VERIFICAREA CALITĂŢII ŞI RECEPŢIA LUCRĂRILOR DE INSTALAŢII

CUPRINS
 - VERIFICAREA CALITĂŢII ŞI RECEPŢIA LUCRĂRILOR DE INSTALAŢII -

Nr | Indicativ | Titlu | Ordin de aprobare | Înlocuieşte
1. | C 56-2002 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de instalaţii aferente construcţiilor | M.T.C.T. 900/25.11.03 | C 56-1985
2. | C 26-1985 | Normativ pentru încercarea betonului prin metode nedistructive | I.C.C.P.D.C. 11/22.02.1985 I.C.C.P.D.C. 19/17.04.1987 | C 26-1972 C 30-1967 C 129-1971
3. | I 27-1982 | Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor la conducte tehnologice | I.C.C.P.D.C. 78/10.06.1982 I.C.C.P.D.C. 56/28.09.1988 |
4. | C 54-1981 | Instrucţiuni tehnice pentru încercarea betonului cu ajutorul carotelor | I.C.C.P.D.C. 106/1.09.1979 | C 54-1976
5. | P 130-1999 | Normativ privind comportarea în timp a construcţiilor | M.L.P.A.T. 57/N/18.08.1999 | P 130-1997
6. | C 150-1999 | Normativ privind calitatea îmbinărilor sudate din oţel ale construcţiilor civile industriale şi agricole | M.L.P.A.T. 81/N/05.10.1999 | C 150-1984
7. | C 180-1988 | Instrucţiuni tehnice pentru controlul compactării pământurilor prin metode radiometrice | I.C.C.P.D.C. 38/08.06.1988 | C 180-1976
8. | C 181-1988 | Îndrumător pentru metodologia de încercare a prototipurilor şi seriei zero la elemente prefabricate, din punct de vedere al comportării la solicitări statice | I.C.C.P.D.C. 270/08.04.1988 | C 181-1976
9. | C 200-1981 | Instrucţiuni tehnice pentru controlul calităţii betonului în construcţii îngropate prin metoda carotajului sonic | I.C.C.P.D.C. 162/22.12.1981 |
10 | C 204-1980 | Normativ cadru privind verificarea calităţii lucrărilor de montaj al utilajelor şi instalaţiilor tehnologice pentru obiective de investiţii | I.G.S.I.C. şi I.C.C.P.D.C. 31/21.11.1980 |
11 | C 205-1981 | Instrucţiuni tehnice privind încercarea în situ prin încărcări statice, conform STAS 1336-1980 a construcţiilor civile şi industriale | I.C.C.P.D.C. 97/11.07.1981 |
12 | C 214-1983 | Îndrumător pentru utilizarea dispozitivului FINT 2 | I.C.C.P.D.C. 68/30.07.1983 |
13 | C 220-1985 | Instrucţiuni tehnice privind verificările abaterilor de la forma geometrică şi a calităţii cusăturilor sudate ale rezervoarelor din oţel cilindrice verticale pentru depozitarea ţiţeiului şi produselor petroliere lichide | I.C.C.P.D.C. 33/14.06.1985 |
14 | C 222-1985 | Instrucţiuni tehnice privind utilizarea metodelor acustice prin şoc la controlul calităţii elementelor prefabricate | I.C.C.P.D.C. 57/01.10.1985 |
15 | C 231-1989 | Instrucţiuni tehnice pivind folosirea metodei semidistructive prin smulgere de pe suprafaţa de determinare a rezistenţei betonului în lucrare | I.C.C.P.D.C. 44/30.12.1989 |
16 | C 236-1991 | Instrucţiuni tehnice privind folosirea metodei semidistructive prin smulgere din profunzime la determinarea rezistenţei betonului din lucrare | M.L.P.A.T. 17/N/14.12.1991 |
17 | C 244-1993 | Ghid pentru inspectare şi diagnosticare privind durabilitatea construcţiilor din beton armat şi precomprimat | M.L.P.A.T. 20/N/12.05.1993 |
18 | C 247-1993 | Îndrumător cadru privind exploatarea şi întreţinerea clădirilor de locuit din mediu urban aflate în proprietatea autorităţilor publice | M.L.P.A.T. 21/N/27.05.1993 |

Legenda
M.L.P.A.T. - Ministerul Lucrărilor Publice şi Amenajării Teritoriului
M.T.C.T. - Ministerul Transporturilor, Construcţiilor şi Turismului
I.C.C.P.D.C - Institutul Central de Cercetare , Proiectare şi Directivare în Construcţii
I.G.S.I.C. - Inspectoratul General de Stat in Inspectia in Constructii

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


INSTRUCŢIUNI TEHNICE PRIVIND VERIFICĂRILE ABATERILOR DE LA FORMA GEOMETRICĂ ŞI A CALITĂŢII CUSĂTURILOR SUDATE ALE REZERVOARELO

INSTRUCŢIUNI TEHNICE PRIVIND VERIFICĂRILE ABATERILOR DE LA FORMA GEOMETRICĂ ŞI A CALITĂŢII CUSĂTURILOR SUDATE ALE REZERVOARELOR DIN OŢEL CILINDRICE VERTICALE PENTRU DEPOZITAREA ŢIŢEIULUI ŞI A PRODUSELOR PETROLIERE LICHIDE

Indicativ: C 220-85

Cuprins

* GENERALITĂŢI
* VERIFICAREA PIESELOR PE ŞANTIER ÎN CAZUL EXECUŢIEI REZERVOARELOR TOLĂ CU TOLĂ
* VERIFICĂRI PREMERGĂTOARE MONTĂRII FUNDULUI REZERVORULUI
* ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVOARELOR MONTATE TOLĂ CU TOLĂ
* ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVOARELOR EXECUTATE PRIN ROLUIRE
* CONTROLUL CALITĂŢII CUSĂTURILOR SUDATE ALE REZERVOARELOR
* ÎNCERCĂRI
* Anexa 1
* Anexa 2
* Anexa 3
* Anexa 4
* Anexa 5
* Anexa 6
* Anexa 7
* Anexa 8
* Anexa 9

1. GENERALITĂŢI

1.1 Prezentele instrucţiuni tehnice se referă la verificarea calităţii execuţiei rezervoarelor din oţel cilindrice cu axă verticală având capacitatea între 100—50000 m3 (cu excepţia celor criogenice şi a gazometrelor). Aceste rezervoare sunt asamblate prin sudare, tolă cu tolă sau prin procedeul industrial de roluire, având suprapresiunea interioară în spaţiul de gaze de maxim 200 mm coloană apă şi vacuum de maxim 40 mm coloană apă.

1.2.În sensul prezentelor instrucţiuni tehnice prin rezervor metalic cilindric cu axă verticală se înţelege un înveliş metalic cilindric cu fund şi capac, capabil să depoziteze un lichid în condiţii de rezistenţă şi etanşeitate.

Aceste rezervoare sînt prevăzute cu fund plan sau cu conicitate redusă (pantă de scurgere), rezemat pe fundaţie continuă (elastică sau rigidă) şi cu capac fix (conic sau sferic) sau plutitor.

1.3. Prezentele instrucţiuni conţin condiţii tehnice minime pentru rezervoarele metalice cilindrice verticale de depozitare şi sunt obligatorii pentru cei ce proiectează, execută, montează şi verifică aceste rezervoare.

1.4. Întreprinderile care execută asemenea tipuri de rezervoare trebuie să aibă personal specializat şi dotare corespunzătoare pentru realizarea execuţiei în condiţiile de calitate impuse de prezentele instrucţiuni.

1.5. Operatorii ce execută verificări speciale de control nedistructiv cum ar fi controlul cu radiaţii penetrante, controlul cu pernă de vacuum, trebuie să fie atestaţi conform actelor normative în vigoare.

1.6. Proiectantul va stabili prin proiect condiţiile de calitate pentru îmbinările sudate. Această precizare va sta la baza întocmirii de către executant a tehnologiei de execuţie cât şi a folosirii depersonal calificat corespunzător.

1.7. Prezentele instrucţiuni tehnice împreună cu proiectul de execuţie, documentaţia tehnologică de montaj şi normativele specifice reprezintă documentaţia tehnică pentru executarea rezer-voarelor care fac obiectul acestei norme.

1.8. Montarea se va executa pe baza unei tehnologii elaborate de executant iar sudarea se va face în baza unei tehnologii omologate conform STAS 11400-80 sau prescripţiilor tehnice din colecţia I.S.C.I.R. CR 7-79.

1.9. Se vor respecta normele de tehnica securităţii şi protecţiei muncii specifice lucrărilor de montaj instalaţii în vigoare cât şi alte norme în vigoare privind tehnica securităţii muncii la acest tip de lucrări.

[top]

2. VERIFICAREA PIESELOR PE ŞANTIER ÎN CAZUL EXECUŢIEI REZERVOARELOR TOLĂ CU TOLĂ

2.1. Execuţia rezervoarelor montate tolă cu tolă pe şantier trebuie să respecte riguros prevederile documentaţiei tehnologice de montaj.

Unităţile de execuţie au obligaţia verificării furniturilor reper cu reper înainte de începerea montajului. Reperele care depăşesc abaterile admise în acest capitol nu vor fi recepţionate, urmând a fi remediate sau înlocuite de către furnizor.

2.2. În cazul debitării oxiacetilenice a tablelor se vor respecta prevederile STAS 10564/1-81 privind calitatea suprafeţei tăieturilor.

2.3. Condiţii de planeitate.

2.3.1. Pentru elementele plane (fund, capac, membrană), aba-terile de la planeitate nu vor fi mai mari de ± 6 mm/ml, măsurate cu un lineal având lungimea de 1 metru.

Măsurarea se va face minimum pe două direcţii perpendiculare şi în diagonală.

2.4. Abateri limită de la rectiliniaritate a muchiilor tablelor.

2.4.1. În cazul montajului tablelor prin suprapunerea marginilor, se admite o abatere de la rectiliniaritate a muchiei de ±3 mm/ml dar nu mai mult de ±5 mm pe toată lungimea tablelor.

2.4.2. În cazul montajului tablelor cap la cap folosind procedeul de sudare automată sau manuală cu sau fără suport la rădăcină, abaterea de la rectiliniaritate a muchiei va fi ±0,5 mm/m.l. dar maximum ±1,5 mm pe toată lungimea tablei.

2.5. Abateri limită.de la perpendicularitate a laturilor tablelor.

2.5.1. În cazul îmbinării tablelor prin suprapunere, abaterea limită de la perpendicularitate a laturilor tablelor va fi de maximum ±3 mm/ml dar nu mai mare de ±6 mm pe toată lungimea tablei.

2.5.2. În cazul îmbinării tablelor cap la cap (manual sau automat), abaterea va fi de maximum ±1 mm/ml dar nu mai mare de ±4 mm pe toată lungimea tablei. Abaterile se vor măsura ca diferenţă a celor două diagonale ale tablei.

2.6. Abateri limită la lungimile şi lăţimile tablelor.

2.6.1. La tablele îmbinate prin suprapunere abaterea limită la lungime şi lăţime va fi de ±5 mm/ml.

2.6.2. La tablele îmbinate cap la cap abaterea limită va fi de ±1,5 mm pe toată lăţimea tablei şi de ±5 mm pe toată lungimea tablei.

2.7. Calitatea suprafeţelor tăieturilor cu oxigaz va fi conform condiţiilor stabilite de proiectant în documentaţia de execuţie din care rezultă clasele de calitate prevăzute în STAS 10564/1-81.

Proiectantul prin documentaţia tehnică va stabili abaterile admise la formele şi dimensiunile rosturilor prelucrate pentru sudare.

2.8. Furniturile pentru executarea rezervoarelor vor fi însoţite de certificate de calitate a oţelului emise de furnizor.

Calitatea oţelului trebuie marcată persistent şi vizibil pe fiecare reper, iar executantul are obligaţia de a confrunta fiecare reper, astfel marcat, cu cele ce se înscriu în certificatele de calitate.

Cu această ocazie se va verifica şi calitatea grunduirii reperelor, confruntându-se cu prevederile din proiect şi condiţiile impuse de STAS 10166/1-77.

[top]

3. VERIFICĂRI PREMERGĂTOARE MONTĂRII FUNDULUI REZERVORULUI

3.1. Se va face verificarea protecţiei anticorozive a tablelor (atunci când se impune prin proiect), pe partea care vine în contact cu fundaţia.

Modul de protejare, materialul cu care se protejează, precum şi modul de verificare a calităţii protecţiei se vor indica prin proiect.

Prevederile din proiecte vor fi în concordanţă cu condiţiile impuse de STAS 10166/1-77; STAS 10128-75; STAS 10702/1-86.

3.2. Se va face verificarea planeităţii fundaţiei care trebuie să fie în limitele prescrise de proiectul de construcţie, confirmate prin măsurători, ce sunt ataşate la procesul verbal de preluare front de lucru (cod 9-13-101).

Se va întocmi proces verbal de recepţie calitativă (cod. 9-14-100*), pentru fundaţia realizată, considerându-se că trecerea la montaj a rezervorului constituie faza determinantă în conformitate cu Decretul 146/1984.

Observaţie: Formularele a căror coduri sunt însemnate cu „x" vor fi publicate în catalogul supliment ESIAP.

3.3. Se va face verificarea axelor trasate pe fundul rezervorului în raport cu proiectul de montaj.

[top]

4. ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVOARELOR MONTATE TOLĂ CU TOLĂ

4.1. Valorile maxime admise ale abaterilor precum şi fişele de măsurători privind montajul rezervoarelor sunt date în anexele I...VII.

[top]

5. ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVOARELOR EXECUTATE PRIN ROLUIRE

5.1. Verificarea abaterilor mantalei rezervorului se va face după încercarea hidraulică.'

5.2. Abaterile la diametrul rezervorului măsurate la cca 300 mm de la nivelul fundului:

a. ±30 mm pentru rezervoare de capacitate: 100÷1000m3.

b. ±40 mm pentru rezervoare de capacitate: 2000 m3.

c. ±50 mm pentru rezervoare de capacitate: 3000m3.

d. ±60 mm pentru rezervoare de capacitate: 5000m3.

5.3. Abaterea la înălţimea rezervorului şi la verticalitatea mantalei (măsurată între vârf şi bază):

a. ±30 mm pentru rezervoare de capacitate: 100 m3.

b. ±35 mm pentru rezervoare de capacitate: 200 m3.

c. ±40 mm pentru rezervoare de capacitate: 300÷700 m3.

d. ±50 mm pentru rezervoare de capacitate: 1000m3.

e. ±60 mm pentru rezervoare de capacitate: 2000—5000 m3.

5.4. Abaterea de la verticalitate a fiecărei virole în parte: 4 mm/ml.

5.5. Săgeata la circumferinţa mantalei măsurată pe un şablon cu lungimea de 1 metru, trasat cu raza rezervorului concavitate, convexitate): 12 mm.

5.6. Săgeata mantalei măsurată pe verticală cu un şablon cu lungimea de 1 metru: 12mm.

5.7. Abaterea la planeitate a fundului rezervorului va fi ±30 mm iar a capacului ±40 mm la un lineal de 3 metri.

[top]

6. CONTROLUL CALITĂŢII CUSĂTURILOR SUDATE ALE REZERVOARELOR

6.1. Examinarea vizuală a îmbinărilor sudate cap la cap şi în colţ.

6.1.1. Examinarea vizuală se va efectua cu ochiul liber sau cu o lupă cu puterea de mărire (2x1) pentru toate sudurile cap la cap sau în colţ şi are drept scop depistarea defectelor de suprafaţă şi de formă a îmbinărilor sudate.

6.1.2. La examinarea vizuală nu se admit următoarele tipuri de defecte de suprafaţă simbolizate conform STAS 7084/1-81;

  • fisuri vizibile;
  • cratere de suprafaţă;
  • crestături;
  • scurgeri de metal;
  • arsuri marginale;
  • lăţime neregulată;
  • sudură asimetrică;
  • lipsă de pătrundere la cusăturile unilaterale;
  • defecte de formă;
  • arsură lângă cordon;
  • rupturi locale.

6.1.3. Defecte de tipul porilor de suprafaţă, incluziunilor solide vizibile, stropilor, vor fi admise în conformitate cu prevederile din anexa IX.

NOTA: Măsurarea dimensiunilor geometrice şi a abaterilor limită a cusăturilor sudate precum şi proporţia verificărilor se vor stabili prin proiect în conformitate cu prevederile STAS 9101-77, clasa de abateri limită mijlocie.

6.1.4. În cazuri justificate în care prin documentaţie se prevăd condiţii suplimentare, acestea vor trebui să fie respectate la execuţie.

Controlul vizual şi rezultatele verificărilor abaterilor geometrice se trec în Buletin nr, / de examinare vizuală a sudurilor cod 9-12-302*.

6.2. Examinarea cu radiaţii penetrante a îmbinărilor suda-te cap la cap.

6.2.1. Controlul cusăturilor sudate cu radiaţii penetrante se efectuează conform prevederilor de la punctele 6.3. şi 6.4.

6.2.2. Pentru controlul radiografic, proiectantul va stabili procentajul de control cu filme radiografice. Pentru modul de amplasare a filmelor se va utiliza metodologia de la anexa VIII.

6.2.3. Pentru îmbinările sudate la care coeficientul de rezistenţă j = 0,9+1, controlul cu radiaţii penetrante se va efectua în proporţie de 100%.

În cazul cordoanelor de sudură având coeficientul de rezistenţă j ≤ 0,7, se poate renunţa la controlul cu radiaţii penetrante.

6.2.4. Controlul cu radiaţii penetrante se aplică numai îmbinărilor sudate cap la cap ale mantalelor rezervoarelor, atât la cordoanele verticale cât şi la cele orizontale, la care prin proiect s-a prevăzut sudură cu pătrundere şi completare la rădăcină.

6.2.5. Tehnica radiografierii, înregistrarea şi interpretarea rezultatelor vor fi în conformitate cu prescripţiile tehnice CR 20-80, colecţia ISCIR şi STAS 6606-75, tehnica generală de control tip A.

6.2.6. Atunci când radiografia arată defecte inacceptabile, dacă defectul nu este delimitat în cadrul filmului (lipsă de topire, nepătrundere, grupuri de pori la marginea filmului, etc.), se va extinde controlul radiografic în zonele adiacente filmului iniţial, efectuându-se şi investigaţii suplimentare.

Dacă pe radiografia iniţială între defectul considerat inacceptabil şi una sau ambele margini ale filmului există o zonă de 76 mm de cordon de sudură acceptabil, în acea parte nu este necesară extinderea controlului prin filme suplimentare.

Rezultatele controlului radiografic se vor trece în Buletin de examinare cu radiaţii penetrante cod. 10-7-39/b.

6.2.7. Dacă prin radiografiere se depistează defecte neadmisibile în cordoanele sudate, sudura va fi remediată în conformitate cu tehnologia de sudare.

Zonele remediate vor fi recontrolate radiografic cu marcarea acestora prin indicativul radiofilmului.

6.2.8. Rezultatele tuturor examinărilor radiografice vor fi consemnate pe desenul (schiţa) desfăşuratei mantale, anexat jurnalului de execuţie şi de verificare a sudurilor, unde vor fi marcate toate radiofilmele executate, împreună cu toate semnele grafice de identificare, întocmindu-se „Tabel nr. privind execuţia sudurilor cod 9-14-300*.

6.3. Examinarea cu radiaţii penetrante a îmbinărilor sudate cap la cap la rezervoarele cu capacitatea de depozitare până la 10000 m3 (montate tolă cu tolă sau prin roluire).

6.3.1. Îmbinările sudate circulare se vor radiografia după cum urmează:

a) Câte o radiografie în primii trei metri de sudură finită, la fiecare tip de îmbinare: manual, automat, pregătire diferită a marginilor şi la pereche de grosimi de tablă, indiferent de capacitatea rezervorului. Conform acestei condiţii în cazul unei succesiuni de trei virole, având aceeaşi grosime şi pregătire a marginilor, dacă procedeul de sudare este acelaşi se consideră două tipuri de îmbinare şi anume:

— primul tip, îmbinarea între virola cea mai de jos a grupului şi virola de sub ea (cu grosimea diferită);

— al doilea tip, între virolele cu aceeaşi grosime.

b) Numărul total de radiografii pe fiecare tip de îmbinare finită va fi:

— câte 3 radiografii la rezervoarele cu capacitatea de 100÷1000 m3;

— câte 6 radiografii la cele cu capacitatea de 1001÷5000m3;

— câte 8 radiografii la cele cu capacitate de 5 001÷10000 m3.

Radiografiile cordoanelor circulare se vor amplasa în nodurile care nu sunt verificate la controlul cordoanelor verticale.

NOTA: 1. prin radiografiere se înţelege examinarea unei îmbinări sudate cu un radiofilm industrial cu lungimea de 240 mm, şi lăţimea de 100 mm.

2. prin nod de sudură se înţelege zona a cărei limită se găseşte la distanţa 2.s (s = grosimea cea mai mare a materialului de bază), dar minimum 20 mm, măsurată de la marginea cusăturii sudate în cele trei direcţii ale intersecţiei sudurilor în formă de T.

6.3.2. Îmbinările sudate verticale se vor radiografia în felul următor:

a) Câte un radiofilm pe tip de îmbinare şi grosime, în primii 3 metri de sudură finită. Aceste radiofilme vor fi plasate la 0,5÷1 m de cordonul orizontal inferior.

În cazul sudării manuale executată cu doi sudori (unul în interior şi altul în exterior), o singură radiografie poate fi considerată ca fiind filmul de verificare pentru ambii sudori.

b) Pentru virolele I şi II vor.fi controlate 50% din numărul cordoanelor verticale, în ordinea unul da, unul nu. Aceste cordoane vor fi radiografiate în proporţie de 50%, dar cel puţin cu patru filme.

Când înălţimea virolei depăşeşte 1200 mm, al 4-lea radiofilm va fi plasat la 1/2 H (H = înălţimea virolei) iar primul radiofilm va fi în nodul de sudură de la partea inferioară conform schiţei din anexa VIII.

Pentru virola I-a cel de al 4-lea radiofilm va fi plasat în nodul de pe cordonul C1 (anexa VIII).

c) Pentru virolele III, IV, V vor fi controlate 50% din numărul de cordoane verticale, în ordinea unul da, unul nu. Aceste cordoane vor fi radiografiate în proporţie de 25%, dar cel puţin cu trei radiofilme.

Când înălţimea virolei depăşeşte 1200 mm, cel de al 3-lea radiofilm va fi plasat la 1/2 H, iar primul radiofilm în nodul de sudură de la partea inferioară (anexa VIII).

d) Pentru restul virolelor vor fi controlate 25% din numărul de cordoane verticale în ordinea unul da, trei nu. Acestea vor fi radiografiate în proporţie de 25%, dar cel puţin cu două filme. Când înălţimea virolei depăşeşte 1 200 mm, cel de al 2-lea radiofilm va fi plasat la 1/2 H, iar primul în nodul de sudură de la partea inferioară (anexa VIII).

6.3.3. Verificarea efectuată în primii trei metri ai îmbinărilor sudate finite (circulare sau verticale) pentru fiecare sudor sau pereche de sudori şi tip de îmbinare, constituie proba de intrare în lucru a acestora (proba este eliminatorie).

6.4. Examinarea cu radiaţii penetrante a îmbinărilor sudate cap la cap la rezervoarele cu capacitatea de depozitare de 20000÷50000 m3.

6.4.1. Numărul şi localizarea radiografiilor şi cordoanelor controlate.

6.4.1.1. În vederea delimitării condiţiilor de radiografiere în funcţie de grosimea tablei mai subţiri a îmbinării, tolele virolelor rezervoarelor de 20000÷50000 m3 se grupează astfel:

  • grupa I-a, grosimile 6 ÷9 mm inclusiv;
  • grupa II-a, grosimile 10 ÷22 mm inclusiv;
  • grupa III-a, grosimile mai mari decât 22 mm.

6.4.1.2. Îmbinările circulare vor fi radiografiate pentru toate grupele de grosimi cu o radiografie în primii trei metri de sudură finită, la fiecare tip de îmbinare: manual, automat, pregătire diferită a marginilor şi la pereche de grosimi de tablă.

Conform acestei condiţii, în cazul unei succesiuni de trei virole având aceeaşi grosime şi pregătire a marginilor dacă procedeul de sudare este acelaşi se consideră două tipuri de îmbinare şi anume:

  • primul tip, între îmbinarea virolei cea mai de jos a grupului şi virola de sub ea (cu grosimea diferită) ;
  • al doilea tip, între virolele cu aceeaşi grosime.

Următoarele radiografii se vor face la fiecare cea. 60 m lungime a cordonului de sudură finită. Radiografiile se vor face de preferinţă în nodurile de sudură. Cel puţin 25% din radiografiile cordoanelor circulare vor trebui plasate în noduri (a se vedea nota de la 6.3.1.).

6.4.1.3. Pentru controlul sudorilor, îmbinările verticale vor fi radiografiate cu câte un film pe tip de îmbinare şi grosimi în primii trei metri de sudură finită.

Aceste radiografii se vor plasa la 0,5÷1 m de cordonul circular orizontal inferior.

În cazul sudării manuale executată de doi sudori (unul în interiorul şi altul în exteriorul mantalei), o singură radiografie poate fi considerată ca fiind filmul de verificare pentru ambii sudori.

Următoarele radiografii se vor executa la fiecare cca 30 m lungime a cordonului de sudură finită.

6.4.1.4. Pentru controlul calităţii cusăturilor prin radiografiere se va proceda după cum urmează:

  • pentru grupa I-a de grosimi, se vor radiografia toate nodurile de sudură inferioare dintre cordoanele verticale şi orizontale ;
  • pentru grupa II-a de grosimi, se vor radiografia toate nodurile de sudură şi în plus pe fiecare cordon vertical al virolei celei mai de jos se vor efectua câte două radiografii, dintre care una în poziţia cea mai apropiată de cordonul orizontal inferior;
  • pentru grupa III-a de grosimi, coordonatele verticale se vor radiografia integral, cuprinzând şi nodurile de la ambele capete.

6.4.1.5. Pentru toate cordoanele de sudură, numărul de filme radiografice la 30 metri respectiv la 60 metri de cordon de sudură finit, se poate stabili luând în considerare lungimea totală a îmbinărilor de acelaşi tip şi grosimi la ansamblul de rezervoare pentru acelaşi fluid, montate în acelaşi depozit, indiferent de capacitatea rezervoarelor sau tipul lor constructiv.

6.4.1.6. Numărul de radiografii efectuate pe cordoanele de sudură ale oricărui sudor, faţă de numărul total de radiografii, va fi pe cât posibil proporţional cu lungimea cordoanelor de sudură efectuate de acesta, faţă de totalul lungimii cordoanelor de sudură.

6.4.1.7. Verificarea efectuată în primii trei metri ai îmbinărilor sudate finite (circulare sau verticale) pentru fiecare sudor sau pereche de sudori şi tip de îmbinare, constituie proba de intrare în lucru a acestora (proba este eliminatorie).

6.4.1.8. Prin documentaţia tehnică, proiectantul poate prevedea controlul nedistructiv cu ultrasunete sau cu pulberi magnetice sau cu lichide penetrante, pentru verificarea cusăturilor sudate.

6.1.4.9. Îmbinările sudate dintre ştuţ-manta, ştuţ-inel de întărire, inel-manta, flanşă-ştuţ, se vor controla cu lichide penetrante, întocmindu-se buletin de examinare cu lichide penetrante cod 10-7-39/d*, sau cu pulberi magnetice.

6.5. Remedieri

6.5.1. Remedierile îmbinărilor sudate se recomandă a se face de către acelaşi sudor care a executat şi cusătura iniţială.

6.5.2. Remedierile se vor executa pe baza unei tehnologii de sudare avizată de responsabilul tehnic cu sudarea al unităţii de execuţie.

6.5.3. Remedierea defectelor în acelaşi loc se admite a se face:

  • maximum de două ori în cazul sudării oţelurilor carbon prin procedeul MAG/MIG.
  • maximum de 3 ori pentru restul oţelurilor şi a procedeelor de sudare nespecificate mai înainte.

6.5.4. în cazul în care la îmbinările sudate cap la cap s-a atins numărul remedierilor admise, se va tăia cusătura complet şi se va intercala cu un cupon de tablă cu lungimea minimă de 200 mm, care se va suda de ambele părţi numai prin sudură cap la cap, având rostul identic cu al îmbinării iniţiale.

6.5.5. Remedierile se verifică obligatoriu şi integral prin controlul aspectului vizual şi controlul abaterilor geometrice; pentru cusăturile sudate cap la cap se aplică şi controlul cu radiaţii penetrante.

[top]

7. ÎNCERCĂRI

7.1. Tipul de încercări se va stabili prin proiect.

7.1.1. În cazul când sunt necesare, se va stabili prin proiect numărul şi felul încercărilor mecanice prelevându-se probe martor conform STAS 5540/1-77.

Executantul va întocmi „Specificaţie pentru prelevarea probelor martor ale îmbinărilor sudate la table", cod 9-12-301/a*.

Încercările mecanice se vor realiza în conformitate cu STAS 5540/2-82, STAS 5540/3-81 şi STAS 5540/4-77 cu care ocazie se va elabora „Buletin nr. / de încercări mecanice ale îmbinărilor cap la cap cod 9-12-302/a*.

7.2. Încercarea de etanşeitate a fundului rezervorului se va efectua în conformitate cu instrucţiunile-tehnice I 25-84 cu pernă de vacuum liniară atât la îmbinările sudate cap la cap cât şi la cele prin suprapunere.

Rezultatele vor fi consemnate în Buletin nr. /88888 de verificare a etanşeităţii cu pernă vacuum a sudurilor, cod. 9-12-302/C*.

7.3. Încercarea de etanşeitate la îmbinările sudate în colţ, între fundul rezervorului şi manta, se va efectua în conformitate cu instrucţiunile tehnice I 25-84, cu o pernă de vacuum specială (în colţ).'

Rezultatele vor fi consemnate într-un buletin nr. / 88 888 de verificare a etanşeităţii cu pernă vacuum a sudurilor, cod. 9-12-302/c*.

7.4. încercarea de etanşeitate a mantalei rezervorului se va face cu petrol (sau alt lichid cu proprietăţi penetrante, prevăzut în proiect).

Încercarea se va efectua prin ungere sau stropire sub presiune a cordoanelor de sudură pe o lăţime de cca 200 mm (100+100) care în prealabil au fost date pe partea opusă cu praf de cretă pe o lăţime similară.

În momentul ungerii sau stropirii, praful de cretă trebuie să fie uscat pentru a deveni higroscopic.

Încercarea nu se va face când umiditatea din atmosferă este prea mare deoarece poate fi influenţată starea higroscopică a cretei.

Cordoanele de sudură supuse controlului vor fi examinate vizual după o perioadă de minimum 15 minute de la aplicarea lichidului de. penetrare.

În cazul apariţiei petelor de lichid de penetrare pe suprafaţa cretei; acestea se vor marca, ele indicând existenţa unor defecte de sudură.

Defectele se vor remedia în conformitate cu tehnologia de sudare şi remediere, iar apoi controlul se va repeta.

La sfârşitul operaţiei de încercare de etanşeitate a mantalei se va întocmi un proces-verbal de recepţie calitativă, cod 9-14-100*, neconsiderându-se însă fază determinantă.

7.5. Încercarea hidrostatică de rezistenţă se va face în conformitate cu instrucţiunile tehnice I 25-84.'

Debitul de umplere şi durata menţinerii lichidului la nivelul maxim de umplere vor fi precizate în proiect.

Rezultatele încercării vor fi consemnate într-un proces verbal pentru proba hidrostatică de rezistentă, nr. / cod 9-14-304*.

7.6. Încercarea de etanşeitate a capacului rezervorului.

Presiunea pneumatică precum şi nivelul până la care se va face umplerea rezervorului se vor indica prin proiect. Proba se va executa în conformitate cu instrucţiunile tehnice I 25-84.

Rezultatele încercării vor fi consemnate într-un proces-verbal pentru proba de etanşeitate a capacului nr. / cod 9-14-304*.

7.7. Încercarea de etanşeitate la ponton.

Se va executa în conformitate cu instrucţiunile tehnice I 25-84, întocmindu-se proces-verbal pentru proba de etanşeitate la ponton, nr. / , cod 9-14-304*.

OBSERVAŢII: 1) Formularele a căror coduri au fost însemnate cu „x" vor constitui piese de bază care vor fi depuse la cartea tehnică a rezervorului respectiv, inclusiv anexele III...VIII.

[top]

ANEXA 1

ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVOARELOR DE DEPOZITARE CU CAPAC FIX MONTATE TOLĂ CU TOLĂ

nr. crt | capacitate rezervor (mc) denum. baterii | 100 | 200 | 315 | 400 | 500 | 630 | 700 | 1000 | 2000 | 3150 | 5000 | 10000 | 20000 | 30500 | 50000
1 | abaterea la diametrul mantalei masurat la distanta de 300 mm de la fundul rezerv | ±30 | ±30 | ±30 | ±30 | ±30 | ±30 | ±30 | ±30 | ±40 | ±50 | ±60 | ±70 | ±70 | ±75 | ±75
2 | abaterea la inalt, rezerv | ±35 | ±35 | ±40 | ±40 | ±50 | ±50 | ±50 | ±50 | ±60 | ±60 | ±60 | ±65 | ±65 | ±70 | ±70
3 | abaterea la verticalitatea mantalei masurata intre varful si fundul rezerv | H/100 | H/100 | H/100 | H/100 | H/100 | H/100 | H/100 | H/100 | H/150 | H/150 | H/150 | H/150 | H/150 | H/150 | H/150
4 | sageata la circumferinta mantalei masurata pe un sablon cu lung de 1m trasat cu raza mantalei | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15
5 | sageata mantalei masurata pe vert cu un sablon cu lungimea de 1m | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15 | ±15
6 | deformatii locale la fundul/ capacul rezerv. masurate cu un lineal de 3 m | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40 | ±30 ±40

Observaţii a) Toate valorile din tabel sunt date în mm

b) Pentru rezervoarele cu capacitatea de depozitare între 10000÷15000 m3 valorile abaterilor se vor prelua de la cele de 10000 m3 iar pentru cele cu capacitatea intre 15000÷20000 m3 valorile abaterilor se vor prelua de la cele de 20000 m3

c) H (mm) = înălţimea mantalei

[top]

ANEXA II

ABATERI LIMITĂ DE LA FORMA GEOMETRICĂ A REZERVORELOR DE DEPOZITARE CU CAPAC PLUTITOR MONTATE TOLĂ CU TOLĂ

Nr. crt. | Capacitate Rezervor (mc) Denumirea abaterii | 10000 | 20000 | 31500 | 50000
1 | Abaterea la diam. mantalei măsurat la dist.de 300 mm de la fundul rezervorului | ±40 | ±40 | ±5 | ±50
2 | Abaterea la înălţimea rezervorului | 30± | ±40 | ±40 | ±40
3 | Abaterea la verticalita-tea mantalei măsura-tă între vârful şi fundul rezervorului | H/300 | H/300 | H/250 | H/250
4 | Săgeata la circumferin-ţa mantalei, măsurată pe un şablon cu lun-gimea de 1 m, trasat cu raza mantalei | ±12 | ±12 | ±12 | ±12
5 | Săgeata mantalei mă-surată pe verticală cu un şablon cu lungi-mea de 1 m | ±12 | ±12 | ±12 | ±12
6 | Deformaţii locale la fundul rezervorului, măsurate cu un lineal cu lungimea de 3 m | ±30 | ±30 | ±30 | ±30
7 | Deformaţii locale la capacul rezervorului măsurate cu un lineal cu lungimea de 3 m | ±40 | ±40 | ±40 | ±40
8 | Abaterea la lumina dintre peretele ponton şi manta rezervor în timpul montajului capacului plutitor | ±13 | ±13 | ±13 | ±13
9 | Abaterea la diametrul ponton | ±20 | ±20 | ±20 | ±20

Observaţii a) Toate valorile din tabel sunt date în mm

b) H (mm) = înălţimea mantalei

[top]

ANEXA III

Instalaţia ……………………….

Proiect nr. ………………………

V. rezervor …………………….

Poz. montaj ……………………

FIŞA DE MĂSURĂTORI

pentru abateri la limită

Măsurarea diametrului interior se va face conform prevederilor de la punctele 5 şi 6 din prezentele instrucţiuni.

Capacitate rezervor (mc) | Nr. puncte pe circumferinţă
până la 1000 | 8 puncte (4 diametre)
1001÷5000 | 12 puncte (6 diametre)
5001÷10000 | 16 puncte (8 diametre)
10001÷20000 | 24 puncte (12 diametre)
20001÷50000 | 32 puncte (16 diametre)

Diametrul măsurat | Diametrul conform proiect | Diametrul (real) măsurat | Abateri măsurate
 |  |  | + | -
D1- D9 |  |  |  |
D5 – D13 |  |  |  |
D2 – D10 |  |  |  |
D3 – D11 |  |  |  |
D4 – D12 |  |  |  |
D6 – D14 |  |  |  |
D7 – D15 |  |  |  |
D8 – D16 |  |  |  |

Observaţii: Valorile din tabel se vor scrie în mm

Numele …………………………………

Semnătura ……………………………..

Data……………………………………..

[top]

ANEXA IV

Instalaţia ……………………….

Proiect nr. ………………………

V. rezervor …………………….

Poz. montaj ……………………

FIŞA DE MĂSURĂTORI

pentru abateri locale manta rezervor

(concavităţi, convexităţi)

Nr. virolei (virolelor pe care se află abaterea neadmisă) | Denumirea axei faţă de care se localizează zona abaterii neadmise | X | Y | d1 | d2 | hmax
1 | 2 | 3 | 4 | 5 | 6 | 7
“ “ “ “ “ |  |  |  |  |  |

Observaţii: Toate dimensiunile se dau în “mm”

V1. . . Vn – Numărul virolei

D1 . . . Dn – poziţia de măsurare a diametrelor conform anexei III

x; y – cota de poziţionae a zonei de abateri neadmise

d1; d2 – dimensiunile maxime ale zonei cu abateri neadmise

hmax – săgeata la manta

Numele …………………………………

Semnătura ……………………………..

Data……………………………………..

[top]

ANEXA V

Instalaţia ……………………….

Proiect nr. ………………………

V. rezervor …………………….

Poz. montaj ……………………

FIŞA DE MĂSURĂTORI

pentru abateri locale de la planeitate (concavităţi, convexităţi), la* … sudat tablă cu tablă pe şantier

Notă: 1. Toate tablele care alcătuiesc fundul sau capacul rezervorului se vor numerota de la 1 …….N

2. Localizarea zonelor cu abateri neadmise prin notarea tablei (tablelor) pe care se situează zona respectivă. Rezultatele măsurătorilor se vor consemna într-o fişă conform modelului de mai jos:

Numărul tablei (tablelor) | Dimensiu-nile zonei |  | hmax
 | d1 | d2
19-20-31 19-20-31 19-20-31 19-20-31 19-20-31 19-20-31 19-20-31 19-20-31 | 1000 | 800 | 49

Observaţie Toate dimensiunile din tabel se dau în “mm”

Se completează după caz: fund, capac fix, capac plutitor

hmax – săgeată la manta

Numele …………………………………

Semnătura ……………………………..

Data……………………………………..

[top]

ANEXA VI

Instalaţia ……………………….

Proiect nr. ………………………

V. rezervor …………………….

Poz. montaj ……………………

VERIFICAREA TASĂRII FUNDAŢIEI LA EXTERIORUL REZERVORULUI

[top]

ANEXA VI

VERFICAREA TASĂRII FUNDAŢIEI LA EXTERIORUL REZERVORULUI

VALORILE MĂSURĂTORILOR ŞI A TASĂRII FUNDAŢIEI

Puncte măsurate Momentul măsurării |  | 1 |  | 2 |  | 3 |  | 4
 |  | Valoare măsurată | tasare | Valoare măsurată | tasare | Valoare măsurată | tasare | Valoare măsurată | tasare
Inainte de umplere cu apă |  |  | X |  | X |  | X |  | X
In timpul umplerii cu apă a rezervorului | 25% |  |  |  |  |  |  |  |
 | 50% |  |  |  |  |  |  |  |
 | 75% |  |  |  |  |  |  |  |
 | 100% |  |  |  |  |  |  |  |
După golirea rezervorului |  |  |  |  |  |  |  |  |

Observaţie:toate valorile din tabel se dau În “mm”

Notă: 1.Măsurătoarea tasării fundaţiei se face cu mijloace optice

2. În funcţie de capacitatea rezervorului, măsurătorile tasării se execută în mai multe puncte după cum urmează:

  • pentru rezervoare de 100 ÷ 10000 mc, în 12 puncte
  • pentru rezervoare de 10001 ÷ 50000 mc, în 16 puncte

3. Măsurătorile de tasare a fundaţiei se vor executa de către constructorul acesteia în colaborar cu executantul rezervorului. Executantul montajului va comunica în scris constructorului fundaţiei data începerii umplerii rezervorului

Numele …………………………………

Semnătura ……………………………..

Data……………………………………..

[top]

ANEXA VII

Instalaţia ……………………….

Proiect nr. ………………………

V. rezervor …………………….

Poz. montaj ……………………

ABATERI LA DISTANŢA DINTRE MANTA

(LA VIROLA I) ŞI PERETE PONTON

Puncte măsurate | Valoarea abaterii
 | - | +
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |
6 |  |
7 |  |
8 |  |
9 |  |
10 |  |
11 |  |
12 |  |
13 |  |
14 |  |
15 |  |
16 |  |
17 |  |
18 |  |
19 |  |
20 |  |

Numele …………………………………

Semnătura ……………………………..

Data……………………………………..

[top]

ANEXA VIII

SCHEMA ORIENTATIVĂ DE AMPLASARE A FILMELOR RADIOGRAFICE

Ev – radiofilm cordon vertical

Ev – radiofilm cordon orizontal

Radiofilmele notate cu x în cazul virolelor cu lăţimea mai mare decât 1200 mm, vor fi plasate la mijlocul cordonului.

V – virolă; C – cordon sudură pe circumferinţă

[top]

ANEXA IX

VERIFICAREA ASPECTULUI ÎMBINĂRILOR SUDATE DEFECTE DE SUPRAFAŢĂ

Nr. crt. | Defectul | Simbol şi reprezentare conform STAS 7084/1-81 | Valori admise | Observaţii
1. | pori de supra-faţă |  | ∑d≤0,05L s=a>10mm dmax≤2mm s=a≤10mm dmax≤1mm dmax≤s/7(a/7) | Pot să fie pe supra-faţa cusă-turii sudate şi sau pe suprafaţa rădăcinii cordonului de sudură
2. | Incluzi-uni so-lide la suprafa-ţă |  | Nu se admit | Pot să fie incluziuni de zgură, flux, oxizi metalici, etc.
3. | stropi |  | Nu se admit | Pot să fie pe supra-faţa cordo-nului de sudură sau pe supra-faţa metalului de bază

NOTĂ s = grosimea piesei celei mai subţiri din îmbinarea sudată

a = grosimea cusăturii sudate în colţ


INSTRUCTIUNI TEHNICE PRIVIND UTILIZAREA METODELOR ACUSTICE PRIN SOC LA CONTROLUL CALITATII ELEMENTELOR PREFABRICATE

INSTRUCŢIUNI TEHNICE PRIVIND UTILIZAREA METODELOR ACUSTICE PRIN ŞOC LA CONTROLUL CALITĂŢII ELEMENTELOR PREFABRICATE

Indicativ: C 222-85

Cuprins

* OBIECT
* PRINCIPIUL METODEI
* TEHNICA DE ÎNCERCARE ŞI PRELUCRARE
* DETERMINAREA CONSTANTELOR ELASTO – DINAMICE ALE BETONULUI
* CONTROLUL CALITĂŢII ELEMENTELOR PREFABRICATE DIN BETON ARMAT
* PREVEDERI FINALE

1. OBIECT

1.1 Obiectul prezentelor instrucţiuni tehnice îl formează controlul calităţii şi determinarea constantelor elastodinamice ale elementelor prefabricate din beton greu simplu, armat sau precomprimat, cu ajutorul metodei acustice prin şoc.

1.2 Metoda poate fi aplicată pe elemente de orice formă şi practic orice dimensiuni, dar există o reproductibilitate sporită a măsurătorii în aplicaţiile pe elemente liniare de lungimi până la 5 m.

1.3 Metoda este indicată a fi folosită la betoane de vârsta peste 14 zile când proprietăţile clasice ale materialului sunt destul de bine dezvoltate.

1.4 Metoda pune în evidenţă fie calitatea betonului turnat în element, de exemplu prin corelarea mărimii măsurate cu rezistenţa betonului la compresiune, fie prezenţa unor defecte structurale grave în elementul încercat.

[top]

2. PRINCIPIUL METODEI

2.1. Elementului de încercat i se aplică un şoc şi se captează, cu ajutorul unui accelerometru răspunsul elementului în termenii perioadei proprii de vibrare, după intrarea elementului în regim propriu de oscilaţie.

2.2. În funcţie de locul de aplicare al şocului, locul de recepţie al vibraţiilor şi modul de rezemare al elementului pot fi excitate următoarele tipuri de vibraţii:

- longitudinale;

- de înconvoiere;

- de torsiune;

2.3. Excitarea vibraţiilor longitudinale se face aplicând şocul paralel cu axa sau planul longitudinal al elementului, pe una din feţele sale de capăt. Recepţia răspunsului se face pe faţa de capăt opusă, conform schemei din fig. 1 sau pe aceeaşi faţă. Elementul poate fi rezemat fie la mijloc, fie pe întreaga sa lungime.

2.4. Excitarea vibraţiilor de înconvoiere se face aplicând şocul în planul median al elementului, perpendicular pe axa sa longitudinală (fig.2). Recepţionarea vibraţiilor induse în element se face la unul din ventrele de oscilaţie tot în planul median al elementului. În fig. 2 sunt date diferite posibilităţi de excitare şi recepţie a vibraţiilor de înconvoiere împreună cu modul de rezemare caracteristic vibraţiilor de înconvoiere.

2.5. Excitarea vibraţiilor de torsiune se face aplicând şocul la unul din colţurile elementului, conform schemei din fig. 3. Recepţionarea vibraţiilor trebuie să se facă în unul din colţurile opuse ale elementului cu o orientare a accelerometrului corespunzătoare oscilaţiilor de torsiune. Rezemarea epruvetei este cea corespunzătoare nodului central, existent pentru vibraţia fundamentală.

2.6. Metoda presupune scurgerea unui interval de timp între momentul aplicării şocului şi începutul măsurătorii perioadei proprii. Intervalul de timp este necesar intrării epruvetei în regim propriu de vibrare. Aceasta întârziere este realizată prin construcţia aparatului şi este reglabilă.

2.7. Perioada proprie măsurată poate fi transformată ulterior în următoarele mărimi fizice:

a) frecvenţa proprie de vibrare conform relaţiei:

N = 1 / T (1)

b) viteza de propagare a undelor de cvasidilatare conform relaţiei:

VCD = 2L / TL (2)

c) viteza de propagare a undelor transversale, conform relaţiei:

VT = 2L / TL (3)

d) viteza de propagare a undelor longitudinale, conform relaţiei:

VT = aVCD (4)

Relaţie în care coeficientul α depinde, ξn cazul elementelor liniare, de raportul L/a, unde L este lungimea elementului, iar “a” dimensiunea transversală. Pentru aceste elemente valorile lui α determinate experimental au fost cuprinse între 1,09 şi 1,11 pentru valori L/a cuprinse între 6 şi 3.

Pentru elementele tridimensionale, coeficientul α depinde, pe lβngă forma elementului, de raportul dintre proprietăţile elastice şi cele vâscos-plastice ale betonului şi variază între limitele mai mari decât la elementele liniare, fiind cuprins între 1,03 şi 1,20. El urmează a fi determinat experimental pentru fiecare aplicaţie.

[top]

3. TEHNICA DE ÎNCERCARE ŞI PRELUCRARE

3.1. Se alege modul de excitare adecvat scopului şi condiţiilor de încercare. Se recomandă în funcţie de aplicaţie, următoarelor moduri de excitare:

a) şoc longitudinal pentru elemente de dimensiuni mari şi probleme de controlul calităţii;

b) şoc de tensiune pentru determinarea modului dinamic de lunecare:

c) şoc de înconvoiere pentru elemente supuse unor degradări ce încep de la suprafaţă;

d) şoc longitudinal pentru determinarea modului dinamic de lunecare.

3.2. Se asigură condiţiile de rezemare corespunzătoare modului de excitare ales. Întrucât manipulările pentru realizarea modului de rezemare ideal pot fi complicate, este indicat şi se preferă excitarea cu şoc longitudinal care nu reclamă condiţii speciale de rezemare.

3.3. Se fixează accelerometrul pe elementul de încercat, prin lipire, în poziţia corespunzătoare modului de excitare ales. Ca material de lipit se recomandă folosirea cerii de albine pentru rapiditatea cu care se realizează lipirea şi pentru uşurinţa cu care se realizează dezlipirea. Lipirea trebuie să fie fermă pentru ca accelerometrul să reproducă fidel modul de vibrare al elementului.

3.4. Se branşează accelerometrul la aparatul de măsurare a perioadei proprii, asigurându-se scara de măsură adecvată măsurătorii. În alegerea scării de măsură, următoarele valori orientative ale perioadelor proprii de vibrare sunt utile:

- perioada proprie longitudinală (TL), în µs:

TL @ L / 2 (5)

în care lungimea elementului L se exprimă în mm.

- perioada proprie de înconvoiere (TL), în µs:

(6)

în care (L) lungimea şi (a) dimensiunea transversală, pe înălţime, a elementului se exprimă în mm.

- perioada proprie de torsiune (TL), în µs:

(7)

în care L – lungimea elementului se exprimă în mm.

3.5. Se aplică şocul corespunzător modului de excitare ales direct pe element fără piese intermediare. Masa ciocanului de impact (mC) se recomandă să satisfacă relaţia orientativă:

(8)

în care: - Mel este masa elementului de încercat.

Folosirea unui ciocan de masă mult mai mare riscă să perturbe intrarea elementului în regim de vibraţii proprii, iar folosirea unui ciocan de masă mult mai mică riscă să nu producă suficientă energie pentru o măsurătoare reproductibilă la traductorul receptor.

Durata contractului dintre ciocan şi element trebuie să fie minimă pentru ca cuplarea celor doua mase să nu determine o modificare a perioadei proprii de vibrare.

3.6. Se efectuează minimum 10 măsurători care se încadrează în jurul valorilor orientative precizate de relaţiile (5), (6) şi (7), în funcţie de modul de excitare al epruvetei. Diferenţa între valoarea medie şi valorile minimă sau maximă ale unui şir de măsurători valabile trebuie sa nu depăşească:

±1,5% pentru perioada longitudinală;

±2,5%pentru perioada de înconvoiere;

±2,0% pentru perioada de torsiune.

În cazul în care unele valori depăşesc aceste limite ele se elimină şi se înlocuiesc cu noi măsurători care se încadrează în aceste limite.

3.7. Valoarea reprezentativă a unui şir de măsurători pe n elemente este media aritmetică a acestora, conform relaţiei:

(9)

în care : Ti - perioada proprie în măsurarea „i”;

N - numărul măsurătorilor valabile efectuate.

[top]

4. DETERMINAREA CONSTANTELOR ELASTO – DINAMICE ALE BETONULUI

4.1. Determinare constantelor elasto – dinamice ale betonului se face pe elemente liniare (prismatice) din beton simplu care îndeplinesc condiţia:

L ³ 4a (10)

În care (a) este dimensiunea transversală maximă a elementului, iar (L) lungimea sa.

4.2. Determinarea modulului de elasticitate dinamic sau modulul lui Young (Ed) se face conform relaţiei:

(11)

în care:

γ – greutatea specifică aparentă a betonului;

g – acceleraţia gravităţii;

CL- factorul de corelaţie al lui Bancroft egal cu 1,00 pentru L ³ 4a ;

TL - perioada proprie longitudinală, care ia valori apropiate de 1,00 pentru elemente din beton greu.

4.3. Determinarea modului de lunecare dinamic al elementului (Gd) se face conform relaţiei:

(12)

în care: elementele au aceeaşi semnificaţie ca în relaţia (11) cu deosebirea că locul perioadei proprii longitudinale (TL) este luat în perioada proprie de torsiune (TT), iar locul coeficientului de corelaţie CL este luat de coeficientul de corecţie R care ia următoarele valori:

R = 1,00 pentru secţiuni circulare;

R = 1,18 pentru secţiuni pătrate.

(13)

Pentru secţiuni dreptunghiulare de dimensiuni a x b, (a) fiind latura mare a secţiunii.

4.4. Determinarea coeficientului Poisson dinamic (nd) se face conform relaţiei:

(14)

în care semnificaţia notaţiilor este dată la punctele 4.2 si 4.3.

[top]

5. CONTROLUL CALITĂŢII ELEMENTELOR PREFABRICATE DIN BETON ARMAT

5.1. Controlul calităţii elementelor prefabricate din beton armat se poate face cu ajutorul oricăreia din vibraţiile ce pot fi excitate prin şoc. Este preferată totuşi folosirea vibraţiilor longitudinale datorită următoarelor avantaje:

- nu reclamă condiţii speciale de rezemare pentru element;

- nu implică riscul de cuplare cu alte tipuri de vibraţii cum este cazul vibraţiilor de înconvoiere şi a celor de torsiune.

5.2. Controlul realizat prin metoda acustică prin şoc este un control global, rezultatul încercării fiind reprezentativ pentru întregul beton din element.

5.3. Controlul presupune determinarea perioadei proprii de vibrare a elementului cu ajutorul a cel puţin 10 măsurători valabile (pct. 3.6).

5.4. Preselecţia măsurătorilor se face pe baza valorilor orientative furnizate de relaţiile (5), (6) şi (7) date la punctul 3.4.

5.5. La încercarea elementelor prefabricate de lungime mare poate să apară o preferinţă în excitarea armonicii de ordinul 2 în locul fundamentalei. În acest caz corelaţia dintre perioada proprie fundamentală şi perioada armoniei de ordinul 2 este data de relaţia:

T1 = 2 T2 (15)

5.6. Interpretarea rezultatelor încercărilor pentru controlul calităţii elementelor prefabricate prin metoda acustică prin şoc se poate face pe una din următoarele căi:

a) direct;

b) prin echivalarea rezultatului încercării cu încercarea trasonică.

5.7. Interpretarea directă a rezultatelor încercării presupune stabilirea unui interval de perioade în care rezultatul încercării (Tef) este considerat corespunzător conform dublei inegalităţi:

(16)

5.8. Stabilirea limitelor Tmin şi Tmax se face cu ajutorul unor încercări paralele prin metoda acustică prin şoc şi o alta metodă distructivă (prin încărcare) sau nedistructivă (ultrasonică, combinată etc.). Încercările paralele au drept scop stabilirea dependenţei dintre perioada proprie măsurată şi valoarea de referinţă pentru aprecierea calităţii elementului: capacitatea portantă sau rezistenţa betonului.

5.9. Obţinerea la încercare a unei perioade proprii mai mici decât cea minimă admisă constituie un indiciu al prezenţei în element a unui defect ce întrerupe continuitatea elementului (fisuri, goluri etc.) şi face posibilă oscilaţia elementului pe părţi. Astfel de cazuri sunt de regulă combinate cu o anumită neomogenitate a rezultatelor măsurătorilor.

5.10. Obţinerea la încercare a unei perioade proprii mai mari decât cea maximă admisă constituie un indiciu al nerealizării rezistenţei cerut pentru betonul din element.

5.11. Interpretarea rezultatelor încercării prin echivalare cu metoda ultrasonică de impuls presupune parcurgerea următoarelor etape:

- calculul vitezei undelor de cvasidilatare conform relaţiei (2) pct. 2.7.;

- calculul vitezei undelor longitudinale conform relaţiei (4) pct. 2.7.

În acest scop este necesară cunoaşterea coeficientului α specific geometriei elementului şi eventual a tipului de beton folosit.

5.12. Determinarea coeficientului α se face cu ajutorul unor încercări paralele prin metoda acustică prin şoc şi metoda ultrasonică de impuls pe acelaşi element.

5.13. Numărul elementelor încercate în paralele prin cele 2 metode trebuie să fie de cel puţin 10. Ecartul valorilor coeficientului α obţinut pe fiecare element faţă de valoarea medie trebuie să fie ≤±2%. Încercările care nu satisfac această condiţie se elimină şi se înlocuiesc cu alte încercări.

5.14. Direcţia de încercare cu ultrasunete trebuie să coincide pe cat posibil cu direcţia de încercare prin şoc. În cazul prezenţei unor armături paralele cu direcţia de încercare, situate la o distanţă (a) mai mică decât cea definită de relaţia (17):

a ≤ L / 7 (17)

se va renunţa la încercările pe această direcţie cu ultrasunete. În asemenea cazuri se va apela la încercările după una din direcţiile transversale ale elementului cu condiţia să fie evitate încercările pe faţa de turnare.

5.15. Odată viteza de propagare longitudinală (VL) determinate, prelucrarea pentru determinarea rezistentei betonului se continuă conform metodologiei specifice metodei de impuls (Normativ C 26-85).

[top]

6. PREVEDERI FINALE

6.1. Prezentele instrucţiuni urmează a fi aplicate de fabricile şi poligoanele de prefabricate ce dispun de aparatura necesară pentru aplicarea metodei, cu ajutorul asistenţei tehnice a INCERC.

6.2. La aplicarea metodei se vor respecta NTS – corespunzătoare lucrului în fabrici şi poligoane de prefabricate precum şi cele specifice lucrului cu instalaţii şi echipamente electrice.

În particular va fi asigurată împământarea aparatelor sub tensiune.


1

INSTRUCŢIUNI TEHNICE PRIVIND FOLOSIREA METODEI SEMINEDISTRUCTIVE PRIN SMULGERE DE PE SUPRAFAŢĂ LA DETERMINAREA REZISTENŢEI BETONULUI ÎN LUCRARE

Indicativ C 231-89

Cuprins

* PREVEDERI GENERALE
* APARATURA DE ÎNCERCARE
* PREGĂTIREA ÎNCERCĂRII
* EFECTUAREA ÎNCERCĂRII
* PRELUCRAREA REZULTATELOR ÎNCERCĂRII
* PREVEDERI FINALE

1. PREVEDERI GENERALE

1.1 Prezentele instrucţiuni tehnice stabilesc regulile de efectuare a încer-carilor prin metoda seminedistructivă de smulgere de pe suprafaţă şi de interpretare a rezultatalor încercărilor în vederea determinării rezistenţei la compresiune a betonului din lucrare. Rezistenţa astfel determinată este echivalentul rezistenţei cubice la cuburi de 14,1 cm latura (conform STAS).

1.2 Metoda se bazează pe măsurarea forţei necesare smulgerii unui disc metalic, lipit pe suprafaţa betonului, cu o răşină epoxidică. Ţinând seama de suprafaţa discului se poate deduce nemijlocit rezistenţa la întindere directă (prin smulgere) a betonului şi indirect, cu ajutorul unor curbe, tabele sau relaţii de transformare, rezistenţa la compresiune.

1.3 Domeniul de aplicare al metodei îl formează îndeosebi construcţiile existente la care există o concordanţă între calitatea betonului de la suprafaţă şi calitatea betonului din profunzime. Metoda poate fi aplicată la betoane de orice marcă sau clasă. Prin construcţii existente se înţeleg acele construcţii la care nu mai există nici corpuri de probă, nici compoziţia betonului utilizat.

Metoda poate fi aplicată şi pe elemente de beton armat realizate prin centrifugă, precum şi pe elemente torcretate sau cămăşuite pentru controlul calităţii stratului de suprafaţă. În aceste cazuri este necesară deducerea curbelor de calibrare forţă de smulgere-rezistenţă la compresiune ce corespund aplicaţiei realizate. În acest scop solicitanţii se pot adresa INCERC pe bază de comandă fermă.

1.4 Metoda nu se recomandă a fi aplicată în următoarele cazuri:

- la construcţii sau elemente de construcţii aflate într-un mediu agresiv, la care atacul chimic se produce de la suprafaţă;

- în zonele cu defecte locale interne sau cu degradari structurale ale beto-nului, produse de solicitări;

- la construcţii sau elemente de construcţii aflate într-o atmosferă bogată în CO2. Se înţelege prin atmosferă bogată în CO2 o atmosferă în care concentraţia de CO2 depăşeşte de cel puţin 2 ori concentraţia naturală;

- la elemente sau în zonă cu armătură deasă (sub 10 cm între bare, la un strat de acoperire uzual 1-3 cm).

1.5 În raport cu alte metode de încercare seminedistructivă metoda prezintă următoarele avantaje:

- decizia de încercare poate fi luată ulterior turnării şi întăririi betonului;

- locul încercării poate fi ales de conducătorul încercării, pe suprafeţe orizontale sau verticale;

- distrugerile locale produse elementului încercat sunt nesemnificative şi nu obligă la remedieri locale după încercare.

De asemenea, metoda prezintă dezavantajul de a nu putea fi aplicată decât la cca. 72 ore de la începerea pregătirilor pentru încercare şi presupune asigurarea cel puţin locală a unei temperaturi care să determine întărirea adezivului (superioară lui +15°C).

1.6 Metoda poate fi folosită atât ca metodă de încercare independentă, cât şi în combinaţie cu alte metode nedistructive, când este utilizată mai ales ca mijloc de calibrare a curbei sau relaţiei de transformare mărimi nedistructive măsurate- rezistenţă a betonului la compresiune.

[top]

2. APARATURA DE ÎNCERCARE

2.1 Aparatura de încercare poate fi considerată ca formată din trei părţi distincte (fig.1):

a) un disc metalic cu guler, care se lipeşte pe suprafaţa betonului de încercat;

b) o presă de tracţiune, capabilă să dezvolte forţa necesară smulgerii de pe suprafaţa betonului;

c) o tijă de tracţiune, capabilă să asigure transmiterea forţei dezvoltată de presa de tracţiune, discului metalic lipit de suprafaţa betonului.

2.2 Discul metalic are un diametru de 50 mm, o înălţime de 10 mm şi este prevazut cu un guler filetat în care se poate înşuruba tija de tracţiune. Suprafaţa discului este prevazută cu un număr de 4 caneluri circulare, concentrice care au drept scop mărirea aderenţei dintre disc şi beton.

2.3 Presa de tracţiune este de tip hidraulic, acţionată manual, capabilă să

dezvolte forţe de întindere până la 15 kN. Greutatea proprie a presei este

de aproximativ 5,6 kg. Cursa presei este de aproximativ 10 mm. Presa se sprijină pe 3 picioare care asigură centrarea forţei în raport cu discul metalic.

2.4 Tija de tracţiune este împărţită în două tronsoane de un disc randalinat, ce foloseşte la înşurubarea ei. Unul din capete este prevazut cu filet dreapta şi se înşurubează în disc concomitent cu celalalt capăt, care este prevazut cu filet stânga şi care se înşurubează în presă.

2.5 Aparatura de încercare este produsă de I.M.E.C. (şoseaua Pantelimon nr.266).

[top]

3. PREGĂTIREA ÎNCERCĂRII

3.1 Se alege locul de încercare suficient de îndepărtat de barele de armătură astfel încât rezultatul încercării să nu fie influenţat de prezenţa acestora. O distanţă de 10 cm între centrul suprafeţei de lipire şi axul barei se consideră în acest scop.

3.2 Se nivelează suprafaţa de încercare, în cazul în care nu este plană, prin frecare cu piatra de polizor.

3.3 Se freacă suprafaţa de lipire cu o perie de sârmă, pe două direcţii pentru a îndepărta eventualele aşchii de cofraj aderente la beton şi pentru a înlătura pelicula de lapte de ciment formată la suprafaţă.

3.4 Se îndepărtează praful rezultat din operaţiile de prelucrare a suprafeţei prin suflare sau pensulare.

3.5 Se degresează şi se curaţă suprafaţa de lipire prin pensulare cu un solvent (acetonă sau toluen).

3.6 Se trasează poziţia discului metalic pe suprafaţa betonului.

3.7 Se aplică stratul de amorsă de următoarea compoziţie:

- răşină epoxidică MS 81-100 părţi;

- întăritor pentru răşină MS 81 (CI)-10 părţi;

- solvent epoxidic – 60 părţi.

Aplicarea amorsei se face riguros în interiorul centrului trasat al discului metalic.

3.8 Se lasă 24 de ore la temperaturi peste +15°C pentru întărirea amorsei.

3.9 Se curăţă cu peria sau cu acetonă suprafaţa de lipire şi a discului metalic pentru înlăturarea prafului.

3.10 Se prepară adezivul pentru lipirea discului cu următoarea compoziţie:

- răşină epoxidică MS 81-100 gr;

- component întăritoare pentru MS 81(CI)-10 gr;

- componentă solidă - cuarţ – 150 gr;

- zeosil – 3 gr.

Norma internă a produsului este N.I.I. 6887-83 – realizat de întreprinderea IPAUS B-dul Ion Şulea, nr.313 – Bucureşti.

Detalii privind modul de preparare al adezivului sunt date în norma internă menţionată.

3.11 Adezivul se aplică pe suprafaţa discului prin apăsare cu o spatulă având grijă ca el să pătrundă în toate canalurile. Grosimea stratului de adeziv nu trebuie să depăşească 1-1,5 mm.

3.12 Se aplică discul pe suprafaţa betonului cu o uşoară apăsare. Pentru suprafeţe orizontale este suficientă greutatea proprie a discului. Pe suprafeţe verticale presarea discului se asigură cu ajutorul unui manşon de cauciuc centrat în raport cu discul.

3.13 După cca. 1/2 oră de la lipire se curăţă cu o spatulă excesul de adeziv care s-a format pe conturul discului.

3.14 Se menţine discul în contact nemişcat cu suprafaţa betonului cca. 1-2 zile, în funcţie de temperatura ce poate fi asigurată în jurul discului. Temperatura minimă a mediului ambiant nu trebuie să coboare sub +15°C.

3.15 Se poansonează cu ajutorul unui kerner ascuţit conturul discului pe beton

realizându-se punctări la maximum 5 mm echidistanţă. Adâncimi de poansonare de cca. 0,5 mm sunt suficiente.

3.16 Se unesc punctele astfel realizate cu un şanţ continuu realizat tot cu ajutorul unor betoane de marcă sau clasă redusă punctarea şi unirea prin şanţ se face cu multă atenţie folosind forţe mici, pentru a nu disloca agregatul mare din beton.

[top]

4. EFECTUAREA ÎNCERCĂRII

4.1 Se verifică presa de încercat asigurându-se aducerea la zero a acului manometrului şi a cursei discului de acţionare manuală a pistonului.

4.2 Se conectează presa la discul metalic lipit pe beton cu ajutorul tijei de tracţiune dublu filetate.

4.3 Se asigură centrarea forţei de tracţiune în raport cu suprafaţa discului prin manevrarea picioruşelor filetate ale presei, astfel încât toate cele trei picioruşe să fie în contact ferm cu suprafaţa betonului.

4.4 Se verifică cursa liberă a presei, astfel încât să fie suficientă pentru transmiterea forţei de tracţiune a discului metalic lipit de beton.

4.5 Se blochează cursa tijei de tracţiune la extremitatea sa superioară astfel încât orice rotire a discului de acţionare manuală a pistolului să determine o creştere a presiunii din cilindrul presei şi deci o creştere a forţei de tracţiune din tijă.

4.6 În cazul încercării pe suprafeţe verticale se sprijină aparatul, astfel încât să nu introducă un moment suplimentar din greutatea proprie şi să se evite căderea după desprinderea discului de pe suprafaţă. În acest scop între soluţiile posibile este şi ţinerea aparatului în mână.

4.7 Se efectuează o încărcare progresivă prin creşterea presunii uleiului din camera presei cu viteza de 0,1 Bar/sec.

4.8 Se notează presiune sau forţa la care discul metalic s-a smuls de pe suprafaţa betonului.

4.9 Se ia amprenta craterului produs de smulgerea discului de pe suprafaţa betonului notându-se:

a) conturul craterului;

b) adâncimea maximă a craterului.

Ambele date se culeg mai uşor pe porţiunea de beton lipită de disc.

4.10 Se notează observaţii legate de frecvenţa şi poziţia agregatelor mari în secţiunea de rupere precum şi eventuale intersecţii ale suprafeţei de rupere cu suprafaţa adezivului sau a discului.

[top]

5. PRELUCRAREA REZULTATELOR ÎNCERCĂRII

5.1 Pentru ca un rezultat să poată fi luat în considerare este necesar ca ruperea să se fi făcut integral prin beton. Se vor elimina încercările la care ruperea s-a făcut chiar şi parţial pe suprafaţa disc-adeziv sau pe suprafaţa adeziv-beton.

5.2 Încercările seminedistructive prin smulgere nu pot fi interpretate izolat. În acest caz trebuie ca într-o zonă de încercare să existe cel puţin 3 încercări situate la minimum 10 cm între ele care îndeplinesc condiţiile de la puctul 5.1. Prin zonă de încercare se înţelege o suprafaţă de 400 cm2, în interiorul căreia trebuie să se afle cele 3 încercări.

5.3 Se ordonează, după mărime, rezultatele încercărilor dintr-o zonă şi se construieşte raportul:

(1)

Relaţia (1) arată că diferenţa între valoarea maximă şi valoarea minimă nu trebuie să depăşească 20%. La construirea acestui raport trebuie verificat ca valoarea maximă să nu fie obţinută într-o încercare cu agregat mare (Ø ≥ 15 mm), orientat perpendicular pe suprafaþa de încercare, agregat ce acţionează ca o pană şi determină un crater mai adânc de 10 mm.

Încercările care nu îndeplinesc condiţia (1) se elimină din calcul valorii medii pe zonă.

5.4 se calculează media forţelor de smulgere pentru o zonă, cu ajutorul încercărilor rămase după eliminările impuse de relaţia (1).

5.5 Se determină rezistenţa la întindere prin smulgere dacă ea a format obiectul încercărilor, cu ajutorul relaţiei:

(2)

în care: - este forţa de tracţiune medie pe zonă;

d - diametrul discului metalic lipit pe beton.

5.6 Dacă obiectul încercării îl formează rezistenţa betonului la

compresiune, această rezistenţă se calculează cu ajutorul tabelului 1 coloana [image], când încercarea a fost făcută pe suprafeţe orizontale de turnare a betonului , sau cu ajutorul coloanei [image], din acelaşi tabel, când încercarea a fost făcută pe suprafeţe verticale cofrate.

5.7 Rezultatul astfel obţinut reprezintă rezistenţa betonului din lucrare dacă vârsta betonului este mai mare de 28 de zile – mai corect maturitatea mai mare de 900 [°C x zile], iar granula maximă a agregatului este de 30 -31 mm.

5.8 La betoanele care nu îndeplinesc această condiţie rezultatul astfel obţinut trebuie corectat după cum urmează:

Tabelul 1

REZISTENTELE BETONULUI LA COMPRESIUNE PRIN METODA SMULGERII

P bari | MPa | MPa
0,5 1,0 1,5 2,0 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 7,5 8,0 8,5 9,0 9,5 10,0 10,5 | 1,7 3,7 5,7 7,7 9,8 11,9 14,2 16,4 18,8 21,3 23,8 26,3 29,8 32,7 35,5 38,2 41,0 43,8 46,8 50,0 53,0 | 2,2 4,3 6,4 8,7 11,0 13,3 15,8 18,2 26,7 23,4 26,3 29,7 33,1 37,6 40,3 44,3 49,2 54,5

a) Pentru vârste mai mici de 28 zile, prin multiplicare cu următorii coeficienţi:

- la vârsta de 5 zile (maturitate 150 [°C x zile]) CV=0,75

- la varsta de 14 zile (maturitate 450 [°C x zile]) CV=0,87

La vârste intermediare se interpolează liniar.

b) Pentru agregate cu granula maximă mai mică de 30 mm, prin multiplicare cu următorii coeficienţi:

- la granula maximă 15 mm CØ = 1,35

- la granula maximă 7 mm CØ = 1,70

5.9 În cazul variaţiei ambilor parametrii, relaţia de calcul a rezistenţei efective a betonului (Ref) din lucrare este:

(3)

unde: Rcs - este rezistenţa determinată conform tabelului 1;

CV - coeficientul de influenţă al vârstei betonului;

CF - coeficientul de influenţă al dimensiunii maxime a agregatului.

5.10 Precizia determinării rezistenţei beto-nului din lucrare definită cu ajutorul intervalului în care se încadrează 90% din rezultatele încercărilor, este următoarea:

- pentru încercări pe suprafeţe orizontale de turnare:

p = ± 12%

- pentru încercări pe suprafeţe verticale cofrate:

p = ± 18%

[top]

6. PREVEDERI FINALE

`.1 Metoda seminedistructivă a smulgerii de pe suprafaţă se recomandă a fi aplicată în cazurile în care nu există corpuri de probă sau date complete privind compoziţia betonului încercat. Aceste cazuri introduc metoda mai ales la încercarea contrucţiilor în exploatare, cu condiţia să existe o concordanţă între calitatea betonului din suprafaţă şi calitatea betonului din straturile profunde.

6.2 Metoda seminedistructivă a smulgerii de pe suprafaţă îşi găseşte domeniu de aplicare la calibrarea încercărilor pur nedistructive cum sunt cele efectuate prin metoda ultrasonică sau metoda nedistructivă combinată.

6.3 În scopul folosirii lor ca mijloc de calibrare este necesar ca în zonele în care urmează să fie făcute încercările seminedistructive prin smulgere sa fie făcute în prealabil încercările nedistructive corespunzătoare metodei adopta-te.

6.4 În afara măsurilor generale de protecţia muncii prevăzute în NTS de lucru pe schele, se va avea în vedere, la încercările pe suprafeţe verticale, asigurarea aparaturii de încercare astfel încât să nu cadă în nici un fel de la locul de încercare şi în nici un caz pe corpul celui care efectuează încercarea sau altei persoane aflate sub aparat.

6.5 Laboratoarele ce aplică metoda sunt rugate să comunice anual la INCERC observaţiile lor din aplicarea prezentelor intrucţiuni tehnice, în vederea îmbunătăţirii lor.


GHID PENTRU INSPECTARE ŞI DIAGNOSTICARE PRIVIND DURABILITATEA CONSTRUCŢIILOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT

Indicativ C 244-93

Cuprins

* DATE GENERALE
* DEFINIREA NOŢIUNILOR
* INSPECTAREA CURENTĂ
* INSPECTAREA EXTINSĂ
* METODE ŞI APARATURĂ PENTRU INSPECTARE
* DIAGNOSTICARE
* PREVEDERI SPECIALE
* BIBLIOGRAFIE
* Anexa 1 - LISTA ORIENTATIVĂ DE EXAMINARE ŞI TESTARE A ELEMENTELOR ŞI STRUCTURILOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN CADRUL INSPECTĂRII CURENTE
* Anexa 2 - LISTA ORIENTATIVĂ DE EXAMINARE ŞI TESTARE A ELEMENTELOR ŞI STRUCTURILOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN CADRUL INSPECTĂRII EXTINSE
* Anexa 3 - CLASIFICAREA DETERIORĂRILOR FUNCŢIE DE MECANISMELE DE PRODUCERE

1. DATE GENERALE

1.1. Scopul reglementării tehnice este stabilirea condiţiilor şi modului de efectuare a inspectării şi diagnosticării construcţiilor din beton armat şi beton precomprimat, inclusiv al zonelor consolidate în vederea satisfacerii cerinţei de durabilitate şi a reducerii cheltuielilor de intervenţii pentru deteriorări cauzate de procese biologice, chimice şi fizice (explicitate în anexa 3) pe durata de serviciu a construcţiei în concordanţă cu Regulamentul de urmărire a comportării în exploatare a construcţiilor şi intervenţii în timp.

1.2. Cerinţa de bază pentru durabilitate după CEB /1/ este:

Structurile din beton armat şi beton precomprimat vor fi astfel proiectate, executate şi utilizate încât, subinfluenţele aşteptate ale mediului, să-şi menţină siguranţa, aptitudinea de folosire şi un aspect acceptabil pe perioada de serviciu proiectată fără a necesita costuri ridicate de mentenanţă şi intervenţii neprevăzute.

Notă: Durabilitatea pe durata de serviciu cerută se va obţine fără utilizarea unor protecţii speciale care să necesite reparaţii şi refaceri frecvente.

1.3. Evitarea problemelor de durabilitate pe toată durata de serviciu proiectată a structurii necesită eforturi coordonate ale tuturor părţilor implicate în toate fazele proiectării, execuţiei şi utilizării.

Pe perioada utilizării, problemele de durabilitate trebuie considerate ţinând seama de: modul de utilizare a construcţiei (încărcări, mediu) de efectuarea activităţilor de inspectare şi mentenanţă (întreţinere, reparaţii minore) şi a lucrărilor de reparaţii şi consolidări.

1.4. Inspectarea (curentă şi extinsă) se efectuează la toate categoriile de construcţii din clasele I, II, III de importanţă conform definiţiilor din P 100-tab 5.1, având în componenţă elemente din beton armat şi beton precomprimat.

[top]

2. DEFINIREA NOŢIUNILOR

2.1. Inspectarea structurilor existente este o activitate (un proces) prin care orice deteriorare în structură este observată şi înregistrată. Ea cuprinde lucrările efectuate pentru determinarea şi aprecierea stării şi condiţiilor structurii, incluzând colectarea de informaţii care detaliază dezvoltarea şi cauza orcărei deteriorări

Se deosebesc două clase principale de inspectări: inspectarea curentă şi inspectarea extinsă bibl. FIP /2/, CEB /1/, studiu INCERC /3/.

2.2. Inspectarea curentă se efectuează metodic la intervale regulate (uzual 1 an) de către utilizator prin personal de specialitate, şi are în principal caracter de examinare vizuală cu utilizarea de scule şi instrumente simple.

Inspectarea curentă poate fi efectuată în cadrul urmăririi curente prevăzută în Regulamentul de urmărire a comportării în exploatare a construcţiilor şi intervenţii în timp.

2.3. Inspectarea extinsă constă dintr-o examinare intensivă a tuturor elementelor şi îmbinărilor structurii la intervale stabilite în funcţie de importanţa construcţiei, consecinţele avarierii, severitatea acţiunilor, de către personal cu experienţă de cercetare în domeniu pentru a putea recunoaşte, selecta şi aprecia deteriorările şi a stabili cauzele acestora.

Inspectarea extinsă necesită acces la toate elementele şi îmbinările structurii şi tehnici speciale de examinare.

2.4. Diagnosticarea este o activitate de precizare (recunoaştere) a stării, nivelului de deteriorare şi a cauzelor fenomenelor de durabilitate şi se efectuează de personal cu experienţă în cercetarea experimentală având cunoştinţe asupra mecanismelor de deteriorare, a tipurilor şi efectelor deteriorărilor.

[top]

3. INSPECTAREA CURENTĂ

3.1. Inspectarea curentă are ca obiective:

- obţinerea de date referitoare la „istoria” construcţiei privind proiectarea, execuţia, funcţionalitatea, reparaţii şi investigaţii anterioare, etc., date ce pot fi obţinute şi de la inspectări anterioare.

- identificarea şi examinarea cu atenţie a zonelor „sensibile” ale structurii (supuse la solicitări mari în timpul execuţiei sau folosinţei, ca urmare a unor proceduri de execuţie sau în contact cu substanţe chimice agresive etc.) şi a zonelor în care s-au efectuat intervenţii asupra unor elemente de construcţii;

- depistarea şi semnalarea unor eventuale deteriorări;

- identificarea cauzelor unor deteriorări probabile datorate unei folosinţe necorespunzătoare a construcţiei (in ce privesc mediul, instalaţiile, utilajele, protecţiile) etc.

3.2. La construcţii obişnuite inspectarea curentă se efectuează annual. În cazuri de acţiuni severe inspectarea curentă se poate efectua de două ori pe an.

3.3. Inspectarea curentă se efectuează de către utilizator prin personal de specialitate pe baza unei liste de examinare (Anexa 1).

3.4. Inspectarea curentă se efectuează cu utilizarea de instrumente şi unelte obişnuite (cap. 5), folosind următoarele metode:

- examinarea vizuală, cu necesitatea creării unor condiţii de acces corespunzătoare; examinarea vizuală poate fi făcută cu ochiul liber sau cu instrumente optice precum şi prin folosirea unor unelte adiţionale simple prezentate la punctul 5.

- efectuarea de fotografii (recomandabil a tuturor elementelor structurale, nu numai a celor degradate pentru a se urmări evoluţia întregii structuri);

- testări simple, după caz, pentru determinarea rezistenţei betonului (metoda indicelui de recul folosind sclerometru) sau determinarea alcalinităţii betonului prin stropire în spărtura proaspătă cu soluţie de fenolftaleină.

3.5. Inspectarea se finalizează prin consemnarea rezultatelor într-un raport scris cu specificarea măsurilor de întreţinere şi reparaţii curente. Raportul se păstrează la cartea construcţiei.

În cazul în care apar deteriorări semnificative, utilizatorul va solicita efectuarea inspectării extinse unui institut de specialitate.

Observaţie:

Este necesar ca datele de la pct. 1, 2 şi 3 din lista de examinare (Anexa 1) să fie completate numai la primul raport.

[top]

4. INSPECTAREA EXTINSĂ

4.1. Inspectarea extinsă are ca obiectiv o examinare minuţioasă şi mult mai intensivă a tuturor elementelor şi îmbinărilor structurii, inclusiv a zonelor reparate sau consolidate şi necesită posibilităţi speciale de acces, uneori tehnicide examinare la distanţă. Suplimentar faţă de lista de examinare, pentru inspectarea extinsă se iau in considerare instrucţiuni speciale alicabile structurii examinate (exemplu Anexa 2), stabilite de specialistul care efectuează inspectarea extinsă în funcţie de tipurile şi efectele deteriorărilor (Anexa 3) bibl. FIP /2/, RILEM /4/.4.2. Inspectarea extinsă se efectuează la intervale stabilite în funcţie de importanţa construcţiei, consecinţele avariei, severitatea acţiunilor conf. tabelului – 1, sau în cazuri de circumstanţe neuzuale ca:
  • deteriorări semnificative reliefate de inspectarea curentă;
  • după evenimente excepţionale cu repercusiuni negative asupra construcţiilor (cutremur, foc, inundaţii, impact);
  • la schimbarea destinaţiei clădirii.

Tabelul 1

Destinaţii | Intervale între inspectările extinse succesive
Locuinţe, birouri, etc. Clădiri industriale Poduri pentru drumuri Poduri autostrăzi, şosele Poduri cale ferată Clădiri care acoperă aglomerări de oameni | 10 ani * 5 – 10 ani * 6 ani 4 ani * 2 ani * 3 – 5 ani*
  • Valori conform Codului Model CEB-FIP |1|
4.3. Inspectarea extinsă se efectuează de specialişti cu experienţă în domeniul cercetării experimentale a elementelor şi structurilor din beton armat şi beton precomprimat, utilizând în mod orientativ lista anexată privind tipurile şi efectele deteriorărilor (Anexa 3) şi lista de examinare (Anexa 2).4.4. În inspectarea extinsă se utilizează instrumente, echipamente şi metode avansate de încercare nedistructivă şi parţial distructivă (cap. 5) care necesită specializare şi un nivel ridicat de cunoştinţe inginereşti şi de experienţă.

Specialistul trebuie să aibă o înţelegere completă a tuturor testelor şi o siguranţă asupra rezultatelor obţinute.

În general este recomandabil folosirea mai multor tehnici experimentale care să se completeze reciproc.

4.5. Inspectarea extinsă se încheie cu un raport scris în care se cuprind ca poziţii separate diagnosticul privind tipul de deteriorări, efectele deteriorărilor, cât şi cauzele de deteriorare, precum şi măsurile necesare.

[top]

5. METODE ŞI APARATURĂ PENTRU INSPECTARE

 5.1. Metodele şi aparatura pentru inspectare trebuie să fie selectate în funcţie de clasa de inspectare, de tipurile şi de extinderea deteriorărilor. Precizia şi domeniul de aplicare al instrumentelor şi metodelor trebuie să fie asigurată.5.2. Instrumente şi unelte curente:
    1. cretă, repere, clame;
    2. ruletă de măsură, metru pliant, şubler, sondă, spion, calibru cu vopsea;
    3. dreptar, nivelă, fir cu plumb, raportor;
    4. termometru;
    5. oglindă de inspectare, binoclu, lupă, foto, blitz, microscop de fisuri;
    6. cuţit, perie de sârmă, răzuitoare, târnăcop, lopată;
    7. şurubelniţă, patent, ciocan, cheie de torsiune;
5.3. Metode avansate de încercare nedistructivă şi parţial distructivă |1|:
    1. verificarea durităţii (sclerometru)
      • aprecierea rezistenţei betonului
    2. ultrasunete
  • aprecierea omogenităţii betonului;
  • localizarea defectelor posibile (inclusiv fisuri);
  • determinarea modulului de elasticitate dinamică;
  • aprecierea rezistenţei betonului;
    •
    1. detector magnetic (pahometru)
  • măsurarea acoperirii cu beton;
    •
  • detectarea barelor de armătură;
    •
  • determinarea dimensiunii şi direcţiei barelor;
    •
    1. tehnici de perturbare a câmpului magnetic sau de penetrare a substanţelor colorante
    2. radiografii (raze X sau γ)
  • definire fisuri;
  • determinarea omogenităţii betonului şi a prezenţei fisurilor;
  • verificarea poziţiei şi stării armăturilor pretensionate şi nepretensionate (erori de poziţie, deformaţii nenormale, ruperi, coroziune, lipsa aderenţei);
  • verificarea calităţii injectării;
  • determinarea densităţii aproximative a betonului
    •
    1. măsurători de potenţial electric
  • existenţa coroziunii pe armătură
    •
    1. măsurători magnetice inductive
  • detectarea ruperilor în armătură, verificarea coroziunii şi a deteriorării armăturilor
    •
    1. tehnică de căutare (spionare) acustică, în care sunetele sunt înregistrate.
  • detectarea ruperilor în fascicule, cabluri, sârme, bare, toroane pretensionate
    •
    1. inspecţie endoscopică
  • examinarea unor cavităţi inaccesibile (teci neinjectate)
    •
    1. instrumente şi tehnici nautice
  • examinarea structurilor sub apă
    •
    1. determinarea rezistenţei la întindere a betonului prin încercarea de smulgere la suprafaţă
    2. instrumente şi aparatură pentru măsurat deplasări
    3. traductori şi instrumente mecanice şi mecano-optice pentru măsurarea deformaţiilor
    4. tehnici de măsurare electrică pentru aprecierea proprietăţilor dinamice
  • frecvenţe, amplitudini
    •
    1. doze şi dispozitive pentru măsurarea forţelor şi presiunilor
    2. încercări pe carote
  • rezistenţa betonului
    •
    1. încercări adiţionale pe beton
  • porozitate;
  • omogenitate;
  • conţinut de aer;
  • rezistenţa la îngheţ-dezgheţ;
  • tipul şi granulozitatea agregatelor;
  • conţinutul de ciment;
  • adâncime de carbonatare;
  • evidenţierea posibilă a atacului chimic;
  • prezenţa clorurilor şi concentraţiei lor;
  • prezenţa sulfaţilor şi concentraţiei lor;
  • poluarea organică în agregate şi apă;
  • valori pH.
    •
[top]

6. DIAGNOSTICARE

6.1. Diagnosticarea propriu-zisă, respectiv precizarea stării şi nivelului de deteriorare şi a cauzelor deteriorărilor constatate, se bazează pe cunoaşterea teoretică şi experimentală a mecanismelor de deteriorare şi a tipurilor şi consecinţelor deteriorărilor (Anexa 3).6.2. Diagnosticarea se efectuează de specialiştii care au executat inspectarea extinsă, în funcţie de stadiul de deteriorare constatat şi efectele asupra rezistenţei, durabilităţii, duratei de serviciu.6.3. Etapele procesului de diagnosticare
  • examinarea preliminară in-situ şi a proiectului (inclusiv evaluarea chiar şi aproximativă a duratei de serviciu);
  • prelucrarea datelor de inspectare (inspectări);
  • sistematizarea rezultatelor şi aprecieri asupra nivelului de încredere şi extinderii domeniului de valabilitate al datelor experimentale;
  • interpretarea rezultatelor – identificarea tipului şi nivelului de deteriorare;
  • stabilirea diagnosticului
6.4. Diagnosticul cuprinde în final aprecierea modului în care este afectată structura (integral, parţial, local) şi măsuri necesare, din care se exemplifică:
  • nu este afectată rezistenţa, stabilitatea, durabilitatea;

- măsuri: întreţinere, reparaţii minore, de aspect
  • este afectată durabilitatea unui element (îmbinare) sau a mai multor elemente;

- măsuri: refacerea locală sau generală a straturilor de protecţie, a protecţiilor, eventual reducerea încărcărilor utile şi/sau permanente, măsuri de eliminare sau evidentare a cauzelor deteriorărilor, eventual supravegherea specială.
  • este afectată rezistenţa şi/sau stabilitatea unui element, structurii sau a unor părţi din structură;

- măsuri: sprijiniri provizorii (după caz) expertizare şi decizie de intervenţie, reparare, consolidare.

 [top]

7. PREVEDERI SPECIALE

7.1. Prevederi speciale la proiectare
  • prevederea posibilităţilor de acces pentru inspectare şi întreţinere, la elementele şi îmbinările structurii;
  • adoptarea unor forme structurale şi secţiuni care să asigure o comportare bună la durabilitate, în special pentru elementele sau zonele greu accesibile ale structurii;
  • utilizarea experienţei bazate pe inspectări anterioare privind tipul şi calitatea materialelor de bază, rezolvarea detaliilor, sensibilitatea la durabilitate a concepţiei structurale;
  • încadrarea construcţiei în clase de importanţă corespunzătoare;
  • stabilirea unor prevederi speciale pentru inspectarea extinsă, specifice construcţiei date;
  • prevederi pentru inspectarea curentă şi obligaţiile proprietarului (utilizatorului).
7.2. Condiţii necesare la execuţie
  • realizarea detaliilor de acces pentru inspectare şi întreţinere;
  • furnizarea tuturor datelor privind calitatea materialelor folosite şi lucrările ascunse, care vor fi anexate la cartea construcţiei.
7.3. Condiţii necesare pe perioada utilizării:
  • realizarea de către utilizator a inspectării curente şi a mentenanţei şi solicitarea de către aceasta a unui institut de specialitate pentru inspectarea extinsă la intervalele prevăzute în prezentul îndrumător sau specificate de proiectant.

[top]

BIBLIOGRAFIE
  1. CEB/FIP – Model Code for concrete structures MC 90< Bull CEB 203, 204, 205.
  2. FIP – Guide to good practice: Inspection and maintenance of reinforced and prestressed concrete Structures, 1986, Thomas Telford.
  3. INCERC – Bucureşti – Studii şi cercetări experimentale privind durabilitatea contrucţiilor din beton armat şi beton precomprimat. Inspectare şi diagnosticare – Studiu – INCERC.
  4. RILEM – Clasificarea deteriorărilor structurilor din beton armat.

    3rd meeting Tc-104-DCC iunie 1989 – Reykjavik

[top]

ANEXA 1

LISTA ORIENTATIVĂ DE EXAMINARE ŞI TESTARE A ELEMENTELOR ŞI STRUCTURILOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN CADRUL INSPECTĂRII CURENTE

1.Date referitoare la obiectivul analizat

1.1. Întreprinderea/profilul întreprinderii/secţia

1.2. Construcţia/încadrare în planul general/identificare

2. Date de proiectare

2.1. Număr proiect

2.2. Proiectant/Institut de Proiectare

2.3. Structura de rezistenţă

2.4. Condiţii specifice de funcţionare a instalaţiilor, utilajelor (dacă e cazul)

2.5. Condiţii de mediu / umiditate relativă, temperatură, natura şi concentraţia agenţilor corozivi în stare gazoasă, lichidă sau solidă.

2.6. Protecţii propuse

2.7. Eventuale specificaţii asupra intervalelor inspectărilor

3. Date de execuţie a structurii

3.1. Executantul (constructorul)

3.2. Anul începerii şi terminării construcţiei

3.3. Sistemul de protecţii efectiv aplicat

4. Date referitoare la modificările survenite pe parcurs*

4.1. Condiţii de mediu

4.2. Acţiuni mecanice accidentale, avarii, înlocuiri de utilaje

4.3. Fisuri, deteriorări

4.4. Reparaţii/consolidări cu specificarea şi localizarea elementelor

4.5.Protecţii

5. Date obţinute cu ocazia inspectării în ce privesc**

5.1. Starea betonului (prin observare sau determinată cu metode simple, a indicilor re recul cu ajutorul sclerometrului)

5.2. Reducerea alcalinităţii betonului (tratare în spărtura proaspătă a betonului cu soluţie de fenolftaleină)

5.3. Semnalarea coroziunii armăturii (eventual determinarea reducerii secţiunii)

5.4. Prezenţa substanţelor organice (examinare vizuală)

5.5. Starea de fisurare

5.5.1. Localizarea elementului/secţiunii fisurate

5.5.2. Deschiderea şi poziţia fisurii

5.5.3. Fisuri normale

5.5.4. Alte tipuri de fisuri

5.6. Deformaţii, deplasări anormale

5.7. Defecte la îmbinări

5.8. Deteriorări grave, ruperi, distrugeri ale unor elemente

5.9. Alte tipuri de deteriorări (inclusiv prin coroziune)

6. Localizarea unor zone/elemente/secţiuni sensibile ce trebuie avute în vedere la inspectările curente viitoare

7. Recomandări

- reparaţii locale, refaceri, protecţii

- în cazul deteriorărilor semnificative, solicitarea efectuării inspectării extinse de către un intitut de specialitate

* Se vor localiza elementele / secţiunile la care s-au observat deteriorările prin schiţe şi eventual prin fotografiere

[top]

ANEXA 2

LISTA ORIENTATIVĂ DE EXAMINARE ŞI TESTARE A ELEMENTELOR ŞI STRUCTURILOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN CADRUL INSPECTĂRII EXTINSE

 1. Date referitoare la obiectivul analizat

1.1. Întreprinderea/profilul întreprinderii/secţia

1.2. Construcţia/încadrare în planul general/identificare

2. Date de proiectare

2.1. Număr proiect

2.2 Proiectant/Institut de Proiectare

2.3. Structura de rezistenţă

2.4. Încărcări utile pe planşeu

2.5. Calitatea betonului

2.6. Calitatea armăturii

2.7. Condiţii specifice de funcţionare a instalaţiilor, utilajelor (dacă e cazul)

2.8. Condiţii de mediu (umiditate relativă, temperatură, natura şi concentraţia agenţilor corozivi în stare gazoasă, lichidă sau solidă)

2.9. Protecţii propuse

2.10. Eventuale specificaţii asupra intervalelor inspectărilor

3. Date de execuţie a structurii

3.1. Executantul (constructorul)

3.2. Anul începerii şi terminării construcţiei

3.3. Date cronologice referitoare la turnare, montare, control tehnic de calitate

3.4. Caracteristicile materialelor rezultate din încercările de laborator ale executantului (rezistenţa betonului, tipul şi rezistenţa armăturii, etc.)

3.5. Sistemul de protecţii efectiv aplicat

4. Date referitoare la modificările survenite pe parcurs*

4.1. Condiţii de mediu

4.2. Acţiuni mecanice accidentale, avarii, înlocuiri de utilaje

4.3. Fisuri, deteriorări

4.4. Reparaţii/consolidări cu specificarea şi localizarea elementelor

4.5. Protecţii

5. Date obţinute cu ocazia inspectării în ce privesc**

5.1. Verificarea dimensiunilor elementelor structurale în special a secţiunilor

5.2. Rezistenţa betonului (metode nedistructive combinate, indici de recul, viteza ultrasunetelor inclusiv extragere de carote)

5.3. Depistarea golurilor sau defectelor ascunse din beton (de exemplu cu ultrasunete)

5.4. Determinarea grosimii stratului de acoperire eventual verificarea calităţii şi cantităţii armăturii (metode electromagnetice)

5.5. Reducerea alcalinităţii betonului, determinarea adâncimii de carbonatare folosind metode experimentale (teste chimice in-situ sau de laborator)

5.6. Concentraţia de agenţi chimici în beton (teste chimice de laborator)

5.7. Determinarea stării de corodare a armăturii (măsurarea reducerii de secţiune)

5.8. Determinarea experimentală a stării armăturii (măsurarea potenţialului electric)

5.9. Prezenţa substanţelor organice (examinare vizuală şi teste chimice de laborator)

5.10. Starea de fisurare

5.10.1. Localizarea elementului/secţiunii fisurate

.10.2. Deschiderea şi poziţia fisurii

5.10.3. Fisuri normale

5.10.4. Alte tipuri de fisuri

5.11. Deformaţii, deplasări anormale

5.12. Defecte ale îmbinărilor

5.13. Deteriorări grave, ruperi, distrugeri ale unor elemente

5.14. Alte tipuri de deteriorări (inclusiv prin coroziune)

5.15. Alte date necesare diagnosticării stării de deteriorare a construcţiei sau elementelor componente

6. Date referitoare la situaţia actuală a încărcărilor

7. Date referitoare la condiţiilor actuale de mediu

8. Localizarea unor zone/elemente/secţiuni sensibile ce trebuie avute în vedere la inspectările curente viitoare

________________________

*) Acestea pot fi obţinute fie în urma unor inspectări anterioare fie din observaţiile utilizatorului.

**) Se vor localiza elementele/secţiunile la care s-au observat deteriorări sau au fost testate, prin schţe sau eventual fotografii.

[top]

ANEXA 3

CLASIFICAREA DETERIORĂRILOR FUNCŢIE DE MECANISMELE DE PRODUCERE

(bibliografie RILEM | 4 |, FIP /2/)

Clasa I: Deteriorări produse prin dizolvarea hidroxidului de calciu obţinut prin hidratarea cimentului Portland.

Dizolvarea este produsă de apele conţinând acid carbonic.

Deteriorările din această clasă nu ating proporţii mari atât timp cât puterea de dizolvare a apei nu este foarte ridicată, iar betonul nu este poros; se produc eflorescenţe.

Clasa II: Deteriorări produse de reacţia între compuşii de calciu ai cimentului întărit şi soluţii conţinând substanţe agresive. Produşii de reacţie au rezistenţă mai slabă decât produşii originali deteriorând betonul. Funcţie de natura substanţelor agresive se disting: subclasa II-A mecanisme de deteriorare bazate pe schimbul de substanţe ca în cazul sărurilor de magneziu, subclasa II-B reacţia compuşilor de calciu cu grăsimi, respectiv II-C cu zaharuri.

Clasa III: Deteriorări datorate reacţiilor chimice ce produc expansiuni excesive. Subclasa III-A – substanţele agresive sunt soluţii de sulfaţi care în reacţii cu hidroaluminaţii de calciu formează cristale de sulfoaluminat de calciu care mărindu-şi volumul produc eforturi interne cu efecte în fisurarea şi dezintegrarea betonului (atac sulfatic). Subclasa III-B – reacţia are loc între alcalii conţinute în cimentul Portland şi anumite roci şi agregate minerale conţinând carbonaţi sau silicaţi activi (reacţia alcalii-agregate). Reacţia are loc în prezenţa apei, iar produşii de reacţie cresc în volum provocând arsuri, dislocări etc. ale betonului.

Clasa IV: Deteriorări provocate de reacţia cu soluţii acide; componenţii de calciu sunt descompuşi şi chiar dacă, particulele de agregat nu sunt dizolvate, pasta de ciment nu mai poate să constituie un liant.

Clasa V: Deteriorări datorate unor mecanisme de coroziune ale oţelului (oţelul în beton este protejat împotriva coroziunii prin pasivitatea dată de alcalinitatea betonului, valoarea pH-ului trebuie să fie mai mare de 12,5).

Coroziunea armăturii are loc ca urmare a:

- depasivităţii betonului – subclasa V-A

- sub acţiunea ionilor de clor – subclasa V-B.

Efectele coroziunii pot fi reducerea secţiunii oţelului, fisurarea şi desprinderea betonului de acoperire.

Clasa VI: Deteriorări determinate de atacul biologic al betonului (de exemplu la sistemele de canalizare), sau de substanţe de natură organică; licheni, alge sau rădăcini de plante ce pătrund în beton prin fisuri sau zone cu rezistenţă scăzută, cauzează degradări datorate presiunii interne şi/sau reţinerii apei la suprafaţa betonului care conduce astfel la creşterea riscului de deteriorare prin îngheţ.

Clasa VII: Deteriorări cauzate de procese fizice.

Sublcasa VII-A procesul de pătrundere a unor soluţii de săruri în beton care se concentrează şi se evaporă la suprafaţa betonului ca eflorescenţe şi/sau umplu porii betonului, dezvoltând presiuni interne mari, care cauzează fisuri şi/sau desprinderi.

Subclasa VII-B deteriorări produse de îngheţ-dezgheţ; penetrarea apei ce îngheaţă provoacă suprapresiune şi astfel fisurarea betonului.

Clasa VIII: Deteriorări de natură mecanică; subclasa VIII-a deteriorări prin abraziune determinate (de ex. de valuri).

Subclasa VIII-B deteriorări datorate contracţiei, efectelor termice, supraîncărcări, oboseală.


1

ÎNDRUMĂTOR CADRU PRIVIND EXPLOATAREA ŞI ÎNTREŢINEREA CLĂDIRILOR DE LOCUIT DIN MEDIUL URBAN AFLATE ÎN PROPRIETATEA AUTORITĂŢII PUBLICE

Indicativ C 247-93

Cuprins

* INTRODUCERE
* RECOMANDĂRI PENTRU PROIECTANTUL CLĂDIRILOR DE LOCUIT
* RECOMANDĂRI PENTRU ADMINISTRATOR / PROPRIETAR
* RECOMANDĂRI PENTRU LOCATARI/CHIRIAŞI
* Anexa 1 - SURSE DE AGRESIVITATE ALE MEDIULUI URBAN ASUPRA CLĂDIRILOR DE LOCUIT
* Anexa 2 - PERFORMANŢE ALE CLĂDIRILOR DE LOCUIT CONDIŢIONABILE CALITATIV PENTRU ASIGURAREA APTITUDINII LOR PENTRU EXPLOATARE

1. INTRODUCERE

1.1 Prezentul îndrumător se adresează proiectanţilor de clădiri de locuit, organelor însărcinate cu administrarea clădirilor de locuit pro-prietate publică, precum şi chiriaşilor de locuinţe în cadrul acestor clădiri; conţinutul lor poate fi util şi proprietarilor privaţi de clădiri de locuit şi chiriaşilor acestora.

1.2 Prevederile acestui îndrumător se referă la toate tipurile de clă-diri de locuit, indiferent de data la care au fost date în exploatare, de sistemul constructiv şi gradul de echipare cu utilităţi; prevederile au caracter general şi urmează a fi aplicate prin adaptare la fiecare situaţie concretă şi după adresant (proiectant, administrator/proprie-tar, chiriaş).

1.3 Recomandările prezentului îndrumător se referă la modul de exploatare şi întreţinere corectă a clădirilor de locuit fără referiri la reparaţii şi alte intervenţii, care să schimbe soluţia avută în vedere la proiectarea acestora.

Prin exploatarea corectă se va înţelege utilizarea ansamblului şi părţilor componente ale clădirii şi echipamentelor aferente conform destinaţiei proiectate.

Prin întreţinere se va înţelege menţinerea pe o durată cât mai mare a calităţilor cladirilor, ce le definesc aptitudinea pentru exploatare, prin activităţi care să nu necesite modificări, înlocuiri, sau refaceri ale elementelor constituitive; aceste activităţi se referă la curăţire, desfundare, protejare, ungere, manipulare etc.

[.4 Corecta exploatare şi întreţinere se va defini prin cerinţe care să indice fie cum trebuie să se facă, fie cum nu trebuie să se facă.

[top]

2. RECOMANDĂRI PENTRU PROIECTANTUL CLĂDIRILOR DE LOCUIT

1.1 Proiectantul clădirilor de locuit furnizează documentaţia de proiect ce stă la baza alcătuirii cărţii tehnice a construcţiei. Având în vedere că proiectul este unica sursă autorizată de cunoaştere a alcătuirii clădirii în toate detaliile ei şi element de referinţă în cazul oricărei intervenţii, proiectantul trebuie să aibă grijă ca acesta să fie complet şi să cuprindă toate modificările intervenite pe parcursul execuţiei, astfel încât să reflecte în mod fidel realitatea in situ la momentul recepţiei finale, în vederea dării în exploatare.

2.2 Proiectantul clădirii de locuit, ca cel ce a materializat concepţia legată de destinaţia funcţională a acesteia, este obligat să elaboreze instrucţiunile de exploatare şi întreţinere prin aplicarea cărora să se asigure, împreună cu efectuarea reparaţiilor, durata de serviciu prevăzută în condiţii de funcţionare normală.

2.2.1 Instrucţiunile de exploatare şi întreţinere a clădirilor de locuit trebuie să fie pe înţelesul celor cărora se adresează; în acest scop ele trebuie să cuprindă:

a) Descrierea constructivă a clădirii, cu explicarea succintă a destinaţiei funcţionale a fiecărei părţi componente: funcţie, structura de rezistenţă, elemente de închidere şi compartimentare, orga-nizarea spaţiilor, acoperiş.

b) Descrierea constructivă a echipamentelor aferente clădirii cu explicaţia succintă a destinaţiei funcţionale: alimentarea cu apă rece şi caldă, evacuarea apelor uzate şi pluviale, încălzirea şi ventilaţia, alimentarea cu gaze şi energie electrică, ascensoare, instalaţii pe curenţi slabi (telefon, radio, televiziune, sonerie), evacuarea guno-iului, paratrăznet etc.

c) Recomandări privind regulile de exploatare şi întreţinere propriu-zise pentru toate componentele clădirii şi echipamentelor aferente, care să confere exploatării siguranţa, confortul şi economicitatea necesară.

2.2.2 La întocmirea instrucţiunilor de exploatare şi întreţinere a clădirilor de locuit, proiectantul va ţine seama de condiţiile concrete, in situ, ale clădirilor respective, în ceea ce priveşte agresivitatea mediului înconjurător, natural şi tehnologic şi posibilităţile de con-tracarare prin măsuri adecvate a efectelor nocive ale acestuia; de asemeni va urmări realizarea măsurilor de asigurare a menţinerii calitaţilor protective ale clădirilor. Pentru aceasta va folosi în mod o-

rientativ anexele I şi II la prezentul îndrumător ce se referă la sursele de agresivitate ale mediului urban asupra clădirilor de locuit şi la calităţile ce se cer acestora, sub aspectul siguranţei, confortului şi economicităţii.

2.3 Pentru clădirile cu destinaţie mixtă- locuinţe şi alte activităţi- proiectantul va elebora instrucţiunile de exploatare şi întreţinere separat pentru ansamblul clădirii şi separat pentru fiecare destinaţie în parte, evidenţiind măsurile ce asugură eliminarea eventualelor conflicte pentru ocupanţii clădirii (părţi comune, zgomot, mirosuri etc.).

[top]

3. RECOMANDĂRI PENTRU ADMINISTRATOR / PROPRIETAR

3.1 Administratorul / proprietarul clădirii de locuit este obligat să cunoască documentaţia cuprinsă în cartea tehnică a construcţiei, să o păstreze şi să o completeze sub aspectul evenimentelor ce au afectat clădirea şi a măsurilor de intervenţie luate; în lipsa cărţii teh-nice a construcţiei, sau a unor părţi din aceasta se recomandă întocmirea ei conform normelor legale, apelând eventual la orga-nizaţiile sau persoanele capabile a executa această activitate.

3.1.1. Cuprinsul documentaţiei din cartea tehnică a construcţiei se va confrunta cu realitatea, introducându-se corecturile necesare şi menţionându-le în jurnalul evenimentelor .

Cunoaşterea documentaţiei din cartea tehnică a constucţiei şi a corespondenţei acesteia cu realitatea permite înţelegerea feno-menelor ce pot apărea în comportarea clădirii şi luarea deciziilor celor mai adecvate de intervenţie în caz de disfuncţionalitate în exploatarea ei .

3.2. Administratorul/proprietarul clădirii de locuit va solicita proiectantului acesteia instrucţiunile de exploatare şi întreţinere pe care acesta este obligat, conform legii, să le întocmească şi preda o-dată cu documentaţia de carte tehnică a construcţiei; în lipsa acestor instrucţiuni, se recomandă solicitarea întocmirii lor de către pro-iectant, în spiritul celor expuse în cap. 2 al prezentului îndrumător .

În cazul necunoaşterii proiectantului iniţial al clădirii, instrucţiunile pot fi comandate altui proiectant de clădiri de locuit .

3.2.1. Cuprinsul instrucţiunilor de exploatare şi întreţinere a clădirilor de locuit va fi însuşit de administrator/proprietar, cerându-se pro-

iectantului eventuale lămuriri şi completări care să permită înţelegerea deplină a modului de alcătuire şi funcţionare a elementelor constitutive şi funcţionale a echipamentelor aferente.

3.3 Administratorul/proprietarul clădirii de locuit este dator să-i urmărească periodic comportarea în exploatare în vederea semnalării din timp a fenomenelor periculoase pentru siguranţa, confortul şi economicitatea exploatării clădirii şi a lua măsurile necesare de intervenţie suplimentară (reparaţie, sprijinire, con-solidare, înlocuire); inspecţiile periodice se recomandă a se face cel puţin de două ori pe an (primăvara şi toamna) şi după orice eveniment deosebit, care a afectat clădirea (incendiu, inundaţie, furtună, căderi masive de zăpada, ploi abundente, alunecări de teren etc.).

3.4 Administratorului/proprietarului îi revine sarcina asigurării unei exploatări corecte şi a întreţinerii corecte, mai ales pentru ansamblul clădirii şi părţile componente ale acesteia, inclusiv pentru partea comună a echipamentelor ce asigură utilităţile în clădire; în acelaşi timp însă, administratorul/proprietarul poate interveni în probleme de

exploatare şi întreţinere din responsabilitatea locatarilor/chiriaşilor, dacă acestea afectează exploatarea şi întreţinerea ansamblului, sau ar putea crea situaţii de conflict între locatari/chiriaşi.

3.5 Sarcinile principale ce revin administratorului/proprietarului în ceea ce preiveşte clădirea în ansamblu şi părţile comune ale acesteia şi ale echipamentelor clădirii sunt:

3.5.1.1. Curăţirea acoperişurilor, în special celor cu pante mici de scurgere şi a teraselor, de depuneri în genul prafului industrial (ciment, cărbune, cenuşă) şi a resturilor vegetale (frunze şi crengi), sau a zăpezii pe timpul iernii, prin măturare şi spălare în cazul murdăriei şi aruncarea zăpezii prin lopătare; gunoiul strâns se trans-portă la locurile de depozitare. În cazul teraselor, se curăţă vegetaţia măruntă ce se dezvoltă în rosturile dintre plăci sau prin pietriş, iar de pe alte acoperişuri se curăţă muşchii, lichenii etc. ce ar reţine umiditatea şi ar împiedica scurgerea normală a apei.

3.5.1.2. Pentru acoperişurile necirculabile se vor închide căile de acces spre acestea, mijloacele de deschidere fiind luate în păstrare de către administrator.

3.5.1.3. Controlarea integrităţii mijloacelor de ancorare şi fixare a obiectelor de uz comun ce se află pe acoperiş (antene colective şi individuale, sirene de alarmă, suporţi pentru branşamentul electric ş.a.) şi eventuala strângere a piuliţelor, şuruburilor, sau întinderea ancorajelor slăbite.

3.5.1.4. Curăţirea jgheaburilor şi burlanelor de scurgere exterioară ale apelor pluviale ca şi a conductelor colectoare interioare cu folosirea unor unelte adecvate (mături, perii montate pe tijă, sau cabluri groase, flexibile) spre a nu le degrada; în caz de necesitate se procedează la desfundarea lor, folosind orificiile special destinate introducerii tijelor şi periilor de curăţire.

3.5.1.5. Curăţirea scărilor de acces interioare comune din casa scărilor, prin măturarea şi spălarea cu apă şi detergenţi, de regulă zilnic, dar nu mai rar decât o dată pe săptămână; curăţirea pereţilor casei scărilor cu peria de perete pentru înlăturarea prafului, a pânzelor de păianjen, şi altor murdării.

3.5.1.6. Curăţirea radiatoarelor, sau a altor obiecte de încălzire aflate în părţile comune de acces, prin ştergere de praf şi spălare cu apă şi deteregenţi, scuturarea preşurilor şi ştergătoarelor de picioare din spaţiile de acces comun, în afara clădirii; curăţirea prin măturare şi spălare a grătarelor de şters picioarele din faţa intrării în clădire.

3.5.1.7. Ungerea peridică a balamalelor şi clanţelor de la uşi, ferestre şi alte capace de închidere articulate din spaţiul de acces comun.

3.5.1.8 Curăţirea spaţiilor comune din subsolurile clădirilor, prin mă-turarea şi spălarea podelelor, ştergerea prafului şi altor depuneri de pe pereţi şi de pe conductele ce-şi au traseul prin subsol.

3.5.1.9. Eliminarea apei din subsol în cazul acumulării acesteia fie din scăpări din conducte, fie din pătrunderea ploii, fie din pânza fre-atică prin defecte ale izolaţiei, fie prin refularea din canalizarea exterioară; găsirea cauzelor care au condus la acumularea apei în subsol şi luarea măsurilor de eliminare ale acestora.

3.5.1.10. Aerisirea subsolurilor pentru eliminarea umidităţii şi păstrarea lor uscată, iar pe timp friguros închiderea golurilor de ac-ces ale aerului exterior pentru a împiedica îngheţarea apei din conducte.

3.5.1.11. Semnalarea şi înscrierea în fişa de control a tuturor degradărilor observate cu prilejul activităţii de exploatare şi întreţinere a elementelor clădirii precum:

a) dispariţia, ruperea, desprinderea din conexiuni a elementelor constructive ale clădirii şi ale elementelor constructive ale acestora (ţigle de acoperiş, tabla de învelitoare, stratul de pietriş de pe terase, deflectoarele tuburilor de aerisire, capacele canalelor colectoare, jgheaburi şi burlane, uşi şi ferestre, capacele nişelor, geamuri sparte, încuietori defecte, zugrăveli şi vopsitorii cojite şi zgâriate, trepte ciobite, mâna curentă de la balustradă şi balustradele de protecţie deteriorate, placaje căzute sau sparte etc.).

b) apariţia de semne ale unei funcţionări neconforme previziunilor ale componentelor clădirii şi care ar putea periclita aptitudinea ei pentru exploatare (tasări uniforme şi neuniforme ale ansamblului clădirii, ce se observă la rostul dintre soclu şi trotuar, sau în dreptul scărilor de acces, deformaţii vizibile ale elementelor constructive precum grinzile şi planşeele, fisuri în elementele de rezistenţă sau de umplutură, ruginirea componentelor metalice vizibile sau a armăturilor ascunse manifestate prin pătarea suprafeţelor acope-ritoare, condensul şi mucegaiul din subsoluri, spălătorii, uscătorii, casa scărilor, apariţia igrasiei în pereţi etc.).

(Pentru degradările şi disfuncţionalităţile observate şi înregistrate pe timpul activităţii de exploatare şi întreţinere a clădirii care necesită intervenţii de altă natură decât cele de exploatare şi întreţinere, respectiv măsuri de reparare sau chiar de reabilitare, administratorul clădirii se va adresa forului său ierarhic superior din cadrul autorităţii publice de care aparţine, solicitând efectuarea unui diagnostic al stării tehnice a clădirii şi hotărâri asupra măsurilor de intervenţie necesare şi posibile, cu programarea şi finanţarea efectuării lor).

3.5.1.12 Asigurarea respectării normelor de protecţie contra incendiilor prin menţinerea liberă a căilor de acces pentru pompieri în toate părţile comune ale clădirii; se va interzice depozitarea ori-căror obiecte, proprietatea locatarilor, pe holuri de intrare, culoare, coridoare, balcoane, scări, subsoluri şi poduri, care prin dimensiuni şi greutate ar îngreuna acţiunea echipelor de intervenţie în caz de incendiu.

3.5.1.13 Interzicerea depozitării materialelor inflamabile în spaţiile comune ale clădirii, fără existenţa unor mijloace de protecţie şi asi-gurare eficiente împotriva pericolului izbucnirii unui incendiu; interdicţia totală a depozitării acestora în podurile cu şarpantă din lemn, în balcoane sau cerdacuri cu parapet din lemn, sau în încăperi placate cu lemn.

3.5.1.14 Interzicerea depozitării unor obiecte grele (case de bani, pianine, cărţi etc.) pe planşeele podului, ale balcoanelor şi logiilor comune, ale palierelor din casa scărilor, ce ar putea produce supraîncărcarea acestora; în orice caz, administratorul/proprietarul trebuie să cunoască şi eventual să afişeze încărcarea maximă de exploatare pe planşeele clădirii, pentru a nu fi depăşite în cursul utili-zării clădirii.

3.5.1.15. Prevederea de semnale de atenţionare care să prevină şi să evite accidentele de utilizare ale clădirii, chiar în limitele destinaţiei ei: marcaje pe uşile de sticlă neîncadrate în rame pentru a nu intra în ele, anunţarea modului de acţionare al unor uşi şi ferestre neuzuale, semnalizarea şi bararea accesului spre goluri create în timpul lucrărilor de revizie şi reparaţie (de exemplu la lifturi, balcoane etc.).

3.5.1.16. Interzicerea şi împiedicarea efectuării oricăror transformări constructive, în special cele care ar putea afecta siguranţa strucurală (desfiinţarea de stâlpi, grinzi, pereţi, fundaţii; creerea de goluri în pereţi, reducerea secţiunii elementelor de rezistenţă prin cioplire, tăiere etc.) fără aprobarea forului tutelar şi pe baza unei docu-mentaţii adecvate.

3.5.2 Echipamente

3.5.2.1. Angajarea şi instruirea personalului pentru exploatarea şi întreţinerea instalaţiilor aferente blocului (mecanici de bloc).

3.5.2.2. Procurarea şi cunoaşterea instrucţiunilor de exploatare şi întreţinere editate şi distribuite de către agenţii economici furnizori de energie electrică, agent termic şi gaze, ca şi de furnizorii de servicii de apă, canal, salubritate, telefon, radio, televiziune, ascensor etc.

3.5.2.3. În ceea ce priveşte instalaţia de încălzire centrală:

a) respectarea permanentă a limitelor de temperatură, prsiune şi de-bite stabilite de producătorul instalaţiei şi în conformitate cu pro-gramul şi regimul de funcţionare stabilite de administraţia locală;

b) variaţia sarcinilor cazanelor, determinată de cerinţele utilizatorilor se va realiza cu grijă, prin reglarea debitului de combustibil la arzătoare şi asigurarea condiţiilor optime de ardere; pentru a urmări variaţiile de sarcină termică se vor utiliza întreruperi mai dese şi mai scurte, decât o întrerupere îndelungată a funcţionării;

c) se vor evita manevrele bruşte la elementele instalaţiei (variaţia bruscă a debitului de combustibil la arzătoare, deschiderea sau în-chiderea bruscă a arzătoarelor etc.)

d) pentru a evita îngheţarea apei în perioadele de întrerupere a livrării agentului termic pe timp friguros, instalaţia de încălzire se va utiliza şi în aceste perioade în mod intermitent, la intervale care să nu permită scăderea temperaturii apei sub 15°C.

e) la începutul perioadei de încălzire se va inspecta în detaliu întreaga instalaţie asupra integritaţii ei şi funcţionalităţii (integritatea zidăriei de şamotă din focar, a canalului şi coşului de fum, existenţa şi funcţionarea aparatelor de măsurare şi control etc.).

f) la cazanele cu abur, înainte de pornire, se verifică nivelul apei din dom, urmărind sticla de nivel montată la fiecare cazan; în cazul că este necesar a se completa cu apă, aceasta se face înainte de pornirea focului.

g) în cazul instalaţiilor de încălzire cu circulaţie forţată, pompele de circulaţie se pun în funcţiune concomitent cu pornirea focului în cazan; după oprirea focului, pompele pot să mai funcţioneze un timp pentru a se realiza răcirea uniformă a apei din instalaţie.

h) pentru instalaţiile de încălzire cu apă caldă, apa nu trebuie schimbată, spre a reduce astfel pericolul depunerii de piatră şi al coroziunii suprafeţelor interioare ale conductelor şi aparatelor.

i) la centralele termice cu mai multe cazane vor fi deschise numai vanele cazanelor care sunt în funcţiune; celelalte cazane vor avea vanele închise, atât la racordul de la tur cât şi la retur;

j) în centrala termică vor fi afişate la loc vizibil instrucţiuni de exploatare detaliată, în care se vor descrie operaţiile necesare pentru pornirea, reglarea şi oprirea cazanelor, a schimbătoarelor de căldură, a pompelor şi a celorlalte aparate din centrala termică, precum şi măsurile de protecţia muncii la executarea acestor operaţii;

k) armăturile de siguranţă ale cazanelor se verifică permanent dacă reacţionează corect pe timpul când acestea se găsesc în stare de funcţionare;

l) în cazul completării pierderilor de apă din instalaţie, apa rece de adaos nu se introduce direct în cazan, ci în conducta de retur, la 2-3 m de intrarea în cazan;

m) pentru împiedicarea formării depunerilor de piatră în cazanele de încălzire centrală se va folosi fie apa dedurizată, fie adaosuri de substanţe chimice, fie tratarea magnetică a apei la intrarea în cazan;

n) pentru îndepărtarea pietrei se vor folosi procedee mecanice (ciocănire, raşchetare), sau chimice-soluţie de acid clorhidric-cu care se umple cazanul şi se fierbe 3-5 ore, după care se curăţă şi se clăteşte;

o) se va urmări apariţia petelor de umezeală pe pereţii în care sunt amplasate conductele precum şi a scurgerilorde lichid pe conducte şi la armături şi se vor lua măsurile de reparare necesare;

p) în jurul cazanelor şi în general în centrala termică se va ţine o stare de curăţenie perfectă;

q) periodic (cel mult o dată la 6 luni) se vor curăţi filtrele de com-bustibil şi filtrele de aer existente în centrala termică;

r) periodic şi în mod obligatoriu la începutul perioadei de încălzire se face o verificare a instalaţiei pentru dezaerisire din centrala termică (vase pentru dezaerisire, ventile etc.); în cazul folosirii sacilor de aer la partea superioară a coloanelor se deschid robinetele pentru dezaerisire până când prin ele curge un jet continuu de apă;

s) periodic se manevrează uşor armăturile instalaţiei, chiar dacă nu este nevoie, pentru a se evita depunerile de piatră şi blocarea lor.

3.5.2.4 În ceea ce priveşte instalaţia de apă (caldă şi rece) şi cana-lizare:

a) verificarea periodică a funcţionării întregii instalaţii de apă şi canal conform destinaţiei fiecărei părţi componente;

b) curăţirea încăperii în care este instalat hidroforul şi a elementelor sale;

c) ungerea lagărelor pompei, a compresorului şi a motoarelor elec-trice respective;

d) interzicerea accesului în încăperea rezervată hidroforului pentru persoanele străine;

e) verificarea presiunii în instalaţia de hidrofor, prin controlul mano-metrelor într-o perioadă în care nu există consum de apă în clădire şi în caz de constatare a scăderii presiunii sub cea programată, con-trolul eventualelor locuri de neetanşeitate a instalaţiei;

f) controlul conductelor de alimentare cu apă şi intervenţii pentru strângerea şuruburilor flanşelor în cazul slăbirii lor şi apariţiei de curgeri de apă la îmbinare;

g) completarea pernei de aer din recipientul hidroforului în cazul în care pornirile pompei sunt prea dese, sau funcţionează continuu; perna de aer este normală, dacă în momentul opririi automate a pompei ea ocupă cam o a treia parte din volumul recipientului;

h) controlul şi completarea uleiului din automatele de pornire;

i) verificarea punerii la pământ al motoarelor electrice şi ale apa-ratelor hidroforului;

j) controlul şi semnalarea apariţiei vibraţiilor în cadrul funcţionării motoarelor electrice, sau a pompelor;

k) reglarea automatelor de pornire şi a automatelor de presiune;

l) interzicerea oricăror modificări sau adaosuri la aparatura hidroforului, fără ştirea administraţiei;

m) curăţirea periodică a vasului tampon de orice murdării;

n) curăţirea conductelor de evacuare a apelor uzate şi desfundarea lor în cazul obturării, cu ajutorul unei sârme cu capul îndoit sub formă de cârlig introdusă în conductă prin tubul de curăţire de deasupra locului înfundat;

o) desfundarea şi curăţirea conductelor de canalizare exterioare cu ajutorul sârmei de desfundat ce se introduce în conductă prin căminul de vizitare din aval; desfundarea conductelor executate din ţevi de scurgere din PVC se realizează cu o sârmă din oţel, având la capăt o bilă rotundă din oţel.

3.5.2.5 În ceea ce priveşte instalaţia electrică:

a) verificarea integrităţii capacului de protecţie de la cofret şi de la tabloul de distribuţie; capacul de protecţie va fi asigurat privind închi-derea cu încuietoare şi lacăt, cheia păstrându-se la administrator;

b) interzicerea accesului la cofret pentru persoanele neautorizate din partea întreprinderii de administrare a energiei electrice şi afişarea acestei interdicţii alături de cofret;

c) curăţirea corpurilor de iluminat din părţile comune ale clădirii de locuit şi verificarea existenţei şi funcţionării becurilor;

d) verificarea funcţionării mijloacelor de aprindere şi stingere a lu-minii (comutatoare, întrerupătoare, automate) prin acţionarea lor.

3.5.2.6 În ceea ce priveşte instalaţia de ascensor:

a) curăţirea cabinei ascensorului prin măturare şi spălare;

b) verificarea închiderii şi deschiderii uşilor sau grilelor de la cabina ascensorului, precum şi a uşilor de la palierele la care opreşte as-censorul;

c) verificarea funcţionării corespunzătoare a ascensorului din punct de vedere al pornirii şi opririi conform comenzilor;

d) verificarea funcţionării iluminatului în cabină şi a semnalizatorului de poziţie a cabinei;

e) afişarea vizibilă a sarcinii maxime admisibile pentru transportul cu cabina şi a instrucţiunilor de utilizare a ascensorului;

f) interzicerea accesului persoanelor străine în sala troliului (ma-şinilor);

g) interzicerea folosirii ascensorului pentru alte transporturi decât cele pentru care este destinat;

h) interzicerea folosirii ascensorului ca obiect de joacă pentru copii;

i) anunţarea imediat a întreprinderii autorizate de organele de metrologie în cazul apariţiei unor defecte: aceasta este singura în drept a întreţine şi repara ascesoarele;

j) în caz de întrerupere a curentului şi oprirea ascensorului între etaje, mecanicul aplică roata de intervenţie pe capul pătrat al reductorului şi desfăcând cu grijă frâna de pe tambur cu cheia specială, manevrează roata până când aduce cabina în dreptul uşii celui mai apropiat palier; după ieşirea persoanelor blocate din ca-bină, se scoate cheia de la frână şi apoi roata, lăsând instalaţia în poziţia dată, până la venirea reprezentanţilor întreprinderii de specialitate.

3.5.2.7. În ceea ce priveşte instalaţia de interfon:

a) curăţirea suprafeţelor accesibile ale cutiei de protecţie;

b) verificarea periodică a funcţionării corecte prin apeluri făcute la locatari;

c) înregistrarea reclamaţiilor şi asigurarea reparaţiilor.

3.5.2.9. În ceea ce priceşte instalaşia de antenă colectivă:

a) curăţirea de depuneri;

b) verificarea ancorajelor şi dispozitivelor de fixare cu întinderea ca-blurilor şi strângerea piuliţelor şi şuruburilor;

c) înregistrarea reclamaţiilor şi asigurarea reparaţiilor;

3.5.2.9. În ceea ce priveşte instalaţia de paratrăznet:

a) curăţirea periodică a elementelor componente;

b) verificarea continuităţii conductelor de la paratrăznet până la priza de pământ şi strângerea eventuală a îmbinărilor;

3.5.2.10. În ceea ce priveşte instalaţia de evacuare a gunoiului:

a) curăţirea tubului comun de evacuare a gunoiului şi dezinfectarea sa periodică;

b) evacuarea gunoiului din camera depozit şi curăţirea periodică a acesteia.

[top]

4. RECOMANDĂRI PENTRU LOCATARI/CHIRIAŞI

4.1 Locatarul/chiriaşul locuinţei/apartamentului este bine să cunoas-că alcătuirea acestuia sub aspectul părţii constructive, ca şi al echipamentelor, precum şi rolul şi funcţionalitatea fiecăruia; să înţeleagă legăturile funcţionale ale locuinţei/apartamentului său cu celelalte locuinţe/apartamente şi cu părţile comune ale clădirii, precum şi efectele unei exploatări incorecte sau a neglijării întreţinerii asupra restului clădirii, să înţeleagă deci necesitatea urmăririi comportării componentelor locuinţei sale părţi constructive şi echipamente în vederea depistării unor deteriorări şi înlăturarea cauzelor şi efectelor acestora, precum şi necesitatea anunţării admi-nistratorului asupra acelora ce s-ar putea propaga în restul clădirii.

4.2 În ceea ce priveşte exploatarea şi întreţinerea locuinţei/aparta-mentului, pentru părţile de construcţie se recomandă respectarea următoarelor prevederi:

a) se interzice executarea oricăror modificări ale părţii constructive ce ar putea modifica gradul de siguranţă structurală a clădirii; orice modificare trebuie să se facă cu avizul prealabil al admi-nistraţiei/proprietarul clădirii.

b) se va urmări apariţia fenomenelor ce semnalează existenţa unor riscuri privind siguranţa părţii constructive (fisuri, deformaţii, umezire, desprinderea tencuielii sau a placajelor, înţepenirea uşilor sau a ferestrelor, umflarea pardoselilor etc.).

c) se vor cunoaşte valorile maxime pentru încărcarea planşeelor locuinţei/apartamentului şi nu va depăşi această încărcare; mobila va fi distribuită uniform în încăperi, piesele grele fiind amplasate pe lângă pereţi, se va limita numărul persoanelor ce participă la întruniri şi se vor evita dansurile ritmice în grupuri mari;

d) suprafeţele elementelor constructive (tavane, podele, pereţi, uşi, ferestre) se vor curăţa în mod regulat, cu mijloace uscate, sau ume-de, după natura acestora;

e) geamurile uşilor şi ferestrelor se vor curăţa regulat pentru a admite accesul luminii;

f) se vor unge periodic balamalele uşilor şi ferestrelor pentru a le împiedica ruginirea şi înţepenirea, sau pentru a înlătura scârţâitul lor;

g) elementele mobile funcţional din dotarea locuinţei/apartamentului (jaluzele, obloane, rulouri) se vor manevra din când în când pentru a le menţine mobilitatea;

h) la mutarea mobilei sau a altor obiecte grele prin locuinţă se va evita zgârierea podelei sau a pereţilor, lovirea lor, etc.

i) se vor curăţa şi eventual desfunda orificiile de eliminare a apei din tocurile ferestrelor şi ţevile de evacuare a apei din balcoane, loggii etc.

j) se va curăţa şi menţine permanent deschis orificiul de evacuare a gazelor arse din bucătărie;

k) locuinţa/apartamentul se va aerisi după necesitate, dar cel puţin dimineaţa şi seara, pentru asigurarea atât a aerului curat necesar respiraţiei, cât şi a microclimatului care să împiedice apariţia con-densului şi a umezirii pereţilor;

l) nu se va folosi bucătăria pentru fierberea rufelor, decât dacă exis-tă hotă pentru evacuarea aburului sau se deschid ferestrele; nu se usucă rufele spălate în încăperile locuinţei, eventual pe corpurile de calorifer;

m) nu se va folosi instalaţia de gaze din bucătărie pentru încălzirea celorlalte încăperi ale locuinţei/apartamentului prin arderea cu flacăra deschisă;

n) se va evita excesul de plante în încăperile locuinţei/apartamen-tului şi a păstrării apei în vase deschise, sau în cada de baie, pentru a nu creşte umiditatea încăperilor;

4.3 În ceea ce priveşte exploatarea şi întreţinerea locuinţei/aparta-mentului sub aspectul echipamentelor din dotare se recomandă:

a) în locuinţele încălzite cu sobe cu combustibil solid (lemne, căr-buni) se va evita supraîncărcarea lor şi supraîncălzirea, folosind treptat combustibilul necesar obţinerii temperaturii dorite; se va asigura închiderea uşilor de la focar şi deschiderea celor de la cenuşar, spre a împiedica răspândirea jarului în faţa sobei şi a asi-gura tirajul; în faţa sobei se va prevedea o tablă sau alt dispozitiv, pentru preluarea jarului în caz că totuşi scapă în afara focarului; nu se va ţine focul aprins fără supraveghere; nu se va ţine rezerva de combustibil prea aproape de sobă; se va interzice jocul copiilor cu focul; sobele şi coşurile de fum se vor curăţi periodic de cenuşă şi funingine;

b) în locuinţele încălzite prin caloriferele unei instalaţii centrale de încălzire acestea se vor regla la temperatura necesară creerii senzaţiei de conforf termic, funcţie de destinaţia încăperilor pe care le încălzesc; temperaturile interioare ce asigură confortul termic variază între 18°C şi 23°C; pentru mărirea eficacităţii radiaţiei termice, în spatele caloriferelor se pot monta folii de staniol; nu se recomandă acoperirea, sau mascarea caloriferelor spre a nu le reduce efectul; caloriferele se vor şterge şi spăla periodic de praf şi alte depuneri prevenind astfel şi afumarea pereţilor interiori; orice scăpări de apă se vor nota, urmărind a se lua măsurile de remediere necesare; se va evita lovirea radiatoarelor şi se interzice urcarea pe ele sau aşezarea/rezemarea de ele a unor corpuri grele;

c) în locuinţele ce folosesc pentru încălzire corpuri de încălzire electrice (radiatoare, calorifere, aeroterme) se va urmări să nu se depăşească puterea capabilă a instalaţiei, care ar putea produce arderea siguranţelor; aparatele vor fi aşezate în spaţii deschise şi vor fi asigurate contra răsturnării; funcţionarea aparatelor electrice de încălzire nu se va lăsa nesupravegheată şi se va interzice accesul copiilor la acestea;

d) se interzice efectuarea oricăror modificări la instalaţiile de încăl-zire din locuinţe, dacă acestea fac parte dintr-o instalaţie de încăl-zire comună centrală;

e) obiectele sanitare şi menajere racordate la instalaţia de alimentare cu apă caldă şi rece se vor folosi conform destinaţiei lor: armăturile instalaţiilor (robinete, baterii) se vor manevra cu delicateţe, fără a le forţa, în limitele cursei lor; în cazul opririi alimen-tării cu apă de la reţea, se vor închide robinetele pentru evitarea inundării locuinţei după repunerea în stare de funcţionare a reţelei; în cazul unor accidente, se vor închide ventilele de la coloanele de aducţiune până la înlăturarea cauzelor acestei măsuri; obiectele sanitare şi menajere, conductele aparente şi armăturile instalaţiei se vor curăţa în mod periodic prin spălare cu mijloace adecvate; se va semnala apariţia oricărei neetanşeităţi ce duce la scurgeri de apă şi se vor lua măsurile de reparaţie necesare;

f) în ceea ce priveşte instalaţia de canalizare, aceasta va fi folosită numai pentru evacuarea apelor menajere şi a celor uzate din grupurile sanitare; se va evita turnarea de substanţe agresive chimic în recipienţii de colectare şi nu se admite turnarea de apă fierbinte peste 60°C în instalaţiile cu conducte de canalizare din PVC; se interzice aruncarea în vasul WC a resturilor menajere solide, a vatei, a bandajelor şi a tampoanelor ce produc înfundarea canalizării şi refularea mizeriei în locuinţe; desfundarea receptorului; sau a sifonului din camera de baie; se face prin locurile prevăzute, folosind o sârmă îndoită la vârf; obiectele sanitare se vor spăla, cât mai des, cu apă şi detergenţi;

g) exploatarea şi întreţinerea instalaţiei de gaze se va face în conformitate cu instrucţiunile întreprinderii de specialitate, pe care locatarul trebuie să şi le procure; robinetele instalaţiei de gaze de la sobe se vor manevra delicat, fără forţare; aprinderea gazelor făcându-se cu atenţie, imediat după începerea admisiei gazului prin arzător; la orice defecţiune la maşina de gătit se va închide robinetul de siguranţă aflat lângă coloana de gaze; reparaţiile la instalaţia de gaze se execută numai de personal autorizat; în cazul în care în locuinţă se simte miros de gaz se deschid uşile şi ferestrele, se va închide robinetul de siguranţă şi se va anunţa întreprinderea de specialitate; se va interzice în asemenea cazuri umblatul cu foc des-chis şi manevrarea întrerupătoarelor electrice; sobele cu gaz se vor curăţa de depuneri, iar arzătoarele de zgură; se interzice de asemenea şi lăsarea nesupravegheată a focului şi dormitul cu foc aprins;

h) exploatarea şi întreţinerea instalaţiei electrice de iluminat şi destinată aparatelor casnice se referă la folosirea lor conform destinaţiei, fără forţări, loviri, sau alte intervenţii ce le-ar putea afecta integritatea; siguranţele la tabloul electric vor fi înlocuite la nevoie cu fuzibile calibrate originale, sau automate, de valori de max. 10 A pe circuitele de lumină şi de 16 A pe circuitele de priză şi maşini electrice de gătit; puterea receptorilor alimentaţi la o priză va fi de max. 3,5 kW; fişele de contact ale receptorilor (fier de călcat, frigider, maşină de spălat, congelator, prăjitor, maşini unelte menajere etc.) vor fi fi conectate în prize cu contact de protecţie (Schuko); la schimbarea siguranţelor, acţionarea întrerupătoarelor şi manevrarea fişelor de contact (stekere) nu se vor atinge elementele metalice ale construcţiei (ţevi, calorifer) şi nici cele umede; la schimbarea becurilor, tuburilor flourescente, prizelor sau întrerupătoarelor se va întrerupe tensiunea , scoţând de la tablou ambele siguranţe ale cir-cuitului; în camera de baie, la schimbarea becului se va folosi un scaun din lemn uscat şi nu se vor atinge obiectele metalice sau cele umede; armăturile electrice se vorcurăţa cu deosebită grijă şi cu cârpe uscate şi luând măsuri de izolare electrică fată de mediu (încălţăminte uscată, grătar din lemn uscat);

i) telefonul, radioul şi televizorul se vor utiliza conform instrucţiunilor producătorului şi se vor curăţa luând acelaşi măsuri de prevedere ca pentru instalaţia electrică.

[top]

ANEXA 1

SURSE DE AGRESIVITATE ALE MEDIULUI URBAN ASUPRA CLĂDIRILOR DE LOCUIT

1.MEDIUL NATURAL

Compo-nenţa de mediu | Sursa de agresivitate | Natura agresivităţii
 |  | Asupra clădirii | Asupra locatarilor
1 | 2 | 3 | 4
Atmosfera | Compoziţia aerului (N, O, CO2, vapori de apă, suspensii) Electricitate (trăznet) Vântul | Reacţii chimice cu materiale (oxidare, carbonatare, coro-ziune) Condiţii de viaţă pentru dăunători Aprinderea mate-rialelor combusti-bile Distrugerea meca-nică Presiunea şi sucţi-unea dinamică Eroziune eoliană | Electrocutareardere Rănire Stress emotiv
Litosfera | Relieful Structură (ca-pacitate por-tantă, defor-mabilitate, presiune) Mişcare (cutre-mure, lunecări de teren) | Stagnări sau viituri din ape pluviale Tasare, cedare, prăbuşire Încărcare dinamică | - Stress emotiv, lovire, rănire Stress emotiv, lovire,cădere, rănire
Hidrosfera | Compoziţie (H2O, săruri şi gaze dizolvate) În stare gazoa-să (nebulozita-te, umiditate atmosferică) În stare lichidă (ploaie, ape stătătoare şi curgătoare de suprafaţă şi subterane) În stare solidă (zăpadă, ghia-ţă) | Reacţii chimice Dizolvare, spălare Condiţie de viaţă pentru dăunători Reducerea însoririi Umezirea materia-lelor anvelopei clă-dirii Umezirea materia-lelor Impact cu suprafe-ţele Spălarea compo-nenţilor solubili în apă din elementele clădiri şi din sol (sare, gips) Eroziune hidraulică Presiune tatică şi dinamică+impact Inundaţii Încărcare prin gre-utate Îngheţ-dezgheţ | _ _ _ In confort vizual In confort hi-grotermic Stress emotiv _ _ Stress emotiv Stress emotiv Înec, rănire _ _
Biosfera | Plantele (mu-cegai, ciuperci, alge, muşchi, licheni, arbuşti, pomi, arbori). | Migraţia apei de sub clădiri Reacţii chimice cu materialele compo-nente Deteriorarea meca-nică | _ Emisia de noxe Schimbarea condiţilor de confort
 | Animalele (mi-crobi, insecte, rozătoare) | Consumă materia-lul component al clădirii Sapă adăpost în material Reacţii chimice cu materialele | _ _ Emisia de noxe
Soarele | Razele UV Razele IR Razele lumi-noase | Reacţii fotochimice de îmbătrânire Încălzire diferenţi-ată Uscare, evaporare | _ Inconfort termic Inconfort vizual

2. MEDIUL TEHNOLOGIC GENERAL EXTERIOR

1 | 2 |  |  | 3 | 4
Oraşul (modifi-cări aduse me-diului natural prin ocuparea terenului) | Dispoziţia şi regimul de înălţime al clă-dirilor Organizarea teritorială: re-ţea stradală, spaţii deschise şi spaţii verzi Încărcarea te-renului, dispo-ziţia şi natura fundaţiilor şi lucrărilor sub-teran |  |  | Codificarea re-gimului însoririi Modificarea re-gimului curen-ţilor de aer şi a celui hidroter-mic Instabilitatea terenului de fundare, modi-ficarea regimului apelor freatice | Inconfort vizual termic Inconfort loco-motor Inconfort higro-termic _
Întreprinderile industriale | Poluarea aeru-lui, apei şi te-renului |  |  | Reacţii chimice cu materialele componente | Inconfort respirator şi olfactiv
 |  | Zgomotul şi vibraţiile | (coroziune) Acţiune dinamică a vibraţiilor |  | Nocivităţi pato-gene Inconfort antropodinamic şi acustic
Producţia de energie |  | Poluarea aeru-lui, apei şi te-renului Zgomotul şi vi-braţiile | Idem |  | Idem
Transportul |  | Poluarea aeru-lui, apei şi te-renului Zgomotul rutier şi aerian Impactul cu clădirile Curenţii vaga-bonzi | Reacţii chimice cu materialele componente (coroziune) Acţiune dinamică a vibraţiilor şi a şocului cu clădirile Coroziune |  | Inconfort res-pirator şi olfac-tiv nocivităţi patogene Inconfort antro-podinamic, acustic Stress emoţional
Alimentarea cu apă şi canali-zarea |  | Accidente în reţea şi degra-darea compo-nentelor Lipsa de capacitate | Umezirea tere-nului de fun-dare, inundare străzi şi subsoluri, explozii de gaze Inundare, umezire |  | Inconfort igienic
Salubritatea (transport, de-pozitare, reci-clare) |  | Poluarea aeru-lui, apei şi terenului | Reacţii chimice cu materialele componente (coroziune) |  | Inconfort res-pirator şi olfac-tiv Nocivitate pen-tru sănătate
Complexe agrozootehnice |  | Poluarea aeru-lui, apei şi tere-nului | Idem |  | Idem

3.MEDIUL TEHNOLOGIC INTERIOR

1 |  | 2 |  | 3 | 4
Clădirea de locuit |  | Starea de degradare Funcţionalitate necoresponzătoare Materialele componente ale clădirii |  | Reducerea performanţelor clădirii (rezis-tenţă, stabi-litate, protecţie) Degradare prematură Emanaţii de substanţe no-cive şi rău mi-rositoare Deformări diferenţiate | Inconfort sub toate aspectele Insecuritate Stress emotiv Inconfort de utilizare Inconfort olfactiv şi respirator Lipsa de se-curitate sanitară
Instalaţii şi echipamentele din dotarea clădirii (defectare, avariere) |  | Alimentarea cu apă (spargere conducte, ar-mături defecte) Producerea de căldură şi apă caldă (spargere conducte,sobe supra-încinse, defecte funcţionale) Alimentarea cu gaze combustibile Evacuarea apelor pluviale şi a celor uzate |  | Umezirea ele-mentelor cons-titutive ale clădirii şi fundaţii-lor Posibilitatea declanşării incendiilor Umezirea elementelor clădirii Posibilităţi de incendiu şi explozie Umezirea elementelor clădirii Stagnarea apelor în încăperile clă- | Inconfort higrotermic şi igienic Stress emotiv, arderi Inconfort termic, reducerea securităţii sa-nitare şi inconfort igienic Toxicitate, ar-deri, distrugeri, moarte Inconfort igienic şi olfactiv Focare de agenţi patogeni
 | Evacuarea gunoiului Alimentarea cu energie electrică Telecomunicaţii audio vizual Transport şi circulaţie interioară |  | dirii Reacţii chimice, coroziune, degra-dare Scurt circuit cu posibilităţi de incendiu Ruperi de antenă Căderea cabinei, înţepenirea ei Vibraţiile cabinei |  | Inconfort acustic, igienic şi olfactiv Electrocutare, inconfort optic Inconfort psihic Inconfort psihic şi fiziologic Inconfort acus-tic şi antro-podinamic
Activitatea locatarilor | Folosirea sur-selor de căldu-ră din bucătărie la încălzirea lo-cuinţei Spălarea rufe-lor şi uscarea lor în locuinţă Înfundarea con-ductelor de e-vacuare a ape-lor Lăsarea des-chisă a robi-netelor de apă Folosirea mij-loacelor audio-vizuale la inten-sităţi excesive Activităţi productive |  | Condens, mucegai Condens, mucegai Spargeri conducte, inundaţii, refulări, umezire clădire Inundaţii, umezire _ Vibraţii |  | Inconfort higro-termic, pericol îmbolnăvire Idem Inconfort igienic Inconfort funcţional Zgomot, Inconfort auditiv Zgomot, vibraţii
 | Întruniri gălăgioase şi dansuri vioaie Aglomerări de oameni Lăsarea des-chisă a robine-telor de la gaze Lipsa de cură-ţenie a geamu-rilor; iluminat ar-tificial necores-punzător Improvizaţii la instalaţia elec-trică Folosirea insta-laţiei sanitare în perioade de linişte Supraîncărcarea planşeelor Trântirea uşilor, a ferestrelor, a obiectelor Lipsa de întreţi-nere şi reparaţii |  | Vibraţii Supraîncărcare Incendiu, explozie _ Scurt circuit, incediu _ Încărcarea excesivă Degradarea tâmplăriei Degradarea clădirii |  | Inconfort auditiv antro-podinamic Inconfort res-pirator olfactiv Inconfort res-pirator, ardere, pierderea vieţii Inconfort vizual Electrocutare, ardere Zgomot, Inconfort auditiv Stress emoţional Zgomot, Inconfort auditiv Stress psihic de nesiguranţă
Vecinătăţi (spaţii comer-ciale, birouri, cinematografe ş.a) | Desfăşurarea activităţilor apecifice |  | Încărcări statice şi dinamic zgomot |  | Inconfort specific după natura sursei

[top]

ANEXA 2

PERFORMANŢE ALE CLĂDIRILOR DE LOCUIT CONDIŢIONABILE CALITATIV PENTRU ASIGURAREA APTITUDINII LOR PENTRU EXPLOATARE

A. Referitoare la siguranţa exploatării

A.1 * Rezistenţa la acţiuni fizico-chimice (mecanice, termice, acustice, optice, higrice, radiante, chimice, biologice)

A..2. * Stabilitatea de formă şi poziţie

A.3. Deformabilitate/Rgiditate

A.4. Elasticitate

A.5. Etanşeitate

A.6. * Utilizare funcţională

A.7. * Protecţia sanitară etc.

B. Referitoare la confortul exploatării

B.1. * Confort auditiv

B.2. Confort vizual

B.3. Confort climatic (higrotermic)

B.4. Confort respirator olfactiv

B.5. Confort igienic

B.6. Confort antropodinamic şi antropometric

B.7. Confort social-estetic etc.

C. Cerinţe de economicitate (costul global)

C.1. Durabilitate

C.2. Mentenabilitate

C.3. Fiabilitate

C.4. Flexibilitate

C.5. Reciclabilitate

C.6. * Economia de energie etc.

* Performanţele notate cu asterisc corespund exigenţelor de performanţă esenţiale în înţelesul directivei CEE pentru calitatea produselor de construcţie 1988 şi prevederile Legii calităţii în construcţii

INDICATORI DE CALITATE PENTRU CLĂDIRI DE LOCUIT

A.1. Integritatea tuturor elementelor constructive ale structurii de rezistenţă a clădirii şi a echipamentelor aferente conform proiectului; existenţa mijloacelor de luptă împotriva incendiului; existenţa căilor de evacuare pentru locatari şi de acces pentru echipele de inter-venţie în caz de incendiu degajate de obstacole; lipsa depozitelor de materiale inflamabile şi combustibile în cantităţi mari; diferenţa de potenţial între părţi accesibile utilizatorilor şi pământ să nu depă-şească 42 V, iar în băi şi alte încăperi umede 25 V; temperatura la suprafaţa instalaţiilor de încălzire accesibile locatarilor şi la gurile de refulare a aerului cald să nu depăşească 70 °C; temperatura apei calde domestice să nu depăşească 65°C.

A.2. Lipsa înclinărilor vizibile ale clădirii ca urmare a mişcării terenului de fundare (tasare, umflare).

A.3. Lipsa deformaţiilor vizibile ale elementelor constructive (păstrarea liniilor de racord între elemente la forma iniţială) şi lipsa disfuncţionalităţilor datorate deformaţiilor (înţepenirea uşilor sau a ferestrelor, pante ale planşeelor).

A.4. Lipsa deformaţiilor remanente după îndepărtarea încercărilor pe elementele constructive.

A.5. Lipsa umezelii pe părţile interioare ale clădirii şi lipsa curenţilor de aer în sistem cu uşile, ferestrele şi alte orificii închise.

A.6. Lipsa elementelor ce împiedică utilizarea normală, în siguranţă, a clădirii (delimitarea spaţiilor libere cu balustarde şi parapeţi, marcarea sticlei în elementele de închidere, absenţa pragurilor, panta scărilor, existenţa palierelor de odihnă etc.).

A.7. Lipsa degajărilor nocive sau limitarea lor astfel: conţinutul de CO2 din aer să nu depăşească 345 mg/m3 (300 ppm) mai mult de 5 minute, sau 100 mg/m3 (88 ppm) mai mult de 15 minute odată la 24 ore, sau 10 mg/m3 (10 ppm) în mod continuu; conţinutul de for-maldehidă să nu depăşească 120 mg/m3; conţinutul de radon să fie astfel ca numărul mediu Bg/m3 într-un an să nu depăşească 140.

Rata medie de schimb de aer în clădire să fie peste 0,5 sa/h.

Potabilitatea apei (conţinut maxim de bacterii sau microorganisme) să fie conform „Liniilor directoare pentru calitatea apei de băut” elaborate de Organizaţia Mondială pentru Sănătate (WHO, Geneva, 1985).

B.1. Nivelul de zgomot să fie acceptabil pentru locatari, nedepăşind 30 dB(A) pentru muncă intelectuală, 45 dB(A) pentru activităţi gospodăreşti.

B.2. Existenţa unei iluminări naturale, completată cu instalaţia de iluminat artificial (general sau local) care să satisfacă pe locatar, asigurând nivelele de iluminare minime de 100 lnx.

Asigurarea însoririi camerelor conform condiţiei de calitate ca durata ei în zilele de referinţă (21 februarie-21 octombrie) să fie de minim 2 ore, cu unghiuri de incidenţă ale razelor solare peste 6° vertical şi 20° orizontal.

B.3. Existenţa instalaţiilor de încălzire, ventilaţie sau condiţionarea aerului care să satisfacă cerinţele locatarilor, sau următoarele date:

- în perioadele reci, cu excepţia unei zile în medie pe an, trebuie ca temperatura operativă să fie de 22°C măcar într-o cameră a locuinţei şi în baie, iar în rest de 20°C;

- viteza curenţilor de aer nu trebuie să depăşească 0,15 m/s;

- temperatura podelei nu trebuie să fie sub 10 °C şi să nu depă-şească 27°C;

- temperatura punctului de rouă trebuie să fie mai joasă decât temperatura suprafeţei opace a peretelui;

B.4. Lipsa degajării de mirosuri neplăcute din componentele clădirii sau ale echipamentelor şi posibilitatea aerisirii pe cale naturală sau prin ventilaţie mecanică; pe lângă rata medie de schimb de aer (A 7) se recomandă:

- 0,5 sa/h dar peste 4 l/s de persoană în dormitor;

- 0,5 sa/h în camera de zi;

- 10 l/s bucătărie (sau hotă cu capacitate de 50 l/s);

- 10 l/s în baie, WC;

B.5. Integritatea echipamentelor clădirii prevăzute prin proiect şi posibilitatea asugurării serviciilor furnizate de acestea, printre care: cantitatea de apă potabilă să fie de minim 20 l/pers., iar dacă se distribuie şi apă nepotabilă min.100 l/pers.; viteza instantanee de curgere a apei de băut trebuie să fie peste 0,35 l/s la chiuveta bucătăriei, 0,15 l/s la lavoar şi 0,75 l/s la baie; capacitatea adecvată de evacuare a apelor uzate şi gunoaielor menajere, cu posibilitatea curăţirii şi dezinfectării instalaţiilor şi depozitelor respective.

B.6. Lipsa vibraţiilor produse de traficul urban şi de echipamntele clădirii, sau producerea lor la limita suportabilităţii din partea loca-tarilor; existenţa spaţiilor libere necesare utilizării încăperilor conform destinaţiei (inclusiv ocuparea şi evacuarea lor).

B.7. Existenţa unui peisaj plăcut în faţa ferestrelor, cel puţin a unei camere, a balconului sau a logiilor; suficienţa spaţiilor destinate întâlnirilor ( camera de zi se recomandă de 18-22 m2 funcţie de numărul de camere al locuinţei).

C.1. Adaptarea materialelor componente ale clădirii şi echipamentelor aferente la durata de serviciu prevăzută; compatibilitatea materialelor componente în exploatare în condiţiile de mediu locale, in situ.

C.2. Existenţa posibilităţilor de urmărire a comportării clădirilor (mijloace de acces la părţile componente) şi de intervenţie pentru mentenanţă (întreţinere + reparaţii) şi reabilitare (renovare, modernizare).

C.3. Capacitatea componentelor clădirii şi mai ales a echipamentelor aferente de a-şi menţine performanţele funcţionale în timp (robusteţe, maniabilitate, uzură).

C.4. Existenţa unor elemente de compartimentare interioară demon-tabile, sau uşor de desfăcut pentru schimbarea spaţiilor; posibilitatea modificărilor la instalaţii.

C.5. Capacitatea de reutilizare a materialelor sau elementelor com-ponente ale clădirii în caz de demolare parţială sau totală.

C.6. Cantitatea anuală de energie destinată încălzirii locuinţelor: puterea instantanee absorbită de instalaţia de încălzire: consumul de apă caldă; consumul de gaze şi electricitate.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORMATIV PENTRU ÎNCERCAREA BETONULUI PRIN METODE NEDISTRUCTIVE

Indicativ: C 26-85

Înlocuieşte: C 26-72, C 30-67, C 12-71

Cuprins

* OBIECT ŞI DOMENIU DE UTILIZARE
* ÎNCERCAREA BETONULUI CU SCLEROMETRUL SCHMIDT
* ÎNCERCAREA BETONULUI PRIN METODE ULTRASONICE DE IMPULS
* ÎNCERCAREA BETONULUI PRIN METODA NEDISTRUCTIVĂ COMBINATĂ
* Anexa 1 - APARATE PENTRU ÎNCERCAREA BETONULUI PRIN METODA RECULULUI LINIAR ŞI UNGHIULAR EXISTENTE ÎN ROMÂNIA
* Anexa 2- EXEMPLU DE CALCUL
 * Anexa 3 - COMPARAREA REZULTATELOR ÎNCERCĂRILOR NEDISTRUCTIVE CU PREVEDERILE DE PROIECT
* COMPLETARE LA “NORMATIV PENTRU ÎNCERCAREA BETONULUI PRIN METODE NEDISTRUCTIVE” Indicativ: C 26-85

I OBIECT ŞI DOMENIU DE UTILIZARE

I.1. Prezentul normativ cuprinde totalitatea metodelor nedistructive, oficializate în R.S. România, care permit estimarea rezistenţelor betonului din lucrare.

Ordinea de prezentare a metodelor este cea de la simplu la complex, de la metode mai aproximative, la metode mai exacte. Metodele nedistructive cuprinse în normativ sunt:

- Metoda de duritate superficială a sclerometrului Schmidt (partea I-a);

- Metoda ultrasonică de impuls (partea a II-a);

- Metoda nedistructivă combinată (partea a IlI-a).

I.2. Pentru fiecare metodă sunt prezentate posibilităţile de aplicare şi precizia de estimare a rezistenţei betonului în următoarele cazuri:

a) Când există epruvete sau carote din betonul de încercat şi este cunoscută compoziţia acestuia;

b) Când există doar epruvete sau carote, iar compoziţia betonului este necunoscută sau nu poate fi garantată;

c) Când există doar date exacte şi complete privind compoziţia şi maturitatea betonului de încercat;

d) Când există doar date sumare asupra compoziţiei betonului (marca sau clasa de proiect, eventual dimensiunea maximă a agregatului, etc) şi asupra maturităţii (data aproximativă a turnării).

Precizia fiecărei metode este descrescătoare în ordinea de la a) la d).

I.3. În Anexa 3 de la sfîrşitul normativului este reluată metodologia de calcul a rezistenţei caracteristice pe baza căreia se poate verifica realizarea clasei de beton proiectate, cu ajutorul încercărilor nedistructive pe betonul din lucrare. De asemenea în aceiaşi anexă se găseşte un tablou de echivalenţă între clasele şi mărcile de betoane.

Se accentuează importanţa alegerii metodei nedistructive celei mai adecvate, în funcţie de condiţiile de încercare existente, pentru a obţine în final rezistenţe estimate cât mai apropiate de cele reale. La fiecare metodă prezentată sînt' expuse în detaliu cazurile în care folosirea metodei este indicată sau contraindicată.

[top]

I - ÎNCERCAREA BETONULUI CU SCLEROMETRUL SCHMIDT

1. Prevederi generale

1.1. Prezentul normativ stabileşte regulile de efectuare a măsurătorilor şi de interpretare a rezultatelor încercărilor efectuate cu sclerometrul Schmidt, pentru determinarea rezistenţei betonului din lucrare, prin metode nedistructive.

1.2. Metoda se bazează pe măsurarea reculului pe care un corp mobil îl suferă, în urma impactului cu suprafaţa betonului, din elementul de încercat; acest recul este un indicator al durităţii superficiale a betonului şi poate fi folosit pentru estimarea rezistenţei betonului, în limitele garantate de precizia metodei.

1.3. Domeniul de aplicare al metodei îl constituie îndeosebi controlul pe faze (decofrare, transfer, livrare) în elemente de grosimi relativ mici şi mijlocii, de vîrste de regulă sub 60 zile.

1.4. Informaţiile obţinute se referă în principal la calitatea betonului, în primii 2-3 cm, de la suprafaţa betonului.

1.5. Cazurile în care încercarea betonului cu sclerometrul Schmidt este contraindicată sunt:

- elemente la care calitatea betonului din stratul de suprafaţă este diferită de cea din straturile profunde (supuse acţiunilor agresive chimice sau fizice de suprafaţă, elemente multistrat etc);

- elemente ce conţin defecte interne sau de suprafaţă în zonele respective;

- elemente la care vârsta betonului a depăşit 6 luni, la care există o diferenţă sensibilă între duritatea stratului de suprafaţă carbonatat şi cea a straturilor profunde;

- betoane confecţionate cu dozaje sub 200 kg/m3;

- elemente subţiri, de mare flexibilitate (b < 10 cm) la care o parte din energia incidenţă poate fi transferată elementului sub formă de energie de deformare la încovoiere*

- elemente masive (b > 100 cm) la care este hazardat să se judece calitatea întregului element după calitatea unui strat superficial de 2 cm grosime;

- elemente la care nu este asigurat accesul decât pe faţa de tumare şi la care nu există posibilitatea înlăturării unui strat de cel puţin 10 mm cu obţinerea unei suprafeţe fără rugozităţi pentru încercare;

- elemente care stau într-o atmosferă ce influenţează asupra durităţii lor superficiale (de ex. bogată în CO2);

- elemente realizate cu beton macroporos (cu structură a suprafeţei deschisă).

1.6. Elementele ce stau la baza preferării metodelor de duritate superficială sunt: simplitatea încercării, costul redus al aparaturii, economia de energie, rapiditatea încercării.

1.7. Rezistenţele betonului determinate în conformitate cu prevederile acestei norme sunt rezistenţe la compresiune cubice corespunzătoare cuburilor de 14,1 cm sau 20 cm latură.

2. Aparatura de încercare

2.1. Aparatura de încercare este reprezentată de unul din sclerometrele tip Schmidt cu recul liniar, sau unghiular. În Anexa 1 se dă o listă a sclerometrelor de acest tip cunoscute în R.S.R.

2.2. Relaţiile şi graficele cuprinse în prezenta normă se referă la sclerometrul Schmidt tip N - tipul curent al seriei. Folosirea lor la un sclerometru Schmidt de alt tip este posibilă numai după transformarea măsurătorilor efective în măsurători echivalente, pentru sclerometrul Schmidt tip N.

2.3. Modul de funcţionare al aparaturii este în principiu următorul: sub acţiunea unui sistem de resoarte, un echipaj mobil loveşte, prin intermediul unei tije de percuţie, betonul. în urma impactului echipajul reculează antrenînd un cursor ce indică mărimea reculului pe o scară gradată.

2.4. Este necesară o verificare periodică a aparaturii. În perioada iniţială de utilizare a aparaturii ea poate fi făcută odată la 500 lovituri dar după depăşirea a 2 000 lovituri trebuie făcută la fiecare încercare sau cel mult la 200 lovituri.

2.5. Verificarea aparaturii se face pe o nicovală etalon furnizată de producător. În timpul încercării, care are loc după direcţia de sus în jos, nicovala trebuie să nu oscileze. Citirea de etalonare este cea indicată de proiectant: pentru tipul N-80 div. Se admit abateri de la valoarea de referinţă până la ±5%. în cazul existenţei unor astfel de abateri este necesară corectarea rezultatului măsurătorii conform relaţiei (1.1).

(1.1)

în care: Ncor - este măsurătoarea pe beton corectată;

Nef - măsurătoarea efectivă pe beton;

Net — măsurătoarea de etalonare.

2.6. La fiecare 2 000 lovituri se recomandă curăţirea şi întreţinerea sclerometrului. În acest scop se demontează capacele anterioare, se curăţă sclerometrul la interior de praf şi eventual se unge cu un film de ulei de mecanisme. O atenţie deosebită trebuie acordată păstrării aceluiaşi coeficient de frecare pe suprafaţa cursor - tijă de glisare a cursorului.

3. Tehnica de încercare

3.1. Se stabilesc elementele de încercat de beneficiarul încercării sau de organul care solicită controlul.

3.2. Alegerea zorielor de încercare pe element se face respectând următoarele recomandări:

a) evitarea fetei de turnare şi dacă este posibil şi a feţei opuse acesteia;

b) evitarea zonelor cu defecte de suprafaţă (zone macroporoase, fisuri, rosturi) conf. pct. 1.5;

c) evitarea zonelor ce corespund armăturilor îndeosebi când acestea sunt apropiate de suprafaţa betonului (d < 3 cm);

d) evitarea zonelor adiacente muchiilor pînă la minimum 5 cm pe elemente;

e) evitarea suprafeţelor pe care există incluziuni de corpuri străine (aşchii de cofraj, pămînt, praf etc).

3.3. O zonă de încercare are o suprafaţă între 200-400 cm2 (între 14X14 cm şi 20X20 cm). Pe ea se pot aplica cele 6-9 lovituri, necesare determinării indicelui de recul mediu pe zonă.

3.4. Pregătirea unei zone pentru încercare constă din:

- îndepărtarea pojghiţei de lapte de ciment separată la compactare existentă;

- îndepărtarea rugozităţilor existente pe suprafaţa betonului în vederea asigurării gradului de netezire corespunzător;

- evidenţierea porilor aparenţi sau existenţi sub pojghiţa de lapte de ciment pentru evitarea lor;

- evidenţierea eventualelor agregate mari detectate pe suprafaţă pentru evitarea lor.

3.5. Pregătirea suprafeţei de încercat se face prin frecare cu piatră de duritate mare (caeborundum). Grosimea stratului îndepărtat e bine să fie de minimum 1 mm.

3.6. După polizare suprafaţa se curăţă de praful rezultat prin suflare.

3.7. Numărul loviturilor într-o zonă poate varia între 6—9. După prelucrarea selectivă a rezultatelor trebuie să rămînă cel puţin 5 măsurători valabile.

3.8. Distanţa minimă între punctele de încercare ale aceleiaşi zone este de 3 cm (între centre).

3.9. Distanţa minimă între punctele de încercare şi muchia elementului este de:

- 50 mm pentru elementele turnate în cofraj de lemn sau metalic;

- 30 mm pentru epruvete turnate în cofraj metalic.

3.10. Elementele la care condiţiile de întărire sunt diferite pe cele două feţe opuse se vor încerca pe ambele feţe.

3.11. Se recomandă ca zonele de încercare să fie alese pe suprafeţele cofrate ale elementului.

3.12. Încercările pe suprafeţe verticale nu au nevoie de corecţii de unghi. Încercările pe alte suprafeţe cu sclerometrul tip N se corectează în funcţie de unghiul a conform tabelului 1.1.

Tabelul 1.1.

CORECŢIILE DE UNGHI D N

a N | De jos în sus |  | De sus în jos
 | +90’ | +45’ | -45’ | -90’
10 | - | - | +2,7 | +3,5
20 | -5,4 | -3,5 | +2,5 | +3,4
30 | -4,7 | -3,1 | +2,3 | +3,1
40 | -3,9 | -2,6 | +2,0 | +2,7
50 | -3,1 | -2,1 | +1,6 | +2,2
60 | -2,3 | -1,6 | +1,3 | +1,7

3.13. În timpul încercării sclerometrul trebuie menţinut riguros perpendicular pe suprafaţa de încercare.

3.14. Armarea şi declanşarea sclerometrului trebuie făcută printr-o apăsare lentă, progresivă, fără zmucituri..

3.15. Citirea aparatului se face pe scala acestuia, în numere întregi, fără zecimale, după declanşarea loviturii, dar înainte de a elibera de presiune tija sclerometrului.

4. Prelucrarea măsurătorilor directe

4.1. Măsurătorile efectuate într-o zonă constituie o mulţime căreia i se calculează intervalul conform relaţiei:

D N = Nmax - Nmin (1.2)

4.2. Dacă intervalul D N satisface inegalitatea:

D N ≤ 5div (1.3)

atunci toate încercările pot fi considerate valabile şi pot fi introduse în calculul mediei pe zonă.

4.3. Dacă intervalul D N satisface inegalitatea:

D N > 5 div. (1.4)

o prelucrare selectivă a rezultatelor este necesară.

4.4. În cazul prelucrării selective se urmăreşte eliminarea rezultatelor care nu aparţin mulţimii ce reprezintă duritatea betonului. Ele pot reprezenta, fie duritatea agregatului, fie reculul din dreptul unui por.

4.5. Prima etapă a procesului este asigurarea că nici o încercare nu a fost făcută în dreptul unui por. În acest scop se calculează intervalul şi se verifică inegalitatea:

N3 – N1 ≤ 2 (1.5)

este aproape cert că valoarea minimă (N1) reprezintă încercarea din dreptul unui por şi ea trebuie eliminată.

În cele de mai sus s-a presupus că rezultatele încercărilor au fost ordonate după mărimea lor în şirul N1 N2, N3.

4.6. Dacă condiţia (1.5) este îndeplinită şi DN este mai mare de 5, este cert că valorile maxime trebuie eliminate până se ajunge la încadrarea în intervalul

D N ≤ t5 (1.7)

Numărul valorilor valabile rămase în calculul mediei trebuie să fie de cel puţin 5.

4.7. Indicele de recul mediu pe zonă se calculează cu rezultatele valabile, conform relaţiei:

(1.8)

în care „k" reprezintă numărul încercărilor valabile din zonă. Valorile Nz se rotunjesc la jumătatea de diviziune (de ex. 32 sau 32,5).

4.8. Dacă încercările nu au fost făcute pe suprafeţe verticale valorii medii (1.8) i se aplică corecţia D Na dată în tabelul 1.1.

5. Stabilirea relaţiei de transformare indice de recul-rezistenţă a betonului la compresiune

5.1. Relaţia de transformare indice de recul-rezistenţă a betonului la compresiune se stabileşte în funcţie de condiţiile existente la locul de aplicare astfel:

a) Cu ajutorul unui număr mare de epruvete (n ³ 30), confecţionate din betonul de încercat, dar cu variaţii ale raportului a/c, prin apa de amestecare, ale granulozităţii agregatului prin fracţiunea de fin (0 -1 mm) din agregate şi în anumite limite ale gradului de compactare (cu condiţia obţinerii unei suprafeţe închise). În acest caz relaţia de transformare indice de recul-rezistenţă la compresiune se stabileşte exclusiv pe baza datelor experimentale;

b) Cu ajutorul unui număr mic de epruvete sau carote (n ³ 3) confecţionate sau extrase din betonul de încercat, de compoziţie constantă. În acest caz curba de transformare se alege din familia curbelor de transformare indice de recul-rezistenţă la compresiune teoretic posibile, pe baza rezultatelor experimentale;

c) Pe baza compoziţiei şi maturităţii cunoscute a betonului de încercat. În acest caz relaţia de transformare indice de recul-rezistenţă la compresiune se stabileşte pe cale semiteoretică, cu ajutorul coeficienţilor de influenţă ai compoziţiei şi maturităţii betonului;

d) Mixt când există un număr mic de epruvete sau carote şi date privind compoziţia betonului de încercat. În acest caz curba de transformare este o combinaţie ponderată între curbele obţinute conform metodologiilor enunţate la punctele b) şi c);

e) Când nu există nici epruvete sau carote, nici date amănunţite ale compoziţiei betonului de încercat, dar se pot colecta un număr de informaţii auxiliare cum ar fi marca de proiect, data turnării, etc care pot orienta asupra alegerii parametrilor pentru calculul semiteoretic prevăzut la punctul c).

5.2. Stabilirea relaţiei de transformare pe baza încercării unui număr mare de epruvete (n ³ 30)

5.2.1. Epruvetele preferate pentru încercare sunt cuburi de 20 sau 14,1 cm latură. în cazul folosirii unor epruvete cu suprafaţa de impact convexă se vor folosi corecţii dependente de curba suprafeţei. Valoarea corecţiilor variază între 2 - 4 diviziuni în funcţie de raza suprafeţei.

În cazuri excepţionale (agregat mai mic de 15 mm) se admite folosirea cuburilor cu latura de 10 cm.

5.2.2. Înaintea încercării nedistructive cubul se încastrează într-un dispozitiv rigid de masă mare în raport cu masa epruvetei pentru a facilita distribuţia energiei incidente numai între energia de deformare locală a epruvetei şi energia de recul a ciocanului.

Cel mai utilizat sistem este blocarea epruvetei între platanele unei prese de compresiune şi încărcarea ei cu o forţă de aproximativ 40 kN, dar care să nu depăşească 1/2 din forţa de rupere a epruvetei.

5.2.3. Pe fiecare epruvetă se aplică 6 - 9 lovituri necesare determinării indicelui de recul mediu pe epruvetă. Distanţele între punctele de încercare precum şi dintre acestea şi muchiile epruvetei trebuie să fie conform punctelor 3.8 şi 3.9. Toate punctele de încercare trebuie să se afle pe feţele cofrate ale epruvetei.

5.2.4. După încheierea încercărilor nedistructive la forţa de 40 kN se continuă încercarea epruvetei pînă la rupere. Viteza de încercare va trebui astfel reglată încît ruperea epruvetei să se facă într-un timp mai mare de 1 minut (~2 daN/cm2/s).

5.2.5. Pe baza datelor experimentale se calculează indicele de recul mediu pe zonă, conform prevederilor punctelor 4,1—4.7 şi rezistenţa la compresiune a epruvetei pe baza forţei de rupere şi a secţiunii epruvetei:

5.2.6. Valorile indicelui de recul mediu şi ale rezistenţei la compresiune determină pentru fiecare epruvetă încercată un punct în planul N -Rc (indice de recul-rezistenţă la compresiune).

5.2.7. După reprezentarea tuturor epruvetelor încercate în planul N - Rc se trasează curba faţă de care punctele experimentale prezintă abaterile minime prin metoda celor mai mici pătrate.

Experienţa a arătat că folosirea unei curbe polinomiale, ce depinde de două constante, de tipul:

Rc = aNb (1.9)

conduce la rezultate satisfăcătoare şi are avantajul de a fi relativ uşor de stabilit.

5.2.8. Precizia determinării rezistenţei betonului pe baza curbelor de transformare determinate cu ajutorul unui număr mare de epruvete se estimează cu relaţia:

(1.10)

în care: - este rezistenţa obţinută prin încercarea epruvtei “i” la presă

- rezistenţa obţinută prin încercarea nedistructivă cu sclerometrul a epruvetei „i" folosind curba de transformare;

k - numărul epruvetelor încercate folosite pentru trasarea curbei de transformare.

5.3. Stabilirea relaţiei de transformare pe baza încercării unui număr mic de epruvete (n @ 3)

5.3.1. Epruvetele folosite pentru încercări sunt cele turnate în mod curent pentru controlul distructiv al calităţii betonului, cuburi de 20; 14,1 şi în mod excepţional 10 cm latura.

5.3.2. Compoziţia, umiditatea şi maturitatea betonului din epruvete trebuie să fie aceleaşi cu cele ale betonului din elementul de încercat.

5.3.3. Epruvetele se încearcă nedistructiv şi distructiv în aceleaşi condiţii cu epruvetele din seriile mari adică conform prevederilor punctelor 5.2.2. - 5.2.4.

5.3.4. Rezultatele încercărilor se prelucrează şi se reprezintă grafic conform prevederilor punctelor 5.2.5—5.2.6.

5.3.5. Se determină centrul de greutate al figurii formată de punctele reprezentative ale încercărilor efectuate pe epruvete.

15.3.6. Se alege din familia curbelor polinomiale:

Rc = aN2,23 (1.11)

pe cea care trece prin centrul de greutate determinat (v. fig. 1.1)

5.3.7. În mod alternativ se poate calcula raportul:

(1.12)

care reprezintă coeficientul total de influenţă pentru epruvetă „i" şi se calculează împărţind rezistenţa obţinută prin încercarea distructivă a epruvetei „i" [image] la rezistenţa corespunzătoare mărimilor nedistructive măsurate pentru betonul de referinţă [image]. Determinarea acestei ultime mărimi este explicitată în paragraful 5.4.

5.3.8. Se calculează coeficientul mediu de influenţă pentru toate epruvetele încercate (Ci) conform relaţiei:

(1.13)

5.3.9 Se calculează rezistenţele betonului din lucrare [image] folosind relaţia:

(1.14)

în care: -reprezintă rezistenţele betonului de referinţă corespunzătoare indicelor de recul măsuraţi.

5.4. Stabilirea relaţiei de transformare ţinand seama de compoziţia betonului încercat

5.4.1. Se introduce noţiunea de beton de referinţă, beton caracterizat prin următorii factori de compoziţie, umiditate şi maturitate:

- tip ciment Pa 35;

- dozaj ciment 300 kg/m3;

- natură agregat: silico-calcar;

- maturitate: 900°CXzile;

- umiditate: corespunzătoare păstrării STAS (7 zile apă + 21 zile aer).

5.4.2. Relaţia de transformare indice de recul rezistenţă a betonului la compresiune pentru betonul de referinţă are forma:

- în sistem SI

Rc = 0,01N2,23 (MPa) (1.15)

- în sistem SI - adaptat

Rc = 0,1N2,23 (daN/cm2) (1.16)

Valorile rezistenţei betonului de referinţă ce corespund diferiţilor indici de recul pot fi regăsite pentru betonul de referinţă în fig. 1.1 la curba Ct = 1,00 sau în tabelul 1.2 sub coloana Ct = 1,00.

5.4.3. Dacă compoziţia betonului de încercat nu corespunde betonului de referinţă se calculează un coeficient total de influenţă al compoziţiei betonului (Ct) conform relaţiei:

(1.17)

în care: Cc este coeficientul de influenţă al tipului de ciment folosit, dat în tabelul 1.3;

Cd - coeficientul de influenţă al dozajului de ciment folosit, dat în tabelul 1.4;

Ca - coeficientul de influenţă al naturii agregatului egal cu unitatea pentru o clasă largă de agregate de duritate similară agregatelor silico-calcare şi în general supraunitar pentru agregate puţin dure şi subunitar pentru agregatele dure, urmând a fi determinat experimental dacă este necesar

Cu - coeficientul de influenţă al umidităţii betonului dat în tabelul 1.5. Se atrage atenţia că pentru betoanele foarte ude (păstrate sub apă) relaţia de transformare de forma generală 1.15 sau 1.16 nu mai este valabilă şi ea trebuie redeterminată plecând de la relaţia generală (1.18):

Rc = aNb (1.18)

cu ajutorul celor două puncte caracteristice corespunzătoare lui N = 20 div şi N = 40 div, definite de tabelul 1.5;

Cm coeficientul de influenţă al maturităţii betonului, aceasta din urmă fiind definită conform relaţiei clasice:

în care: q i este temperatura mediului de păstrare în 0C

Ti – numărul de zile de temperatură q

k – vârsta betonului la data încercării

Tabelul 1.2

REZISTENŢELE BETONULUI PENTRU DIFERIŢI INDICI DE RECUL (MPa)

N div |  |  |  | Ct |  |  |  |  |
 | 0,60 | 0,70 | 0,80 | 0,90 | 1,00 | 1,10 | 1,20 | 1,30 | 1,40
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
14 | 2,2 | 2,5 | 2,9 | 3,2 | 3,6 | 4,0 | 4,3 | 4,7 | 5,0
15 | 2,5 | 2,9 | 3,4 | 3,8 | 4,2 | 4,6 | 5,0 | 5,5 | 5,9
16 | 2,9 | 3,4 | 3,8 | 4,3 | 4,8 | 5,3 | 5,8 | 6,2 | 6,7
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
17 | 3,3 | 3,9 | 4 4 | 5,0 | 5,5 | 6,1 | 6,6 | 7,2 | 7,7
18 | 3,8 | 4,4 | 5,0 | 5,7 | 6,3 | 6,9 | 7,6 | 8,2 | 8,8
19 | 4,3 | 5.0 | 5,7 | 6,-t | 7,1 | 7,8 | 8,5 | 9,2 | 9,9
20 | 4,8 | 5,6 | 6,4 | 7,2 | 8,0 | 8,8 | 9,6 | 10,4 | 11,2
21 | 5,3 | 6,2 | 7,1 | 8,0 | 8.9 | 9,8 | 10,7 | 11,6 | 12,5
22 | 5,9 | 6,9 | 7,9 | 8.9 | 9,9 | 10,9 | 11,9 | 12,9 | 13,9
23 | 6,5 | 7,6 | 8,7 | 9.8 | 10,9 | 12,0 | 13,1 | 14,2 | 15,3
24 | 7,2 | 8,4 | 9.6 | 10,8 | 12,0 | 13,2 | 14,4 | 15,6 | 16,8
25 | 7,9 | 9,2 | 10,5 | 11,8 | 13,1 | H.4 | 15,7 | 17,0 | 18,3
26 | 8,6 | 10,0 | 11,4 | 12,9 | 14,3 | 15,7 | 17,2 | 18,6 | 20,0
27 | 9,3 | 10,9 | 12,4 | 14.0 | 15,5 | 17,1 | 18,6 | 20,2 | 21,7
28 | 10,1 | 11,8 | 13,5 | 15,2 | 16,9 | 18,6 | 19,9 | 22,0 | 23,7
29 | 11,0 | 12,8 | 14,6 | 16.5 | 18,3 | 20,1 | 22,0 | 23,8 | 25,6
30 | 11,8 | 13,8 | 15,8 | 17.7 | 19,7 | 21,7 | 23,6 | 25,6 | 27,6
31 | 12,7 | 14,8 | 17,0 | 19,1 | 21,2 | 23,3 | 25,4 | 27,6 | 29,7
32 | 13,6 | 15,9 | 18,2 | 20,4 | 22,7 | 25,0 | 27,2 | 29,5 | 31,8
33 | 14,6 | 17,0 | 19,4 | 21,9 | 24,3 | 26,7 | 29 2 | 31,6 | 34,0
34 | 15,6 | 18,2 | 20,8 | 23,4 | 26,0 | 28,6 | 31,2 | 33,8 | 36,4
35 | 16,7 | 19,5 | 22,2 | 25,0 | 27,8 | 30,6 | 33,4 | 36,1 | 38,9
36 | 17,8 | 20,7 | 23,7 | 26,6 | 29,6 | 32,6 | 35,5 | 38,5 | 41,4
37 | 18,8 | 22,0 | 25,1 | 28,3 | 31,4 | 34,5 | 37,7 | 40,8 | 44,0
38 | 20,0 | 23,3 | 26,6 | 30,0 | 33,3 | 36,6 | 40,0 | 43,3 | 46,6
39 | 21,2 | 24,-7 | 28,2 | 31,8 | 35,3 | 38,8 | 42,4 | 45,9 | 49,4
40 | 22,4 | 26,2 | 21,9 | 33,7 | 37,4 | 41,1 | 44,9 | 48,6 | 52,4
41 | 23,7 | 27,7 | 31,6 | 35,6 | 39,5 | 43,5 | 47,4 | 51,4 | 55,3
42 | 25,0 | 29,2 | 33,4 | 37,5 | 41,7 | 45,9 | 50,0 | 54,2 | 5S,4
43 | 26,5 | 30,9 | 35,4 | 39,4 | 44,2 | 48,6 | 53,0 | 56,5 | 61.9
44 | 28,1 | 32,8 | 37,5 | 42,2 | 46,9 | 51,6 | 56,3 | 61,0 | 65,7
45 | 29,5 | 34,4 | 39,3 | 44,2 | 49,1 | 54.0 | 58,9 | 63,8 | 68,7
46 | 30,8 | 36,0 | 41,1 | 46,3 | 51,4 | 56,5 | 61,7 | 66,8 | 72,0
47 | 32,2 | 37,6 | 43,0 | 48,3 | 53,7 | 59,1 | 64,4 | 69.8 | 75,2
48 | 33,7 |  | 44,9 | 50,5 | 56,1 | 61,7 | 67,3 | 72,9 | 78,5
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
49 | 35,2 | 41,0 | 46,9 | 52,7 | 58,6 | 64,5 | 70,3 | 76,2 | 82,0
50 | 36,8 | 42,9 | 49,0 | 55,2 | 61,3 | 67,4 | 73,6 | 79,7 | 85,8

Tabelul 1.3

VALORI COEFICIENT Cc

Tip ciment | Cc
Pa 35, SR 35 P 40 M 30 F 25 Aluminos | 1,00 0,95 0,87 0,60*

*) Valoarea valabilă la vârsta foarte mari (T ³ 10 ani)

Tabelul 1.4

VALORI COEFICIENT Cd

Dozaje Kg/m3 | Cd
100 150 200 250 300 350 400 450 600 | 0,66 0,76 0,85 0,93 1,00 1,06 1,12 1,17 1,22 1,32

Tabelul 1.5

VALORI COEFICIENT Cu

Umiditatebeton | Cu
 | N = 20 | N = 40
Saturat (sub apă) | 1,52 | 1,12
STAS la 28 zile (7 zile apă + 21 zile aer liber) | 1,00 | 1,00
Aer cu umiditate 60% | 0,95 | 0,95

Tabelul 1.6

VALORI COEFICIENT Cm

Maturitate beton 0Cxzile | Cm
210 | 1,07
900 | 1,00
5400 | 0,92
10800 | 0,88

5.4.4. Rezistenţa betonului din lucrare (Ref) se determină conform relaţiei:

Ref = Rref . Ctcomp (1.20)

Acest calcul este uşurat de Tabelul 1.2 care dă direct rezistenţa betonului din lucrare (Ref) pentru diferite valori ale coeficientului total de influenţă sau de curbele corespunzătoare din fig. 1.1.

5.4.5. Precizia determinării rezistenţei betonului din lucrare pe baza compoziţiei sale este în general mai slabă decât precizia determinării rezistenţei cu ajutorul unui număr mare sau chiar mic de epruvete de etalonare din betonul de încercat.

5.5. Stabilirea relaţiei de transformare când se dispune de un număr mic de epruvete şi de compoziţia betonului

5.5.1. Se determină coeficientul total de influenţă experimental (Ctexp) prin încercarea epruvetelor, de care se dispune, nedistructiv şi distructiv şi prin aplicarea prevederilor punctelor 5.3.7—5.3.8.

5.5.2. Se determină coeficientul total de influenţă al compoziţiei betonului (Ctcomp) conform prevederilor ptc. 5.4.3.

5.5.3. Se compară cei doi coeficienţi de influenţă astfel determinaţi şi dacă diferenţa lor respectă condiţia:

(1.21)

se calculează media ponderată a celor doi coeficienţi conform relaţiei:

(1.22)

valoarea astfel obţinută pentru coeficientul total de influenţă fiind considerată drept valoare finală şi folosită în calculul rezistenţelor efective ale betonului din lucrare conform relaţiei:

Ref = Rref . Ct (1.23)

Acest calcul este şi el facilitat de folosirea Tabelului 1.2 sau a graficului din fig. 1.1.

5.5.4. Dacă diferenţele dintre cei doi coeficienţi de influenţă, experimental şi calculat pe baza compoziţiei betonului sunt mai mari de 25% trebuie efectuată o analiză critică comparativă pentru a elimina valoarea eronată. De regulă această analiză conduce la elimmarea valorii Ctcomp dar există şi cazuri când vicii de identificare sau confecţionare a probelor au determinat eliminarea valorii Ctexp.

5.5.5. Precizia metodei nedistructive de determinare a rezistenţei betonului este în acest caz superioară celei corespunzătoare cazurilor când există numai corpuri de probă sau numai compoziţia betonului e cunoscută.

6. Prelucrarea statistică a rezultatelor încercărilor cu sclerometrul Schmidt .

6.1. Se poate face numai în cazurile în care există corpuri de probă din betonul de încercat.

6.2. Se calculează rezistenţele betonului din lucrare corespunzătoare fiecărei zone încercate conform prevederilor cap.5.

6.3. Se calculează rezistenţa medie a tuturor zonelor (i)în care au fost făcute încercări nedistructive [image] conform relaţiei:

(1.24)

în care: "k" — reprezintă numărul zonelor încercate.

6.4. Se calailează abaterea medie patratică a rezistenţelor determinate în lucrare prin metode nedistructive conform relaţiei:

(1.25)

6.5. Se calculează rezistenţa caracteristică a betonului din lucrare (Rcar) cu relaţia:

(1.26)

în care: t este coeficientul ce depinde de numărul zonelor încercate şi de nivelul de încredere acceptat pentru calculul rezistenţei caracteristice egal în general cu 90%. În cazul unui număr suficient de mare de zone (k ³ 15) se poate accepta drept valoare a lui „t":

t = 1,66 (1.27)

a - un.coeficient ce reflectă corelaţia dintre câmpul de distribuţie al rezistenţelor determinate prin metode nedistructive şi cel al rezistenţelor determinate prin metode distructive. El trebuie determinat pentru fiecare caz în parte cu ajutorul încercărilor paralele nedistructive şi distructive pe corpuri de probă şi rezultă ca valoare a raportului:

(1.28)

în care: SDP este abaterea medie pătratică a rezistenţelor determinate prin încercări distructive pe corpuri de probă

SNP – abaterea medie pătratică a rezistenţelor determinate prin încercări nedistructive pe aceleaşi corpuri de probă

7. Indicaţii speciale

7.1. În cazul măsurătorii durităţii superficiale cu alte aparate decât sclerometrul Schmidt tip N se recomandă stabilirea unei relaţii de transformare a citirilor efectuate în citiri echivalente pentru sclerometrul Schmidt tip N. În acest scop este necesară efectuarea unor măsurători paralele cu cele două sclerometre pe minimum 10 corpuri de probă distribuite în intervalul 0,70 M - 1,20 M în care K este marca de proiect a betonului.

Cu titlul orientativ se dau următoarele relaţii stabilite pentru diferite Sclerometre de tip Schmidt:

- Tipul L

NN = NL + 5,5 (1.29)

- Tipul M

NN = 1,15NM (1.30)

- Tipul P(v)

NN = 0,61NPv (1.31)

7.2 Echipa de încercare este formată din 2 persoane:

- un operator;

- un înregistrator.

Este recomandabil ca unul din aceste cadre, de preferinţă operatorul să fie un cadru cu pregătire superioară cu antrenament şi atestare în domeniul folosirii încercărilor nedistructive la determinarea rezistenţei betonului.

7.3. Rezultatele încercărilor se înscriu într-un buletin de încercare care va trebui să conţină:

- data efectuării încercării şi temperatura aerului la locul încercării;

- obiectivul şi elementele încercate;

- toate rezultatele încercărilor individuale directe din fiecare zonă, rezultatele eliminate;

- citirea de etalonare a aparatului şi seria lui;

- corecţiile de etalonare şi unghi;

- mediile pe zonă;

- compoziţia şi maturitatea betonului inclusiv marca de proiect;

- valorile coeficienţilor de influenţă parţiali şi totali utilizaţi în calcul;

- rezistenţele medii pe zonă;

- rezistenţele medii pe element;

- observaţiile şi concluziile conducătorului încercării.

7.4.. La efectuarea încercărilor de duritate superficială pe şantier se vor respecta măsurile generale de protecţia muncii pe şantier şi în plus se.va interzice închiderea sclerometrului prin declanşarea în mână, Sclerometrul va fi oprit în poziţia cu arcul de recul destins (lovitura declanşată).

[top]

II - ÎNCERCAREA BETONULUI PRIN METODE ULTRASONICE DE IMPULS

1. Prevederi generale

1.1. Prezentul normativ stabileşte regulile de efectuare a măsurătorilor şi de interpretare a rezultatelor încercărilor efectuate prin metoda ultrasonică de impuls pe epruvete, elemente şi structuri din beton, beton armat şi beton precomprimat în scopul determinării:

a) Proprietăţilor elasto-dinamice ale betonului;

b) Defectelor din elemente sau structuri;

c) Rezistenţelor mecanice ale betonului îndeosebi rezistenţa la compresiune în lucrare;

d) Modificarea structurii betonului în timpul întăririi sub acţiunea agenţilor chimici sau fizici agresivi, sau sub acţiunea solicitărilor mecanice;

e) Omogenitatea betonului în lucrare.

1.2. Metoda se bazează pe măsurarea timpului de propagare a impulsurilor ultrasonice în beton, între emiţător şi receptor, prin transmisie. Din această măsurătoare se deduce de regulă în prima etapă, citeza de propagare longitudinală a ultrasunetelor în beton şi ulterior, dacă aplicaţia o cere, rezistenţa betonului, ţinând seamă de compoziţia sa.

1.3. Folosirea metodei ultrasonice de impuls este indicată în următoarele cazuri:

a) La controlul calităţii betonului îndeosebi când acesta este turnat în elemente masive sau prezintă defecte aparente sau ascunse;

b) La urmărirea întăririi betonului îndeosebi în fazele iniţiale ale acestui proces, când au loc modificări importante ale vitezei de propagare;

c) La determinarea degradărilor structurale ale betonului în timpul solicitărilor sau acţiunilor fizice sau chimice agresive;

d) La determinarea gradului de compactare al betonului în lucrare;

e) La elemente la care există posibilitatea existenţei unei diferenţe sistematice între calitatea betonului în stratul de suprafaţă şi în profunzime.

1.4. Folosirea metodei ultrasonice de impuls este contraindicată în următoarele cazuri:

a) În zonele cu mari aglomerări de armătură mai ales când aceasta este orientată paralel cu direcţia de propagare emiţător-receptor;

b) La determinarea rezistenţei betonului în zone care acesta prezintă degradări structurale;

c) La betoane de compoziţie complet necunoscută;

d) La betoane confecţionate cu dozaje ridicate (D ³ 400 kg/m3).

2. Principiul metodei

2.1. Un emiţător de ultrasunete alimentat corespunzător produce impulsuri ultrasonice care se propagă prin beton. Un receptor de ultrasunete captează aceste impulsuri şi le transformă într-un semnal electric.

Un bloc electronic permite măsurarea timpului de propagare scurs între momentul emisiei şi momentul recepţiei impulsului.

2.2. În funcţie de modul de amplasare a palpatorilor emiţător şi receptor pe suprafaţa betonului se disting următoarele tehnici de încercare:

a) Prin transmisie directă, când emiţătorul şi receptorul sunt situaţi coaxial pe două feţe opuse ale elementului (fig. 2.1 a);

b) Prin transmisie diagonală, când emiţătorul şi receptorul sunt situaţi pe feţe diferite ale betonului, dar necoaxial (fig. 2.1. b şi c);

c) Prin transmisie la suprafaţă, când emiţătorul şi receptorul sunt situaţi pe aceiaşi faţă a elementului (fig. 2.1. d).

2.3. Viteza de propagare longitudinală (VL) se calculează cu relaţia:

VL = L/T (km/s) (2.1)

în care: L este distanţa emiţător-receptor în linie dreaptă, în mm

T- timpul de propagare al impulsurilor în beton, în m s.

În cele ce urmează pentru uşurinţa exprimării şi notării, vom folosi de regulă termenul viteză de propagare şi notaţia (V) pentru termenul riguros viteză de propagare longitudinală şi notaţia (VL).

2.4. Pentru ca viteza măsurată să fie riguros o viteză de propagare longitudinală în mediu infinit, trebuie ca toate dimensiunile corpului (a, b, c) să satisfacă relaţia:

a, b, c ³ 2l (2.2)

în care: l - este lungimea de undă a ultrasunetului folosit egală cum se ştie cu:

l = VL / n (2.3)

în care: n - este frecvenţa oscilaţiilor utilizate.

Eroarea care se face în definirea vitezei longitudinale; în cazul nerespectării riguroase a condiţiei (2.2) poate fi neglijată până la limită:

a, b, c ³ 1,2l (2.4)

După care corecţiile ce se aplică devin prea importante pentru a fi neglijate.

În cazul în care una din dimensiunile elementului, transversală pe direcţia de propagare, verifică relaţia:

b sau c ≤ l (2.5)

viteza care se măsoară este o viteză longitudinală în plăci (VP), legată la beton, de viteza longitudinală în medii infinite (VL) prin relaţia:

VP @ 0,96 VL (2.6)

În cazul în care ambele dimensiuni transversale ale elementului verifică relaţia:

b şi c ≤ 0,2 X (2.7)

Viteza care se măsoară este o viteză a undelor de dilatare (VD), legată la beton de viteza longitudinală în medii infinite (VA) prin relaţia:

VD » 0,9 VL. (2.8) .

În domeniul situat între cel definit de relaţiile (2.4) şi (2.7) există un regim tranzitoriu în care viteza de propagare măsurată depinde de raportul dintre dimensiunile transversale a corpului şi lungimea de undă a ultrasunetului.

Viteza de propagare măsurată în tehnica de suprafaţă pe faţa de turnare a betonului este mai mică de regulă cu 4 - 6% decît viteza de propagare măsurată prin transmisie directă, pe feţe cofrate, din cauza proprietăţilor particulare ale stratului din vecinătatea suprafeţei de turnare.

3. Alegerea şi pregătirea locurilor de încercare

3.1. Alegerea elementelor de încercat se face de beneficiarul încercării, de proiectant, de expert sau de o comisie de expertizare.

3.2. Numărul secţiunilor examinate pe fiecare element depinde de obiectul examenului nedistructiv.

- Pentru controlul omogenităţii se apreciază ca suficientă o reţea de puncte cu distanţa între secţiuni de 50 cm;

- Pentru examenul defectoscopic se apreciază ca necesară o reţea principală, cu distanţa între secţiuni de 30 cm, posibilităţi de îndesire suplimentară, prin reţele secundare;

- Pentru controlul prin sondaj a calităţii betonului în elemente se apreciază ca necesare minimum 3 secţiuni, situate în zonele de solicitare maxime ale elementului şi pe cît posibil distribuite în lungul acestuia.

3.3. Numărul punctelor de încercare într-o secţiune depinde de latura secţiunii şi de numărul de feţe accesibile pentru încercare.

În general el variază, pentru examenele prin sondaj a rezistenţei betonului, între 3 - 6.

3.4. Numărul punctelor de încercare pe epruvete este de minimum 3, pentru cuburile de 20 cm latura şi cilindrii de 15X30 cm.

3.5. Se va evita alegerea punctelor de încercare pe faţa de turnare şi chiar pe cea opusă acesteia. Se vor prefera încercările pe feţele laterale, cofrate ale elementului.

3.6. Se va evita alegerea direcţiei de încercare paralelă cu direcţia armăturilor principale de rezistenţă, ca şi amplasarea punctelor de încercare în zone cu mari concentrări, indiferent de orientarea acestora.

3.7. Distanţa minimă a punctelor de încercare faţă de muchiile elementului este de 10 - 12 cm pentru elemente. Încercările pe epruvete vor avea punctele de încercare prevăzute în ax (egal depărtate faţă de muchii).

3.8. Suprafaţa de beton pe care urmează a fi aplicat traductorul trebuie să fie perfect plană, lipsită de rugozităţi şi de incluziuni de corpuri străine, inclusiv de praf. În acest scop se recomandă prelucrarea suprafeţelor de beton prin frecare cu o piatră de carborund şi suflarea suprafeţei, după încheierea prelucrării, pentru înlăturarea prafului.

Suprafaţa prelucrată trebuie să depăşească suprafaţa palpatorului. '

3.9. Distanţa minimă între punctele de emisie şi recepţie ale unei măsurători, utilizate la determinarea rezistenţei betonului, trebuie să îndeplinească următoarele condiţii:

a) L ³ 2l (2.9)

în care: l - este lungimea de undă a ultrasunetelor utilizate. Pentru betonoscoape cu transductori de 50 kHz la betoane obişnuite relaţia (2.9) presupune un spaţiu de cea 16 cm.

b) L ³ 6F max (2.10)

în care: F max - este diametrul maxim al agregatului utilizat la prepararea betonului.

3.10. Dimensiunea minimă a elementului normal pe direcţia de încercare trebuie să îndeplinească condiţia:

a ³ 2l (2.11)

pentru ca viteza de propagare măsurată să corespundă vitezei longitudinale. Pentru betonoscoape cu transductori de 50 kHz, la betoane obişnuite, relaţia (2.11) presupune o dimensiune de cca 16 cm.

Dacă una din dimensiunile transversale ale elementului îndeplineşte condiţia (2.11), iar cealaltă dimensiune condiţia:

b ³ l (pentru 50 kHz cea 8 cm) (2.12)

se poate admite încă, fără a comite o eroare mai mare de 1,5 - 2%, că viteza măsurată este cea corespunzătoare undelor longitudinale.

Dacă ambele dimensiuni transversale îndeplinesc condiţia (2.12) dar nu îndeplinesc condiţia (2.11) se poate admite încă, cu o eroare mai mică de 3%, că viteza măsurată este cea corespunzătoare undelor longitudinale.

3.11. La examinarea stâlpilor monoliţi este util ca încercările să se facă pe ambele direcţii ale stâlpului din secţiunea transversală.

3.12. Evitarea încercărilor în dreptul etrierilor este necesară.

În acest scop se poate folosi fie metoda pachometrului pentru localizarea etrierilor, fie o identificare vizuală, combinată cu o dată de proiect (distanţa dintre etriei), fie exclusiv datele de proiect, din examinarea cărora se poate alege o distanţă între secţiuni „hs", multiplu fracţionar al distanţei din proiect între etrieri.

hs = (5/4)he (2.13)

care asigură ca cel puţin 3 din 4 secţiuni să se situeze în afara etrierilor.

Încercările în dreptul etrierilor sunt falsificate îndeosebi la punctele marginale ale secţiunii.

3.13. Trasarea şi marcarea locurilor de încercare se face cu instrumente adecvate pentru a se obţine o precizie a trasării de ± 1 cm. Sunt suficiente de regulă în acest scop următoarele instrumente: lată şi nivelă (poloboc) sau furtun cu apă, (fir cu plumb) echer şi metru, iar pentru marcaj cretă forestieră sau creion dulgheresc.

La trasarea elementelor de mare serie, cum sînt cele ce reprezintă producţia fabricilor de prefabricate, se pot folosi cu un spor al productivităţii muncii, şabloanele.

4. Aparatura şi tehnica de măsurare

4.1. Aparatele cu ultrasunete folosite la determinarea nedistructivă a rezistenţei betoanelor se recomandă să aibă transductori de frecvenţă proprie cuprinsă între 40 - 100 kHz.

În afara acestor limite, contribuţia dispersiei fizice şi geometrice, la rezultatul măsurătorii, poate ajunge importantă.

4.2. În cazul alimentării la reţea, aparatele trebuie să fie capabile să suporte variaţii de tensiune de cel puţin + 10% şi -15%. În cazul alimentării la baterie, bateria să asigure o autonomie de funcţionare de cel puţin 4 ore.

4.3. Aparatul de măsurare a timpului de propagare a impulsurilor ultrasonice în beton trebuie să fie capabil să asigure o precizie de măsurare a timpului de cel puţin ±1%. în intervalul 20 m s – 1000 m s.

4.4. Instrumentele de măsurare a spaţiului trebuie să asigure o precizie de măsurare a acestuia după cum urmează:

a) ±0,5% în condiţii de laborator pe epruvete;

b) ±1% în condiţii de şantier pe elemente.

4.5. Aparatul trebuie să dispună de un mijloc de verificare a măsurătorii de tirnp de propagare efectuate. Sistemul cel mai uzitat în acest scop este unul extrem, ce foloseşte o bară de calibrare sau de etalonare.

4.6. Eliminarea timpului de propagare corespunzător propagării în transductori se face printr-o măsurătoare cap la cap (în contact direct emiţător-receptor). Unele aparate au posibilitatea eliminării acestui timp de la început, în timp ce altele presupun extragerea lui din fiecare măsurătoare.

4.7. Întreaga aparatură de încercare trebuie să-şi menţină performanţele în următoarele condiţii:

- temperatură între -10°C şi +45oC;

- umiditate până la 90%.

4.8. Tehnica de încercare presupune aplicarea unui strat de mediu cuplant pe suprafaţa transductorilor. Stratul cuplant trebuie aplicat în grosimea minimă necesară expulzării complete a aerului dintre transductor şi beton, sau poate fi aplicat în exces, dar în acest caz trebuie să fie suficient de fluid pentru a putea expulza excesul, prin presarea transductorului pe beton.

Mediile cuplante recomandate pentru beton în funcţie de rugozitatea suprafeţei sunt: vaselina tehnică, vaselina siliconică, plastilină.

4.9. Înaintea începerii măsurătorilor, inclusiv a reglajului de zero, aparatul trebuie lăsat în funcţie un timp pentru a intra în regim termic de echilibru. Acest timp este de 1 - 2 minute la aparatele cu tranzistori şi de 10 - 15 minute la aparatele cu tuburi electronice.

4.10. Reglajul de zero trebuie făcut la o amplitudine a semnalului comparabilă cu cea care va fi utilizată ulterior la încercările pe beton. El se face prin menţinerea în contact direct a celor doi transductori emiţător şi receptor.

4.11. Măsurătoarea timpului de propagare a impulsului în beton presupune următoarele etape:

- aplicarea transductorilor, prevăzuţi cu mediu cuplant, pe suprafaţa betonului în zonele marcate, nivelate şi curăţate, şi menţinerea lor în contract ferm cu betonul, sub o tensiune minimă de ordinul a 10 kgf;

- amplificarea semnalului recepţionat până la o amplitudine care permite identificarea clară a momentului sosirii semnalului, de ordinul 2,5 - 3 cm ;

- măsurarea timpului de propagare scurs între momentul emisiei şi momentul recepţiei semnalului acustic prin aducerea în coincidenţă a unui semnal de referinţă, cu momentul sosirii semnalului acustic (fig. 2.2).

Unele măsurători ca cele referitoare la determinarea constantelor elasto-dinamice ale materialului reclamă o amplificare suplimentară a semnalului recepţionat, până la amplitudinea maximă permisă de aparat, fără apariţia zgomotului de fond, care să perturbe măsurătoare (fig. 2.3). Asemenea măsurători conduc la valori în medie cu 1 – 3% mai mici ale timpului de propagare măsurat. Ele nu sunt recomandate în schimb în măsurătorile legate de determinarea rezistenţei betonului, întrucît rezultatul unei astfel de măsurători depinde de lungimea traiectoriei impulsului în beton.

5. Influenţe ale condiţiilor de încercare

5.1. Rezultatele măsurătorii timpului de propagare a impulsurilor ultrasonice în beton pot fi influenţate de unele condiţii de încercare ca: starea suprafeţei betonului, temperatura betonului în timpul încercării, frecvenţa undelor longitudinale transmise, dimensiunile probelor şi armătura existentă în elemente.

5. Influenţe ale condiţiilor de încercare

5.1. Rezultatele măsurătorii timpului de propagare a impulsurilor ultrasonice în beton pot fi influenţate de unele condiţii de încercare ca: starea suprafeţei betonului, temperatura betonului în timpul încercării, frecvenţa undelor longitudinale transmise, dimensiunile probelor şi armătura existentă în elemente.

5.2. Influenţa suprafeţei se manifestă prin introducerea unui strat cuplant de grosime variabilă, în funcţie de rugozitatea suprafeţei, între transductor şi beton. Influenţa sa asupra rezultatului măsurătorii este cu atît mai mare cu cât rugozitatea suprafeţei este mai mare, viteza în stratul cuplant mai mică, viteza în beton mai mare şi distanţa emiţător-receptor mai mică.

Pentru reducerea influenţei sale se recomandă o bună prelucrare a suprafeţei, distanţe emiţător-receptor relativ mari (peste 30 cm), o însemnată şi uniform distribuită presiune pe transductor în timpul măsurătorii, medii cuplante caracterizate prin viteze de propagare, sau impedanţe acustice mari.

5.3. Un alt aspect al influenţei suprafeţei betonului îl constituie alegerea între suprafeţele laterale cofrate, suprafeţe de fund cotrate sau suprafeţe de turnare ale elementului. Aceste suprafeţe determină viteze de propagare diferite la măsurători .

Suprafeţele laterale sînt cele mai omogene şi mai reprezentative pentru calitatea betonului din masiv. Suprafaţa de turnare este caracterizată printr-o viteză de propagare mai scăzută, ca urmare a efectului separării la suprafaţă a unui strat bogat în fracţiuni fine de agregat şi lapte de ciment, sub acţiunea fenomenului de segregare. Ea va fi evitata pe cît posibil, în încercările cu ultrasunete. În cazul în care acest lucru nu este posibil se va asigura, în tehnica prin transmisie directă sau diagonală o grosime de beton de minimum 15 cm, iar în tehnica de suprafaţă o lungime de încercare de minimum 40 cm.

Suprafeţele de fund ocupă o poziţie intermediară între suprafeţele laterale şi cele de turnare.

5.4. Măsurătorile de viteză de propagare efectuate între + 5°C şi + 30°C pot fi considerate independente de temperatură. În afara acestui interval influenţa temperaturii asupra măsurătorii numai poate fi neglijată şi în funcţie de umiditatea betonului se recomandă aplicarea corecţiilor din tabelul 2.1.

Tabelul 2.1

CORECŢIILE DE TEMPERATURĂ ALE VITEZEI DE PROPAGARE VL

Temperatură 0C | Corecţia %
 | Beton uscat în aer | Beton saturat în apă
+60 +40 +20 0 < -4 | +5 +2 0 -0,5 -1.5 | +4 +1,7 0 -1 -7,5

Se remarcă faptul că pe măsură ce temperatura creşte, viteza de propagare scade, iar pe măsură ce temperatura scade, viteza de propagare creşte, corecţiile urmărind să anuleze aceste variaţii.

5.5. Lungimea traiectoriei, influenţează rezultatele măsurătorilor pe distanţe mici, când se crează o preferinţă pentru propagarea rapidă în lungul agregatelor mari, ce sunt caracterizate prin viteze de propagare mari.

Această influenţă se poate evita prin depăşirea considerabilă a limitei prezentate în relaţia (2.10) de la pct. 3.9.

De asemenea, pe distanţe mici trebuie evitate măsurătorile în camp apropiat conform relaţiei (2.9) pct. 3.9.

O altă influenţă a lungimii traiectoriei se manifestă în domeniul distanţelor mari, atunci când este folosită tehnica de măsurare la amplitudinea maximă. În acest caz pe măsură ce distanţa emiţător-receptor, creşte scade amplitudinea semnalului recepţionat şi deci sosirea lui este apreciată mai tîrziu.

În vederea evitării acestui neajuns se recomandă măsurătorile la amplitudinea constantă (standard).

Influenţa dimensiunilor transversale „a" şi „b" ale epruvetei rămîne destul de mică încă pînă la limita

a şi b ³ l (pentru 50 khz de cca 8 cm) (2.14)

astfel, încât, dacă se admit erori de viteză pînâ la 3% corecţiile pot fi neglijate. Se atrage atenţia că asemenea erori antrenează totuşi erori de estimare a rezistenţei, datorate numai acestui factor, pînă la 12%.

Dacă se coboară sub limitele relaţiei (2.14) se intră într-un domeniu de tranziţie între condiţiile de propagare în mediu infinit şi cele în plăci sau bare.

Întrucît atingerea condiţiilor ideale de propagare în bare sau plăci presupune:

a şi b ≤0,2 l (pentru 50 khz de cca 8 cm) (2.15)ea nu se realizează practic niciodată, în cazul betonului. Singura soluţie ce se impune este evitarea domeniului mărginit superior de relaţia (2.14).

5.6. Frecvenţa proprie a transductorilor exercită două tipuri de influenţe. Una indirectă prin modificarea limitei rezultate din relaţia (2.14) în cadrul dispersiei geometrice şi a condiţiilor de câmp îndepărtat, şi alta directă datorită dispersiei fizice.

În scopul limitării influenţei dispersiei fizice se recomandă pentru betoane utilizarea domeniului de frecvenţă al transductoarelor între 40 -100 kHz.

5.7. Viteza de propagare măsurată în beton, în vecinătatea barelor de armătură, poate fi influenţată de existenţa acestora, ca urmare a propagării parţiale a impulsului prin armătură. Această preferinţă îşi are originea în viteza de propagare superioară în armătură faţă de cea din beton (în mod obişnuit de 1,2 - 1,8 mai mare).

5.8. Armăturile transversale pe direcţia de măsurare reprezintă cazurile cele mai frecvente întîlnite, în încercările pe stâlpi şi grinzi.

În cazul unei măsurători axate faţă de planul barelor de armătură ca în fig. 2.4, viteza de propagare adevărată în beton (VB) rezultă în funcţie de viteza aparent măsurată, neţinînd seama de existenţa armăturilor (V), din relaţia (2.16).

(2.16)

relaţie în care:

Va — este viteza de propagare în armătură;

La = S F i—reprezintă lungimea traseului impulsului parcurs prin armătură;

L- distanţa emiţător-receptor.

5.9. Încercările au arătat că formula (2.15) deşi teoretic corectă nu se verifică integral în practică între cauzele acestor neconcordanţe putând fi citate: stratul de beton ce înconjoară armătura înglobată, alinierea barelor, efectul dispersiei fizice, etc. Pe baza încercărilor efectuate, valorile factorilor de corecţie kT, din relaţia (2.17):

VB = kTV (2.17)

în care: VB - este adevărata viteză de propagare în beton;

V - viteza de propagare măsurată.

sunt date în tabelele 2.2 - 2.4 pentru betoane caracterizate prin diferite viteze de propagare.

Pentru betoane ce au viteze de propagare intermediare se va interpola liniar.

Se remarcă că aceste valori sunt totdeauna mai apropiate de unitate, decât cele prevăzute de relaţia teoretică (2.16), iar corecţii semnificative nu apar decât de la bare cu diametrul mai mare de 20 mm şi pentru trasee cumulate în armături mai mari de 1/4 din parcursul total al impulsului.

5.10. Armătura paralelă cu direcţia de propagare a impulsului are o influenţă asupra rezultatului măsurătorii numai dacă distanţa „a" între dreapta emiţător-receptor şi axa armăturii (fig. 2.5 a) îndeplineşte-condiţia (2.18):

(2.18)

inegalitate în care:

L — este distanţa emiţător-receptor;

Va — viteza de propagare în armătură;

VB — viteza de propagare în beton.

Dacă armătura are o influenţă asupra rezultatului măsurătorii, adevărata viteză de propagare în beton VB se calculează cu relaţia (2.19):

VB = kL V (2.19)

în care: kL — este coeficientul de corecţie datorat influenţei armăturilor longitudinale;

V — viteza de propagare a impulsurilor ultrasonice măsurată.

Tabelul 2.2

VALORI kT – VB = 3500 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 1 | 1 | 1 | 1 | 1 | 1
0,10 | 1 | 1 | 1 | 0,99 | 0,98 | 0,97
0,25 | 1 | 1 | 1 | 0,97 | 0,96 | 0,95
0,50 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93 | 0,92

Tabelul 2.3

VALORI kT – VB = 4000 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 1 | 1 | 1 | 1 | 1 | 1
0,10 | 1 | 1 | 1 | 1 | 0,99 | 0,98
0,25 | 1 | 1 | 1 | 1 | 0,98 | 0,96
0,50 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,94

Tabelul 2.4

VALORI kT – VB = 4500 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 1 | 1 | 1 | 1 | 1 | 1
0,10 | 1 | 1 | 1 | 1 |  | 0,99
0,25 | 1 | 1 | 1 | 1 | 1 | 0,98
0,50 | 1 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95

Valorile coeficientului de corecţie kL pentru betoane caracterizate prin diferite viteze de propagare sînt date în tabelele 2.5 - 2.7. Pentru betoane caracterizate prin viteze intermediare se va interpola liniar.

Corecţiile sunt neglijabile de la distanţa „a" în general mai mari de 0,2 L.

5.11. La elemente armate pe două sau trei direcţii, dacă încercările se fac cu una din direcţiile de armătură, influenţa la 45° faţă de cele două direcţii de armare rectangulare. În acest caz pentru betoane caracterizate prin viteze de propagare longitudinale superioare valorii de 3700 m/s, armătura nu influenţează rezultatul măsurătorii.

Tabelul 2.5

VALORI kL – VB = 3500 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 0,69 | 0,68 | 0,66 | 0,64 | 0,63 | 0,61
0,05 | 0,76 | 0,75 | 0,73 | 0,72 | 0,70 | 0,69
0,10 | 0,83 | 0,82 | 0,80 | 0,79 | 0,78 | 0,77
0,15 | 0,91 | 0,90 | 0,88 | 0,87 | 0,86 | 0,85
0,20 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,93
0,25 | 1 | 1 | 1 | 1 | 1 | 1

Tabelul 2.6

VALORI kL – VB = 4000 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 0,80 | 0,77 | 0,75 | 0,73 | 0,71 | 0,69
0,05 | 0,86 | 0,84 | 0,82 | 0,80 | 0,78 | 0,76
0,10 | 0,92 | 0,91 | 0,89 | 0,87 | 0,85 | 0,83
0,15 | 0,98 | 0,97 | 0,96 | 0,95 | 0,93 | 0,91
0,20 | 1 | 1 | 1 | 1 | 0,99 | 0,98

Tabelul 2.7

VALORI kL – VB = 4500 m/s

La / L | F mm
 | 6 | 10 | 16 | 20 | 25 | 30
0 | 0,89 | 0,87 | 0,84 | 0,82 | 0,80 | 0,78
0,05 | 0,93 | 0,92 | 0,90 | 0,88 | 0,86 | 0,84
0,10 | 0,98 | 0,97 | 0,96 | 0,94 | 0,92 | 0,90
0,15 | 1 | 1 | 1 | 0,99 | 0,98 | 0,97
0,20 | 1 | 1 | 1 | 1 | 1 | 1
0,25 | 1 | 1 | 1 | 1 | 1 | 1

6. Determinarea proprietăţilor elasto-dinamice ale betonului

6.1. Proprietăţile betonului ce pot fi măsurate cu ajutorul metodei ultrasonice de impuls, în exclusivitate sau în combinaţie cu alte metode nedistructive, sunt: modulul de elasticitate dinamic (Ed) şi coeficientul Poisson dinamic (nd).

6.2. Măsurătoarea timpului de propagare a impulsurilor ultrasonice prin beton, pentru aceste aplicaţii, trebuie făcută prin folosirea amplificării semnalului recepţionat la amplitudinea maximă şi estimarea pe ecranul tubului catodic a momentului sosirii primului front de unde (punctual de tangenţă al semnalului cu linia orientată de referinţă).

6.3. Dimensiunile probelor pe care se fac încercările este recomandabil să îndeplinească să toate direcţiile condiţia:

a, b sau c ³ 2l (2.20)

Nu se admit pentru încercare probe ce nu îndeplinesc condiţia:

a, b sau c ³ l (2.21)

6.4. Modulul de elasticitate dynamic se calculează cu formula:

(2.22)

în care: nd – este coeficientul Poisson dinamic

g - greutatea specifică aparentă

g – acceleraţia gravităţii

VL – viteza de propagare longitudinală măsurată la amplitudinea maximă

6.5. Dacă nu există valori experimentale pentru coeficientul Poisson dinamic la betoane întărite (t > 14 zile) se pot adopta următoarele valori orientative:

betoane păstrate în aer: nd » 0,25

betoane păstrate în aer: nd » 0,28

În aceste condiţii valorile factorului ce depinde de nd din relaţia (2.22):

(2.23)

devin pentru:

- betoane păstrate în aer: f(nd) = 0,83

- betoane păstrate în apă f(nd) = 0,78

Variaţia factorului f(nd) în funcţie de nd este dată în fig.(2.6).

6.6 Betoanele tinere de vârstă sub 7 zile sunt caracterizate prin valori mai mari ale coeficientului Poisson dinamic decât cele indicate la punctul 6.5, valori ce pot ajunge până la 0,30 - 0,35.

6.7. Modulul de elasticitate dinamic este echivalent modulului de elasticitate static al corpurilor ideal elastice. În cazul betonului, el este echivalent modulului de elasticitate static, dedus prin încărcări foarte mici, aplicate un timp foarte scurt, încercări ce suprimă deformaţiile plastice şi vâscoase ale betonului.

Între modulul de elasticitate static Est dedus în condiţiile standard de încercare (la 0,3 Rpr) şi modulul de elasticitate dinamic Ed există o relaţie de forma:

(2.24)

în care coeficientul de echivalare [image] are valori cuprinse între 0,85 - 0,95, în funcţie de compoziţia betonului încercat.

6.8. Determinarea, modulului de elasticitate dinamic prin metode ultrasonice de impuls prezintă avantajul principal de a pune în evidenţă proprietăţile betonului din lucrare, fiind singura metodă capabilă să facă acest lucru.

6.9. Coeficientul Poisson dinamic poate fi calculat cu ajutorul unor măsurători combinate de viteză longitudinală de propagare (VL) şi frecvenţă proprie de vibrare longitudinală (fL). Dacă frecvenţa proprie longitudinală, măsurată cu ajutorul unei metode de rezonanţă, este frecvenţa fundamentală a epruvetei, factorul f(vd) definit prin relaţia (2.23) poate fi calculat cu ajutorul relaţiei:

(2.25)

în care : L – este lungimea epruvetei încercate ce trebuie să îndeplinească condiţia :

(2.26)

“a” fiind latura secţiunii transversale.

Dacă valoarea lui f(vd) este cunoscută, deducerea lui vd se reduce la rezolvarea unei ecuaţii de gradul 2. Această rezolvare poate fi simplificată de graficul din fig. 2.6 sau de Tabelul 2.8.

Tabelul 2.8

RELAŢIA ÎNTRE f(vd) ŞI vd

vd | f(vd)
0 0,05 0,10 0,15 0,18 0,20 0,22 0,25 0,27 0,30 0,32 0,35 0,37 0,40 0,45 0,50 | 1 0,995 0,975 0,950 0,922 0,900 0,877 0,833 0,800 0,742 0,698 0,625 0,566 0,467 0,264 0

6.10. Între coeficientul Poisson dinamic şi coeficientul Poisson static există o relaţie de forma generală:

(2.27 )

unde coeficientul de corelaţie [image] depinde de efortul la care se determină coeficientul Poisson static. Pentru [image] Rpr în cazul betonului, valoarea Iui [image] este cuprinsă între 0,75 şi 0,85.

7. Omogenitatea betonului din lucrare

7.1. Informaţiile furnizate de metodele ultrasonice sunt reprezentative îndeosebi pentru variaţiile de omogenitate, datorate compactării betonului, raportul a/c, prin variaţiile apei de amestecare şi granulozităţii agregatului. Ele nu sunt suficient de sensibile la variaţiile de calitate datorate dozajului şi calităţii cimentului şi sunt prea sensibile pentru variaţiile de umiditate ale betonului de la zonă la zonă.

7.2. Elementul mulţimii, supus prelucrării statistice, în vederea aprecierii omogenităţii betonului din lucrare, este rezultatul individual al măsurătorilor de viteză de propagare.

Acest rezultat reprezintă media proprietăţilor elasto-dinamice ale betonului, în lungul traiectoriei impulsului.

7.3. Prelucrarea statistică a rezultatelor măsurătorilor vitezei de propagare, presupune gruparea preliminară a tuturor măsurătorilor, efectuate pe aceeaşi bază de măsură (cu variaţii admise de ±5 cm).

7.4. Rezultatele măsurătorilor pe aceeaşi bază de măsură se prelucrează statistic conform metodologiei clasice :

- Calculul vitezei medii de propagare conform relaţiei :

(2.28)

unde „k" - reprezintă numărul măsurătorilor efectuate, iar Vi viteza de propagare măsurată între perechea de puncte „i".

- Calculul abaterii relative [image] a fiecărei măsurători conform relaţiei:

(2.29)

- Calculul abaterii medii pătratice Sv a tuturor măsurătorilor efectuate pe aceeaşi bază conform relaţiei:

(2.30)

- Calculul coeficientului de variaţie Cv al măsurătorilor, efectuate pe aceeaşi bază, conform relaţiei:

(2.31)

7.5. Rezultatele măsurătorilor efectuate pe diferite baze se însumează pentru a da omogenitatea totală a betonului din lucrare conform regulei:

(2.32)

în care „p" reprezintă numărul bazelor de dimensiuni diferite, pe care s-a făcut măsurătoarea, iar „m" sunt coeficienţi de echivalare pentru baza comună.

7.6. Dacă se adoptă ca referinţă baza de 20 cm atunci măsurători făcute pe alte baze trebuie multiplicate cu următorii coeficienţi “m”.

Tabelul 2.9

Baza (cm) | Factor m
10 20 30 ≥ 40 | 0,7 1,0 1,3 1,5

7.7. Aprecierea directă, pe baza măsurătorilor vitezei de propagare, a omogenităţii betonului din lucrare (din punct de vedere al compactării, constanţei raportului a/c şi a granulozităţii agregatului) se poate face conform următoarei clasificări:

Clasa I: omogenitatea foarte bună:

Clasa II: Omogenitatea corespunzătoare

Clasa III: omogenitate slabă:

7.8. Pentru obţinerea unei echivalenţe între coeficienţii de variaţie ai rezistenţelor [image] şi cei ai vitezelor de propagare [image], se poate folosi relaţia:

(2.33)

în care coeficientul g ia valoarea:

(2.34)

Echivalarea permite mai degrabă definirea unui interval în care, în mod probabil, se află valoarea coeficientului g de variaţie al rezistenţelor. Mărimea acestui interval creşte pe măsură ce coeficientul de variaţie al vitezelor creşte.

7.9. Omogenitatea betonului în lucrare poate fi calculată, în funcţie de necesitate pe element, pe ansamblul elementelor de acelaşi tip, sau pe un întreg obiectiv.

8. Determinarea defectelor ascunse ale betonului

Defectele ascunse ale betonului, ce pot fi identificate cu ajutorul ultrasunetelor, sunt:

a) goluri;

b) fisuri sau rosturi de turnare;

c) adâncimea stratului de beton degradat prin incendiu îngheţ sau acţiuni agresive;

d) cuiburi de segregare sau betoane poroase.

8.1. Goluri

Existenţa golurilor mari (peste 10 cm diametru) este pusă în evidenţă, în măsurătorile cu ultrasunete, printr-o variaţie bruscă a timpului de propagare citit la aparat, fără ca aceasta să fie justificată de obicei, de aspectul exterior al suprafeţei. Această variaţie este urmarea faptului că impulsul întâlnim un gol îl ocoleşte, pe drum fizic minim.

Dimensiunea minimă a golului „m", în sens transversal pe direcţia de încercare (diametrul), conform schemei din fig. 2.7 se poate determina în mod orientativ cu formula (2.35):

(2.35)

în care : l este distanţa între punctele de aplicare a transductorilor pe beton, măsurată în linie dreaptă şi exprimată în cm;

t1 - timpul citit la aparat pentru secţiunea din dreptul golului, în ms;

t0 - timpul mediu al citirilor la aparat între punctele situate la aceeaşi distanţă între ele, pentru secţiunile fără goluri ale elementului, în ms

În vederea precizării formei şi mărimii golului se recomandă să se folosească încercările pe mai multe direcţii, ca şi suprapunerea peste reţeaua primară a unei reţele secundare, mai amănunţite.

8.2. Fisuri sau rosturi de turnare

Determinarea fisurilor, a poziţiei şi adâncimii lor, ca şi a rosturilor de turnare se face admiţând, ca şi în cazul golurilor, că impulsul ocoleşte fisura sau rostul, pe drumul fizic cel mai scurt.

Încercările trebuie orientate perpendicular pe planul de fisurare. Se recomandă ca emiţătorul şi receptorul să fie aplicate la distanţe relativ mici între ele (20-30 cm) pentru a mări precizia determinării. Adâncimea rostului sau fisurii “h" (fig. 2.8) se determină cu formula (2.36):

(2.36)

în care “hf” rezultă în cm, dacă “l” este exprimată tot în cm, iar notaţiile din formulă l, t1, t0 au aceeaşi semnificaţie ca în relaţia (2.35).

În cazul în care planul fisurii este paralel cu feţele opuse accesibile ale elementului încercat (fig. 2.9) se poate face determinarea adâncimii fisurii, efectuând o serie succesivă de măsurători într-un plan perpendicular pe planul fisurii (fig. 2.9) pornind de la faţa fisurată spre cea opusă (de la punctele 1 la 4).

Adîncimea fisurii este egală, în acest caz, cu distanţa de la faţa fisurată, la punctele în care, prezenţa fisurii nu se mai face simţită în propagarea impulsului ultrasonic. Această metodă va fi preferată celei descrise în fig. 2.8 ori de câte ori există condiţii pentru aplicarea ei.

8.3. Adâncimea stratului de beton degradat.

Adâncimile „a" ale straturilor de beton degradat de foc, îngheţ, sau acţiuni agresive (fig. 2.10) se determină orientativ cu forrnula (2.37).

,în cm (2.37)

în care: v1 - este viteza de propagare în betonul degradat, în m/s;

v2 - viteza de propagare în betonul nedegradat, în m/s;

l0 - distanţa emiţător-recepior, la care propagarea indirectă a impulsului între emiţător şi receptor prin betonul degradat şi nedegradat începe să fie mai rapida, decât propagarea pe drumul direct de la suprafaţa betonului numai prin beton degradat (fig.2.11). în cm.

Determinarea mărimilor l0, v1, v2 se face cu ajutorul unui grafic (fig.2.12), în care sunt înscrişi timpii de propagare măsuraţi la diferite distanţe emiţător-receptor. Graficul este format dintr-o linie frântă al cărei punct de frângere determină pe abscisă distanţa „l", iar înclinarea faţă de axa ordonatelor determină vitezele “v1” şi “v2”.

(2.38)

Determinarea adâncimii straturilor degradate de o acţiune superficială, în grinzi şi mai ales în stâlpi, se poate face şi prin folosirea unei metode mixte, compusă din elemente distructive şi nedistructive. Se execută pe suprafaţa elementului, la o distanţă suficientă de mare de muchii, pe două feţe opuse, o serie de goluri, de adâncimi variabile, din 2 în 2 cm şi având un diametru suficient de mare pentru a introduce cu uşurinţă vârful emiţătorului electromagnetic sau al receptorului magnetostrictiv până Ia fundul găurii. Se efectuează apoi măsurători succesive ale timpului de propagare între perechile de găuri, de adâncime crescătoare din 2 în 2 cm (fig.2.12). În momentul în care timpul de propagare măsurat corespunde betonului nedegradat, adâncimea stratului degradat „a" rezultă din formula:

a = (b-l)/2, [cm] (2.39)

în care: b - este dimensiunea elementului încercat în lungul direcţiei de propagare, în cm ;

l - distanţa între emiţător şi receptor la care viteza este corespunzătoare betonului nedegradat, în cm.

Formula 2.39 presupune o degradare a betonului prin îngheţ egală pe ambele feţe pe care se fac măsurătorile (fig.2.12). Dacă numai o faţă este degradată, găurile se execută numai la acea faţă şi adâncimea stratului degradat este dată în relaţia:

a = b-l (2.40)

În cazul betonului degradat prin îngheţ, toate metodele pentru determinarea adâncimii stratului degradat se vor aplica numai după dezgheţarea betonului.

8.4. Cuiburi de segregare

Cuiburile de segregare sunt regiunile în care betonul prezintă un aspect evident macroporos, ca rezultat, fie al unei slabe compactări, fie al separării fracţiunilor de agregate ce intră în compoziţia betonului, fie al acţiunii simultane a ambilor factori.

Adâncimea “a” a stratului de beton segregat se determină cu formula :

, în m (2.41)

în care : t – este timpul de propagare măsurat în dreptul zonei segregate, în secunde,

v1 – viteza de propagare în betonul segregat, determinată printr-o măsurătoare de suprafaţă cu o distanţă între emiţător şi receptor suficient de mică pentru ca propagarea să se facă direct, în m/s,

v2 – viteza de propagare în betonul nesegregat, determinată în zonele în care betonul nu prezintă fenomene de segregare, în m/s,

b – distanţa emiţător-receptor, în m.

Formula presupune o viteză în betonul nedegradat v1, net diferită de viteza în betonul degradat v2 .

9. Determinarea degradărilor structurale, produse de solicitările seismice, în elementele construcţiilor de beton armat

9.1. Seismele produc în elementele structurilor de beton armat încovoieri pe două direcţii, torsiune, forţă tăietoare, forţe axiale deci practic toate tipurile de solicitări. Toate aceste solicitări pot produce degradări structurale ale betonului.

9.2. Determinarea zonelor degradate structural presupune:

- determinarea extinderii acestor zone;

- determinarea intensităţii degradărilor structurale;

- determinarea orientării degradărilor.

9.3. Prin zone degradate structural se înţeleg acele zone ale elementelor de beton armat în care, ca urmare a solicitărilor seismice, s-au produs deformaţii ireversibile de tipul microfisurilor sau fisurilor, deformaţii ce influenţează capacitatea portantă ulterioară a elementului. Aceste zone se întâlnesc la elementele în care solicitările de compresiune au atins un nivel atât de ridicat încât se produce o microfisurare urmată de o fisurare în masă a zonei respective. Unii cercetători consideră aceste zone ca fiind în domeniul post-elastic al betonului.

9.4. Elementele în care apar zone degradate structural şi pentru care este importantă localizarea acestor zone, Ia solicitări seismice, sunt în ordinea frecvenţei:

a) grinzi,

b) diafragme:

c) grinzi.

9.5. Din punct de vedere al orientăriii fisurilor şi microfisurilor în zonele degradate, există două situaţii:

a) cu orientare haotică (după toate direcţiile);

b) cu orientare ordonată preferenţial (după o direcţie).

9.6. Identificarea zonelor degradate în elementele de beton se face cu metoda ultrasonică de impuls.

9.7. Principiul determinării, constă în măsurarea timpului de propagare între emiţător şi receptor folosind tehnica transmisiei directe sau diagonale în zone presupuse degradate şi nedegradate ale unui element de beton armat investigat.

9.8. Cu ajutorul timpului de propagare măsurat şi a distanţei emiţător-receptor (L) se calculează o viteză de propagare longitudinală (VL).

9.9. În cazul zonelor degradate, viteza calculată are un caracter convenţional întrucât în realitate timpul de propagare crescut, măsurat în aceste zone, rezultă din creşterea drumului parcurs de impuls prin ocolirea fisurilor şi microfisurilor (fig. 2.13).

9.10. Ori de câte ori este posibil se recomandă alegerea punctelor de încercare pe două direcţii rectangulare, în secţiunea transversală a elementului. Acest lucru este de regula posibil pentru stâlpi (fig. 2.14 a) şi practic imposibil pentru diafragme (fig.2. 14b).

Grinzile se încearcă şi ele, de regulă, pe o direcţie din cauza prezenţei plăcilor, dar încercarea poate avea loc prin transmisie diagonală dacă planul degradărilor o cere (fig. 2.14 c).

Încercarea pe două direcţii are avantajul determinării zonei degradate, indiferent de orientarea fisurilor şi microfisurilor şi permite precizarea direcţiei preferenţiale de microfisurare şi fisurare în element.

9.11.Numărul punctelor de încercare pentru determinarea zonelor degradate într-un element este în general peste 20. El poate fi limitat, într-o anumită măsură, de examinarea vizuală a elementului, dacă această examinare oferă indicii privind existenţa unei zone degradate structural. În acest caz examinarea va fi concentrată în zona cu degradări vizibile precum şi în zonele adiacente.

9.12. Punctele pentru stabilirea extinderii zonei degradate într-o secţiune se aleg cu o echidistanţă de 10...15 cm, pe ambele direcţii de încercare din secţiune, cu grija necesara pentru evitarea influenţei armăturilor şi a efectului de perete.

9.13. Distanţele între secţiuni pe lungimea (înălţimea) elementului pot fi variabile, fiind mai mici în zona presupusă a degradărilor structurale şi mărindu-se pe măsura îndepărtării de aceste zone. Distanţele minime între secţiuni sunt de ordinul 15…20 cm.

9.14. Palpatorii se amplasează astfel încât traiectoria impulsului să fie perpendiculară pe direcţia preferenţială de microfisurare.

9.15. Precizia măsurătorii timpului de propagare, ce trebuie asigurată, este de minimum ± 1% .

Precizia măsurătorii distanţei în linie dreaptă între emiţător şi receptor este de minimum ±1%.

9.16. Mediul cuplant folosit la măsurători va fi adecvat stării, în particular rugozităţii, suprafeţei fiind preferată vasilina sau, pe suprafeţe rugoase, plastilina.

9.17. Suprafeţele de încercare vor fi prelucrate prin frecare cu piatră de polizor pentru asigurarea unui bun contract acustic între palpator şi beton.

9.18. Punctele de încercare vor fi alese în afara zonei de influenţă a armăturilor, care este mai extinsă în zonele cu beton degradat decât în zonele cu beton nedegradat.

9.19. Există posibilităţi de determinare a zonelor degradate structural şi folosind tehnici de suprafaţă dar acestea cer o experienţă mult mai îndelungată din parte a operatorului, pentru a interpreta corect rezultatele măsurătorilor decât tehnicile bazate pe transmisie directă, ca cele prevăzute mai sus.

9.20. Pentru zonele puternic degradate, cu planuri preferenţiale de fisurare, există posibilitatea folosirii şi altor tehnici nedistructive cum ar fi metodele radiografice.

9.21. Mărimile ce se compară în vederea stabilirii extinderii în suprafaţă şi adâncime a zonelor degradate sunt vitezele de propagare longitudinale ale impulsurilor ultrasonice.

9.22. Măsurătorile pe o direcţie, permit aprecierea cu suficientă precizie a extinderii degradărilor, într-un plan normal pe direcţia de propagare a ultrasunetelor (direcţia emiţător-receptor). Aceste măsurători mai permit o apreciere orientativă a dezvoltării degradărilor structurale în profunzime (paralel cu direcţia emiţător-receptor) prin amplitudinea saltului pe care îl realizează viteza de propagare, în zona respectivă.

9.23. Măsurătorile pe două direcţii, permit aprecierea zonelor cu degradări structurale, în ambele planuri perendiculare pe direcţia de propagare deci pe ambele direcţii ale secţiunii, atât extinderea cât şi profunzimea acestor zone.

9.24. Criteriul fundamental de delimitare a zonelor ce includ degradări structurale este bazat pe compararea vitezelor de propagare măsurate înăuntru şi în afara zonelor degradate.

Premizele unei interpretări corecte a rezultatelor încercărilor presupun:

a) eliminarea măsurătorilor în zone influenţate de defecte de turnare;

b) eliminarea măsurătorilor influenţate de prezenţa armăturii.

9.25. Eliminarea măsurătorilor în zone influenţate de defectele de turnare se face prin examinarea vizuală a elementului încercat, pe toate feţele accesibile şi marcarea defectelor identificate pe schiţa elementului.

9.26. Eliminarea măsurătorilor influenţate de armături se face prin evitarea zonelor cu mare concentraţie de armături, evitarea încercărilor paralele cu direcţia de armare şi examinarea critică a rezultatelor încercării, în vederea eliminării valorilor neobişnuit de ridicate.

9.27. Prima etapă a procesului presupune calculul unei medii a celor mai mari 6 valori ale vitezei de propagare măsurare conform relaţiei:

, [m/s] (2.42)

9.28. A doua etapă a procesului presupune delimitarea zonelor în care vitezele de propagare măsurate îndeplinesc condiţia:

, [m/s] (2.43)

Rezultă astfel o primă aproximare a zonelor în care ar putea fi prezentate degradări structurale în urma solicitării seismice.

9.29. A treia etapă presupune o recalculare a valorii vitezei medii de propagare, ce caracterizează elementul în zonele nedegradate, pe baza rezultatelor etapei preliminare adică luând în considerare toate măsurătorile efectuate în afara zonei degradate structural, conform relaţiei:

, [m/s] (2.44)

în care: N - numărul punctelor situate pe întreg elementul în afara zonelor degradate şi care îndeplineşte condiţia:

N ≥ 6 (2.45)

În cazul când pe un anumit element nu se găsesc cele 6 puncte în zone nedegradate se admite completarea cu puncte pe elemente din acelaşi lot de turnare.

9.30. A patra etapa presupune o reverificare a extinderii zonelor degradate structural, definite de data aceasta de mulţimea punctelor de măsurare care îndeplinesc condiţia:

, [m/s] (2.46)

9.31. Procesul ar putea continua în aproximaţia a doua ce implică o recalculare a valorii medii 2.44 pe baza noilor zone şi o redefinire a zonei degradate structural conform relaţiei (2.46) dar rareori acest lucru se dovedeşte necesar.

9.32. Rezultatele se prezintă sub forma unor zone haşurate sau poşate pe suprafaţa desfăşurată a elementului sau în secţiunea sa transversală (fig. 2.15). Extinderea lor împreună cu saltul vitezei oferă o imagine a efectului solicitării asupra soluţiei de remediere ce trebuie adoptată.

9.33. În vederea determinării zonelor degradate structural se poate folosi în cazul fisurilor cu orientare preferenţială şi metoda radiografică, alegând direcţia de iradiere paralelă cu planul fisurilor. Această soluţie nu este însă competitivă nici tehnic, nici economic.

10. Determinarea rezistenţei mecanice a betonului

10.1. Determinarea rezistenţei la compresiune a betonului, prin metode ultrasonice de impuls, este indicată în cazurile în care variaţiile de rezistenţă sunt provocate de o compactare neuniformă sau insuficientă a betonului, de nerespectarea raportului A/C prin variaţia apei de amestecare, de condiţii neobişnuite de întărire (temperaturi scăzute beton îngheţat sau tratamente termice) şi în buna măsură de granulozitatea agregatului şi calitatea cimentului.

10.2. Determinarea rezistenţei la compresiune a betonului prin metoda ultrasonică are la bază măsurarea vitezei longitudinale de propagare a ultrasunetelor. În acest scop este necesar ca dimensiunile piesei, într-o secţiune perpendiculară pe direcţia de încercare, să fie cele descrise la pct. 3.10.

10.3. Măsurile prin care se asigură o precizie mai mare a determinării rezistenţei betonului prin metode nedistructive de impuls sunt:

a) cunoaşterea datelor tehnologice reale cerute de metodă privind compoziţia (dozaj, granulozitate, adaosuri etc) şi păstrarea (umiditate, vârstă) betonului încercat, precum şi cunoaşterea cauzelor care au condus la nerealizarea mărcii de proiect; în cazul când există dubii privind corectitudinea acestor date, se va apela Ia metodele descrise la pct. c - extrageri de carote;

b) existenţa unor epruvete turnate o dată cu betonul din lucrare şi păstrate în aceleaşi condiţiuni, pe care să fie făcute încercările distructive şi nedistructive pentru verificarea şi corectarea poziţiei curbei de transformare „viteză-rezistenţă" ;

c) folosirea metodelor de încercare nedistructivă combinate între ele, sau combinate cu metode distructive prin extrageri de carote, al căror diametru îndeplineşte condiţiile punctului 9.2, pe care să fie făcute încercările de etalonare a curbei de transformare „viteză — rezistenţă".

10.4. Încercările pentru determinarea rezistenţei betonului cu ajutorul ultrasunetelor nu vor fi făcute pe:

- elemente comprimate, în care eforturile unitare ( [image]) au depăşit limita de 0,65 Rc;

- elemente întinse, în lungul direcţiei eforturilor de tensiune, dacă eforturile unitare în beton ( [image]) au depăşit limita Rt, chiar după suprimarea cauzei care a provocat solicitările.

Restricţiile de mai sus sunt necesare pentru ca rezultatele măsurătorilor să nu fie influenţate de microfisurile sau fisurile apărute în beton.

10.5. La încercarea elementelor de beton armat pe şantiere, se vor avea în vedere recomandările cuprinse în capitolul 5 „Influenţe ale condiţiilor de încercare" din prezentul normativ.

10.6. Determinarea rezistenţei betonului cu ajutorul metodei ultrasonice de impuls se bazează pe faptul că, dependenţa între viteza de propagare longitudinală a ultrasunetelor „v" şi rezistenta la compresiune a betonului „ Rc ", se poate aproxima cu o relaţie de tip exponenţial de forma:

(2.47)

în care „a" exprimat în daN/cm2 şi „b" în s/km, sunt factor ce urmează a fi determinaţi, ţinând seama de faptul că relaţia „viteză-rezistenţă" nu este în general univocă (unei aceeaşi rezistenţe pot să-i corespundă viteze de propagare diferite, dacă anumiţi factori din compoziţia betonului ce se încearcă sunt diferiţi).

10.7. Curba caracteristică (2.47), necesară pentru transformarea vitezei longitudinale de propagare măsurate în rezistenţă la compresiune, depinde de o serie de date ce privesc compoziţia, sau păstrarea betonului încercat. Ea se determină cu ajutorul următoarelor mijloace:

- prin datele cuprinse în registrul de turnări al lucrării;

- prin informaţii, scrise sau verbale, furnizate de executant sau dirigintele lucrării;

- prin examinarea betonului ca aspect exterior şi în spărturi.

10.8. Pentru determinarea curbei de transformare „viteză-rezistenţă" a unui beton dat, se consideră un anumit beton standard de referinţă definit prin următoarele elemente:

- dozajul de ciment 300 kg/m3;

- tipul cimentului Pa 35; SR 35;

- natura agregatelor silico-calcare de râu;

- granulozitatea agregatelor tip C (fig. 2.16);

- umiditatea betonului: corespunzătoare păstrării conform STAS 1275-70 la 28 zile (7 zile sub apă + 21 zile în aer),

- maturitatea betonului 900oC x zile

- adaosuri fără

Corectarea curbei de transformare, necesară pentru îmbunătăţirea preciziei, se face cu ajutorul:

- Încercărilor de etalonare nedistructive şi distructive, pe corpuri de probă (cuburi de probă de 20 cm latura) turnate şi păstrate în aceleaşi condiţii cu betonul din lucrare.

- Extragerilor de carote şi încercărilor lor prin metode nedistructive şi distructive. Carotele trebuie să respecte condiţia (2.14). Daca această condiţie nu e respectată se va încerca betonul din lucrare, în locul în care urmează a fi extrasă carota.

Dacă pe şantier există posibilitatea ca în paralel cu desfăşurarea lucrărilor să se toarne un număr mare de cuburi (peste 20) confecţionate cu diferite rapoarte A/C sau diferit compactate, atunci curba de transformare viteză-rezistenţă se obţine în conformitate cu prevederile capitolului 11.

10.9. Ecuaţia de transformare (2.47) a betonului standard este perfect determinată prin poziţia a două puncte caracteristice, corespunzătoare la două viteze de propagare, una mai mică, de 3200 m/s şi una mai mare de 4200 m/s, plasate în planul de coordonate Rc - V şi caracterizate prin următoarele valori:

V1 = 3200 m/s VL = 4200 m/s

daN/cm2 [image] daN/cm2 (2.48)

Relaţia de transformare a betonului standard este dată prin valorile rezistenţelor corespunzătoare diferitelor viteze de propagare în tabelul 2.10, pe coloana 6, având indicativul Ct = 1,00.

Tabelul 2.10

TRANSFORMAREA VITEZEI DE PROPAGARE ÎN REZISTENŢĂ LA COMPRESIUNE

Viteza de propagare “V” [m/s] | Rezistenţa la compresiune “Rc” în daN/cm2
 | Pentru valorile coeficientului de influenţă Ct total
 | 0,60 | 0,70 | 0,80 | 0,90 | 1,00 | 1,10 | 1,20 | 1,30 | 1,40 | 1,50
3000 3050 3100 3150 3200 3250 3300 3350 3400 3450 3500 3550 3600 3650 3700 3750 3800 3850 3900 3950 4000 4050 4100 4150 4200 4250 4300 4350 4400 4450 4500 4550 4600 4650 4700 4750 | 38 40 42 44 47 49 52 55 58 61 65 68 72 76 81 85 90 95 100 106 113 119 126 133 140 148 155 162 169 178 187 196 206 217 229 241 | 45 47 49 52 55 57 61 64 68 71 76 80 84 89 95 99 105 111 117 124 132 139 147 155 164 172 181 189 197 207 218 229 241 253 267 281 | 51 54 56 59 62 68 70 74 78 82 86 91 96 102 108 114 120 126 134 142 150 159 168 178 187 197 206 216 226 237 245 262 275 290 305 322 | 58 60 63 67 70 74 78 83 87 92 97 103 108 114 122 128 135 142 150 159 169 179 189 200 211 221 232 243 254 266 280 294 310 326 343 362 | 64 76 70 74 78 82 87 92 97 102 108 114 120 127 135 142 150 158 167 177 188 199 210 222 234 246 258 270 282 296 311 327 344 263 381 402 | 70 74 77 81 86 90 96 101 107 112 118 125 132 140 149 156 165 174 183 195 207 219 231 244 257 271 284 297 310 326 342 360 378 398 419 442 | 77 80 84 89 94 98 104 110 116 122 130 137 144 152 162 170 180 190 200 212 226 230 252 266 281 295 310 324 338 355 373 392 413 434 457 482 | 83 87 91 96 101 107 113 120 126 122 140 148 156 165 176 185 195 205 217 230 244 259 273 289 304 320 335 351 367 385 404 425 447 471 495 523 | 90 94 98 104 109 115 128 139 136 143 151 160 168 178 189 199 210 221 234 248 263 279 294 311 328 344 361 378 395 414 435 458 481 507 533 563 | 96 101 105 111 117 123 131 138 146 153 162 171 180 191 203 213 225 237 251 266 282 299 315 333 351 369 387 405 423 444 467 491 516 453 572 603
4800 4850 4900 4950 5000 | 255 269 283 298 314 | 298 314 330 348 366 | 340 358 378 398 418 | 383 403 425 447 471 | 425 448 472 497 523 | 468 493 519 547 575 | 510 538 566 596 628 | 553 582 614 646 680 | 595 627 661 696 732 | 638 672 708 746 785

10.10. Pentru toate betoanele confecţionate cu agregate silico-calcare de râu, se admite coeficientul „b" al relaţiei (2,47) constant şi egal, cu 1,06 s/km.

În acest fel, pentru definitivarea curbei de transformare „viteză-rezistenţă" a acestor betoane, este suficient un punct al curbei.

10.11. Pentru betoanele cu elemente caracteristice diferite de cele ale betonului standard relaţia de transformare se calculează astfel:

- se determină valoarea coeficientului de influenţă Ct, total cu formula:

, (2.49)

unde:

Cd - este coeficientul de influenţă al dozajului;

Cc - este coeficientul de influenţă al tipului de ciment;

Ca - este coeficientul de influenţă al naturii agregatului;

Cg - este coeficientul de influenţă al fracţiunii fine a agregatului ;

CØ - este coeficientul de influenþă al dimensiunii maxime a agregatului;

Cu - este coeficientul de influenţă al umidităţii betonului

Cm - este coeficientul de influenţă al maturităţii betonului;

Cp - este coeficientul de influenţă al adaosurilor.

Valorile coeficienţilor de influenţă Cd – Cp sunt date în tabelele 2.11 - 1.18.

Pentru adaosul plastifiant lignosulfonat de calciu:

Cp = 1,00 (2.50)

Coeficientul de influenţă al naturii agregatelor se ia egal cu unitatea :

Ca = 1,00 (2.51)

pentru agregatele de râu silico-calcare neconcasate.

Tabelul 2.11

COEFICIENTUL DE INFLUENŢĂ AL DOZAJULUI

Dozaj Kg/m3 | Coeficientul de influenţă Cd
100 150 200 250 300 350 400* 450* 500* 550* 600* 700* | 0,46 0,61 0,75 0,88 1,00 1,10 1,20 1,29 1,38 1,46 1,53 1,63

*) La dozajele notate cu asteriscuri, folosirea metodelor ultrasonice nu este indicată, ca urmare a erorilor mari ce pot interveni în determinarea rezistenţei betonului. Utilizarea lor în asemenea cazuri are caracter de excepţie

Tabelul 2.12

COEFICIENTUL DE INFLUENŢĂ AL TIPULUI DE CIMENT

Tipul de ciment | Coeficientul de influenţă Cc
P 50 P 400 Pa 35, ST 35 M 30 F 25 | 1,14* 1,07 1,00 0,92 0,85

*) Valoarea este valabilă pentru vârsta de 28 zile. La vârsta de 3 zile valoarea este 1,40. Pentru vârste intermediare se va interpola. La vârste mai mari de 28 zile, coeficientul continua să scadă tinzând către valoarea limită 1,10.

Tabelul 2.13

COEFICIENTUL DE INFLUENŢĂ AL FRACŢIUNII FINE

Procentul de fracţiuni 0-1 mm | Coeficientul de influenţă Cg
6 12 18 30 42 54 | 0,96 1,00 1,04 1,12 1,20 1,28

Tabelul 2.14

COEFICIENTUL DE INFLUENŢĂ AL DIMENSIUNII MAXIME A AGREGATULUI

Dimensiunea maximă Ø mm | Coeficientul de influenţă CØ
70-80 30 15 7 3 1 | 0,94 1,00 1,05 1,12 1,25 1,71

Tabelul 2.15

COEFICIENTUL DE INFLUENŢĂ AL UMIDITĂŢII BETONULUI

Modul de păstrare | Coeficientul de influenţă Cu
Păstrare în aer Păstrare conform STAS 1275-70 (7 zile în apă + 21 zile în aer) Păstrare în apă | 1,04 1,00 0,80

Tabelul 2.16

COEFICIENTUL DE INFLUENŢĂ AL MATURITĂŢII BETONULUI

Factor de maturitate f | Coeficientul de influenţă Cm
100 250 500 900 3000 6000 15000 ≥ 20000 | 0,73 0,87 0,95 1,00 1,08 1,14 1,18 1,20

NOTĂ :

Prin factor de maturitate “f” se înţelege produsul [image], în grad centigrad X zile, în care “t” este vârsta betonului în zile ºi “Ø” temperatura de întãrire în grade Celsius.

Tabelul 2.16

COEFICIENTUL DE INFLUENŢĂ AL ADAOSULUI DE CLORURĂ DE CALCIU (CaCl2)

Procent de adaos % | Coeficientul de influenţă Cp
0 2 4 | 1,00 1,19 1,40

NOTĂ :

În toate tabelele, pentru valorile intermediare, se interpolează.

În cazul în care betonul este confecţionat cu agregate concasate sau agregatele nu sunt de tip silico-calcar, determinarea coeficientului “C„ se face pe cale experimentală prin ridicarea unei curbe de transformare „viteză-rezistenţă", pe baza datelor obţinute prin încercări distructive şi nedistructive efectuate pe aceleaşi epruvete (pentru detaliu vezi capitolul 11).

Cu titlu orientativ se dau valori deduse pentru agregate concasate de diferite provenienţe în tabelul 2.18.

Tabelul 2.18

COEFICIENŢI DE INFLUENŢĂ Ai NATURII AGREGATULUI

Tip agregat | Proporţie % | Coeficientul de influenţă Ca
Cuarţ de râu Andezit concasat Andezit concasat Granit concasat Calcar concasat Baritină concasată Balast concasat | 100 75 100 100 100 100 100 | 1,00 1,06 1,10 1,09 0,82 1,70 0,91

10.12. Valoarea factorului „a" al relaţiei (2.47), pentru beton oarecare, este dată de relaţia:

a = as x Ct (2.52)

în care as = 2,65 daN/cm2 este valoarea coeficientului pentru betonul standard.

10.13. Calculul rezistenţelor corespunzătoare diferitelor viteze de propagare, măsurate la un beton caracterizat printr-o valoare dată a coeficientului Ct, se efectuează pe baza relaţiei (2.47) sau a tabelului 2.10.

10.14. Dacă pe şantier se dispune de epruvete turnate o dată cu betonul pus în operă şi păstrate în aceleaşi condiţii, sau de carote care satisfac condiţia (2.14), aceste se încearcă atât nedistructiv cu ultrasunete, cât şi distructiv la presă.

Se calculează pentru fiecare epruvetă „i" raportul:

(2.53)

în care, [image] este rezistenţa dedusă din încercarea la presă a epruvetei „i", iar [image] este rezistenţă cubică dedusă din încercarea cu ultrasunete a epruvetei „i" obţinută considerând compoziţia betonului standard (Ct = 1,00). Raportul [image] are semnificaţia unui coeficient de influenţă total experimental pentru epruveta „i".

Se calculează valoarea medie:

(2.54)

pentru toate cele „n" epruvete disponibile. Pentru îmbunătăţirea valorii acestei medii se pot folosi criterii de eliminare selectivă.

Se compară valoarea experimentală [image] cu valoarea coeficientului de influenţă total dedusă prin calculul, pe baza compoziţiei cunoscute a betonului. Una din următoarele situaţii poate avea loc:

a) [image] (2.55)

În acest caz se apreciază că datele experimentale verifică datele de calcul şi nu sunt necesare corecţii.

b) [image] (2.56)

În acest caz se apreciază că o corectură a datelor de calcul este necesară şi că drept coeficient final de transformare se poate adopta valoarea :

(2.57)

c) [image] (2.58)

În acest caz se apreciază că există o discordanţă flagrantă între datele de calcul şi cale experimentale şi trebuie căutate cauzele acestei discordanţe. După cum ele se identifică în partea experimentală sau în partea de calcul, se elimină una din cele două valori suspectate. Dacă nu se identifică în nici o parte, se renunţă la coeficientul de calcul.

Asemenea verificări sunt necesare şi dacă corectitudinea datelor privind prepararea betonului, folosite în calculele de transformare este îndoielnică.

10.15. Precizia determinărilor.

10.15.1. Prin precizia determinărilor, în sensul prezentelor instrucţiuni tehnice, se înţelege intervalul în care sunt cuprinse cel puţin 90% din abaterile rezistenţelor calculate pe baza măsurătorilor de viteză de propagare, faţă de rezistenţele reale ale betonului, determinate prin încercarea la presă.

10.15.2. În cazul când se dispune de toate datele referitoare la compoziţia şi condiţiile de păstrare ale betonului încercat, cerute de metodă, precum şi de cuburi de contraprobă sau de carote pentru efectuarea încercărilor şi determinărilor arătate la pct. 10.3, precizia metodei trebuie considerată ca fiind cuprinsă, între +15 - 20%.

10.15.3. În cazul existenţei tuturor datelor exacte referitoare la compoziţia şi condiţiile de păstrare ale betonului încercat, cerute de metodă, însă a lipsei cuburilor de contraprobă sau carotelor, precizia metodei este cuprinsă între +20 – 30%.

10.15.4. În cazul lipsei tuturor informaţiilor privind condiţiile de preparare şi păstrare ale betonului încercat, precum şi a cuburilor de contraprobă, sau a carotelor, precizia este cuprinsă între + 30 - 40% şi chiar peste aceste limite, în funcţie de posibilităţile conducătorului încercării de a suplini lipsa informaţiilor prin interpretarea pe baza experienţei proprii a datelor, pe care le poate culege de la locul încercării. În această situaţie se va alege, drept curbă de transformare viteză-rezistenţă, curba ce corespunde valorilor medii posibile ale parametrilor necunoscuţi din compoziţia betonului (tip şi dozaj de ciment, granulozitatea şi natura agregatelor etc).

11. Determinarea rezistenţei la compresiune a betonului în fabricile de prefabricate

11.1. La determinarea rezistenţei betonului cu ajutorul metodelor ultrasonice de impuls în fabricile de prefabricate, vor fi avute în vedere recomandările cuprinse în capitolul 10, punctele 1-4 şi capitolul 5 „Influenţe ale condiţiilor de încercare".

11.2. Determinarea relaţiei de transformare „viteză de propagare - rezistenţă la compresiune" se va face separat pentru fiecare tip de beton produs în fabrică.

În acest scop, pe corpuri de probă, vor fi făcute succesiv încercări nedistructive cu ultrasunete şi apoi încercări distructive (ruperi Ia presă), conform STAS 1275-70.

Corpurile de probă, necesare acestor încercări, vor fi confecţionate dintr-un beton similar celui turnat în elementele prefabricate şi vor fi păstrate în aceleaşi condiţii de întărire ca şi elementele prefabricate ce urmează a fi încercate.

11.3. La confecţionarea corpurilor de probă necesare pentru obţinerea curbei de transformare „viteză-rezistenţă" se variază între limite extreme acei factori care dau în mod obişnuit, în procesul tehnologic al fabricii, variaţii de rezistenţă ale elementelor prefabricate şi anume: raportul A/C prin variaţia apei de amestecare, gradul de compactare al betonului turnat, regimul de tratare termică. Dacă sunt posibile eventuale variaţii de dozaj de ciment sau de granulozitate a agregatelor, ele se vor accepta numai între limitele în care ele au loc efectiv în procesul tehnologic. Ele nu pot să depăşească +20 din valorile nominale.

11.4. Pe lângă corpurile de probă menţionate la punctul 11.3, se vor putea face încercări de verificare pe cuburile rezultate din producţia curentă a fabricii, pentru a se obţine informaţii suplimentare asupra preciziei metodei şi a factorilor care provoacă în mod curent variabilitatea calităţii betonului în producţie.

11.5. Încercarea cu ultrasunete a corpurilor de probă (cuburi de 20 cm latură), se va face conform prevederilor generale cuprinse în capitolul 3, în cel puţin 3 puncte pe ambele direcţii normale pe direcţia de turnare. Alegerea punctelor de măsurare trebuie să permită obţinerea unor informaţii reprezentative pentru întregul beton cuprins în corpul de probă. Se vor evita încercările, pe faţa de turnare. Pe baza rezultatelor, obţinute se calculează, viteza de propagare medie corespunzătoare betonului din corpul de, probă.

Încercările distructive se fac prin ruperea cubului Ia presă, ca o viteză de încărcare care să asigure ruperea cubului în timp mai mare de un minut.

11.6. Rezultatele astfel obţinute se înscriu într-o diagramă având în ordonată rezistenţa la compresiune şi în abscisă viteza de propagare. Punctele experimentale trebuie să fie suficient de numeroase şi destul de bine răspândite pe un interval larg de măsurare pentru a permite trasarea sigură a curbei de transformare „viteză de propagare - rezistenţă la compresiune". Se recomanda ca numărul epruvetelor folosite la trasarea unei curbe de transformare să nu fie mai mic de 30—40, iar diferenţele maxime între vitezele de propagare măsurate să depăşească 800 m/s. Curba de transformare astfel stabilită se consideră curbă definitivă pentru calculul rezistenţei la compresiune a betonului, pe baza măsurătorilor de viteză de propagare a ultrasunetelor, pentru categoria de betoane pe care o reprezintă.

11.7. Dacă punctele reprezentative deduse cu ajutorul încercărilor nu sunt destul de numeroase, sau nu sunt răspândite suficient de uniform pe întregul interval, se trasează curba de tranformare „viteză de propagare -rezistenţă la compresiune" pentru betonul încercat în conformitate cu prevederile capitolului 10. Pe aceeaşi diagramă se reprezintă valorile obţinute experimental.

Se adoptă drept curbă definitivă de transformare „viteză-rezistenţă" curba ce trece prin centrul de greutate al punctelor experimentale menţionate şi are o ecuaţie exponenţială de tipul relaţiei (2.46).

11.8. În timpul aplicării metodelor, ultrasonice de impuls la controlul calităţii producţiei în fabrici, este obligatorie verificarea, de cel puţin odată pe lună, pe un set de cel puţin 6 epruvete, a constanţei factorilor care au dos la stabilirea relaţiei „viteză de propagare - rezistenţă la compresiune" şi ori de câte ori se schimbă reţeta de preparare sau tratament termic.

În cazul în care se constată abateri sistematice ce depăşesc în plus sau în minus valoarea de 15%, este necesară refacerea curbei de transformare.

11..9. Precizia determinării rezistenţei betonului cu ajutorul încercărilor ultrasonice de impuls, la elementele executate în fabricile de prefabricate, trebuie considerată în general cuprinsă între +15 - 20%.

Această precizie poate fi mai mică atunci când sunt de aşteptat variaţii necontrolate importante ale dozajului sau când obiectul producţiei îl formează betoane confecţionate cu dozaje de peste 400 kg/m3.

12. Prelucrarea statistică a rezultatelor

12.1. Prelucrarea statistică a rezultatelor încercărilor nedistructive cu ultrasunete are un caracter informativ şi nu poate fi folosită decât drept criteriu orientativ de calitate al betonului încercat.

12.2. Mărimea care constituie obiectul prelucrării statistice este rezultatul individual al unei măsurători de viteză de propagare.

12.3. Prelucrarea statistică se poate referi la rezultatele încercărilor pe un element de construcţie, pe o structură sau pe un grup de structuri. Pentru o mai justă apreciere a rezervelor de capacitate portantă a ansamblului structurii, este recomandabil ca prelucrările statistice să se facă pe elemente de construcţie şi numai în final rezultatele să fie însumate şi comparate pe întreaga structură.

12.4. Numărul minim al secţiunilor sau al zonelor încercate pentru o prelucrare statistică pe element este de 3, iar numărul minim al punctelor de încercare 9. Aceste secţiuni trebuie să fie distribuite în mod cât mai uniform în lungul elementului încercat, cuprinzând în orice caz zonele susceptibile de a prezenta deficienţe locale de execuţie, precum şi zonele cu solicitări maxime.

12.5. Prelucrarea statistică a rezultatelor încercărilor prin metoda ultrasonică de impuls, presupunând curbe de distribuţie gaussiană (simetrice), se face în următoarele etape :

a) Calculul vitezei de propagare medii pe element ( [image])

(2.59)

în care: Vi - este viteza de propagare măsurată în punctul i în m/s;

n - numărul punctelor de încercare pe element,

b) Calculul abaterii absolute [image] a fiecărei viteze:

(2.60)

c) Calculul abaterii medii pătratice a vitezelor Sv

(2.61)

d) Calculul coeficientului de variaţie al vitezelor Cv:

(2.62)

Aceasta reprezintă mărimea statistică finală a prelucrării măsurătorilor directe. Dacă se doreşte transformarea ei în valori echivalente ale coeficientului de variaţie al rezistenţelor betonului se va utiliza relaţia:

(2.63)

relaţie în care valorile experimentale deduse pentru [image] au variat între 3,2-4,8, în funcţie de neomogenitatea betonului, fiind mai ridicate pentru betoanele neomogene. Când această neomogenitate nu este cunoscută apriori, se recomandă adoptarea valorii medii a intervalului de variaţie:

(2.64)

12.6. Aprecierea pe baze statistice a omogenităţii betonului din lucrare, din punct de vedere al măsurătorilor cu ultrasunete, se poate face orientativ pe baza Tabelului 2.19.

12.7. Calculul rezistenţelor caracteristice RK a unei mulţimi de măsurători cu ultrasunete se poate face conform relaţiei:

(2.65)

Tabelul 2.19

OMOGENITATEA BUTONULUI

Valori CR | Omogenitatea betonului
CR > 12% | Foarte bună
12% ≤ CR ≤ 20% | Satisfăcătoare
CR > 20% | Slabă

în care:

- este rezistenţa medie a betonului pentru punctele examinate;

CR - coeficientul de variaţie al rezistenţelor calculat fie conform relaţiei (2.63) fie din transformările directe ale vitezei de propagare în rezistenţe;

t - coeficient ce depinde de nivelul de încredere cerut şi de numărul de puncte examinat şi este dat în tabelul 2.20.

Tabelul 2.20

VALORI ALE COEFICIENTULUI “t”

Numărul punctelor n | Nivelul de încredere
 | 95% | 90%
9 10 15 20 25 30 40 | 1,823 1,812 1,753 1,725 1,708 1,687 1,645 | 1,383 1,372 1,341 1,325 1,316 1,300 1,282

13. Interpretarea rezultatelor încercărilor cu ultrasunete

1. Încercări pe stâlpi şi diafragme

13.1.1. Elementul supus interpretării este rezistenţa medie a betonului într-o secţiune orizontală în stâlp sau diafragmă.

13.1.2. Pe baza datelor experimentale se calculează rezistenţa medie [image] a tuturor secţiunilor încercate pe un stâlp şi rezistenţa medie pe secţiune din stâlp ce are valoarea minimă Rmin.

13.1.3. Dacă ambele condiţii (2.66) sunt îndeplinite

(2.66)

în care Rb - este rezistenţa prescrisă de proiectant, rezultatele încercărilor nedistructive, cu acordul proiectantului sunt considerate corespunzătoare.

13.1.4. Dacă ambele condiţii (2.67) sunt îndeplinite

(2.67)

rezultatele încercărilor nedistructive sunt considerate necorespunzătoare. În acest caz proiectantul va decide asupra caracterului şi oportunităţii măsurilor de remediere.

13.1.5. Pentru situaţiile intermediare, inclusiv cazurile când una din condiţiile prevăzute de relaţiile (2.66) sau (2.67) nu sunt îndeplinite, se recomandă expertizarea lucrării.

2. Încercări pe grinzi

13.2.1. Elementul supus interpretării statistice este rezistenţa medie a betonului în zona comprimată, într-o secţiune normala pe axul grinzii.

13.2.2. Pe baza datelor experimentale se calculează rezistenţa medie [image] a tuturor secţiunilor încercate într-o grindă şi rezistenţa minimă pe secţiune din grindă Rmin.

13.2.3. Dacă ambele condiţii (2.68) sunt îndeplinite:

a) Pentru elementele sub procentul maxim de armare, cu placă comprimată şi axa neutră în placă.

(2.68)

b) Pentru restul grinzilor:

(2.69)

rezultatele încercărilor nedistructive, cu acordul proiectantului, pot fi considerate corespunzătoare.

13.2.4. Dacă ambele condiţii (2.70) sunt îndeplinite:

(2.70)

rezultatele încercărilor nedistructive se declară necorespunzătoare, în acest caz proiectantul va decide asupra oportunităţii şi caracterului masurilor de remediere.

13.2.5. Pentru situaţiile intermediare, inclusiv cazurile când una din condiţiile prevăzute de relaţiile (2.68); (2.69) sau (2.70) nu sunt îndeplinite, se recomandă expertizarca lucrării.

3. Încercări pe plăci

13.3.1. Elementul supus interpretării este rezistenţa medie a betonului într-o secţiune normală a plăcii, paralelă cu liniile de rupere.

13.3.2. Pe baza rezultatelor experimentale se calculează rezistenţa medie [image] a tuturor secţiunilor din placă încercate şi rezistenţa minimă a anei secţiuni din placa Rmin.

1.3.3.3. Dacă ambele condiţii (2.71) sunt îndeplinite:

(2.71)

rezultatele încercărilor, cu acordul proiectantului, pot fi considerate corespunzătoare.

13.3.4. Dacă ambele condiţii (2.72) sunt îndeplinite

(2.72)

rezultatele nedistructive se declară necorespunzătoare. în acest caz proiectantul va decide asupra oportunităţii şi caracterul măsurilor de remediere.

13.3.5. Pentru situaţiile intermediare, inclusiv cazurile când una din relaţiile (2.71) sau (2.72) nu sunt îndeplinite, se recomandă expertizarea structurii.

[top]

III — ÎNCERCAREA BETONULUI PRIN METODA NEDISTRUCTIVĂ COMBINATĂ

1. Prevederi generale

1.1. Obiectul prezentelor norme îl constituie, determinarea prin folosirea unei combinaţii de metode nedistructive a rezistenţei la compresiune a betonului din lucrările de beton simplu, beton armat, sau beton precomprimat.

1.2. Metoda se bazează pe legătura care există între combinaţia celor două mărimi fizice măsurate: viteza longitudinală a ultrasunetelor şi indicele de recul pe de o parte, şi rezistenţa betonului la compresiune, pe de altă parte. Această corelaţie ţine seama de unele date ale compoziţiei betonului încercat.

1.3. Folosirea metodei nedistructive combinate prezintă următoarele avantaje:

- în raport cu alte metode nedistructive:

● precizia determinării rezistenţei este de regulă superioară metodelor nedistructive simple;

● nu obligă la cunoaşterea maturităţii betonului;

● este mai puţin influenţată de variaţiile necontrolate ale dozajului şi tipului de ciment sau ale granulozităţii agregatului decât metoda ultrasonică.

1.4. Metoda nedistructivă combinată se recomandă a fi folosită în următoarele cazuri:

- determinarea rezistenţei betonului în structuri şi elemente de construcţii pe şantiere sau în fabrici de prefabricate;

- determinarea omogenităţii betonului precum şi a zonelor în care s-a turnat un beton necorespunzător în elemente de construcţie

- determinarea gradului de compactare, prin determinarea rezistenţei betonului;

- urmărirea întăririi betonului în condiţii normale, accelerate sau întârziate.

1.5. Metoda nedistructivă combinată prezintă o egală eficienţă în determinarea rezistenţelor betonului indiferent de marca betonului examinat.

1.6. Metoda nedistructivă combinată nu se recomandă a fi aplicată în următoarele cazuri:

- în zonele cu defecte locale de turnare, ascunse sau aparente (segregări, rosturi, goluri);

- în zonele fisurate sau microfisurate;

- în zonele în care nu există o concordanţă între calitatea betonului din stratul de suprafaţă şi cel de adâncime (exemplu turnări în mai multe straturi de betoane cu calităţi diferite, betoane degradate superficiale etc);

- în zonele cu aglomerări de armături, îndeosebi când acestea sunt paralele cu direcţia de încercare cu direcţia de încercare cu ultrasunete sau foarte apropiate de aria pe care au loc încercările cu sclerometrul;

- la mai puţin de 6-8 cm de muchia elementului de construcţie ;

- la betoane de marcă sub B 50.

2. Aparatura de încercare

2.1. Aparatura de încercare pentru metoda nedistructivă combinată este compusă din:

- aparatura pentru măsurarea vitezei de propagare a impulsurilor ultrasonice în beton;

- aparatura pentru măsurarea durităţii superficiale a betonului cu ajutorul indicelui de recul.

2.2. Aparatura pentru măsurarea vitezei de propagare a impulsurilor ultrasonice în beton trebuie să fie caracterizată prin: performanţele prezentate în Partea a II-a a prezentelor norme.

2.3. Aparatura pentru determinarea durităţii superficiale a betonului este un sclerometru Schmitd, de tip normal (N), bazat pe estimarea durităţii, prin măsurarea reculului liniar al unui sistem de resoarte.

Indicaţiile aparatului şi modului de funcţionare trebuie verificate conform celor prevăzute în Partea a I-a capitolul 2 a prezentelor norme.

3. Modul de lucru

3.1. Alegerea elementelor şi zonelor de încercat se face pe baza indicaţiilor proiectantului lucrării sau ale beneficiarului încercării, sau ale unei comisii alcătuite în acest scop.

3.2. În elementul de încercat se aleg cel puţin 3 secţiuni diferite pentru examinare. În fiecare secţiune trebuie să existe cel puţin 3 perechi de puncte de încercare cu ultrasunete şi o zonă de 20 X 20 cm cu ce! puţin 6 puncte de încercare cu sclerometrul. Rezultatele obţinute într-o secţiune sunt reprezentative pentru volumul de beton cuprins între 2 secţiuni paralele cu cea de încercare, situate Ia ±10 cm de aceasta.

Dacă betonul pe înălţimea stâlpuiui apare ca neomogen, numărul secţiunilor de încercare va fi mărit în mod corespunzător.

3.3. Alegerea perechilor de puncte în secţiune pentru încercările cu ultrasunete şi prelucrarea suprafeţei betonului în dreptul acestor puncte trebuie să se facă în conformitate cu prevederile Părţii a II-a a prezentului normativ.

3.4. Alegerea zonei şi a punctelor de încercare în secţiune pentru măsurătorile cu sclerometrul, precum şi prelucrarea suprafeţei betonului în aceste zone se vor face în conformitate cu prevederile Părţii a I-a a prezentului normativ.

3.5. La determinarea timpului de propagare (Tp) al impulsului din beton se va ţine seama de corelaţia de zero (To) a aparatului (timpul de propagare al impulsurilor de la emiţător la receptor în poziţia vârf la vârf) şi de corelaţia de etalonare (Tet) conform relaţiei:

, (3.1)

relaţie în care: Tm - este timpul de propagare efectiv măsurat.

3.6. Măsurarea timpului de propagare (Tm) se va face în conformitate cu prevederile punctului 4.11 din Partea a II-a.

3.7. Determinarea vitezei de propagare longitudinală a impulsului (V) se face cu relaţia:

(3.2)

în care: L - este distanţa între emiţător şi receptor măsurată cu o precizie de 1%. Dacă L este introdus în cm, iar Tp în microsecunde pentru ca rezultatul să fie exprimat în m/s, trebuie multiplicat cu 104.

3.8. Măsurarea indicelui de recul inclusiv aplicarea corecţiilor de unghi se va face în conformitate cu prevederile capitolului 3 din Partea a I-a a prezentului normativ.

3.9. Prelucrarea selectivă a rezultatelor încercărilor se face în conformitate cu prevederile capitolului 4 din Partea a I-a, a prezentului normativ.

3.10. Atât încercările cu ultrasunete, cât şi cele cu sclerometrul vor evita să folosească ca suprafaţă de încercare suprafaţa de turnare a betonului. Dacă acest lucru nu este posibil este de aşteptat ca valorile rezistenţelor la compresiune, determinate pe baza încercărilor nedistructive combinate, să fie cu cca. 20% mai mică decât cele reale.

3.11. Rezultatul unei singure măsurători cu sclerometrul sau cu ultrasunete, nu poate constitui un element de calcul direct în metoda combinată.

Pentru măsurătorile cu ultrasunete, valoarea de calcul o constituie de regulă media a cel puţin 3 măsurători apropiate, situate în aceeaşi secţiune, şi în mod excepţional o singură măsurătoare din secţiune.

Pentru măsurătorile cu sclerometrul, valoarea de calcul o constituie media a cel puţin şase măsurători reprezentative pentru aceeaşi zonă, care întrunesc criteriile impuse de capitolul 4 din Partea a I-a a prezentului normativ.

3.12. Atât măsurătorile de viteză de propagare în beton cât şi cele de indice de recul pe beton se corectează în raport cu rezultatele încercărilor de etalonare pe bare, nicovale, sau alte dispozitive etalon.

3.13. Lucrul în afara intervalelor de temperatură +5°C … +30°C, impune corecţii de temperatură pentru măsurătorile nedistructive, în conformitate cu prevederile punctului 5.4 din Partea a II-a.

3.14. Vor fi evitate încercările pe epruvete ale căror dimensiuni transversale „b" sau „h" nu îndeplinesc condiţiile prevăzute de punctele 3.9. şi 3.10 din Partea a II-a a prezentului normativ.

4. Determinarea rezistenţei betonuloi

4.1. Determinarea rezistenţei betonului prin metoda nedistructivă combinată este de o acurateţa ridicată, îndeosebi când variaţiile de rezistenţă sunt provocate de o compactare inegală sau insuficientă a betonului, de nerespectarea raportului A/C prin variaţia apei de amestecare, de o maturizare în condiţii necorespunzătoare, sau de variaţii ale umidităţii betonului.

Metoda nedistmetivă combinată este de asemenea suficient de eficientă în cazurile când calitatea cimentului sau a agregatelor, inclusiv granulozitatea lor, au fost necorespunzătoare. Metoda este mai puţin eficientă în cazul unor variaţii mari, necontrolate ale calităţii de ciment, ea fiind totuşi, şi în acest caz, superioară metodelor nedistructive simple.

4.2. Determinarea rezistenţei betonului la compresiune prin metoda nedistmetivă combinată pretinde cunoaşterea următoarelor date în legătură cu prepararea betonului:

- tipul şi dozajul de ciment (kg/m3);

- natura şi granulozitatea agregatului folosit.

4.3. Tipul de ciment este luat în considerare la determinarea rezistenţei betonului cu ajutorul coeficientului de influenţă al cimentului (Cc). Valorile acestui coeficient sunt date în tabelul 3.1.

4.4. Dozajul de ciment folosit la preparare este luat în considerare, la determinarea rezistenţei betonului, cu ajutorul coeficientului de influenţă al dozajului (Cd). Valorile acestui coeficient sunt date în tabelul 3.2.

Pentru dozaje intermediare se interpolează liniar.

4.5. Natura agregatului folosit la prepararea betonului este luata în considerare la determinarea rezistenţei betonului cu ajutorul coeficientului de influenţă al naturii agregatului (Ca).

Pentru betoanele cu următoarele agregate se recomanda valorile:

- agregat de râu de tip silico calcar Ca = 1,00

- agregat uşor de granulit simplu sau amestecat cu agregat de râu Ca = 1,00

- agregat greu de baritină sau amestecat cu agregat de râu

Ca = 1,00 + 0,9p (3.3)

în care ,,p" este procentul în volume din volumul total al agregatului, ocupat de agregatul greu.

Tabelul 3.1

VALORI ALE COEFICIENTULUI DE INFLUENŢĂ AL CIMENTULUI

Tipul de ciment | Cc
P 50 P 40 Pa 35, ST 35 M 30 F 25 | 1,09 1,04 1,00 0,96 0,90

Tabelul 3.2

VALORI ALE COEFICIENTULUI DE INFLUENŢĂ AL DOZAJULUI

Dozaj kg/m3 | Cd
200 300 400 500 600 700 | 0,88 1,00 1,13 1,25 1,31 1,35

Pentru betoanele cu alte agregate coeficientul Ca se va determina experimental.

4.6. Granulozitatea agregatului este luată în considerare cu ajutorul a doi parametrii:

a) dimensiunea maximă a agregatului căruia îi corespunde coeficientul de influenţă al dimensiunii maxime (CØ), dat în tabelul 3.3.

Tabelul 3.3

VALORI ALE COEFICIENTULUI DE INFLUENŢĂ AL DIMENSIUNII MAXIME

Dimensiunea maximă mm | CØ
7 15 30 70-80 | 1,09 1,03 1,00 0,96

b) fracţiunea fină a agregatului (0—1 mm) căruia îi corespunde coeficientul de influenţă al fracţiunii fine (Cg ) dat în tabelul 3.4.

Tabelul 3.4

VALORILE COEFICIENTULUI DE INFLUENŢĂ AL FRACŢIUNII FINE

Fracţiunea 0-1 mm % | Cg
6 12 18 24 30 36 42 48 | 0,97 1,00 1,03 1,06 1,09 1,11 1,13 1.15

Tabelul 3.5

REZISTENŢELE BETONULUI DE REFERINŢĂ (R ref)

n VL | 16 | 18 | 20 | 22 | 24 | 26 | 28 | 30 | 32 | 34 | 36 | 38 | 40 | 42 | 44 | 46 | 48 | 50 | 52
3000 3100 3200 3300 3400 3450 3500 3550 3600 3650 3700 3750 3800 3850 3900 3950 4000 4050 4100 4150 4200 | 40 45 50 56 62 65 68 71 74 | 47 52 57 63 69 73 76 79 82 85 87 91 94 98 101 103 106 | 53 58 65 71 76 80 83 87 90 93 96 100 102 105 107 111 115 119 122 | 59 65 72 77 83 87 91 93 97 100 103 107 110 114 117 121 125 130 135 140 145 | 65 72 78 84 92 95 98 102 105 109 112 116 120 125 129 134 138 144 149 154 159 | 78 84 92 98 102 105 109 113 117 121 126 131 136 141 157 152 157 162 167 172 | 93 98 106 110 114 119 123 128 132 138 143 149 154 159 164 170 176 182 188 | 106 115 120 124 129 134 139 144 150 155 161 167 172 178 186 193 201 209 | 125 131 136 141 146 151 156 162 168 175 182 189 196 205 214 224 233 | 146 151 156 162 167 175 182 189 196 205 214 224 233 243 253 | 167 174 181 189 197 206 214 224 234 245 255 265 274 | 196 206 215 226 237 247 257 267 277 288 298 | 259 268 277 288 298 308 318 | 280 290 301 311 322 332 341 | 304 314 325 324 344 354 364 | 328 338 347 357 367 377 388 | 350 360 370 380 391 401 412 | 373 383 394 404 415 425 435 | 397 407 418 428 438 448 457

Tabelul 3.5 continuare

n VL | 24 | 26 | 28 | 30 | 32 | 34 | 36 | 38 | 40 | 42 | 44 | 46 | 48 | 50 | 52
4250 4300 4350 4400 4450 4500 4550 4600 4650 4700 4750 4800 4850 4900 4950 5000 | 164 169 | 179 185 | 196 205 215 224 | 218 227 236 245 | 243 253 263 273 282 290 | 263 273 283 292 300 308 318 | 284 294 306 312 321 330 339 348 | 308 317 326 334 343 352 362 372 382 393 | 328 338 347 355 364 373 384 396 406 416 425 435 | 351 360 369 378 386 399 406 420 431 440 450 460 470 480 | 374 484 393 403 410 423 434 445 456 468 477 486 497 508 518 528 | 398 408 417 426 435 447 458 470 480 490 501 513 522 532 543 555 | 412 431 440 450 461 472 482 493 505 518 554 538 549 560 569 579 | 445 453 463 474 485 496 507 520 530 542 554 565 575 585 596 607 | 467 478 488 498

4.7. Luarea în considerare a tuturor parametrilor de compoziţie a betonului, care pot influenţa corelaţia dintre mărimile nedistructive măsurate şi rezistenţa betonului, se face cu ajutorul coeficientului de influenţă total Ct, dat de relaţia:

(3.4)

relaţie ce presupune valabilitatea principiului suprapunerii efectelor sau al independenţei acţiunii celor cinci parametri.

4.8. Pe baza măsurătorilor nedistructive efectuate se calculează rezistenţa Rref corespunzătoare unui beton a cărui compoziţie este data de valorile unitare ale coeficientului de influenţă din tabelele 3.1—3.4, deci preparat cu:

- ciment portland obişnuit Pa 35, dozaj 300 kg/m3;

- agregat de râu silico-calcaros Ømax = 30 mm, fracţiune (0—1 mm) 12%.

Calculul rezistenţei Rref se face cu ajutorul curbelor de egală rezistenţă din planul viteză de propagare - indice de recul, reprezentate în graficul din fig. 3.1. sau pe baza valorilor din tabelul 3.5.

Atât în grafic cât şi în tabel, se intră cu valorile măsurate ale vitezei de propagare şi ale indicelui de recul, iar la intersecţia lor se citeşte rezistenţa betonului de referinţă.

4.9. Se calculează rezistenta efectivă a betonului încercat cu relaţia:

(3.5)

4.10. Pe şantiere sau în fabricile de prefabricate se dispune uneori de un număr de corpuri de probă (cuburi de 20 cm latură) sau de carote. În acest caz, valoarea teoretică a coeficientului Ct din relaţia (3.4), poate fi verificată experimental, încercând distructiv şi nedistructiv, cu metede combinate, corpurile de probă (cuburi si carote) sau betonul, din care urmează a fi extrase carotele.

Cu ajutorul valorilor vitezei de propagare şi indicele de recul, astfel obţinute, se determină valoarea (Rref)i pentru fiecare epruvetă „i" încercată. Se determină prin încercare la presă, rezistenţa efectivă a epruvetei „i" la compresiune. Folosind cele două valori ale rezistenţei se calculează coeficientul experimental de influenţi al epruvetei „i'" ( [image]).

(3.6)

în care: Rexp-i reprezintă rezultatul încercării distructive pe corpul de probă, „i".

Se calculează, media valorilor experimentale pentru toate epruvetele încercate, conform, relaţiei:

(3.7)

în care: „k" - reprezintă numărul epruvetelor de care s-a dispus.

4.11. Se compară valoarea [image] cu valoarea calculată [image] şi se pot ivi următoarele situaţii

Cazul a) [image] (3.8.)

În acest caz se consideră că valorile experimentale verifică datele de calcul şi oricare din valorile de calcul sau experimentale pot fi adoptate drept valori definitive. În principiu o corectare a rezultatelor în acest caz nu este obligatorie.

Cazul b) 9; [image] (3.9)

În acest caz există o diferenţa între valorile de calcul şi cele experimentale, care se încadrează în precizia specifică metodelor combinate şi dacă nu există nici un motiv special de a prefera una din cele două valori, valoarea cea mai sigură pentru calculul final este :

(3.10)

Cazul c) [image] (3.11)

În acest caz există o evidenţă discordanţă între rezultatele de calcul şi cele experimentale şi este necesară o analiză amănunţită a cauzelor, care au dus la aceste diferenţe, în vederea eliminării rezultatului eronat. Dacă o asemenea analiză, nu duce la nici o concluzie se recomandă eliminarea valorii [image].

Un exemplu de calcul este dat în Anexa 2.

4.12. Precizia metodelor nedistructive combinate (prin precizia se înţelege intervalul de abateri în care sunt cuprinse 9% din rezultatele experimentale), trebuie considerată, în cazul în care elementele necesare ale compoziţiei betonului sunt corect cunoscute, de ±(15-20)%.

În cazul în care pe lângă compoziţie se dispune de corpuri de probă sau carote, este de aşteptat ca precizia metodei să fie de ±(10-15) %. Încercările pe carote se prelucrează conform instrucţiunilor tehnice pentru încercarea betonului prin extrageri de carote C 54-78.

În cazul în care compoziţia betonului este necunoscută, sau greşit cunoscută şi nu există epruvete sau carote erorile pot atinge ±(25-35)%.

5. Determinarea rezistenţelor betonului Ia compresiuni în structurile de beton armat ce au fost supuse seismelor

5.1. Particularităţi în determinarea rezistenţelor betonului la structurile, avariate de seism

5.1.1. Determinarea rezistenţei betonului, în structurile ce au fost supuse seismelor, se face în zonele ce nu au fost degradate structural prin solicitare indiferent dacă se află în zona întinsă sau comprimată a unui element.

5.1.2. Metoda recomandată pentru determinarea rezistenţelor betonului din lucrare, în cazul obişnuit al structurilor supuse seismelor (mai vechi de 1 an) este metoda nedistructivă combinată, bazată pe măsurarea vitezei longitudinale de propagare şi a indicelui de recul (SONREB).

Se atrage atenţia că folosirea exclusivă a metodelor de duritate superficială, în asemenea cazuri, poate conduce Ia erori grosolane, de supraevaluare a rezistenţei reale a betonului.

5.1.3. În vederea aplicării corecte a metodei combinate este necesară curăţirea completă a tuturor straturilor de finisaje, aplicate peste beton, indiferent de grosimea lor, până se ajunge la suprafaţa vie a betonului. Suprafaţa de beton armat pentru încercare trebuie să fie perfect plană. În cazurile în care, ea rezultă rugoasă, după înlăturarea finisajelor, trebuie prelucrată prin frecare.

5.1.4. În vederea obţinerii unei precizii ridicate a rezultatelor, determinate prin metoda nedistructivă combinată, este recomandabil să se extragă 1-3 carote din lucrare care să fie încercate distructiv.

5.1.5. Diametrul minim al carotelor recomandate, este dependent de diametrul maxim al agregatelor utilizate, conform relaţiei :

, [mm] (3.12)

5.1.6. În structură, pe locul unde urmează să se extragă carotele, se fac încercări nedistructive prin metode combinate, înainte de extragerea carotelor.

5.1.7. Rezultatele încercărilor se reprezintă în planul viteză de propagare - indice de recul, pe care sunt reprezentate curbele de egală rezistenţă ale betonului de referinţă.

5.1.8. Se calculează pentru fiecare carotă „i" raportul:

(3.13)

în care: - rezistenţa cubică dedusă din încercarea nedistructivă a carotelor;

- rezistenţa betonului de referinţa, dedusă pe baza măsurătorilor nedistructive, cu ajutorul tabelului 5.

5.1.9. Se calculează.valoarea medie [image] a carotelor extrase, conform relaţiei:

(3.14)

în care: „n" - numărul carotelor extrase.

5.1.10. Se calculează rezistenţa efectivă a betonului din lucrare ( [image]) cu ajutorul unei relaţii de forma:

(3.15)

in care: - rezistenţa betonului de referinţă, determinată pe baza măsurătorilor nedistructive efectuate conform tabelului 5.

5.1.11. Precizia determinării rezistenţei betonului din lucrare prin metode nedistructive combinate în cazul existenţei carotelor, depinde de numărul şi dimensiunea acestora şi de informaţiile suplimentare privind marca betonului de proiect şi eventual compoziţia şi maturitatea betonului încercat. Ea poate fi considerată cuprinsă în general între ± (12...16)%.

5.1.12. În cazul inexistenţei unor carote se vor culege maximum de informaţii privind marca proiectată şi eventual realizată pe epruvete, precum şi compoziţia şi maturitatea betonului încercat.

Cele mai importante date necesare pentru metoda combinată sunt:

- tip şi dozaj ciment;

- natură şi granulozitate agregate.

5.1.13. Pe baza informaţiilor culese, a destinaţiei structurii şi elementelor a perioadei de execuţie, se calculează un coeficient total de influenţă teoretic [image] al compoziţiei betonului. La aceasta se adaugă un coeficient de influenţă al vârstei, pentru construcţiile mai vechi de 1 an, care are drept scop diminuarea influenţei stratului carbonatat. Valoarea admisă pentru acest coefficient de vârstă, este:

Cv = 0,9 (3.16)

5.1.14. Rezistenţa betonului din lucrare, la construcţiile mai vechi de 1 an, se calculează cu relaţia:

(3.17)

5.1.15. Valoarea coeficientului Cv pentru construcţiile mai noi de 1 an, se ia astfel:

A < 6 luni: Cv = 1,00 (3.18)

6 luni < A< 1 an: Cv = 0,95 (3.19)

5.1.16. Valoarea coeficientului total de influenţă, pentru clădirile de locuinţe executate în perioada 1934—1940, se poate lua din experienţa INCERC, egală cu:

(3.20)

valoare ce poate fi, în rare cazuri, uşor acoperitoare.

Pentru perioade mai noi, asemenea precizări nu se mai pot face, din, cauza diversificării mărcilor de betoane.

5.1.17. Precizia determinării rezistenţei betonului în structurile avariate de seisme, prin metoda nedistructivă combinată atunci când nu există carote, dar se dispune de un număr substanţial de informaţii privind compoziţia betonului de încercat, este de ±(15...20)%.

Când aceste informaţii lipsesc creşterea erorilor este în funcţie de experienţa şi abilitatea conducătorului încercării, în aprecierea compoziţiei betonului de examinat, care constituie şi principala sursă de erori a rezultatelor obţinute.

Când se dispune atât de carote cât şi de informaţii asupra compoziţiei betonului precizia determinării rezistenţei betonului în lucrare este de ±(10...15)%.

5.1.18. În cazuri speciale când există dubii asupra corespondenţei între calitatea betonului din interiorul elementului şi duritatea stratului superficial este indicată folosirea metodei ultrasonice de impuls simple, în locul metodei combinate. Această metodă este de asemenea indicată la încercarea betoanelor de mărci foarte slabe sub B 100.

5.1.19. În cazurile în care vârsta construcţiei examinate este mai mică de 6 luni şi nu se dispune de aparatură pentru încercări cu ultrasunete se admite folosirea exclusivă a metodei de duritate superficială numai pentru determinarea rezistenţei betonului în lucrare.

6. Determinarea rezistenţei caracteristice a betonului

6.1. Se poate face numai în cazurile în care există corpuri de probă în număr suficient (n ≥ 15) din betonul de încercat.

6.2. Se calculează rezistenţele medii pe secţiune ale elementelor încercate conform prevederilor cap.4.

6.3. Se calculează rezistenţa medie [image] a tuturor secţiunilor încercate nedistructiv din acelaşi element sau din întreaga structură, după obiectul examinării, conform relaţiei (3.21):

(3.21)

în care „k" reprezintă numărul secţiunilor încercate.

6.4. Se calculează abaterea medie patratică a rezistenţelor medii pe secţiune determinate nedistructiv în lucrare, conform relaţiei:

(3.22)

6.5. Se calculează rezistenţa caracteristică a betonului din lucrare (Rcar) cu relaţia :

(3.23)

în care : t – este un coeficient ce depinde de numărul secţiunilor încercate în element sau structură, după caz, şi de nivelul de încredere acceptat pentru calculul rezistenţei caracteristice egal în general cu 90%. În cazul unui număr mare de secţiuni (k ≥ 15) se adoptă valoarea t :

t = 1,66 (3.24)

a - este un coeficient ce reflectă corelaţia dintre câmpul de distribuţie al rezistenţelor determinate prin metode nedistructive şi cel al rezistenţelor determinate prin metode distructive. El trebuie determinat pentru fiecare caz în parte cu ajutorul încercărilor paralele nedistructive şi distructive pe corpuri de probă şi este dat de valoarea raportului:

(3.25)

în care :

SD.P - este abaterea medie patratică a rezistenţelor determinate distructiv pe corpuri de probă;

SMC.P - abaterea medie patratică a rezistenţelor determinate nedistructiv prin metode combinate pe aceleaşi corpuri de probă.

[top]

ANEXA 1

APARATE PENTRU ÎNCERCAREA BETONULUI PRIN METODA RECULULUI LINIAR ŞI UNGHIULAR EXISTENTE ÎN ROMÂNIA

1. Sclerometru Schmidt tip N

Felul reculului: liniar

Domeniu de folosire : betoane obijnuite în elemente obijnuite

Modul de măsurare : citire pe scală

Energia şocului : 2,2 J

Masa : ≈1 kg

Gabarit : Ø = 54 mm, L = 280 mm

2. Sclerometru Schmidt tip NR

Felul reculului: liniar

Domeniu de folosire : betoane obijnuite în elemente obijnuite

Modul de măsurare : înregistrare pe hârtie cerată

Energia şocului : 2,2 J

Masa : ≈1,4 kg

Gabarit : Ø = 136 mm, L = 280 mm

3. Sclerometru Schmidt tip L

Felul reculului: liniar

Domeniu de folosire : betoane obijnuite în elemente subţiri

Modul de măsurare : citire pe scală

Energia şocului : 0,7 J

Masa : ≈0,8 kg

Gabarit : Ø = 54 mm, L = 260 mm

4. Sclerometru Schmidt tip LR

Felul reculului: liniar

Domeniu de folosire : betoane obijnuite în elemente subţiri

Modul de măsurare : înregistrare pe hârtie cerată

Energia şocului : 0,7 J

Masa : ≈1,2 kg

Gabarit : Ø = 136 mm, L = 260 mm

5. Sclerometru Schmidt tip M

Felul reculului: liniar

Domeniu de folosire : betoane obijnuite în construcţii masive

Modul de măsurare : citire pe scală

Energia şocului : 29 J

Masa : ≈7,1 kg

Gabarit : Ø = 90 mm, L = 680 mm

6. Sclerometru Schmidt tip P

Felul reculului: unghiular

Domeniu de folosire : betoane de rezistenţe inferioare (5-20 MPa)

Modul de măsurare : citire pe scală

Energia şocului : 0,9 J

Masa : ≈2,1 kg

Gabarit : Ø = 230 mm, L = 65 mm

7. Sclerometru Schmidt tip PT

Felul reculului: unghiular

Domeniu de folosire : betoane şi materiale de rezistenţe foarte scăzute (0,5-5 MPa)

Modul de măsurare : citire pe scală

Energia şocului : 0,9 J (pe suprafaţa de impact mărită)

Masa : ≈2,4 kg

Gabarit : Ø = 230 mm, L = 100 mm

[top]

ANEXA 2

EXEMPLU DE CALCUL

Să se determine rezistenţa betonului în stâpii unui complex industrial, la care s-au obţinut prin încercări nedistructive rezultatele din tabelul 1.a.

Tabelul 1.a

Elementul | Secţiunea | V m/s |  | n |  | daN/cm2 | daN/cm2
 |  | ind. | med. | ind. | med.
S1 | I | 4020 4040 3960 | 4010 | 32;33 34;34 32;39 | 32 | 250 | 200
 | II | 4080 4100 4070 | 4080 | 32;31 32;33 34;34 | 31,5 | 230 | 188
 | III | 4120 4120 4060 | 4100 | 36;33 34;32 33;35 | 34 | 290 | 233

Compoziţia betonului încercat a fost:

- ciment P 50 dozaj 330 kg/m3,

- agregat de râu fracţiunea 0-1 18 %, dimensiunea maximă 15 mm

De asemenea, la încercările efectuate pe corpuri de probă (cuburi de 20 cm latură) din acelaşi beton s-au obţinut următoarele rezultate :

Tabelul 2.a

Epruveta | V m/s |  | n |  | daN/cm2 | daN/cm2
 | ind. | med. | ind. | med.
Cub 1 | 4020 4080 4060 | 4050 | 31;32 33;34 32;31 | 32 | 250 | 200
Cub 2 | 4010 4020 4000 | 4010 | 30;32 33;32 30;31 | 31,5 | 230 | 188
Cub 3 | 4100 4150 4090 | 4110 | 33;34 33;32 33;36 | 34 | 290 | 233

Rezolvare :

a) În conformitate cu prevederile prezentelor instrucţiuni tehnice partea a lll-a pct. 4 se calculează:

b) În conformitate cu aceleaşi prevederi se calculează rezistenţa betonului de referinţa corespunzător rezultatelor nedistructive pe cuburi folosind graficul din fig. 3.1. Se obţin rezultatele înscrise în coloana 7 a tabelului 2 a, a căror medie este :

c) Se calculează Rref folosind datele din tabelul 2.a, coloana 6 cu relaţia

d) Se calculează coeficientul experimental mediu:

e) Se calculează abaterea coeficientului [image] în raport cu datele experimentale:

Rezultatele se încadrează în clasa 4.11-a şi se consideră că datele experimentale au verificat premizele de calcul. Conform instrucţiunilor, prelucrarea poate fi continuată cu oricare din valorile [image] sau [image]. Soluţia cea mai recomanilabilă este de a se folosi valoarea:

f) Se calculează rezistenţele betonului de referinţă corespunzător valorilor vitezei de propagare şi indicelui de recul mediu pe secţiune pentru betonul din lucrare (tabelul 1- coloana 7).

g) Se calculează rezistenţele reale ale betonului din lucrare cu relaţia:

şi se obţin rezultatele din tabelul 1 - coloana 8, care corespund unei rezistenţe medii a betonului încercat din stâlpi, de:

apropiată de cea obţinută pe corpurile de probă şi peste marca de proiect B 250 .

Precizia metodei în acest caz trebuie estimată la ± (10 - 15} %

[top]

ANEXA 3

COMPARAREA REZULTATELOR ÎNCERCĂRILOR NEDISTRUCTIVE CU PREVEDERILE DE PROIECT

1. Prevederile de proiect stabilesc clasele de betoane conform tabelulul 1 coloana 1.

Clasa de beton | Rezistenţa caracteristică Rcar [MPa] | Marca echivalentă (aprox.) Rc [MPa]
1 | 2 | 3
Bc 3,5 | 3,5 | 5,0
Bc 5,0 | 5,0 | 7,5
Bc 7,5 | 7,5 | 10,0
Bc 10 | 10,0 | 15,0
Bc 15 | 15,0 | 20,0
Bc 20 | 20,0 | 25,0-30,0
Bc 25 | 25,0 | 35,0
Bc 30 | 30,0 | 40,0
Bc 35 | 35,0 | 50,0
Bc 40 | 40,0 | 50,0
Bc 50 | 50,0 | 60,0-70,0
Bc 60 | 60,0 | 80

2. Încercările nedistructive permit fie calculul rezistenţei caracteristice (1.26; 2.65; 3.23) care se compară cu datele corespunzătoare din coloana 2 a Tabelului 1 fie calculul rezistenţei medii pe secţiune, pe zonă sau pe element, care se compară cu datele corespunzătoare din coloana 3.

[top]

COMPLETARE LA “NORMATIV PENTRU ÎNCERCAREA BETONULUI PRIN METODE NEDISTRUCTIVE” Indicativ: C 26-85

INTERPRETAREA REZULTATELOR ÎNCERCĂRILOR NEDISTRUCTIVE

Prezenta completare cuprinde regulile de interpretare a rezultatelor încercărilor nedistructive cu ultrasunete sau prin metoda combinată, pe elemente de beton armat. Încercările de duritate superficială cu sclerometrul Schmidt având caracter orientativ nu ridică probleme de interpretare. Prezentele reguli detaliază sau completează regulile cuprinse în cap. II pct. 13 din normativul C 26-85.

1. Generalităţi

1.1. Elementul supus interpretării este rezistenţa medie pe o secţiune normală într-un stâlp, rezistenţa medie pe o secţiune orizontală sau înclinată într-o diafragmă, rezistenţa medie pe secţiune normală într-o placă, rezistenţa medie în zona comprimată sau pe o secţiune într-o grindă.

1.2 Pe baza rezistenţei mediipe secţiune se va calcula şi rezistenţa medie pe element luând în considerare toate secţiunile [image]. De asemenea, la interpretarea rezultatelor se va lua în considerare valoarea minimă a rezistenţei medii pe secţiune, obţinută pe un element (Rmin).

2. Interpretarea rezultatelor încercărilor cu ultrasunete

A. EXISTĂ NUMAI DATE DE TURNARE

2.1. Încercări pe stâlpi

2.1.1. Condiţiile pe care trebuie să le îndeplinească rezistenţele medii pe secţiune şi pe element pentru a fi declarate satisfăcătoare sunt:

(1.1)

(1.2)

în care: Rb este marca prescrisă prin proiect

Rk este clasa prescrisă prin proiect

2.1.2. În cazul îndeplinirii condiţiilor:

(1.3)

(1.4)

rezultatele sunt necorespunzătoare şi proiectantul urmează să se pronunţe pe baza avizului CTE – al instituţiei sale asupra oportnităţii şi caracterului măsurătorilor de consolidare.

2.1.3. Pentru situaţiile întermediare între cele prevăzute la pct. 2.1.1. şi 2.1.2., proiectantul va analiza situaţia concretă din şucrare şi va lua o hotărâre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate, luând în considerare posibilităţile de conlucrare ale elementelor şi de redistribuire a eforturilor.

2.2. Încercări pe diafragme

2.2.1. Condiţiile pe care trebuie să le îndeplinească rezistenţele medii pe secţiune şi element pentru a fi declarate satisfăcătoate sunt:

(1.5)

(1.6)

2.2.2. În cazul îndeplinirii condiţiilor:

(1.7)

(1.8)

rezultatele sunt necorespunzătoare şi proiectantul pe baza avizului CTE – al instituţiei sale urmează să se pronunţe asupra oportnităţii şi caracterului măsurătorilor de consolidare.

2.2.3. Situaţiile intermediare între cele prevăzute la punctele 2.2.1 şi 2.2.2 implică din partea proiectantului o analiză a situaţiei concrete din lucrare şi va lua o hotărâre pe baza comparării nivelului solicitărilor efective din element pe cel al rezistenţelor determinate, luând în considerare şi posibilităţile de conlucrare a elementelor şi de redistribuire a eforturilor.

2.3. Încercări pe grinzi

2.3.1. Pentru grinzi sub procentul maxim de armare cu placă la partea comprimată şi axă neutră în placă, condiţiile de acceptare sunt:

(1.9)

(1.10)

2.3.2. Pentru restul grinzilor condiţiile de acceptare sunt:

(1.11)

(1.12)

2.3.3. Dacă sunt îndeplinite condiţiile:

(1.13)

(1.14)

rezultatele încercărilor sunt necorespunzătoare indiferent de tipul grinzii şi proiectantul urmează să se pronunţe pe baza avizului CTE – al instituţiei sale asupra oportunităţii şi caracterului măsurătorilor de consolidare.

2.3.4. Dacă rezultatele încercărilor se situează între limitele prevăzute la punctele 2.3.1. sau 2.3.2. pe de o parte şi cele prevăzute la punctual 2.3.3. pe de alta proiectantul va analiza situaţia concretă din lucrare şi va lua o hotărâre pe baza comparăriii nivelului eforturilor efetive din element cu cel al rezistenţelor determinate, luând în considerare şi posibilităţile de conlucrare a elementelor şi redistribuire a eforturilor.

2.4. Încercări pe plăci

2.4.1. Rezistenţele medii pe secţiune şi cele medii pe element trebuie să îndeplinească următoarele condiţii:

(1.15)

(1.16)

pentru a fi declarate satisfăcătoare, Rb fiind rezistenţa prescrisă în proiect.

2.4.2. Dacă rezistenţele medii pe secţiune şi pe element îndeplinesc condiţiile:

(1.17)

(1.18)

atunci rezultatele se declară necorespunzătoare şi proiectantul pe baza avizului CTE – al instituţiei sale urmează să se pronunţe asupra oportnităţii şi caracterului măsurătorilor de consolidare.

2.4.3. Pentru situaţiile intermediare între cele prevăzute la punctele 2.4.1 şi 2.4.2 proiectantul va analiza situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului solicitărilor efective din element pe cel al rezsitenţelor determinate, luând în considerare şi posibilităţile de redistribuire a eforturilor.

2.5. Încercări pe fundaţii solicitate static

2.5.1. Rezistenţele medii pe secţiune şi rezistenţele medii pe fundaţie trebuie să îndeplinească următoarele condiţii pentru a fi declarate satisfăcătoare:

(1.19)

(1.20)

2.5.2. Dacă rezistenţele medii pe secţiune şi rezistenţele medii pe element îndeplinesc condiţiile:

(1.21)

(1.22)

rezultatele sunt necorespunzătoare şi proiectantul pe baza avizului CTE – al instituţiei sale urmează să se pronunţe asupra oportnităţii şi caracterului măsurătorilor de consolidare.

2.5.3. Pentru situaţiile intermediare între cele prevăzute la punctele 2.5.1 şi 2.5.2 proiectantul va analiza situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului solicitărilor efective din fundaţie cu cel al rezistenşelor determinate.

A. EXISTĂ ŞI CORPURI DE PROBĂ SAU CAROTE FOLOSITE LA VERIFICAREA RELAŢIEI DE TRANSFORMARE

2.6. Încercări pe stâlpi

2.6.1. Condiţiile pe care trebuie să le îndeplinească rezistenţele medii pe secţiune (Rmin) şi cele pe element [image] sunt următoarele:

(1.23)

(1.24)

în care: Rb este marca prescrisă prin proiect

Rk este clasa prescrisă prin proiect

2.6.2. În cazul în care rezistenţele medii pe secţiune şi element îndeplinesc condiţiile:

(1.25)

(1.26)

rezultatele se declară necorespunzătoare şi proiectantul urmează să se pronunţe conform avizului CTE – al instituţiei sale asupra oportunităţii şi caracterului măsurătorilor de consolidare.

2.6.3. Pentru situaţiile intermediare între cele prevăzute la punctele 2.6.1 şi 2.6.2 proiectantul va analiza situaţia concretă din lucrare şi va lua o hotărâre pe baza comparăriii nivelului solicitărilor efective din element cu cel al rezistenţelor determinate, luând în considerare şi posibilităţile de conlucrare şi de redistribuire a eforturilor.

2.7. Încercări pe diagrame

2.7.1. Dacă rezistenţele medii pe secţiune şi pe element îndeplinesc condiţiile:

(1.27)

(1.28)

rezultatele pot fi considerate satisfăcătoare.

2.7.2. Dacă rezistenţele medii pe secţiune şi pe element îndeplinesc condiţiile:

(1.29)

(1.30)

rezultatele se declară necorespunzătoare şi proiectantul urmează să se pronunţe conform avizului CTE – al instituţiei sale asupra oportunităţii şi caracterului măsurătorilor de consolidare.

2.7.3. Pentru situaţiile intermediare între cele prevăzute la punctele 2.7.1 şi 2.7.2 proiectantul va analiza situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului solicitărilor efective din element pe cel al rezisitenţelor determinate, luând în considerare şi posibilităţile de conlucrare ale elementelor şi de redistribuire a eforturilor.

2.8. Încercări pe grinzi

2.8.1. Pentru grinzi al căror procent de armare se află sub procentul maxim de armare şi care au placă la partea comprimată a secţiunii, iar axa neutră cade în placă, condiţiile de acceptare sunt:

(1.31)

(1.32)

2.8.2. Pentru restul grinziilor condiţiile de acceptare sunt:

(1.33)

(1.34)

2.8.3. Dacă sunt îndeplinite condiţiile:

(1.35)

(1.36)

rezultatele încercărilor se declară necorespunzătoare, indiferent de tipul grinzii şi proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii măsurilor de consolidare.

2.8.4. Pentru situaţiile intermediare între prevederile punctelor 2.8.1 sau 2.8.2 pe de o parte şi 2.8.3 pe de alta proiectantul urmează să analizeze situaţia concretă din lucrare şi să adopte o hotărâre pe baza comparării nivelului solicitărilor efective din element cu cel al rezistenţelor determinate, luând în considerare şi posibilităţile de conlucrare ale elementelor şi de redistribuire a eforturilor.

2.9. Încercări pe plăci

2.9.1. Rezistenţele medii pe secţiune şi cele medii pe element trebuie să îndeplinească condiţiile :

(1.37)

(1.38)

pentru a fi declarate satisfăcătoare.

2.9.2. Dacă sunt îndeplinite condiţiile :

(1.39)

(1.40)

rezultatele se declară necorespunzătoare şi proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

2.9.3. Pentru situaţiile intermediare între prevederile punctelor 2.9.1 şi .2.9.2, proiectantul va analiza situaţia concretă din lucrare şi va adopta o hotărâre pe baza comportării nivelului efortuilor efective din element cu cel al rezistenţelo admisibile determinate, luând în considerare şi posibilităţile de redistribuire a eforturilor.

2.10. Încercări pe fundaţii solicitate static

2.10.1. Rezistenţele medii pe secţiune şi rezistenţele medii pe fundaţie trebuie să îndeplinească următoarele condiţii pentru a fi declarate satisfăcătoare :

(1.41)

(1.42)

2.10.2. Dacă rezistenţele medii pe secţiune şi rezistenţele medii pe element îndeplinesc condiţiile :

(1.43)

(1.44)

rezultatele se declară necorespiinzătoarc iar proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

2.10.3. Pentru situaţiile intermediare între prevederile pnuctelor 2.10.1 şi 2.10.2, proiectantul va analiza situaţia concretă din lucrare şi va lua o hotărîre pe baza comparării nivelului eforturilor efective din fundaţie cu cel al rezistenţelor determinate.

3. Interpretarea rezultatelor încercărilor prin metoda combinată

A. EXISTA NUMAI DATE DE TURNARE

3.1. Încercări pe stâlpi

3.1.1. Condiţiile ce trebuie să Ie îndeplinească rezistenţele medii pe secţiune (Rmin) şi medii pe element [image] sunt :

(1.45)

(1.46)

în acest caz rezultatele se declară satisfăcătoare.

3.1.2. Dacă rezistenţele medii pe secţiune (Rmin) şi medii pe element [image], îndeplinesc condiţiile :

(1.47)

(1.48)

rezultatele se declară necorespunzătoare şi proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra caracterului şi oportunităţii măsurilor de remediere.

3.1.3. Pentru toate situaţiile intermediare între prevederile punctelor 3.1.1 şi 3.1.2 proiectantul va examina situaţia concretă din lucrare şi va adopta o hotârâre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate, luând în considerare posibilităţile de conlucrare ale elementelor şi de redistribuire a eforturilor.

3.2. Încercări pe diafragme

3.2.1 Rezistenţele medii pe secţiune (Rmin) şi medii pe element trebuie să îndeplinească următoarele condiţii pentru a putea fi declarate satisfăcătoare :

(1.49)

(1.50)

3.2.2. Dacă sunt îndeplinite condiţiile :

(1.51)

(1.52)

rezultatele se declară ne corespunzătoare şi proiectantul urmează să se pronunţe pe baza avizului CTE - al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

3.2.3. Pentru situaţiile intermediare între prevederile punctelor 3.2.1 şi 3.2.2 proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărîre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate, luând în considerare posibilităţile de conlucrare a elementelor şi de redistribuire a eforturilor.

3.3. Încercări pe grinzi

3.3.1. Pentru grinzi armato sub procentul maxim şi care au placă la partea comprimată, iar axa neutră cade în placă, condiţiile de acceptare sunt :

(1.53)

(1.54)

unde:

Rb este marca prescrisă prin proiect

Rk este clasa prescrisă prin proiect

3.3.2. Pentru rostul grinzilor condiţiile de acceptare sunt :

(1.55)

(1.56)

În cazul îndeplinirii condiţiilor :

(1.57)

(1.58)

rezultatele vor fi declarate necorespunzătoare indiferent de tipul de grindă, iar proiectantul urmează să se pronunţe .asupra oportunităţii şi caracterului măsurilor de consolidare pe baza avizului CTE al instituţiei sale.

3.3.4. Pentru situaţiile intermediare între prevederile punctelor 3.3.1 sau 3.3.2 pe de o parte şi 3.3.3 pe de alta, proiectantul va examina situaţia concretă din lucrare şi va adopta o hotârâre pe baza comparării nivelului. eforturilor efective din element cu cel al rezistenţelor determinate, luând în considerare posibilităţile de conlucrare a elementelor şi de redistribuire a eforturilor.

3.4. Încercări pe plăci

3.4.1. Dacă rezistenţele medii pe secţiune (Rmin) şi pe element îndeplinesc condiţiile :

(1.59)

(1.60)

rezultatele se declară satisfăcătoare.

3.4.2. Dacă rezistenţele medii pe secţiune şi pe element îndeplinesc condiţiile :

(1.61)

(1.62)

rezultatele se declară necorespunzătoare şi proiectantul urmează ca pe baza avizului CTE al instituţiei sale să se pronunţe asupra oportunităţii şi caracterului măsurilor de consolidare.

3.4.3. Pentru situaţiile intermediare între prevederile punctelor 3.4.1 şi 3.4.2 proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate.

3.5. Încercări pe fundaţii solicitate static

3.5.1. Rezistenţele medii pe secţiune şi rezistenţele medii pe fundaţie trebuie să îndeplinească următoarele condiţii pentru a fi declarate satisfăcătoare:

(1.63)

(1.64)

3.5.2. Dacă rezistenţele medii pe secţiune şi medii pe fundaţie îndeplinesc condiţiile :

(1.65)

(1.66)

rezultatele se declară nesatisfăcătoare iar proiectantul urmează să se pronunţe, pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

3.5.3. Pentru situaţiile intermediare între prevederile punctelor 3.5.1 şi 3.5.2 proiectantul va analiza situaţia concretă din lucrare şi va lua o hotărîre pe baza comparării nivelului eforturilor .efective din fundaţie cu cel al rezistenţelor determinate.

B. EXISTĂ ŞI CORPURI DE PROBĂ SAU CAROTE PENTRU VERIFICAREA RELAŢIEI DE TRANSFORMARE

3.6. Încercări pe stâlpi

3.6.1. Condiţiile pe care trebuie sâ le îndeplinească, rezistenţele medii pe secţiune şi media pe element în acest caz sunt :

(1.67)

(1.68)

într-o asemenea situaţie „rezultatele se declară satisfăcătoare.

3.6.2. Dacă rezistenţele medii pe secţiune (Rmin) şi rezistenţele medii pe element [image] îndeplinesc condiţiile :

(1.69)

(1.70)

rezultatele se declară necorespunzătoare şi proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale, asupra oportunităţii şi caracterului măsurilor de consolidare.

3.6.3. Pentru situaţiile intermediare intre prevederile punctelor 3.6.1 şi 3.6.2 proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului eforturilor efective cu cel al rezistenţelor determinate, luând în considerare si posibilităţile de conlucrare ale elementelor şi redistribuire a eforturilor.

3.7. Încercări pe diafragme

3.7.1 Condiţiile ce trebuie îndeplinite de rezistenţele medii pe secţiune şi pe element sînt în acest caz :

(1.71)

(1.72)

în acest caz rezultatele se declară satisfăcătoare.

3.7.2. Dacă sînt îndeplinite condiţiile :

(1.73)

(1.74)

rezultatele se declară ne corespunzătoare, iar proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi a caracterului măsurilor de consolidare.

3.7.3. Pentru situaţiile intermediare între prevederile punctelor 3.7.1 şi 3.7.2, proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate, luând în considerare şi posibilităţile de conlucrare a elementelor şi redistribuire a eforturilor.

3.8. Încercări pe grinzi.

3.8.1. Pentru grinzi armate sub procentul maxim de armare şi care au placa comprimată, iar axa neutră în placă condiţiile de acceptare sunt :

(1.75)

(1.76)

unde:

Rb – este marca prescrisă prin proiect

Rk – clasa prescrisă prin proiect

3.8.2. Pentru restul grinzilor condiţiile de acceptare sunt:

(1.77)

(1.78)

3.0.3. In cazul îndeplinirii condiţiilor

(1.79)

(1.80)

rezultatele se declară necorespunzătoare, iar proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

3.8.4. Pentru situaţiile intermediare intre prevederile punctelor 3.8.1 şi 3.8.2 pe de o parte şi 3.8.3 pe de alta proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărâre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate luând în considerare şi posibilităţile de conlucrare ale elementelo redistribuire a eforturilor.

3.9. Încercări pe plăci

3.9.1. Dacă rezistenţele medii pe secţiune (Rmin) şi pe element [image] îndeplinesc condiţiile :

(1.81)

(1.82)

rezultatele se declară satisfăcătoare.

3.9.2. Dacă sunt îndeplinite condiţiile :

(1.69)

(1.70)

rezultatele se declară necorespunzătoare, iar proiectantaul urmează sa se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

3.9.3. Pentru situaţiile intermediare între prevederile punctelor 3.9.1 şi 3.9.2 proiectantul va examina situaţia concretă din lucrare şi va adopta o hotărîre pe baza comparării nivelului eforturilor efective din element cu cel al rezistenţelor determinate.

3.10. Încercări pe fundaţii solicitate static

3.10.1. Rezistenţele medii pe secţiune şi rezistenţele medii pe fundaţie trebuie să îndeplinească următoarele condiţii pentru a fi declarate satisfăcătoare:

(1.85)

(1.86)

Tabelul 1

TABEL CU VALORILE RAPOARTELOR

Element | Metoda ultrasonică |  |  |  |  |  | Metoda combinată
 | Compoziţie |  |  | Epruvete – Carote |  |  | Compoziţie |  |  | Epruvete – Carote
 | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis
Stâlpi | ³ 0,85 (³ 0,9) | <0,60 (<0,70) | între | ³ 0,80 (³ 0,85) | <0,60 (<0,65) | între | ³ 0,82 (³ 0,87) | <0,60 (<0,70) | între | ³ 0,77 (³ 0,82) | <0,55 (<0,65) | între
Diafrag-me | ³ 0,80 (³ 0,85) | <0,55 (<0,65) | între | ³ 0,75 (³ 0,80) | <0,55 (<0,60) | între | ³ 0,77 (³ 0,82) | <0,55 (<0,65) | între | ³ 0,72 (³ 0,77) | <0,50 (<0,60) | între
Grinzi T | ³ 0,75 (³ 0,8) | <0,55 (<0,65) | între | ³ 0,70 (³ 0,75) | <0,50 (<0,60) | între | ³ 0,72 (³ 0,77) | <0,55 (<0,60) | între | ³ 0,67 (³ 0,72) | <0,50 (<0,60) | între
Grinzi I | ³ 0,85 (³ 0,9) | <0,55 (<0,65) | între | ³ 0,75 (³ 0,80) | <0,50 (<0,60) | între | ³ 0,77 (³ 0,82) | <0,55 (<0,6 0) | între | ³ 0,72 (³ 0,77) | <0,50 (<0,60) | între
Plăci | ³ 0,70 (³ 0,75) | <0,50 (<0,60) | între | ³ 0,65 (³ 0,70) | <0,45 (<0,55) | între | ³ 0,67 (³ 0,72) | <0,50 (<0,55) | între | ³ 0,62 (³ 0,68) | <0,45 (<0,50) | între
Fundaţii (solic. staticc) | ³ 0,75 (³ 0,85) | <0,55 (<0,60) | între | ³ 0,70 (³ 0,80) | <0,50 (<0,55) | între | ³ 0,72 (³ 0,80) | <0,50 (<0,55) | între | ³ 0,67 (³ 0,72) | <0,45 (<0,50) | între

Tabelul 2

TABEL CU VALORILE RAPOARTELOR

Element | Metoda ultrasonică |  |  |  |  |  | Metoda combinată
 | Compoziţie |  |  | Epruvete – Carote |  |  | Compoziţie |  |  | Epruvete – Carote
 | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis | Satis. | Necor. | Indecis
Stâlpi | ³ 1,13 (³ 1,20) | <0,80 (<0,94) | între | ³ 1,06 (³ 1,13) | <0,80 (<0,86) | între | ³ 1,09 (³ 1,16) | <0,80 (<0,94) | între | ³ 1,02 (³ 1,09) | <0,73 (<0,86) | între
Diafrag-me | ³ 1,06 (³ 1,13) | <0,73 (<0,86) | între | ³ 1,00 (³ 1,06) | <0,73 (<0,80) | între | ³ 1,02 (³ 1,09) | <0,73 (<0,87) | între | ³ 0,96 (³ 1,03) | <0,67 (<0,80) | între
Grinzi T | ³ 1,00 (³ 1,06) | <0,73 (<0,86) | între | ³ 0,95 (³ 1,00) | <0,67 (<0,80) | între | ³ 0,96 (³ 1,00) | <0,73 (<0,80) | între | ³ 0,89 (³ 0,96) | <0,67 (<0,80) | între
Grinzi I | ³ 1,06 (³ 1,13) | <0,73 (<0,86) | între | ³ 1,00 (³ 1,06) | <0,67 (<0,80) | între | ³ 1,02 (³ 1,09) | <0,73 (<0,80) | între | ³ 0,96 (³ 1,03) | <0,67 (<0,67) | între
Plăci | ³ 0,93 (³ 1,00) | <0,67 (<0,86) | între | ³ 0,86 (³ 0,93) | <0,60 (<0,73) | între | ³ 0,89 (³ 0,96) | <0,67 (<0,73) | între | ³ 0,82 (³ 0,89) | <0,60 (<0,67) | între
Fundaţii (solic. staticc) | ³ 1,00 (³ 1,13) | <0,73 (<0,80) | între | ³ 0,93 (³ 1,06) | <0,67 (<0,73) | între | ³ 0,96 (³ 1,06) | <0,67 (<0,73) | între | ³ 0,89 (³ 0,96) | <0,60 (<0,67) | între

3.10.2. Dacă rezistenţele medii pe secţiune şi rezistenţele medii pe fundaţie îndeplinesc condiţiile :

(1.87)

(1.88)

rezultatele se consideră nesatisfăcătoare iar proiectantul urmează să se pronunţe pe baza avizului CTE al instituţiei sale asupra oportunităţii şi caracterului măsurilor de consolidare.

3.10.3. Pentru situaţiile intermediare între prevederile punctelor 3.10.1 şi 3.10.2 proiectantul va analiza situaţia concretă din lucrare şi va lua o hotăr\re pe baza comparării nivelului eforturilor din fundaţie cu cel al rezistenţelor determinate.

O prezentare concentrată a tuturor condiţiilor formulate în prezenta completare a normativului C 26 - 85 este dată în tabelul 1 pentru referinţa marcă a betonului şi în tabelul 2 pentru referinţa clasă a betonului.

4. Alte completări sau modificări ale Normativului C 26 - 85

4.1. Temperaturile la care se fac toate tipurile de încercări nedistructive prezentate în normativ sînt temperaturi pozitive, iar ziua de încercare trebuie să fie precedată de cel puţin 3 zile cu temperaturi de asemenea pozitive.

4.2. Tabelul 1 din Anexa 3 a Normativului C 26 - 85 care stabileşte echivalenţa între mărcile şi clasele de betoane se înlocuieşte cu tabelul 3 dat mai jos.

Tabelul 3

ECHIVALAREA DINTRE MĂRCILE ŞI CLASELE DE BETON

Marca | Clasa | Marca | Clasa | Marca | Clasa
B 50 | Bc 3,5 | B 75 | Bc 5 | B 100 | Bc 7,5
B 150 | Bc 10 | B 200 | Bc 15 | B 250 | Bc 20
B 300 | (Bc 22,5) | B 400 | Bc 30 | B 450 | Bc 35
B 500 | Bc 40 | B 600 | Bc 50 | B 700 | Bc 60

Notă: Cu avizul proiectantului B 350 se poate echivala cu Bc 25 căruia îi corespunde de fapt marca B 330.


INSTRUCÞIUNI TEHNICE PENTRU ÎNCERCAREA BETONULUI CU AJUTORUL CAROTELOR

INSTRUCŢIUNI TEHNICE PENTRU ÎNCERCAREA BETONULUI CU AJUTORUL CAROTELOR

Indicativ: C 54-81

Înlocuiesc: C 54-67

Cuprins

* OBIECT ŞI DOMENIU DE UTILIZARE
* CAZURI DE UTILIZARE A ÎNCERCĂRILOR PE CAROTE
* LOCUL, NUMĂRUL ŞI DIMENSIUNILE CAROTELOR
* TEHNICA DE EXTRAGERE
* TRANSPORTUL CAROTELOR
* PRELUCRAREA ŞI PĂSTRAREA CAROTELOR
* ÎNCERCAREA NEDISTRUCTIVĂ A CAROTELOR
* DETERMINAREA REZISTENŢEI BETONULUI LA COMPRESIUNE
* DETERMINAREA POROZITĂŢII BETONULUI
* DETERMINAREA REZISTENŢEI LA ÎNTINDERE PRIN DESPICARE
* MĂSURI DE PROTECŢIA MUNCII
* Anexa - PREPARAREA ŞI APLICAREA STRATURILOR DE NIVELARE

1. OBIECT ŞI DOMENIU DE UTILIZARE

1.1. Încercările pe carote se folosesc pentru obţinerea unor informaţii privind calitatea betonului din lucrare. În acest sens, carotele pot fi folosite la determinarea următoarelor caracteristici.

  • rezistenţa la compresiune;
  • rezistenţa la întindere prin despicare;
  • rezistenţa la îngheţ – dezgheţ;
  • densitatea aparentă;
  • porozitatea;
  • gradul de impermeabilitate;
  • modulul de elasticitate static şi dinamic;
  • corelaţia mărimii nedistructive – rezistenţe mecanice;
  • grosimea betonului în lucrare, în structuri mono sau multistrat, accesibile pe o faţă;
  • grosimea stratului de beton degradat de acţiuni fizice (îngheţ, foc) sau chimice (acizi, săruri, baze), efectul tratamentelor de suprafaţă (carbonatare, impregnare);
  • gradul de coroziune al armăturilor;

1.2. Carota este un cilindru extras dintr-un element sau structură de beton (simplu, armat sau precomprimat) prin operaţia de tăiere.

1.3. Încercările prin extrageri de carote, sunt încercări distructive, prin efectul pe care îl au asupra betonului din elementul examinat.

1.4. Carotele nu reprezintă echivalentul pentru betonul din lucrare, al unei epruvete turnate, de aceeaşi formă şi dimensiun, din cauza distrugerilor de structură ce au loc atât pe suprafeţele laterale cât şi pe cele de capăt ale carotei, în timpul operaţiei de extragere şi prelucrare. Pentru obţinerea rezistenţei echivalente unui cub turnat din acelaşi beton, este necesară aplicarea unor factori de corecţie, conform capitolului 8, care ţin seamă de aceste degradări.

1.5. Obiectul prezentelor instrucţiuni tehnice este de astabili modul de alegere al numărului, locurilor şi dimensiunilor carotelor, tehnica de extragere şi de prelucrare a rezultatelor încercărilor directe, pentru a obţine rezultate echivalente încercărilor pe epruvete, a căror interpretare este reglementată de acte normative.

[top]

2. CAZURI DE UTILIZARE A ÎNCERCĂRILOR PE CAROTE

2.1. Încercările pe carote vor fi folosite atuni când este necesară o verificare directă, în lucrare, prin mijloace distructive, a calităţii betonului. Ele apar indicate în următoarele cazuri:

2.1.1. Rezultatele încercării epruvetelor sunt sub cele prevăzute în norme

În cazul obţinerii la încercarea corpurilor de probă, turnate odată cu betonul din lucrare, a unor rezistenţe sub cele prevăzute în norme pentru marca din proiect, sau dacă se consideră necesară o verificare suplimentară a rezistenţei betonului din epruvete, se recomandă extragerea şi încercarea unor carote.

Asemenea încercări pot apare ca necesare ca şi în cazurile în care numai o parte a încerărilor pe corpuri de probă se situează sub marca de proiect.

Necesitatea acestor încercări este decisă de proiectant, de beneficiar, de un organ de expertiză sau de recepţie. În luarea deciziei un rol important îl joacă nivelul efectiv de solicitare al betonului în structură, tipul structurii şi nivelul efectiv al rezistenţei obişnuite pe corpurile de probă.

2.1.2. Lipsa corpurilor de probă

În cazul în care la turnarea betonului s-a omis prelevarea unor corpuri de probă sai în care corelarea lor cu structura este fie imposibilă, fie prezintă dubii, se recomandă încercări de control, pe carote extrase din lucrare.

2.1.3. Dubii în privinţa calităţii betonului din lucrare

În acest caz, deşi rezultatele încercărilor pe corpuri de probă sunt satisfăcătoare, există motive care pun sub semnul întrebării calitatea betonului din lucrare (expunerea prematură la temperaturi scăzute, sau ridicate, anumite defecte locale de turnare, şarje de beton presupus necorespunzător etc). În asemenea cazuri, extragerea carotelor este circumscrisă la zona suspectată.

2.1.4. Construcţii supuse unor acţiuni temporare de scurtă sau lungă durată, fizice sau chimice sau acţiuni permanente, care duc la degradarea calităţii betonului

În acest caz carotele sunt folosite pentru identificarea amploarei acestor degradări, inclusiv a grosimii structurilor degradate, atunci când atacul este de suprafaţă, din aproape în aproape.

2.1.5. Modificarea încărcărilor structurii de rezistenţă

În acest caz încercările pe carote pot informa asupra rezistenţelor reale ale betonului din lucrare, la data schimbării destinaţiei construcţiei, când nu mai există corpuri de probă, prelevate odată cu lucrarea.

2.1.6. Încercări nedistructive de precizie ridicată pentru determinarea rezistenţei betonului în lucrare

În acest caz carotele, în număr foarte limitat, sunt extrase din zonele puţin solicitate, pentru a verifica şi corecta sau a stabili relaţia de transformare a mărimii nedsitrutive, în rezistenţe mecanice ale betonului. Precizia determinării rezistenţei betonului se dublează practic în asemenea cazuri. Încercările pe carote au în acest caz un caracter de sondaj.Metodele nedistructive ce pot beneficia de acest raport îndeosebi: metoda ultrasonică de impuls, metodele de duritate superficială şi metoda combinată.

Modul în care aceste metode pot utiliza încercările pe carote, în creşterea preciziei lor, este expus în instrucţiunile tehnice specifice metodei nedistructive utilizate.

2.1.7. Construcţii sau elemente de construcţii avariate sau distruse parţial

În acest caz carotele pot fi folosite pentru optimizarea soluţiei de consolidare.

2.1.8. Cazuri speciale, când se doreşte verificarea unui procedeu tehnologic deosebit de punere în operă sau de întărire a betonului ca : glisarea, vacuumarea, tratarea termică, procedeul prepakt, noi metode de compactare (vibratoare de cofrag), compactarea în vecinătatea armăturilor etc.

În acest caz carotele reprezintă posibilitatea cea mai sigură, legată de procedeele clasice, de a verifica calitatea betonului din lucrare, întrucât în multe cazuri procedeul tehnologic utilizat nu poate reprodus în corpurile de probă.

[top]

3. LOCUL, NUMĂRUL ŞI DIMENSIUNILE CAROTELOR

3.1. Locul extragerii carotelor din elementele de onstrucţie va fi stabilit de proiectant sau în lipsa acestuia de organele de experiză. El va trebui să ţină seama de următoarele criterii:

  • îndepărtarea de zonele în care pot fi intersectate armături, aceste zone se stalilesc pe baza proiectului şi se verifică pe baza măsurătorilor nedistructive in situ (metode electromagnetice);
  • amplasarea în axa de simetrie sau cât mai aproape de aceasta a locului de extracţie, la elemente verticale (stâlpi) solicitate la compresiune;
  • amplasarea în zonele ce prezintă interes din punct de vedere al controlului calităţii betonului;
  • amplasarea în zonele cu nivel redus de solicitare a betonului;
  • în cazul existenţei prealabile a unor încercări nedistructive, de control a calităţii betonului, locul extragerii carotelor va ţine seama de rezultatele măsurătorilor nedistructiv, astfel încât rezultatele să fie reprezentative pentru betonul din elementul examinat.

Extragerea carotelor din zona cu defecte locale nu poate fi utilizată decât la precizarea formei şi adâncimii defectului examinat. Carotele astfel obţinute, cu neomogenităţi importante în secţiune sau fisurate, nu pot fi folosite la determinarea rezistenţei betonului din element.

3.2. Numărul carotelor extrase va fi ales în funcţie de următoarele criterii:c-numărul elementelor examinate;

  • variaţiile locale ale calităţii betonului de la element la element şi în interiorul aceluiaşi element;
  • gradul şi modul de solicitare a elementului;
  • amploarea avariilor produse.

Numărul carotelor se stabileşte de cel ce a solicitat încercarea, cu consultarea proiectantului, în cazul în care cele două persoane sunt distincte.

La fixarea acestui număr se va ţine seama că pentru a obţine un conţinut de informaţii echivalent cu cel realizat prin încercarea a 3 cuburi, cu latura de 14 cm, va trebui încercat un număr de n carote, de diametru d, dat de relaţia:

n = 42/d (1)

în care d este exprimat în cm.

La definitivarea numărului de carote extrase dintr-o structură se va ţine seama de necesitatea de a calcula o rezistenţă care să caracterizeze fiecare populţia * distinctă a structurii. Numărul de carote extras dintr-un element, asupra căruia există dubii de calitate, trebuie să fie de minimum 3.

3.3. Diametrul d al carotei, ce se extrage, depinde de următoarele elemente:

  • dimensiunea maximă a agregatului;
  • distanţa minimă dintre armături, în zona de extracţie;
  • rezervele de rezistenţă sau nivelul de solicitare, în zona de extracţie;
  • diametrul interior al cuţitelor de tăiere disponibile.

*) În sensul prezentelor instrucţiuni tehnice, prin populaţie se înţelege mulţimea carotelor care caracterizează, în funcţie de ituaţi, fie aceeaşi marcă de beton în construcţie, fie un nivel dat al construcţiei, fie un acelaşi tip de element (de ex. stâlpi).

În raport cu dimensiunea maximă a agregatului se recomandă următoarea relaţie:

(2)

în care F max reprezintă dimensiunea maximă a agregatului.

În raport cu distanţa dintre armături a, în zona de extracţie, se recomandă respectarea relaţiei:

(3)

relaţie în care toate elementele se exprimă în cm, iar F arm – reprezintă diametrul armăturii din zona de extragere; s car – grosimea coroanei diamentate a cuţitului, cu care se taie carota.

Rezervele de rezistenţă sau nivelul de solicitare vor fi apreciate de proiectant. În aprecierea slăbirii maxime admise se va ţine seama că de regulă carotele nu sunt necesare, iar uneori nu pot fi extrase, pe toată adâncimea elementului, iar pe de altă parte că prin completarea golului produs prin forare, cu un material adecvat, se reface parţial capacitatea portantă a secţiunii slăbite.

3.4. Lungimea carotei încercate distructiv h trebuie să fie cuprinsă între limitele:

(4)

Limitarea inferioară asigură prezenţa unui volum suficient al materialului examinat şi diminuează efectul forţelor de frecare, exercitate de platanele presei, asupra rezultatelor încercării. Limitarea superioară limitează efectul, de regulă inevitabil, al geometriei epruvetei, datorită imperfecţiunilor geometrice ale carotei (îndeosebi perpendicularitatea feţelor de capăt pe generatoare şi neplaneitatea acestora), reducând influenţa coeficientului de subţirine asupra rezultatului final.

În cazul în care carota extrasă are o lungime mai mare de 2d, se recomndă fracţionarea acesteia în carote de lungimi cuprinse între d ţi 2d prin tăieturi transversale.

[top]

4. TEHNICA DE EXTRAGERE

4.1. Se identifică regiunile cu populaţie distinctă, ţinând seama de următoarele informaţii:

  • volumul de lucrări turnat odată;
  • tehnologia de turnare utilizată;
  • marca betoanelor utilizate.

Un nivel reprezintă cel puţin o pupulaţie, iar un planşeu prezintă deasemeni o populaţie, dacă în turnarea lui nu s-au făcut întreruperi importante.

4.2. Dacă se cere o prelucrare statistică a rezultatelor încercării, se alege pentru fiecare populaţie un număr suficient de carote, astfel încât rezultatele să permită calculul rezistenţei caracteristice pentru populaţia respectivă, în conformitate cu prevederile puntului 8.11.

4.3. Direcţia de extragere a carotelor trebuie să fie riguros perpendiculară pe faţa de atac: orizontală, verticală sau înclinată. În vederea asigurării perpendicularităţii direcţia de tăiere pe faţa de atac se recomandă lestarea adecvată a carotezei sau încastrarea ei ei corespunzătoare în construcţie.

4.4. Pe cât posibil se va evita extragerea carotelor pe suprafaţa de turnare sau în vecinătatea ei. Se vor prefera încercările pe feţe verticale decofrate, cu centrul carotei la cel puţin 15 – 20 cm de faţa de turnare. În cazul când nu se dispune de asemenea suprafeţe, se admit încercările pe suprafeţe de turnare.

4.5. Utilizarea coroanelor de tăiere diamantate şi în bună stare (cu uzură nulă sau redusă) limitează degradările structurale pe care le suferă betonul din carotă, cât şi cel din zona adiacentă a elementului.

Nu se recomandă utilizarea coroanelor diamantate cu un grad de uzură mai mare de 50% **. De asemenea, se interzice utilizarea coroanelor din carbondum, indiferent de gradul lor de uzură, la betoanele preparate cu agregat cuarţos.

4.6. În cazul în care grosimea elementului încercare este redusă (sub 30 cm), se recomandă extragerea carotei pe toată grosimea elementului şi fracţionarea ei ulterioară prin tăiere. Această procedură asigură un paralelism mai bum al feţelor de capăt.

**) Gradul de uzură al cuţitului se determină prin compararea vitezei de înaintare a cuţitului în cauză cu un cuţit nou. Gradul de uzură de 50% corespunde reducerii la jumătate a vitezei de înaintare.

4.7. În cazul în care grosimea elementului încercat este mare (peste 30 cm), este necesară desprinderea epruvetei de pe und prin acţionarea în consolă a carotei cu o pârghie sau pană, în şanţul produs prin carotare. Se va urmări obţinerea unor suprafeţe de capăt cu denivelări minime (sub 2 cm).

4.8. Pe tot timpul carotării se va asigura răcirea corespunzătoare a cuţitului şi betonului cu apă, pentru a se evita degradarea excesivă prin încălzire a acestora.

4.9. Nu se admit pentru încercare carote ce conţin armături longitudinale sau înclinate la mai puţin de 450 faţă de axul carotei.

4.10. La locul de extragere a carotelor trebuie să se dispună de o alimentare corespunzătoare cu energie electrică (tensiune, putere), sau aer comprimat (debit, presiune), sau combustibil (benzină, ulei), în funcţie de tipul motorului carotezei, precum şi de apă pentru răcirea cuţitului şi a betonului.

[top]

5. TRANSPORTUL CAROTELOR

5.1. După tăiere carotele se aşează într-o lădiţă pe un strat de minimum 10 cm talaj sau rumeguş de lemn, pe un singur rând, separate între ele prin distanţieri şi împănate astfel încât să nu se poată rotogoli în timpul transportului. Apoi carotele se acoperă cu un nou strat de rumeguş sau talaj şi lada se închide cu un capac.

5.2. Transportul şi manipularea de la locul de extracţie, la locul de păstrare şi încercare, trebuie să se facă în condiţii care să împiedice degradarea carotei prin zguduiri, trântiri etc.

[top]

6. PRELUCRAREA ŞI PĂSTRAREA CAROTELOR

6.1. Obţinerea feţelor de capăt plane, paralele între ele şi perpendiculare de generatoare, este o condiţie principală a corectitudinii rezultatelor încercării. Când feţele de capăt rezultă plane şi paralele direct din operaţia de tăiere (sunt feţe cofrate ale betonului), rezistenţele obţinute la încercarea carotelor sunt maxime, întrucât nici o degradare a suprafeţei betonului nu s-a produs prin prelucrări mecanice ale suprafeţelor de capăt.

Dacă suprafeţele de capăt nu rezultă plane şi perpendiculare pe generatoare din tăiere, există următoarele posibilităţi de prelucrare a acestor suprafeţe:

  • polizarea suprafeţelor de capăt;
  • tăierea suprafeţei sau suprafeţelor de capăt;
  • completarea zonelor de capăt cu material liant de adaos până la obţinerea unei suprafeţe plane perpendiculare pe generatoare.

6.2. Polizarea suprafeţelor de capăt se face cu ajutorul deşeurilor abrazive acţionate electro-mecanic. Se recomandă ca pe parcursul operaţiei de polizare să se practice răcirea cu apă a betonului şi discului. Se admit, pentru polizare, carote cu denivelări maxime de 2...3 mm. Tăierea carotelor se face cu fierăstrău electric, prevăzut cu cuţite diamantate, sub jet de apă de răcire.

6.3. Stratul de completare utilizat la nivelarea suprafeţelor de capăt trebuie să aibă următoarele caracteristici:

  • bună aderenţă la beton, astfel încât ruperea la tracţiune a unei epruvete lipite să se facă în afara lipiturii;
  • modul de elasticitate apropiat al betonului;
  • rezistenţă la compresiune apropiată de a betonului încercat;
  • viteză ridicată de întărire;
  • grosimea maximă de 1 cm.

6.4. Se recomandă, în ordinea preferinţei, următoarele straturi de nivelare:

a/ mortar epoxidic;

b/ mortar de ciment;

c/ pastă de sulf cu sau fără adaos de negru de fum.

Reţetele compoziţiei acestor materiale de nivelare sunt date în anexă.

6.5. Grosimea stratului de nivelare trebuie să fie cea minimă, care realizează efectul dorit. Nu se admit straturi mai groase de 1 cm pe o suprafaţă de capăt.

6.6. Modul de păstrare al epruvetelor de la tăiere până la încercare este în general în apă, la temperatura de 200 ± 50C. În cazul utilizării mortarului de ciment, ca strat de nivelare, se recomandă menţinerea în apă timp de cel puţin 24 ore a carotei înainte de aplicarea nivelării, şi alte 48 ore începând de la o zi după aplicarea stratului de nivelare.

În orice caz, cu cel puţin 24 ore înainte de încercare, carotele trebuie să fie scoase din apă şi păstrate în aer.

[top]

7. ÎNCERCAREA NEDISTRUCTIVĂ A CAROTELOR

7.1. Încercarea nedistructivă a carotelor poate avea unul din următoarele scopuri:

  • determinarea constantelor elastice ale betonului din lucrare;
  • verificarea sau determinarea corelaţiei mărimiinedistructive – rezistenţe mecanice ale betonului;
  • măsurarea variaţiei greutăţii specifice aparente pe înălţimea carotei.

7.2. Determinarea constantelor elastice ale betonului din lucrare se face cu ajutorul metodelor de rezonanţă longitudinală şi a metodelor ultrsonice de impuls.

7.3. Forma epruvetelor necesară determinării riguroase a constantelor elasto – dinamice prin metoda nedistructivă a rezonanţei este cea cilindrică, în care lungimea carotei h satisface relaţia:

(5)

În cazuri excepţionale se admite încercarea prin tehnica de rezonanţă longitudinală şi a carotelor care satisfac condiţia:

(6)

7.4. Determinarea frecvenţei proprii fundamentale longitudinale se face prin rezemarea epruvetei la mijloc şi exercitarea la capăt, în sens longitudinal, cu un emiţător şi recepţionarea la capătul opus a răspunsului, cu un receptor. Determinarea frecvenţei se bazează pe identificarea rezonanţei fundamentale a carotei.

7.5. Calculul modulului de elasticitate dinamic Ed al betonului se face cu relaţia:

9; [image] (7)

în care: l este lungimea epruvetei;

fL frecvenţa fundamentală longitudinală:

va densitatea specifică aparentă;

g acceleraţia gravitaţiei;

CL factorul de corecţie al lui Bancroft egal aproximativ cu 1,00 pentru d < 0,4h.

7.6. Calculul coeficientului Poisson dinamic (vd) al betonului se face cu relaţia:

9; [image] (8)

în care: VL reprezintă viteza longitudinală de propagare al ultrasunetelor în carotă.

7.7. În cazul existenţei unor carote insuficient de lungi, calculul modulului de elasticitate dinamic se poate face în mod aproximativ, folosind numai măsurătoarea de viteză de propagare longitudinală a ultrasunetelor şi relaţia:

9; [image] (9)

Condiţia de valabilitate a relaţiei (9) este ca măsurătoarea de viteză de propagare să se facă în condiţiile unui mediu infinit, adică pe o carotă al cărei diametru satisface condiţia:

(10)

în care l este lungimea de undă a undelor ultrasonice utilizate în beton. Menţionăm că pentru un palpator de 80 kHz, condiţia (10) înseamnă un diametru de carotă egal sau mai mare de 10 cm, iar pentru un palpator de 50 KHz, egal sau mai mare de 16 cm.

Din aceste date rezultă că este de preferat efctuarea măsurătorilor de viteză de propagare pe structura de beton, înaintea extragerii carotei, ori de câte ori acest lucru este posibil.

7.8. Verificarea sau determinarea corelaţiei mărimii nedistructive – rezistenţă mecanică, cu ajuorul carotelor nedistructive de determinare a rezistenţei betonului.

7.9. Numărul minim al carotelor necesar verificării sau stabilirii acestor corelaţii este cel ce rezultă din relaţia (1).

7.10. Mărimile nedistructive aferente fiecărei carote, viteză de propagare şi indici de recul, se determină în mod ideal prin măsurători directe pe structura şi în locul din care urmează a fi extrasă carota.

7.11. În cazul în care asemenea măsurători nedistructive nu s-au făcut anterior extragerii carotei, rezultatele măsurătorilor directe pe carote se corectează după cum urmează:

a/ vitezele de propagare măsurate în lungul carotei se majorează cu următoarele valori:

carota cu d > 10 cm: 0 %

carota cu d = 10 cm +0,6 %

carota cu d = 7 cm +2,5 %

carota cu d = 5 cm +5,6 %

b/ indicii de recul măsuraţi pe faţă laterală a carotei se majorează cu 1...3 diviziuni în funcţie de diametrul carotei (la diametri mari corespund majorări mici).

7.12. Rezistenţele mecanice corespunzătoare epruvetelor cubice echivalente se alculează conform prevederilor cap. 8.

7.13. Valorile experimentale nedistrutive şi distructive astfel obţinute se reprezintă în plane VL – Rc; n – Rc sau VL – n – Rc (cu curbe de egală rezistenţă).

7.14. Se determină curba de transformare sau coeficientul total de influenţă experimental corespunzător încercărilor, conform prevederilor Instrucţiunilor tehnice C.30-67 (sclerometrul Schmidt); C.26-72 (ultrasunete); C.129-71 (metoda combinată).

7.15. Se compară valoarea experimentală a coeficientului total de influenţă cu cea teoretică şi se alege valoarea finală de calcul conform prevederilor aceloraşi instrucţiuni.

7.16. În cazul inexistenţei unei valori teoretice de comparaţie a coeficientului total de influenţă valoarea experimentală rămâne ca valoare finală de calcul.

7.17. Măsurarea variaţiei densităţii specifice aparente a betonului pe înălţimea carotei se face pe baza măsurării coeficientului liniar de antrenare al radiaţiilor gama, cu ajutorul metodei radiometrice.

[top]

8. DETERMINAREA REZISTENŢEI BETONULUI LA COMPRESIUNE

8.1. Rezistenţa obţinută prin încercarea directă a unei carote, la presă, la compresiune, nu reprezintă rezistenţa betonului la compresiune în structură, definită conform standardelor în vigoare ca rezistenţă a unui cub de 14 sau 20 cm latură, confecţionat din acelaşi beton cu betonul din lucrare şi păstrat în condiţii standard sau în condiţiile lucrării.

8.2. Factorii principali ce determină această diferenţă sunt:

  • degradarea unui strat de beton adiacent suprafeţei laterale a carotei datorită operaţiei de carotare;
  • degradarea unui strat de beton adiacent suprafeţelor de capăt a carotei, prin operaţia de tăiere transversală, sau neuniformitatea de transmitere a sarcinii la carotele rupte de pe fund cu pene sau leviere;
  • existenţa unui strat intermediar între platanele presei şi carotă cu proprietăţi diferite de ale betonului;
  • existenţa unor subţirimi – definite ca raport între înălţimea carotei şi diametru – variabile şi de obicei diferite de valoarea caracteristică cubului.

8.3. În aceste condiţii determinarea rezistenţei betonului din lucrare, Rc, echivalentă rezistenţelor obţinute pe epruvete de formă cubică, cu latura de 14 sau 20 cm, determinată conform prescripţiilor în vigoare, se face cu relaţia:

(11)

în care: rezistenţa carotei obţinută prin încercarea sa ditrect la presă.

8.4. Coeficientul de corecţie a, ce ţine seama de influenţa diametrului carotei, reprezintă influenţa stratului degradat adiacent suprafeţei laterale şi efectul de scară al epruvetei. Valorile coeficientuluia pentru diferite diametre ale carotei, sunt date în tabelul 1.

Tabelul 1

Valorile coeficientului a

d cm | 5 | 7 | 10 | 12 | 15 | 17 | 20 | 25
a | 1,26 | 1,15 | 1,02 | 0,98 | 1,05 | 1,09 | 1,14 | 1,18

8.5. Coeficientul de corecţie b reprezintă influenţa subţirimii carotei asupra rezultatelor încercării. Valorile coeficientului b pentru diferite rapoarte între înălţimea carotei şi diametrul său, sunt date în tabelul 2.

Tabelul 2

Valorile coeficientului b

h/d | 0,80 | 1,00 | 1,25 | 1,50 | 1,75 | 2,00
b | 0,90 | 1,00 | 1,09 | 1,19 | 1,22 | 1,25

La valorile intermediare ale coeficientului de subţirime, celor date în tabelul 2, se va interpola liniar.

8.6. Coeficientul de corecţie c reprezintă influenţa stratului degradat aflat în vecinătatea suprafeţelor de capăt aupra rezultatelor încercării. Valorile coeficientului c sunt date în tabelul 3.

Tabelul 3

Valorile coeficientului b

Modul de obţinere a suprafeţei de capăt | C
Direct, din turnarea betonului fără prelucrări Tăietură transversală pe o faţă Rupere de pe fund pe o faţă Tăieturi transversale pe ambele feţe | 1,00 1,05 1,05 1,08

8.7. Coeficientul de corecţie e reprezintă influenţa naturii stratului adăugat pentru prelucrarea suprafeţei de capăt. Valorile coeficientului e, pentru diferite materiale de nivelare a suprafeţei de capăt, sunt date în tabelul 4.

Tabelul 4

Valorile coeficientului c

Natura stratului de nivelare | e
Suprafeţe de beton cofrate rezultate din turnare Mortar epoxidic Mortar de ciment Pastă de sulf | 1,00 1,00 1,07 1,10

8.8. În cazul în care transformarea rezultatului încercării pe carote se doreşte a fi efectuată pentru altă formă sau mărime de epruvetă decât cubul de 14 sau 20 cm latură, atunci rezultatul prelucrării conform formului (11) va fi afectat de un nou coeficient de transformare f, dedus din documentul tehnic şi ISO 3893 – 1977, care prevede transformarea rezultatelor încercărilor pe cuburi în rezultate echivalente pe alte forme şi mărimi de epruvete. Pentru transformarea în rezultat echivalent cu cel obţinut pe cilindru cu diametru de 15 cm şi înălţimea de 30 cm se poate adopta spre exemplu valoarea medie 0,86.

8.9. Când încercările pe carote au fost făcute la o altă vârstă a betonului, diferită de cea de 28 zile, şi se cere deducerea rezistenţei corespunzătoare la vârsta de 28 zile, dacă betonul a beneficiat de condiţiile normale de întărire, se pot aplica orientativ coeficienţi de corecţie g ai rezultatului, în funcţie de natura cimentului utilizat la prepararea betonului, daţi în tabelul 5.

Tabelul 5

Valorile coeficientului g

Tip ciment | Valorile coeficientului g
 | 14 zile | 28 zile | 3 luni | 1 an
Pa 35 | 1,13 | 1,00 | 0,90 | 0,85
P 40, P 45 | 1,08 | 1,00 | 0,93 | 0,90
M 30, H 35, SR 35, SR a 35 | 1,25 | 1,00 | 0,85 | 0,80

Notă: Datele sunt valabile şi pentru cimenturile echivalente din vechea terminologie.

8.10. Dacă carota conţine armături perpendiculare pe direcţia de forare, rezultatele se obţin prin încercarea unei astfel de carote sunt mai mici decât cele obţinute prin încercarea unei carote fără armături. La fixarea locului de extragere a carotei se recomandă a se lua toate măsurile posibile pentru evitarea încorporării unor armături sau bucăţi de armătură în carotă, folosind în acest scop orice mijloace disponibile, inclusiv metodele nedistructive, electromagnetice sau radiografice.

Dacă evitarea acestor bare s-a dovedit imposibilă şi ele sunt prezente în carota extrasă, rezultatul obţinut în încercarea unor asemenea carote poate fi corectat cu un coeficient de corecţie „i” supraunitar aplicat relaţiei (11). Mărimea acestui coeficient depinde de numărul, orientarea şi diametrul barelor intersectate în operaţia de tăiere şi de diametrul carotei.

Nu se admit încercări nedistuctive pe carote care cuprinde mai mult de două bare de armătură transversale sau pe carote în care suprafaţa armăturilor depăşeşte 3% din suprafaţa transversală a carotei.

8.11. Prelucrarea statică a rezultatelor încercărilor pe carote are o semnificaţie mult mai restrânsă decât cea a epruvetelor, întrucât carotele reprezintă betonul direct din lucrare. În cazul în care ea se dovedeşte totuşi necesară este nevoie de cel puţin 10 carote, pentru o pupulaţie distinctă, pentru care se calculează următroarele valori:

- Rezistenţa medie: (daN/cm2)

- Abaterea pătratică medie: S (daN/cm2)

- Coeficientul de variaţie: CV (%)

- Precizia: S, 2S, 3S

- Rezistenţa caracteristică [image] (daN/cm2) (12)

Valoarea coeficientului t depinde de numărul carotelor extrase şi de nivelul de încredere adoptat, fiind dată în tabelul 6 pentru diferite procente ale rezistenţei, ce se află sub rezistenţa caracteristică.

Toate prelucrările se fac în termenii rezistenţei cubice echivalente.

8.13. Rezultatele încercărilor se consemnează într-un buletin de încercare, în care va trebui să figureze explicit:

Tabelul 6

n-1/risc | 15% | 5%
1 2 3 4 5 6 7 8 9 10 15 20 30 | 1,963 1,386 1,250 1,190 1,156 1,134 1,119 1,108 1,100 1,093 1,074 1,064 1,055 1,036 | 6,314 2,920 2,353 2,132 2,015 1,943 1,895 1,860 1,833 1,812 1,753 1,725 1,697 1,645
  • structura şi elementul din care a fost extrasă carota
  • direcţia de extragere a carotei faţă de direcţia de turnare
  • dimensiunile carotei
  • modul de prelucrare al feţelor de capăt
  • natura stratului de egalizare folosit
  • numărul, diametrul şi orienatarea barelor găsite în carotă
  • rezistenţa măsurată direct pe carotă
  • valorile coeficienţilor de corecţie utilizaţi: a, b, c, e
  • rezistenţele obţinute după corecţii pe fiecare carotă
  • marca şi vârsta betonului încercat
  • prelucrarea statistică a rezultatelor încercărilor, pe rezistenţe transformate (corectate)
  • concluziile încercărilor

[top]

9. DETERMINAREA POROZITĂŢII BETONULUI

9.1. Porozitatea determinată prin metoda descrisă mai jos este porozitatea deschisă.

9.2. Se cântăreşte carota în stare uscată (Gu)

9.3. Se îmbină cu apă prin scufundare până la saturare şi se cântăreşte din nou în stare saturată (Ga).

9.4. Se calculează porozitatea betonului cu relaţia:

care se exprimă conform relaţiei (13) în procente.

9.5. Această metodă de determinare a porozităţii deschise este susuceptibilă de anumite erori, datorate în principal apei absorbite de ciment, pentru hidratarea sa suplimentară.

[top]

10. DETERMINAREA REZISTENŢEI LA ÎNTINDERE PRIN DESPICARE

10.1. Încercarea se face prin solicitarea carotei la compresiune în lungul unei generatoare.

10.2. Condiţiile de pregătire a epruvetei, de rezemare şi de încercare sunt cele descrise în STAS 1275-81.

10.3. Rezistenţa la despicare pe o carotă se calculează conform relaţiei:

9;

în care: P este forţa de rupere la despicare

Ai – aria suprafeţei pe care se produce despicarea

10.4. Nu se admite încercarea la despicare a carotelor ce conţin bucăţi de armături.

10.5. Transformarea rezistenţei obţinute pe carotă în rezistenţa echivalentă pe cub sau cilindru trebuie să ţină seama de existenţa unor arii degradate în vecinătatea suprafeţelor, deci de existenţa coeficienţilor de corecţie multiplicativi, de tipul a şi c, pentru solicitarea de despicare.

10.6. Prelucrarea statistică a rezultatelor încercărilor de despicare este analogă celei prezentate la puntul 8.12 pentru încercările la compresiune.

[top]

11. MĂSURI DE PROTECŢIA MUNCII

11.1. Manipularea şi transportul aparatelor de carotat se va face pe baza unui instructaj preliminar al conducătorului încercării, pentru toţi oamenii utilizaţi în acest scop.

11.2. La extragerea carotelor de la înălţime vor fi folosite schele solide şi bine ancorate, capabile să preia sarcinile statice şi dinamice produse de aparatură şi de personal.

11.3. În toate cazurile, caroteza va fi ancorată pentru a se evita dexazările, înclinările în timpul operaţiei de extragere.

11.4. Alimentarea la reţea şi punerea la pământ a instalaţiei va fi asigurată de electricienii locului de muncă şi controlată de conducătorul încercării.

11.5. Extragerea, prelucrarea şi încercarea carotelor se va face de către tehnicienii care şi-au însişit normele de tehnica securităţii muncii, pentru fazele respective.

11.6. Echipa necesară efectuării lucrărilor de extrageri de carote este indicat să aibă următoarea componenţă:

- inginer conducător al încercării care supraveghează lucrările adaptând recomandările privind locurile de extracţie; diametrul carotelor, lungimea lor, la situaţia concretă din teren.

- technician cu experienţă în etragerea carotelor.

- 1…2 muncitori pentru operaţii auxualiare: transport, montare, ancorare, aprovizionare apă, lestare etc.

[top]

ANEXA

PREPARAREA ŞI APLICAREA STRATURILOR DE NIVELARE

1. Mortar epoxidic

a) Compoziţie, în dozare gravimetrică:

- Răşină: Dinox 010L – 200 părţi

- Întăritor: TETA – 25 părţi

- Inert: Filer (componenta solidă)

CS – 200 părţi

b) Tehnologia de aplicare

- se curăţă faţa de praf şi corpuri străine

- se usucă betonul

- se asigură verticalitatea carotei

- se confecţionează un guler cofraj – pe carotă

- se prepară amestecul

- se toarnă cantitatea minumă până la acoperirea părţii celei mai proeminente a betonului

- se lasă să se întărească minim 24 ore la temperaturi de minimum 200C

2. Mortar de ciment

a) Compoziţie

- Liant: Ciment P40

- Agregat: Nisip cuarţos 0 – 3 mm

- Dozaj: 1:2

- Raport A / C = 0,35

b) Tehnologia de aplicare

- se curăţă faţa de praf şi corpuri străine

- se umezeşte betonul prin imersia carotei în apă minimum 2 ore înainte de nivelare

- se confecţionează un guler cofraj – pe carotă

- se prepară amestecul

- se toarnă cantitatea minumă până la acoperirea părţii celei mai proeminente a betonului

- se compactează uşor stratul de adaos

- se verifică orizontalitatea feţei astfel obţinute cu o bucată de geam şi un boloboc

- se păstrează min. 48 ore în apă sau nisip umezit permanent.

3. Pastă de sulf

a) Compoziţie

- Liant: Sulf

- Adaos: 5% cărbune grafitat sau negru fum

b) Tehnologia de aplicare

- se curăţă faţa de praf şi corpuri străine

- se usucă betonul

- se asigură verticalitatea carotei

- se confecţionează un guler cofraj – pe carotă

- se topeşte sulful

- se adaugă cărbunele

- se toarnă amestecul topit până la acoperirea proeminenţelor de beton

- se lasă să se întărească şi întărească.


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

NORMATIV PENTRU VERIFICAREA CALITĂŢII ŞI RECEPŢIA LUCRĂRILOR DE INSTALAŢII AFERENTE CONSTRUCŢIILOR

Indicativ: C 56-02

Inlocuieşte: C 56-85

Cuprins

* SCOP
* DOMENIUL DE APLICARE
* OBIECTIVELE ACTIVITĂŢII DE CONTROL
* TERMINOLOGIE
* DOCUMENTE DE REFERINŢĂ
* RESPONSABILITĂŢI
* EFECTUAREA CONTROLULUI
* RECEPŢIA LUCRĂRILOR
* Caiet Instalaţii I – Instalaţii electrice interioare
* Caiet Instalaţii II - Instalaţii electrice exterioare
* Caiet Instalaţii III - Instalaţii sanitare
* Caiet Instalaţii IV - Instalaţii de încălzire
* Caiet Instalaţii V - Instalaţii de ventilare, climatizare şi încălzire cu aer cald
* Caiet Instalaţii VI - A. Instalaţii de gaze naturale
* Caiet Instalaţii VI - B. Instalaţii de gaze petroliere lichefiate (G.P.L)
* Caiet Instalaţii VII - Conducte magistrale
* Anexa 1 - Terminologie si definitii
* Anexa 2 - Documente de referinţă
* Anexa 3 - Aparate de măsură şi control
* Anexa 4 - Formulare

1. SCOP

Normativul are ca scop constituirea cadrului general pentru activitatea de verificare a calităţii lucrărilor de instalaţii.

Normativul stabileşte categoriile de verificări minime care trebuie efectuate in procesul de control a calităţii lucrărilor de instalaţii şi indică documentele care stabilesc metodele de verificare şi parametrii de control obligatorii în activitatea de control a calităţii lucrărilor de instalaţii.

Normativul stabileşte responsabilităţile care revin, în activitatea de control, benenciarului investitorului prin inspectorul de şantier şi executantului, prin responsabilii tehnici cu execuţia.

Normativul stabileşte documentele în care se consemnează rezultatele verificărilor.

[top]

2. DOMENIUL DE APLICARE

Normativul se aplică la verificarea calităţii şi recepţia lucrărilor de instalaţii destinate construcţiilor, atât pentru lucrări noi, cât şi pentru cele de modernizare, modificare, transformare, consolidare sau reparaţie capitală.

Normativul tratează controlul preliminar execuţiei, controlul calităţii lucrărilor aparente, a celor care devin ascunse şi in faze determinante, şi recepţia lor. aplicându-sc pentru lucrările de:

- instalaţii electrice interioare:

- instalaţii electrice exterioare:

- instalaţii sanitare:

- instalaţii de încălzire:

- instalaţii de ventilare climatizare;

- instalaţii de gaze;

- conducte magistrale de transport lichide.

[top]

3. OBIECTIVELE ACTIVITĂŢII DE CONTROL

Controlul calităţii Incrărilor de instalaţii pentru a verifica dacă acestea corespund calitativ cerinţelor prevăzute în Legea 10/1995:

- Rezistenţă şi stabilitate:

- Siguranţa în exploatare:

- Siguranţă la foc:

- Igienă, sănătatea oamenilor, refacerea si protecţia mediului:

- Izolaţie termică, hidrofugă şi economie de energie:

- Protecţie împotriva zgomotului.

Controlul calităţii lucrărilor de instalaţii pentru a confirma respectarea în execuţie a proiectului, a caietului de sarcini, a condiţiilor impuse de prescripţiile tehnice specifice, a instrucţiunilor tehnice ISCIR, a normelor de protecţie a muncii, în limitele indicatorilor de calitate şi a abaterilor admisibile prevăzute.

[top]

4. TERMINOLOGIE

Termenii şi definiţiile folosite sunt cele prevăzute în SR ISO 8402 şi în Anexa 1.

[top]

5. DOCUMENTE DE REFERINŢĂ

Documentele de referinţă comune, pentru instalaţiile destinate construcţiilor, sunt prezentate în Anexa II.

[top]

6. RESPONSABILITĂŢI

Acest normativ defineşte responsabilităţile inspectorului de şantier, precum şi a responsabilului tehnic cu execuţia, din faza de pregătire până în faza de recepţie a lucrărilor.

6.1. Responsabilul tehnic cu execuţia

  • Răspunde faţă de executant, conform legii, pentru asigurarea verificării calităţii lucrărilor de instalaţii pe care acesta le realizează;
  • Admite execuţia lucrărilor numai pe baza proiectelor şi detaliilor de execuţie verificate de specialişti verificatori de proiect, atestaţi;
  • Verifică şi avizează fişele şi proiectele tehnologice de execuţie, procedurile de realizare a lucrărilor, planurile de verificare a execuţiei, programul de realizare a lucrărilor;
  • Întocmeşte şi ţine la zi un registru de evidenţă a lucrărilor pe care le coordonează tehnic şi de care răspunde;
  • Pune la dispoziţia organelor de control toate documentele necesare pentru verificare;
  • Opreşte execuţia lucrărilor în cazul în care s-au produs abateri de la calitate sau de la prevederile proiectului de execuţie şi permite reluarea lucrărilor numai după remedierea acestora;
  • Permite utilizarea în execuţie numai a materialelor şi echipamentelor însoţite de documentele de atestare a calităţii şi care corespund calitativ cu prevederile din aceste documente, din contract şi din proiect;
  • Permite utilizarea în execuţia lucrărilor numai a produselor şi a procedeelor prevăzute în proiect, certificate sau pentru care există agremente tehnice;
  • Urmăreşte ca lucrările să se facă numai de personal specializat şi autorizat pentru meseriile la care reglementările tehnice au previziuni în acest sens;
  • Participă la toate verificările de calitate şi la încercările care se efectuează pe parcursul execuţiei;
  • Participă la recepţia lucrărilor care devin ascunse;
  • Solicită prezenţa inspectorului de şantier la executarea lucrărilor ce ulterior devin ascunse;
  • Sesizează inspectorul de şantier, ca reprezentant al beneficiarului, şi proiectantul (după caz), dacă constată neconformităţi, Pentru rezolvarea acestora.

6.2. Inspectorul de şantier

  • Răspunde faţă de investitor, conform legii, pentru asigurarea verificării realizării corecte a execuţiei lucrărilor;
  • Verifică existenţa tuturor avizelor, acordurilor precum şi respectarea prevederilor legale privind documentaţia tehnică;
  • Verifică existenţa tuturor pieselor scrise şi desenate, corelarea acestora, respectarea prevederilor cu privire la verificarea proiectelor de verificatori atestaţi:
  • Verifică existenţa în proiect a prevederilor privind fazele determinante, precum şi a programului de control al proiectantului;
  • Verifică respectarea legislaţiei cu privire la materialele utilizate, privind existenţa documentelor de atestare a calităţii, corespondenţa calităţii acestora cu prevederile din certificatele de calitate, contracte, proiecte;
  • Interzice utilizarea de tehnologii şi echipamente, neagrementate tehnic;
  • Interzice utilizarea de lucrători neautorizaţi pentru meseriile la care reglementările tehnice au prevederi în acest sens:
  • Verifică respectarea tehnologiilor de execuţie, aplicarea corectă a acestora în vederea asigurării nivelului calităţii prezăzut în documentaţia tehnică, contract şi normele tehnice în vigoare:
  • Urmăreşte execuţia din punct de vedere tehnic, pe tot parcursul, acesteia şi respectarea de către executant a măsurilor dispuse de proiectant sau de organele abilitate;
  • Cere executantului, după caz, sistarea execuţiei, demontarea sau refacerea lucrărilor executate necorespunzător, în baza soluţiilor elaborate de proiectant sau de persoane abilitate prin lege pentru elaborarea acestora şi însuşite de proiectant:
  • Transmite proiectantului sesizările proprii privind neconformităţile ivite pe parcursul execuţiei;
  • Verifică respectarea prevederilor legale cu privire la cerinţele stabilite prin Legea 10/1995 privind calitatea în construcţii în cazul, efectuării de modificări ale documentaţiilor sau adoptării de noi soluţii, care schimbă condiţiile iniţiale;
  • Participă la verificarea lucrărilor pe faze de execuţie şi dispune măsuri pentru asigurarea efectuării de către executant a tuturor verificărilor de calitate stabilite de normele tehnice;
  • Participă la realizarea lucrărilor ce ulterior devin ascunse;
  • Urmăreşte efectuarea verificărilor prevăzute în norme şi semnează documentele întocmite ca urmare a verificărilor (procese-verbale în faze determinante, procese-verbale de lucrări ce devin ascunse etc);
  • Participă la efectuarea probelor;
  • Preia documentele de la executant si proiectant şi completează cartea tehnică a construcţiei cu toate documentele prevăzute de reglementările legale.

[top]

7. EFECTUAREA CONTROLULUI

7.1. Controlul preliminar execuţiei

Inspectorul de şantier verifică:
  • existenţa autorizaţiei de construire conform Legii nr. 50/1991. precum si îndeplinirea condiţiilor legale cu privire la aceasta;
  • corespondenţa dintre prevederile autorizaţiei şi cele ale proiectului;
  • existenţa unui sistem propriu de asigurare a calităţii la executant.

Responsabilul tehnic cu execuţia şi inspectorul de şantier verifică:

  • existenţa proiectului verificat de verificatori atestaţi conform legislaţiei în vigoare;
  • existenţa caietul de sarcini şi a procedurilor tehnice de execuţie specifice;
  • existenţa planului de control al calităţii lucrării;
  • dotarea la nivel de executant cu scule şi dispozitive de mică mecanizare, cât şi cu utilaje de montaj adecvate;
  • dotarea executantului cu aparatură de măsură şi control însoţită de viză metrologică în valabilitate (conform Ordinului 13/1996 şi Listelor speciale anuale);
  • dacă materialele şi echipamentele aprovizionate corespund prevederilor proiectului;
  • dacă materialele şi echipamentele ce se pun în operă sunt însoţite de:

- certificatul de calitate al furnizorului:

- certificatul de garanţie, indicând perioada de timp în care se garantează caracteristicile declarate;

- certificate de atestare a calităţii şi performantelor emise de institute specializate abilitate în acest scop;

- instrucţiunile de montare, probare. întreţinere şi exploatare:

- declaraţii de conformitate:

- agremente tehnice.

şi dacă corespund datelor înscrise in acestea;

  • dacă condiţiile pentru păstrarea şi depozitarea materialelor şi echipamentelor respectă măsurile de prevenire şi stingere a incendiilor şi instrucţiunile furnizorului;
  • dacă materialele şi echipamentele ce se pun în operă au suferit în timpul transportului, degradări de natura să le compromită din punct de vedere tehnic şi calitativ;
  • efectuarea de probe directe în laboratoare autorizate, proprii sau independente, pentru materialele şi echipamentele asupra cărora există dubii cu privire la calitatea lor sau pentru echipamentele care au fost asamblate pe şantier;
  • dacă fundaţiile, eşafoadele, prevăzute, precum şi golurile prin elementele de construcţie, necesare instalaţiilor, au fost executate conform proiectului (dimensiuni, poziţii) şi au calitatea corespunzătoare (verificările ce trebuie efectuate sunt tratate în C56 - partea de construcţii).

Concluziile verificărilor de la punctul 7.1 se consemnează în Procesul-verbal de control preliminar (Anexa IV.5), excepţie făcând ultima verificare pentru care se încheie un Proces-verbal de predare-primire front de lucru între constructor şi inspectorul de şantier (Anexa IV. 1).

7.2. Controlul calităţii lucrărilor de instalaţii

7.2.1. Prevederi generale

Verificările de calitate sunt efectuate de responsabilul tehnic cu execuţia, din partea executantului şi de inspectorul de şantier, ca reprezentant al investitorului.

Se verifică respectarea proiectului de execuţie, caietului de sarcini, normelor republicane de protecţia muncii şi condiţiilor de prevenire şi stingere a incendiilor.

Se verifică respectarea momentului montării elementelor de instalaţii în concordanţă cu executarea lucrărilor de construcţii.

Verificările de calitate se efectuează in ordinea stabilită de planul de control al lucrării sau conform prevederilor prezentului normativ.

Calitatea lucrărilor de instalaţii se verifică pentru:

- lucrări aparente;

- lucrări care devin ascunse;

- lucrări în faze determinante.

Verificările sunt prezentate în detaliu pentru fiecare element şi tip de instalaţie în caietele instalaţii I-VII şi sunt comune pentru cele trei tipuri de lucrări.

În toate cazurile in care in urma verificărilor efectuate se constată neîncadrarea în prevederile proiectului, sau în condiţiile de admisibilitate prevăzute în prezentul normativ, se procedează astfel:

  • responsabilul tehnic cu execuţia sau inspectorul de şantier, după caz, opreşte continuarea lucrărilor;
  • responsabilul tehnic cu execuţia întocmeşte Raport de neconformitate (Anexa IV.12) şi stabileşte împreună cu proiectantul soluţiile care se impun;
  • executantul reface lucrările conform soluţiilor din raportul de neconformitate;
  • responsabilul tehnic cu execuţia şi inspectorul de şantier verifică rezolvarea neconformitălilor;
  • dacă se constată înlăturarea neconformitălilor, inspectorul de şantier emite dispoziţie de şantier (Anexa IV.11) pentru continuarea lucrărilor;
  • dacă se constată în continuare existenţa de neconformităţi, inspectorul de şantier dispune refacerea lucrărilor până la înlăturarea acestora.

În caz de neconformităţi, pentru verificările care se efectuează prin sondaj, se procedează astfel:

  • dacă un singur rezultat este necorespunzător, se mai efectuează încă o serie alcătuită dintr-un număr egal de sondaje;
  • dacă un singur rezultat din noua serie de sondaje este necorespunzător, se extind verificările pentru întreaga fază de lucrare.

7.2.2. Controlul calităţii lucrărilor aparente

Pentru lucrările care rămân aparente se efectuează:

  • verificarea montării clemenţelor de instalaţie conform prevederilor fiecărui caiet;
  • probe după executarea unor părţi de instalaţie care se pot proba sau pot funcţiona independent.

Responsabilul tehnic cu execuţia verifică elementele de instalaţie pe parcursul execuţiei respectând momentul precizat pentru fiecare verificare.

Inspectorul de şantier verifică fiecare fază a lucrării înainte de efectuarea probelor.

Proba se efectuează în prezenţa responsabilului tehnic cu execuţia şi inspectorului de şantier.

Rezultatele verificărilor se consemnează în Procesul-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi în Procesul verbal de probă (Anexa IV), întocmite de responsabilul tehnic cu execuţia şi aprobate de inspectorul de şantier, pentru fiecare fază de lucrare.

7.2.3. Controlul calităţii lucrărilor care devin ascunse

Pentru părţile de instalaţie care devin ascunse ca urmare a acoperirii, mascării sau înglobării lor în elementele de construcţie, se efectuează:

  • controlul Proceselor-verbale de verificare-constatare a calităţii lucrărilor care atestă montarea corespunzătoare a elementelor componente
  • proba pentru partea de instalaţie care devine ascunsă.

Aceste verificări se efectuează de către responsabilul tehnic cu execuţia şi inspectorul de şantier cu cel mult 7 zile înaintea operaţiei deacoperire, mascare sau înglobare în elementele de construcţie.

Rezultatele verificărilor se consemnează într-un Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2), întocmit de responsabilul tehnic cu execuţia şi aprobat de inspectorul de şantier.

7.2.4. Controlul calităţii lucrărilor în faze determinante

Faza determinantă reprezintă stadiul fizic la care o lucrare o dată ajunsă, nu mai poate continua fară acceptul scris al beneficiarului, executantului şi proiectantului.

Constituie faze determinante toate fazele stabilite de proiectant cu acceptul inspecţiilor teritoriale în construcţii (conform HGR 272/1994).

Pentru lucrările în faze determinante se efectuează:

  • controlul Proceselor-verbale de verificare-constatare a calităţii lucrărilor care atestă montarea corespunzătoare a elementelor componente;
  • verificarea elementelor cu rol determinant în continuarea lucrărilor (stabilite de proiectant).

Aceste verificări se efectuează de către responsabilul tehnic cu execuţia şi inspectorul de şantier în fiecare stadiu determinant al execuţiei.

Verificarea elementelor cu rol determinant se efectuează funcţie de lipul lor conform prevederilor fiecărui caiet.

Rezultatele verificărilor se consemnează într-un Proces-verbal de control al calităţii lucrărilor în faze determinante (Anexa IV.4), întocmit de responsabilul tehnic cu execuţia şi aprobat de inspectorul de şantier.

[top]

8. RECEPŢIA LUCRĂRILOR

Recepţia reprezintă acţiunea prin care investitorul acceptă şi preia lucrarea, aceasta putând fi dată în funcţiune, certificându-se faptul că executantul şi-a îndeplinit obligaţiile conform documentaţiei de execuţie şi prevederilor contractuale.

Recepţia lucrărilor de instalaţii aterente construcţiilor se efectuează atât pentru lucrări noi, cât şi pentru cele de modernizare, modificare, transformare, consolidare sau reparaţie.

Etapele de realizare a recepţiei sunt:

  • recepţia la terminarea lucrărilor prevăzute în contract;
  • recepţia finală, după expirarea perioadei de garanţie prevăzută în proiect.
  • Recepţia se efectuează conform Legii nr. 10/1995 privind calitatea în construcţii, ”Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" (HGR nr. 273/94) şi a altor reglementări specifice.

[top]

Cuprins

* DOMENIUL DE APLICARE
* DOCUMENTE DE REFERINTA
* CONTROLUL CALITĂŢII LUCRĂRILOR DE INST ALAŢII
 * DOCUMENTE DE REFERINŢĂ

Caiet Instalaţii I – Instalaţii electrice interioare

1. DOMENIUL DE APLICARE

Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii de instalaţii electrice destinate construcţiilor:

  • Instalaţii de alimentare cu energie electrică;
  • Instalaţii interioare de iluminat şi prize;
  • Instalaţii interioare de forţă;
  • Instalaţii interioare de curenţi slabi: telefonie, voice-data, interfonie, recepţie programe R.Tv., sonorizare, instalaţii de detectare, semnalizare şi avertizare în caz de incendiu; sisteme tehnice (instalaţii de pază contra efracţiei, televiziune în circuit închis - TVC1 -, instalaţii de control acces etc);
  • Instalaţii de legare la pământ;
  • Instalaţii de paratrăsnet;
  • Reţele de incintă;
  • Instalaţii de semnalizare de siguranţă.

Nu fac obiectul prezentului normativ:

  • Instalaţiile electrice cu caracter tehnologic din industrie, telecomunicaţii, şi părţile tehnologice ale instalaţiilor de exploatare feroviară;
  • Instalaţiile electrice pentru exploatările miniere subterane.

[top]

2. DOCUMENTE DE REFERINŢĂ

Documentele de referinţă sunt prezentate în finalul caietului, în Anexa 1-1.

[top]

3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

Pe parcursul executării lucrărilor se verifică calitatea:

  • Montării tuburilor/ţevilor de protecţie şi a accesoriilor acestora;
  • Tragerii conductelor şi cablurilor (după caz) prin tuburi sau canalizaţii;
  • Montării cablurilor de energie şi semnalizare şi a accesoriilor acestora;
  • Montării aparatelor de conectare şi acţionare ce nu se află în tablourile electrice (întrerupătoare,comutatoare, butoane, aparate de comandă, automatizare şi curenţi slabi);
  • Conectării conductoarelor şi cablurilor în doze, în clemele din tablouri/cutii de conexiuni şi la receptori;
  • Montării corpurilor de iluminat si a celor destinate iluminatului de siguranţă;
  • Montării echipamentelor: tablouri de distribuţie, baterii de condensatoare, baterii de acumulatoare;
  • Montarea instalaţiilor de protecţie a omului împotriva şocurilor electrice;
  • Montării posturilor de transformare, a grupurilor electrogene şi executarea legăturilor în firide şi în tablourile generale;
  • Lucrărilor aferente instalaţiilor de semnalizare de siguranţă;
  • Montării conductoarelor şi cablurilor instalaţiei de iluminat de siguranţă.

La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

3.1. Montarea tuburilor/ţevilor de protecţie şi a accesoriilor acestora pentru instalaţii interioare

a) Traseul tuburilor/ţevilor de protecţie

• Criteriu/parametru

- traseul;

-tipul şi diametrul;

- cotele de montaj;

- trecerile prin ziduri, plafoane şi rosturi de dilataţie;

- existenţa şi dimensiunea golurilor;

- etanşarea trecerilor;

- manşonarea elastică la rosturi de dilataţie; doze de tragere, doze de derivaţii şi doze de aparat;

- suportul.

• Metoda de verificare

  • tipul şi traseul, etanşarea şi manşoanele elastice, dozele: vizual:
  • diametrul, dimensiunea golurilor, suportul şi cotele de montaj: prin măsurare directă.

• Momentul verificării

  • existenţa şi dimensiunile golurilor: înainte de montarea tuburilor/ţevilor:
  • tipul, diametrul, cotele de montaj al tuburilor/ţevilor: după pozare:
  • suportul: după pozare. înainte de montarea tuburilor pe suport.

• Gradul de verificare

  • 100%

• Condiţii de admisibilitate

  • nu se admit:

- modificări de traseu (faţă de cel prevăzut în proiect);

- alte cote de montaj, alte tipuri şi diametre de tub/ţeava decât cele din proiect:

- alte tipuri de doze decât cele din deviz;

  • se admit toleranţe de + 10 % la dimensiunile golurilor şi suportului, în cazul în care acest lucru nu este specificat în proiect.

• Aparatura de verificare

  • aparate de măsurare a dimensiunilor (Anexa III)

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV .3)

b) Aspectul şi natura materialului

• Criteriu/parametru

  • tipul materialului;
  • aspectul materialului.

• Metoda de verificare

  • vizual:

- pentru tuburi şi ţevi din PVC conform STAS 6990;

- pentru tuburi PEL conform STAS 9562;

- pentru ţevi din oţel conform STAS 403;

- pentru doze conform STAS 552.

• Momentul verificării

  • înainte de fixare

• Gradul de verificare

  • 100%

• Condiţii de admisibilitate
  • nu se admit:

- alte tipuri de materiale (faţă de eele prevăzute în proiect);

- defecte (deformări, fisuri sau cojeli).

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilol (Anexa IV.3)

c) Tipul de îmbinare

• Criteriu/parametru

  • tipul îmbinării;
  • aspectul îmbinării;
  • etanşeitatea, dacă este cazul.

• Metoda de verificare

  • tipul şi aspectul: vizual;
  • etanşeitatea: prin proba de etanşeitate cu aer.

• Momentul verificării

  • după executarea îmbinărilor, înainte de proba de etanşeitate (după caz);
  • înainte de fixare pe suport sau de montare în canalizaţii.

• Gradul de verificare

  • 100 % 9;

• C ondiţii de admisibilitate

  • nu se admit:
  • alte tipuri de îmbinări (faţa de cele prevăzute în proiect);
  • defecte vizibile (deformări, fisuri, lovituri, abateri de poziţie între elementele îmbinării);
  • neetanşeităţi, dacă este cazul.

• Aparatura de verificare

• Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal pentru proba de etanşeitate a tuburilor/ţevilor (Anexa IV. 15).

3.2. Tragerea conductelor/cablurilor prin tuburi sau canalizaţii (plinte)

a) Tipul şi aspectul

• Criteriu/Parametru

  • tipul conductelor cablurilor;
  • aspectul;
  • starea izolaţiei (după caz).

• Metoda de verificare

  • vizual

• Momentul verificării

  • înainte de tragere

• Gradul de verificare

  • 100 %

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de conductori/cabluri (faţă de cele prevăzute în proiect):

- defecte de aspect, (culori diferite faţă de cele prescrise în proiect, izolaţie deteriorată, crestături etc.)

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2)

b) Dimensiuni

• Criteriu/Parametru

  • numărul şi secţiunile conductoarelor;
  • lungimile necesare, pentru fiecare tronson.

• Metoda de verificare

  • numărul conductoarelor: vizual;
  • secţiunile şi lungimile: prin măsurare directă.

• Momentul verificării

  • înainte de tragere

• Gradul de verificare

  • fiecare colac

• Condiţii de admisibilitate

  • nu se admit alte dimensiuni pentru conductori (faţă de cele prevăzute în proiect)

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor şi tensiunii (Anexa III)

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2)

c) Identificare

• Criteriu/Parametru

  • identificarea (culoare, etichetă)

• Metoda de verificare

  • vizual

• Momentul verificării

  • înainte de tragere

• Gradul de verificare

  • 100%

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2)

d) Legăturile electrice

• Criteriu/Parametru

  • tipul şi elementele de legătură (după caz)

• Metoda de verificare

  • vizual

• Momentul verificării

  • după efectuarea legăturilor, inainte de mascare

• Gradul de verificare

  • cel puţin 1 5 %

• Condiţii de admisibilitate

  • nu se admit alte tipuri de legături faţă de cele prevăzute în proiect

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2)

e) Continuitatea electrică

• Criteriu/Parametru

  • continuitatea electrică

• Metoda de verificare

  • prin măsurare directă, conform normativului I 7. prin aplicarea unei tensiuni la capetele conductorului

• Momentul verificării

  • după pozare, înainte de mascare

• Gradul de verificare

  • pentru fiecare conductor

• Condiţii de admisibilitate

  • nu se admit discontinuităţi electrice

• Aparatura de verificare

  • mijloace de măsurare a rezistenţei şi tensiunii electrice (Anexa III)

• Documente încheiate

  • Proces-verbal de control a continuităţii electrice şi a rezistenţei de izolaţie a conductorilor (Anexa IV.13)

f) Rezistenţa de izolaţie

• Criteriu/Parametru

  • rezistenţa de izolaţie între conductoare;
  • rezistenţa de izolaţie între conductoare şi pământ.

• Metoda de verificare

  • prin măsurare directă, conform normativului I 7.

• Momentul verificării
  • după pozare, inainte de mascare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • încadrarea în valorile prevăzute de normativul I 7.

• Aparatura de verificare
  • mijloace de măsurare a rezistenţei (Anexa III).

• Documente încheiate

  • Proces-verbal de control a continuităţii electrice şi a rezistenţei de izolaţie a conductorilor (Anexa IV. 13)

3.3. Montarea cablurilor de energie şi semnalizare şi a accesoriilor acestora în instalaţii interioare

a) Trasee şi suporţi

• Criteriu/parametru

  • traseul în raport cu clementele de structura;
  • dimensiunile suportului;
  • accesibilitatea la întreţinere;
  • doze de tragere, doze de derivaţie şi doze de aparat.

• Metoda de verificare

  • traseul, dozele şi accesibilitatea la manevre de întreţinere: vizual;
  • distanţele şi dimensiunile suportului: prin măsurare directă.

• Momentul verificării

  • suportul: după montare, înainte de fixare;
  • cablurile: înainte de pozarea pe suport.

• Gradul de verificare

  • prin măsurare: cel puţin 1 măsurătoare la 10 m.

• Grad de admisibilitate
  • nu se admit:

- abateri ţaţă de traseul conductoarelor şi dimensiunile suportului prevăzute în proiect;

- trasee oblice pe pereţi (în cazul cablurilor trase în tub montat îngropat în elemente de structură);

- toleranţe diferite faţă de prevederile proiectului;

  • se admite:

- toleranţa de + 10 % la dimensiunile canalizaţiei/suportului, (când nu este prevăzută in proiect).

• Aparaturii de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2)

b) Modul de fixare şi distanţele între elementele de susţinere

• Criteriu/parametru
  • tipul susţinerilor;
  • distanţa între cabluri;
  • distanţa între două elemente succesive de susţinere.

• Metoda de verificare

  • tipul: vizual;
  • distanţa: prin măsurare directă.

• Momentul verificării

  • după pozare, înainte de fixare.

• Gradul de verificare
  • prin sondaj, minim 25 % din elementele de susţinere.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de elemente de susţinere faţă de cele prevăzute în proiect;

  • se admite:

- toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constalare a caluâin lucrărilor (Anexa IV. 1)

c) Distanţele între cabluri şi elementele de construcţie

• Criteriu/parametru

  • valoarea distanţei cablu element de construcţie.

• Metoda de măsurare

  • prin măsurare directă.

• Momentul verificării

  • după pozare, înainte de fixare.

• Gradul de verificare

  • cel puţin în două puncte pe flecare tronson de tub/cablu

• Condiţii de admisibilitate
  • se admite:

- toleranţa de + 2 cm la valoarea distanţei cablu -element de construcţie (când nu este prevăzută în proiect).

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Poziţia şi distanţele între tuburi/ţevi şi cabluri

• Criteriu/parametru

  • poziţia faţă de alte instalaţii;
  • valoarea distanţei între:

- cabluri pentru circuite de curenţi tari şi curenţi slabi;

- cabluri pentru circuite electrice şi conducte de apă;

- cabluri pentru circuite electrice şi conducte de gaz;

- circuitele iluminatului de siguranţă de tip 1, 2 şi 3 şi circuitele iluminatului normal.

• Metoda de verificare

  • poziţia: vizual:
  • distanţele: prin măsurare directă.

• Momentul verificării

  • după pozare.

• Gradul de verificare

  • în cel puţin două puncte diferite, pentru fiecare caz.

• Condiţii de admisibilitate

  • se admite:

- toleranţa de ± 10% pentru distanţa între tuburi/cabluri când nu este indicată în proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4. Montarea aparatelor de conectare şi acţionare ce nu se află în tablourile electrice

3.4.1. Aparate de conectare în instalaţia de iluminat şi forţă

a) Tipul şi aspectul

• Criteriu/Parametru

  • tipul, gradul de protecţie;
  • aspectul;
  • reglajul releelor;
  • legarea la pământ.

• Metoda de verificare

  • tipul, gradul de protecţie şi reglajul releelor: vizual, prin verificarea corespondenţei cu prevederile proiectului şi actele însoţitoare de la furnizor;
  • aspectul şi legarea la pământ: vizual.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare.

• Gradul de verificare

  • 100%;
  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect (scheme şi deviz)

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea

• Criteriu/Parametru

  • locul şi suportul de amplasare;
  • distanţele faţă de elementele de construcţie;
  • distanţele faţă de sursele de apă, gaz;
  • accesibilitate la manevre de exploatare şi întreţinere.

• Metoda de verificare

  • locul, suportul, de amplasare şi accesibilitate Ia manevrare: vizual;
  • distanţele: prin măsurare directă.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare.

• Gradul de verificare
  • 100 %;
  • bucată cu bucată

• Condiţii de admisibilitate

  • nu se admit:

- abateri de la distanţele stabilite în proiect faţă de conductele de apă, gaz;

- poziţii care să nu permită acces uşor la manevrare în exploatare şi întreţinere;

- alt grad de protecţie decât cel specificat în proiect;

  • se admite o toleranţă ± 10% la valoarea distanţelor, în cazul în care nu este indicată în proiect, dacă aceasta nu contravine altor interdicţii din acest normativ, sau I 7.

• Aparatura de verificare

  • mijloace de măsurare a distanţelor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Modul de fixare

• Criteriu/Parametru

  • tipul elementelor de fixare;
  • rigiditatea fixării.

• Metoda de verificare

  • tipul elementelor de fixare: vizual:
  • rigiditatea fixării: prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţie.

• Momentul verificării

  • după fixare;
  • înainte de proba de funcţionare.

• Gradul de verificare
  • 100%:
  • bucată cu bucată.

Condiţii de admisibilitate

  • respectarea tipului de fixare indicat în proiect;
  • stabilitatea aparatului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare

• Criteriu/Parametru

  • tipul şi schema electrică de racordare.

• Metoda de verificare

  • vizual

• Momentul verificării

  • după fixare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %;
  • bucata cu bucată.

• Condiţii de admisibilitate

  • respectarea schemei din proiect.

• Aparatura de verificare

  • mijloace de măsurare a continuităţii electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

3.4.2. Aparate şi echipamente pentru instalaţiile de curenţi slabi

a) Echipamente de: telefonie, voice-data, sonorizare, recepţie programe R.Tv. (centrale telefonice, staţii de sonorizare, cap reţea CATV/grup amplificatori pentru antene colective), echipament interfon şi altele similare

• Criteriu/Parametru

  • ocul de montare;
  • traseul;
  • tipul/codul de produs;
  • suportul;
  • aspectul.

• Metoda de verificare

  • traseul, locul şi aspectul; vizual.

- pentru spaţiul in care se montează centralele telefonice se verifică respectarea normelor stabilite de furnizorul de echipament cu privire la suprafaţă şi Ia numărul de încăperi;

- pentru staţia de sonorizare se verifică dacă spaţiul este uscat şi supravegheat;

- pentru capul de reţea CATV se verifică dacă spaţiul este amenajat corespunzător (cu loc pentru pupitru cu echipament, cu instalaţie electrică adecvată şi instalaţie de legare la pământ, atât pentru instalaţia electrică interioară, cât şi pentru grupurile de antene);

- pentru grupul de amplificatori se verifică montarea nişei în casa scării, la ultimul nivel, în loc uscat, ferit de vibraţiile date de troliul ascensoarelor;

- pentru echipamentul de interfon se verifică locul de montare al unităţii de apel în exterior, broasca electromagnetică pe uşa de intrare în casa scării şi locul de montare al telefonului de interior;

  • tipul/codul echipamentului: vizual, prin verificarea conformităţii cu proiectul;
  • rigiditatea fixării: prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţie.

• Momentul verificării

  • locul de montare: înainte de montarea echipamentelor;
  • ipul/codul de produs, suportul şi aspectul: după montare înainte de fixare.

• Gradul de verificare

  • 100 %;
  • bucată cu bucată.

• Condiţii de admisibilitate

  • să corespundă prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

b) Prize pentru telefon, voice-dată, sonorizare şi R.Tv.

• Criteriu/Parametru

  • tipul;
  • locul de amplasare;
  • distanţele faţă de elementele de construcţie;
  • distanţa faţă de alte aparate ale altor categorii de instalaţii (electrice, termice, sanitare).

• Metoda de verificare

  • tipul şi locul de amplasare: vizual.
  • distanţele: prin măsurare directă.

• Momentul verificării

  • după amplasare, înainte de fixare.

• Gradul de verificare

  • 100%;
  • bucată cu bucată.

• Con diţii de admisibilitate

  • să corespundă datelor din proiect.

• Aparatura de verificare
  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Modul de racordare

• Criteriu Parametru
  • schema electrică a aparatului.

• Metoda de verificare
  • vizual.

• Momentul verificării
  • după racordare;
  • înainte de proba de funcţionare.

• Gradul c/e verificare

  • 100%.

• Condiţii de admisibilitate
  • să respecte schema electrică a aparatului.

• Aparatura de verificare

• Documente întocmite
  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4.3. Instalaţia de detectare, semnalizare şi avertizare incendiu

a) Centrala de semnalizare incendiu

• Criteriu Parametru

  • tipul, codul de produs;
  • locul de montare;
  • modul de fixare.

• Modul de verificare

  • vizual.

• Momentul verificării

  • înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilităţi

  • să corespundă prevederilor proiectului.

• Aparatura de măsură

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

b) Montarea detectorilor, butoanelor de comandă manuală şi dispozitivelor de avertizare optică şi acustică

• Criteriu/Parametru

  • tipul şi codul produsului;
  • locul de montare;
  • sistemul de fixare.

• Metoda de verificare

  • vizual, prin verificarea corespondenţei cu prevederile proiectului, ale SR EN 54/1. 2.4 şi cu prevederile furnizorului

• Momentul verificării

  • înainte de montare.

• Gradul de verificare

  • bucată cu bucată.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după montarea aparatelor, a corpurilor de iluminat şi a altor receptori;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor
    (Anexa IV.3)

b) Modul de racordare

• Criteriu/Parametru

  • schema electrică de racordare pentru fiecare aparat, corp de iluminat sau receptor

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după fixare, înainte de verificarea legăturilor.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea schemei din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

3.6. Montarea corpurilor de iluminat

a) Tipul şi aspectul

• Criteriu/Parametru

  • tipul;
  • aspectul.

• Metoda de verificare

  • vizual, conform STAS 8114/2-1, STAS 8114/2-2.

• Momentul verificării

  • după fixare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect privind tipul şi aspectul.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea

• Criteriu/Parametru

  • Iocul de amplasare;
  • distanţele faţă de elementele de construcţie.

• Metoda de verificare

  • locul de amplasare: vizual;
  • distanţele: prin măsurare directă.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare.

• Gradul de verificare

  • bucată cu bucată .

• Condiţii de admisibilitate

  • respectarea distanţelor şi toleranţelor date în proiect, în normativul I 7 sau STAS 6646/1.2.3 şi SR 12294;
  • se admite toleranţa de ± 10% pentru distanţe, când nu este indicată.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III ).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Modul de fixare

• Criteriu/Parametru

  • tipul elementelor de fixare;
  • rigiditatea fixării.

• Metoda de verificare

  • tipul elementelor de fixare: vizual:
  • rigiditatea fixării: prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţie.

• Momentul verificării

  • după fixare:
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea tipului de fixare prevăzut în proiect;
  • stabilitatea corpului de iluminat.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare a corpurilor de iluminat

• Criteriu/Parametru

  • schema electrică de racordare.

• Metoda de verificare
  • prin măsurare.

• Momentul verificării

  • după fixare:
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea schemei electrice de racordare a corpului de iluminat indicată de proiect sau furnizor, sau de normativul I 7.

• Aparatura de verificare

  • mijloace de măsurare a continuităţii electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.7. Montarea echipamentelor: tablouri de distribuţie, baterii de condensatoare, baterii de acumulatoare

3.7.1. Tablouri electrice de distribuţie şi baterii de condensatoare

• Criteriu/Parametru

  • tipul;
  • dimensiunile spaţiului de montare;
  • legătura la priza de pământ;
  • tipul aparatelor de măsură şi control;
  • rezistenţa prizei de pământ.

• Metoda de verificare

  • tipul, aparatele de măsură şi control, şi legarea ia pământ: vizual;
  • dimensiunile şi rezistenţa prizei de pământ: prin măsurare directă.

• Momentul verificării

  • dimensiunile spaţiului: înainte de amplasare;
  • tipul şi aparatele de măsură şi control: după poziţionare, înainte de efectuarea legăturilor;
  • rezistenţa prizei de pământ: după efectuarea legăturilor.

• Gradul de verificare
  • bucată cu bucată.

• Condiţii de admisibilitate

  • nu se admite:

- nerespectarea prevederilor proiectului:

- montarea tablourilor electrice sub conducte de apă. de gaz, lângă hidranţi de incendiu, pe casa liftului, în canale de ventilaţie sau coşuri de fum.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor şi a rezistenţei prizei de pământ (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizei de pământ (Anexa.IV.14).

3.7.2. Baterii de acumulatoare

• Criteriu/Parametru

  • camera:
  • tipul:
  • poziţia de montare:
  • suportul/postamentul.

• Metoda de verificare

  • tipul şi poziţia de montare: vizual:
  • camera şi suportul/postamentul: prin măsurare directă.

• Momentul verificării

  • camera: după amenajare. înainte de montarea bateriei;
  • tipul bateriei şi suportul: înainte de montarea demenţilor bateriei.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect şi a detaliilor de montaj.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.8. Montarea instalaţiilor de protecţie a omului împotriva şocurilor electrice (tensiunilor accidentale de atingere)

3.8.1. Instalaţia de protecţie împotriva atingerilor indirecte

• Criteriu/Parametru

  • tipul;

    poziţia de montare;

    rezistenţa prizei de pământ.

• Metoda de verificare

  • poziţia de montare şi tipul: vizual;
  • rezistenţa prizei de pământ: prin măsurare directă.

• Momentul verificării

  • după poziţionare:
  • înainte de fixarea definitivă.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor şi a rezistenţei prizei de pământ (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV.14).

3.8.2. Instalaţia de paratrăsnet (instalaţia de captare, instalaţia de coborâre şi priza de pământ)

• Criteriu/Parametru

  • tipul;
  • materialele şi poziţia de montare:
  • continuitatea electrică;
  • rezistenţa prizei de pământ.

• Metoda de verificare

  • tipul, materialele şi poziţia de montare: vizual;
  • continuitatea electrică şi rezistenţa prizei de pământ: prin măsurare directă.

• Momentul verificării

  • conductorul de captare şi de coborâre, ţevile de protecţie pentru conductorul de coborâre şi piesele de separaţie: după montare, înainte de fixare;
  • elementele prizei de pământ (platbanda, electrozi) şi rezistenţa prizei de pământ: înainte de mascare;
  • continuitatea electrică: după montare şi fixare, înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare
  • mijloacele de măsurare a continuităţii electrice şi a rezistenţei prizei de pământ (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV.14).

3.9. Montarea posturilor de transformare, a grupurilor electrogene şi executarea legăturilor în firide şi în tablourile generale

a) Amenajarea spaţiului/locului, tipul de echipament, postamentul

• Criteriu/Parametru

  • spaţiul/locul;
  • tipul;
  • postamentul şi poziţia de montare;
  • canalizaţia pentru cabluri.

• Metoda de verificare

  • tipul postului şi poziţia de montare: vizual;
  • spaţiul/locul, postamentul şi canalizaţia pentru cabluri: prin măsurare directă.

• Momentul verificării

  • spaţiul/locul: după amenajare, înainte de montarea echipamentului:
  • postamentul şi canalizaţia de cabluri: după execuţie, înainte de montare:
  • tipul: după montare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea datelor din proiect şi a instrucţiunilor de montaj de Ia furnizor.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Pozarea cablurilor

• Criteriu/Parametru

  • tipul cablului;
  • starea izolaţiei;
  • patul de cabluri (dacă este cazul).

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după pozare, înainte de acoperire.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • să corespundă datelor din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Aparatura de măsură şi control

• Criteriu/Parametru

  • tipul;
  • poziţia de montare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • înainte montare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • să respecte datele din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Executarea legăturilor între postul de transformare, grup electrogen, firide şi tablourile generale .

• Criteriu/Parametru

  • tipul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după executarea legăturilor, înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • să satisfacă cerinţele proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.10. Instalaţii de semnalizare de siguranţă

3.10.1. Tipul şi montajul echipamentelor de interior: rame şi dulapuri cu relee, aparate de comandă şi control, panouri de control optic, invertoare, redresoare şi baterii de acumulatoare

3.10.1.1. Tipul si montajul pentru rame şi dulapuri cu relee, aparate de comandă si control şi panouri de control optic, invertoare şi redresoare

• Criteriu/Parametru

  • tipul, aspectul, poziţia şi cotele de montaj pentru amplasarea echipamentelor:
  • tipul, aspectul, poziţia şi valoarea nominală a siguranţelor fuzibile;asigurarea ramelor, dulapurilor cu relee şi a panourilor de control optic după aşezarea pe pardoseală prin strângere cu şuruburi şi piuliţe;
  • asigurarea antiseismică a echipamentelor de interior;
  • marcarea regletelor şi etichetarea aparaturii;
  • izolaţia faţa de pământ.

• Metoda de verificare

  • tipul, aspectul echipamentelor, marcarea regletelor şi etichetarea aparaturii, valoarea nominală a siguranţelor: vizual;
  • asigurarea echipamentelor: prin verificarea strângerii elementelor demontabile;
  • ceilalţi parametri de montaj ai echipamentelor: prin măsurare.

• Momentul verificării

  • tipul şi aspectul: după poziţionare:
  • parametrii de montaj, asigurarea echipamentelor, marcarea regletelor. etichetarea aparaturii, izolarea faţă de pământ: după montare.

• Gradul de verificare

  • 100 %

• Condiţii de admisibilitate

  • echipamentele trebuie să respecte prevederile proiectului;
  • aparatul de comandă şi control sau panourile de control optic trebuie să respecte proiectul şi să fie conforme cu terenul:
  • siguranţele fuzibile vor avea valoarea conform proiectului;
  • izolaţia faţă de pământ trebuie să fie conformă cu prevederile proiectului şi reglementările căii ferate.
  • nu se admit:

- alte tipuri de echipamente faţă de proiect;

- echipamente incomplete, carcase sparte, îndoite sau: fisurate;

- alte moduri de montaj şi abateri mai mari pentru parametrii de montaj faţă de prevederile din proiect- lipsa asigurării stabilităţii echipamentelor;

- schimbări ale poziţiei echipamentelor faţă de proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa 111).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3). .

3.10.1.2. Baterii de acumulatoare

• Criteriu/ Parametru
  • sala bateriei de acumulatoare: dimensiuni, iluminat, ventilaţie, izolaţie;
  • tipul bateriilor;
  • poziţia de montare a postamentului şi consolidarea antiseismică;
  • montarea, formarea şi conectarea bateriei.

• Metoda de verificare

  • sala, tipul bateriilor: vizual;
  • montarea şi consolidarea antiseismică; prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţii:
  • postamentul, formarea şi conectarea bateriei: prin măsurare directă.

• Momentul verificării

  • sala: după amenajare, dar înainte de montarea bateriei;
  • tipul: după poziţionare, înainte de montare;
  • suportul: înainte de montarea demenţilor bateriei;
  • conectarea bateriei: după montare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect privind amenajarea sălii, parametrii bateriei şi detaliile de montaj:
  • respectarea indicaţiilor furnizorului privind montarea, formarea şi conectarea bateriei.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.10.2. Pozarea şi conectarea cablurilor şi conductoarelor de interior la echipamentele de interior

a) Pozarea cablurilor sau conductoarelor

• Criteriu/Parametru

  • tipul cablurilor sau conductoarelor;
  • rezistenţa de izolaţie a unui conductor faţă de toate celelalte la cabluri;
  • continuitatea conductoarelor;
  • modul de pozare;
  • introducerea cablului în echipament.

• Metoda de verificare

  • tipul cablurilor/conductoarelor şi modul de pozare: vizual;
  • rezistenţa conductoarelor şi rezistenţa de izolaţie: prin măsurare directă.

• Momentul verificării

  • tipul cablurilor: înainte de pozare;
  • modul de pozare, continuitatea conductoarelor şi rezistenţa de izolaţie: după montare.

• Gradul de verificării

  • 100%.

• Condiţii de admisibilitate

  • nu se admit abateri faţă de prevederile din proiect şi de la reglementările căii ferate;
  • se admite modificarea tipului sau sortimentului de cablu numai cu avizul proiectantului.

• Aparatura de verificare

  • mijloace de măsurare a rezistenţei electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

b) Modul de conectare a cablurilor sau conductoarelor

• Criteriu/Parametru

  • diagrama de conectare a cablului.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • după conectare, dar înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea diagramei de cablaj interior;
  • respectarea fişelor de montaj a echipamentelor din proiect;
  • nu se admite modificarea schemelor electrice sau a fişelor de montaj decât cu acordul proiectantului.

• Aparatura de verificare

  • mijloace de măsurare a rezistenţei electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Traseul cablurilor sau conductoarelor

• Criteriu/parametru

  • locul de amplasare;
  • traseul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după pozare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit modificări ale locului de amplasare şi traseului (faţă de prevederile proiectului)

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.10.3. Legările de protecţie

3.10.3.1. Legările de echipotenţializare

• Criteriu/Parametru

  • modul de legare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după realizare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.10.3.2. Conectarea echipamentelor la priza de pământ

• Criteriu/Parametru

  • modul de conectare la postul de comandă.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după conectare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.11. Proba de funcţionare

• Criteriu/ Parametru

  • legăturile dintre postul de transformare şi grupul electrogen;
  • legăturile dintre grupul electrogen şi tablourile generale;
  • legăturile dintre tablourile generale şi tablourile secundare;
  • legăturile electrice de alimentare dintre tabloul de intrare şi diferite echipamente;
  • legăturile electrice de alimentare dintre echipamente;
  • inexistenţa scurt-circuitelor pe toate barele de alimentare;
  • lipsa punerilor la pământ pentru toate barele de alimentare;
  • funcţionarea aparatelor de pe tabloul pompelor de incendiu;
  • funcţionarea aparatelor de pe tabloul bateriilor de acumulatoare;
  • funcţionarea aparatelor de pe tabloul bateriilor de condensatori;
  • funcţionarea aparatelor de pe tablourile de siguranţă;
  • receptorii de lumină, forţă şi curenţi slabi.

• Metoda de verificare

  • prin proba de 72 ore. de funcţionare a întregii instalaţii

• Momentul verificării

  • înainte de recepţie

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • funcţionarea elementelor instalaţiei în parametrii normali.

• Aparatura de verificare

  • mijloacele măsurare a mărimilor electrice (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de funcţionare a instalaţiei (Anexa IV.6).

[top]

Anexa 1-1

Documente de referinţă

SR EN 54/1 - Sisteme de detectare şi de alarmă la incendiu. Partea 1: Introducere.

SR EN 54/2+AC - Sisteme de detectare şi de alarmă la incendiu. Partea 2: Echipament de control şi semnalizare.

SR EN 54/4+AC - Sisteme de detectare şi de alarmă la incendiu. Partea 4: Echipament de alimentare electrică.

STAS 452/1 - Siguranţe cu filet tip D. Condiţii tehnice generale de calitate.

STAS 552 - Doze de aparat şi doze de ramificaţie pentru instalaţii electrice. Dimensiuni.

STAS 1244/3 - Siguranţa circulaţiei. Treceri la nivel cu calea ferată. Instalaţii de semnalizare automată.

STAS 2612 - Protecţia împotriva electrocutărilor. Limite admise.

STAS 3184/3 - Prize, fişe şi cuple pentru instalaţii electrice pană la 380 V ca. şi 250 V c.c. şi până la 25 A. Forme şi dimensiuni.

STAS 3184/4 - Prize, fişe şi cuple pentru instalaţii electricei până la 380 V ca. şi 250 V ce şi până lai 25 A. Calibre de verificare a prizelor şi fişelor! până la 250 V şi până la 16 A.

STAS 4173/1 - Siguranţe fuzibile de joasă tensiune. Condiţii generale.

STAS 6115/1 - Lămpi electrice cu incandescenţă, pentru iluminat general. Tipovariante.

STAS 61 15/3 - Lămpi electrice cu incandescenţă, pentru iluminat general. Condiţii tehnice generale de calitate.

SR 6646/1 - Iluminatul artificial. Condiţii tehnice pentru iluminatul interior şi din incintele ansamblurilor de clădiri.

SR 6646/3 - Iluminatul artificial. Condiţii specifice pentru iluminatul în clădiri civile.

SR 6646/4 - Iluminatul artificial. Condiţii specifice pentru iluminatul încăperilor pentru învăţământ şi similare (birouri).

SR 6646/5 - Iluminatul artificial. Condiţii specifice pentru iluminat în spitale.

STAS 6675/1 - Ţevi din policlorură de vinii neplastifiată. Condiţii tehnice generale de calitate.

STAS 6824 - Lămpi fluorescente tubulare pentru iluminatul general. Condiţii tehnice generale de calitate.

STAS 6865 - Conducte cu izolaţie din PVC pentru instalaţii electrice fixe.

STAS 6990 - Tuburi pentru instalaţii electrice din PVC neplastifiată.

STAS 7804 - Tablouri electrice pertru locuinţe. Condiţii tehnice generale.

STAS 7933 - Tuburi de protecţie (PEL) cu manşoane.

STAS 8114/2 - Corpuri de iluminat. Corpuri de iluminat fixe de uz general. Condiţii tehnice speciale.

STAS 9954/1 - Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare.

STAS 11360 - Tuburi pentru instalaţii electrice. Condiţii tehnice generale.

STAS 11388/9 - Cabluri şi conducte. Metode de încercare. Verificarea calităţii cositoririi.

STAS 12604 - Protecţia împotriva electrocutării. Prescripţii generale.

STAS 12604/4 - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.

STAS 12604/5 - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.

I 7 - Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vc.a. şi 1500 V c.c.

I 7/1 - Instrucţiuni tehnice privind calculul de dimensionare a coloanelor electrice din clădirile de locuit.

I 18 - Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii în clădiri civile şi industriale.

I 20 - Normativ pentru proiectarea şi executarea instalaţiilor de protecţie contra trăsnetului a construcţiilor.

ID 5 - Normativ departamental pentru proiectarea şi executarea instalaţiilor TTR în staţiile de cale ferată cu CED.

ID 33 - Normativ departamental de protecţia omului şi a instalaţiilor împotriva influenţelor căilor ferate electrificate monofazat de 25 kV şi 50 Hz.

ID 50 - Normativ departamental pentru proiectarea lucrărilor de montaj interior al instalaţiilor CED.

PD 184 - Normativ departamental pentru proiectarea şi realizarea construcţiilor şi instalaţiilor din transporturi şi telecomunicaţii pentru asigurarea protecţiei împotriva incendiilor.

PE 107 - Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice.

PE 116 - Normativ de încercări şi măsurători la echipamente şi instalaţii electrice.

NP016 - Normativ privind proiectarea clădirilor de locuinţe. Cerinţe conform Legea nr. 10/1995.

Instrucţia 350 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor TTR.

Instrucţia 351 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor SCB.

Instrucţia 352 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor ELF.

Legea 18/1996 ((M.O. 75/11.04.1996) - Legea privind paza obiectivelor, bunurilor şi valorilor.

[top]

Cuprins

* DOMENIUL DE APLICARE
* DOCUMENTE DE REFERINTA
* CONTROLUL CALITĂŢII LUCRĂRILOR DE INST ALAŢII
 * DOCUMENTE DE REFERINŢĂ

Caiet Instalaţii II - Instalaţii electrice exterioare

1. DOMENIUL DE APLICARE

Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii de instalaţii:

  • Instalaţii de alimentare cu energie electrică a construcţiilor;
  • Reţele exterioare urbane de energie electrică, iluminat public, telefonie, tracţiune, CATV executate pe stâlpi de utilizări comune;
  • Reţele exterioare subterane (urbane şi de incintă) pentru energie electrică, semnalizări, telefonie, interfonie, voice-data, avertizare incendiu, pază-efracţie, control acces, TVCI, CATV, sonorizare, ceasoficare, management energetic etc;
  • Linii electrice de contact pentru tracţiunea electrică pe stâlpi de beton armat sau metal;
  • Conectarea de protecţie a echipamentelor la circuitul de întoarcere a curentului de tracţiune:
  • Instalaţiile de semnalizare de siguranţă.

Nu fac obiectul acestui normativ instalaţiile tehnologice de telecomunicaţii şi părţile tehnologice ale instalaţiilor de exploatare feroviară.

[top]

2. DOCUMENTE DE REFERINŢA

Documentele de referinţă sunt prezentate la finalul caietului, în Anexa l-II.

[top]

3. CONTROLUL CALITĂŢII LUCRĂRILOR

Pe parcursul executării lucrărilor se verifică calitatea:

  • executării reţelelor exterioare urbane, de energie, iluminat public, tracţiune, telefonie, ceasoficare şi CATV, executate pe stâlpi de utilizări comune;
  • executării reţelelor exterioare subterane de energie, semnalizare şi curenţi slabi (urbane şi de incintă) în: şanţuri, canale vizitabile sau nevizitabile, galerii şi gospodării de cabluri;
  • executării conexiunilor şi derivaţiilor cablurilor electrice de semnalizare şi de curenţi slabi;
  • montării branşamentelor (aeriene şi subterane);
  • montării posturilor de transformare şi a grupurilor electrogene:
  • montării instalaţiilor de legare la pământ şi instalaţiilor de paratrăsnet:
  • racordării receptoarelor electrice (corpuri de iluminat public/publicitar/decorativ: aparate de semnalizare luminoasă pentru dirijarea circulaţiei, amplificatori de linie CATV etc);
  • echipării stâlpilor şi montării liniilor electrice de contact pentru tracţiunea electrică pe stâlpi de beton armat sau metal;
  • conectării de protecţie a echipamentelor la circuitul de întoarcere a curentului de tracţiune;
  • lucrărilor aferente instalaţiilor feroviare de semnalizare de siguranţă.

La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

3.1. Executarea reţelelor exterioare urbane, de energie, iluminat public, tracţiune, telefonie, ceasoficare şi CATV executate pe stâlpi de utilizări comune

a) Montarea stâlpilor de susţinere şi a accesoriilor acestora

• Criteriu/Parametru

  • tipul şi parametrii tehnici, pentru stâlpi;
  • fundaţia stâlpilor;
  • conductorul de legare la pământ;
  • dimensiunile suporţilor;
  • existenţa accesoriilor de montaj (pentru suporţi şi corpurile de iluminat).

• Metoda de verificare

  • fundaţia, tipul şi parametrii tehnici ai stâlpilor, accesoriile, conductorul de legare la pământ: vizual, prin verificarea corespondenţei cu datele tehnice înscrise în proiect şi pe actele însoţitoare ale stâlpilor;
  • dimensiunile: prin măsurare directă.

• Momentul verificării

  • fundaţia stâlpilor: după executare, înainte de fixarea stâlpilor;
  • tipul şi parametrii tehnici ai stâlpilor, accesoriile, conductorul de legare la pământ şi dimensiunile suporţilor: după montare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • corespondenţa cu datele din proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • proces-verbal de verificare-constatare a calităţii (Anexai IV.3)

b) Montarea cablurilor

• Criteriu/Parametru

  • tipul, dimensiunea şi poziţia consolelor:
  • tipul şi starea cablurilor;
  • tipul şi starea tuburilor;
  • modul de identificare;
  • poziţia de montare a cablurilor.

• Metoda de verificare

  • tipul consolelor şi cablurilor, modul de identificare, poziţia de montare a cablurilor şi starea cablurilor şi tuburilor: vizual;
  • dimensiunile şi poziţia consolelor: prin măsurare.

• Momentul verificării

  • tipul, starea şi poziţia consolelor: înainte de fixare;
  • tipul, starea şi poziţia de montare a cablurilor: după de montare. înainte de executarea legăturilor;
  • tuburile de protecţie: după montare. înainte de fixare;
  • modul de identificare: înainte de tragere.

• Grad de verificare

  • 100 %.

• Condiţii de admisibilitate

  • să corespundă datelor din proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Montarea corpurilor de iluminat public şi a accesoriilor, amplificatorilor de linie (CATV) şi elementelor de conectică pentru instalaţiile de telefonie, ceasoficare şi tracţiune

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici;
  • accesoriile de montaj.

• Metoda de verificare

  • vizual, prin verificarea corespondenţei cu datele tehnice înscrise în proiect şi în actele însoţitoare de la furnizor.

• Momentul verificării

  • după montare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Montarea corpurilor de iluminat din incinte, perimetral, pietonal, decorativ

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici;
  • accesoriile de montaj.

• Metoda de verificare

  • vizual, prin verificarea corespondenţei cu datele tehnice înscrise în proiect şi în actele însoţitoare de la furnizor.

• Momentul verificării

  • după montare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.2. Executarea reţelelor exterioare subterane de energie, semnalizare şi curenţi slabi (urbane şi de incintă) în: şanţuri, canale vizitabile sau nevizitabile, galerii şi gospodării de cabluri

a) Montarea tuburilor/ţevilor şi cablurilor

• Criteriu/Parametru

  • tipul şi dimensiunile canalizaţiei;
  • modul de aşezare şi distanţele în raport cu alte categorii de instalaţii (apă. canal, gaze, termice);
  • căminele de tragere;
  • cutiile de conexiuni;
  • protecţia anticorozivă (după caz).

• Metoda de verificare

  • tipul şi modul de aşezare: vizual;
  • prin măsurare directă şi urmărirea cotelor din proiect.

• Momentul verificării

  • la stabilirea traseului;
  • înainte de pozarea tuburilor/ţevilor sau cablurilor;
  • protecţia anticorozivă: înainte de fixarea tubului/ţevii sau conductorului de protecţie.

• Gradul de verificare

  • vizual: 100%;
  • prin măsurare: cel puţin 3 măsurători la 100 m.

• Grad de admisibilitate

  • nu se admit:

- abateri faţă de dimensiunile şanţului/canalului prevăzute în proiect:

- toleranţe diferite faţă de prevederile proiectului.

  • se admite:

- toleranţa de 10 % la dimensiunile şanţului/canalului (când nu este prevăzută în proiect).

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

d) Distanţele între elementele de susţinere

• Criteriu/parametru

  • distanţa între două elemente succesive de susţinere.

• Metoda de verificare

  • prin măsurare directă.

• Momentul ver ificării

  • după pozare, înainte de fixare.

• Gradul de verificare

  • prin sondaj, minim 25 % din elementele de susţinere.

• Condiţii de admisibilitate

  • se admite toleranţa de + 10 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.3. Executarea conexiunilor şi derivaţiilor cablurilor electrice de semnalizare şi de curenţi slabi

• Criteriu/Parametru

  • tipul de îmbinare al tuburilor şi cablurilor;
  • tipul şi dimensiunile dozelor/cutiilor de conexiuni;
  • modul de izolare/etanşare a conexiunilor:
  • continuitatea electrică.

• Metoda de verificare
  • tipul şi modul de îmbinare şi izolare/etanşare: vizual;
  • dimensiunile şi continuitatea: prin măsurare directă.

• Momentul verificării

  • tipul şi dimensiunile tuburilor şi cablurilor: înainte de executarea îmbinărilor;
  • tipul şi dimensiunile dozelor/cutiilor de conexiuni şi tipul de îmbinare: înainte de fixare;
  • continuitatea electrică: după executarea conexiunilor.

• Gradul de verificare

  • pentru tuburi/ţevi şi cabluri: cel puţin o verificare pe un tronson de acelaşi diametru;
  • pentru doze/cutii de conexiuni: bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor şi a continuităţii electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4. Montarea branşamentelor (aeriene şi subterane)

• Criteriu/Parametru

  • tipul branşamentului:
  • caracteristicile cablurilor/conductoarelor;
  • unitatea de măsură şi protecţie;
  • continuitatea electrică;
  • legarea la priza de pământ;
  • rezistenţa prizei de pământ.

• Metoda de verificare

  • tipul branşamentului, caracteristicile cablurilor/ conductoarelor, unitatea de măsură şi protecţie şi legarea la pământ: vizual;
  • continuitatea electrică şi rezistenţa prizei de pământ: prin măsurare.

• Momentul veri ficării

  • după montare, înainte de mascare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit:
  • alte tipuri de cabluri/conductori (faţă de cele prevăzute în proiect);
  • cabluri/conductori cu izolaţie deteriorată;
  • discontinuităţi electrice;
  • alte valori ale rezistenţei prizei de pământ faţă de cele prevăzute în proiect.

• Aparatura de verificare

  • mijloace de măsurare a continuităţii electrice şi rezistenţei prizei de pământ (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV. 14).

3.5. Montarea posturilor de transformare şi a grupurilor electrogene

a) Montarea posturilor de transformare aeriene

• Criteriu/Parametru

  • locul de montare;
  • postamentul;
  • parametrii tehnici ai echipamentului.

• Metoda de verificare

  • locul de montare şi postamentul: prin măsurare;
  • parametrii tehnici ai echipamentului: vizual, prin verificarea corespondenţei cu datele din proiect.

• Momentul verificării

  • locul de montare şi postamentul: după executarea acestora. înainte de montarea echipamentului:
  • parametrii tehnici ai echipamentului: după montarea echipamentului. înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de măsurare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Montarea posturilor de transformare şi a grupurilor electrogene pe platforme şi în construcţii special

amenajate

• Criteriu/Parametru

  • locul de montare;
  • postamentul;
  • parametrii tehnici ai echipamentului.

• Metoda de verificare

  • locul de montare şi postamentul; prin măsurare;
  • parametrii tehnici ai echipamentului: vizual, prin verificarea corespondenţei cu datele din proiect.

• Momentul verificării

  • locul de montare şi postamentul: după executarea acestora, înainte de montarea echipamentului;
  • parametrii tehnici ai echipamentului: după montarea echipamentului. înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de măsurare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.6. Montarea instalaţiilor de legare la pământ şi a instalaţiilor de paratrăsnet

3.6.1. Instalaţia de legare la pământ

• Criteriu/Parametru

  • tipul:
  • poziţia de montare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare/mascare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.6.2. Instalaţia de paratrăsnet (instalaţia de captare, instalaţia de coborâre şi priza de pământ)

• Criteriu/Parametru

  • tipul:
  • materialele şi poziţia de montare;
  • continuitatea electrică;
  • rezistenţa prizei de pământ.

• Metoda de verificare

  • tipul, materialele şi poziţia de montare: vizual, prin verificarea corespondenţei cu datele din proiect;
  • continuitatea electrică şi rezistenţa prizei de pământ: prin măsurare directă.

• Momentul verif icării

  • conductorul de captare şi de coborâre: după pozare, înainte de fixare:
  • ţevile de protecţie pentru conductorul de coborâre şi piesele de separaţie: după montare. înainte de fixare;
  • elementele prizei de pământ (platbanda. electrozi): după pozare şi sudare. înainte de mascare:
  • continuitatea electrică: după montare şi fixare, înainte de proba de funcţionare:
  • rezistenţa prizei de pământ: după montare şi fixare, înainte de mascare.

• Gradul ele verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

  • mijloacele de măsurare a continuităţii electrice şi rezistenţei prizei de pământ (Anexa III) .

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV.14).

3.7. Racordarea receptoarelor electrice (corpuri de iluminat public/publicitar/ decorativ; aparate de semnalizare luminoasă pentru dirijarea circulaţiei; amplificatori de linie CATV etc.)

• Criteriu/Parametru

  • materialele şi poziţia de montare:
  • schema electrică de racordare;
  • continuitatea electrică.

• Metoda de verificare

  • schema, materialele şi poziţia de montare: vizual;
  • continuitatea electrică: prin măsurare directă.

• Momentul verificării

  • schema, materialele şi poziţia de montare: după executarea legăturilor, înainte de fixare;
  • continuitatea electrică: după montare şi fixare, înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

  • mijloacele de măsurare a continuităţii electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii (Anexa IV.3) şi Proces-verbal de control a continuităţii electrice şi a rezistenţei de izolaţie a conductoarelor (Anexa IV. 13).

3.8. Linii electrice de contact pentru tracţiunea electrică

3.8.1. Instalarea şi echiparea stâlpilor de beton armat sau metal, a plăcilor de aşezare, a traverselor de

sprijin şi a blocurilor de ancorare pentru tracţiunea electrică

a) Montajul

• Criteriu/Parametru

  • tipul, caracteristicile tehnice şi aspectul stâlpilor, prefabricatelor sau confecţiilor metalice;
  • verticalitatea şi încadrarea stâlpilor în gabaritul de liberă trecere;
  • starea fundaţiilor stâlpilor, plăcilor de reazem, traverselor de sprijin şi blocurilor de ancorare;
  • fixarea stâlpilor metalici;
  • izolarea şi conectarea echipamentului metalic al stâlpului la circuitul de întoarcere al curentului de tracţiune;
  • tipul, numărul şi aspectul accesoriilor.

• Metoda de verificare

  • tipul, caracteristicile tehnice, aspectul, starea stâlpilor, accesoriilor, prefabricatelor şi confecţiilor metalice, starea fundaţiilor stâlpilor, plăcilor de reazem, traverselor de sprijin şi blocurilor de ancorare: vizual;
  • verticalitatea şi încadrarea stâlpilor în gabaritul de liberă trecere, izolarea şi conectarea echipamentului metalic al stâlpului la circuitul de întoarcere al curentului de tracţiune: prin măsurare directă;
  • fixarea stâlpilor metalici: prin verificarea strângerii elementelor demontabile, a înglobării fixe în elementele de construcţii şi a stării tensorilor de ancorare.

• Momentul verificării

  • starea fundaţiilor stâlpilor, plăcilor de reazem, traverselor de sprijin şi blocurilor de ancorare: înainte de poziţionarea stâlpilor;
  • tipul, caracteristicile tehnice, aspectul, starea stâlpilor, accesoriilor, prefabricatelor şi confecţiilor metalice, verticalitatea şi încadrarea stâlpilor în gabaritul de liberă trecere: după poziţionarea stâlpilor;
  • fixarea stâlpilor metalici, izolarea şi conectarea echipamentului metalic al stâlpului la circuitul de întoarcere al curentului de tracţiune: după montarea stâlpilor.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor sau verticalităţii (Anexa III).

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrărilor (vezi Anexa IV.3).

b) Calitatea protecţiei anticorozive

• Criteriu/parametru

  • tipul;
  • aspectul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • înainte de mascare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.8.2. Instalarea liniilor electrice de contact pentru tracţiunea electrică

3.8.2.1. Instalarea cablului purtător, a firului de contact şi a accesoriilor

a) Aspectul şi natura materialelor

• Criteriu/Parametru

  • tipul materialelor;
  • aspectul materialelor.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • tipul: după montare:
  • aspectul: înainte şi după montare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de materiale sau componente faţă de cele prevăzute în proiect;

- alte forme pentru componente faţă de cele prevăzute în proiect;

- fisuri transversale, bavuri. încovoieri şi torsionări la firul de contact;

- fire rupte, focare de coroziune sau dislocări ale mantalei de cupru sau ale stratului de zinc protector;

- defecte la „cusăturile" confecţiilor metalice sudate;

- defecte la protecţia anticorozivâ la componentele executate din materiale feroase;

- fisuri, dislocări ale materialelor de fixat cape, armături slăbite la izolatori.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Dimensiunile

• Criteriu/Parametru

  • lungimi:
  • lăţimi;
  • grosimi;
  • diametre.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • după poziţionare, înainte de fixare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit abateri dimensionale ale componentelor faţă de cele prevăzute în proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

c) Montarea

• Criteriu/parametru

  • înnădirea cablului purtător sau a firului de contact;
  • înălţimea de pozare, panta zigzagului în aliniament şi abaterea în curba a firului de contact;
  • înălţimea constructivă a suspensiei liniei de contact, săgeţile de montaj şi spaţiile de izolare la lucrări de artă;
  • înălţimea de pozare, zigzag sau abatere, distanţa între conductoare, tipul elementului de fixare la punctele de susţinere cu mai multe suspensii în curbă a firului de contact:
  • orientarea traverselor rigide şi elastice;
  • orientarea consolelor şi izolatorilor în cuprinsul unei zone de ancorare;
  • poziţia pendulelor în deschidere;
  • poziţia contragreutăţilor de ancorare precum şi poziţia faţă de sol;
  • poziţia blocului compensator;
  • legăturile electrice la ace aeriene, joncţiuni între grupe de linii etc;
  • legăturile de protecţie;
  • toleranţele de montaj;
  • gabaritul de liberă trecere.

• Metoda de verificare

  • tipul, legăturile, orientarea, poziţiile: vizual prin verificarea corespondenţei cu indicaţiile din proiect;
  • parametrii dimensionali şi toleranţele de montaj: prin măsurare directă.

• Momentul verificării

  • după instalare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • se admite:

- înnădirea firului de contact (nu se consideră înnădiri cele executate în ramurile inactive de la ancorări şi nici lipiturile executate de fabrică), după cum urmează: în linii curente şi în linii directe din staţii de cel mult două puncte pe o zonă de ancorare, cu distanţa între înnădiri de cel puţin 200 m; pe restul liniilor din staţii (în afara celor directe) se admit innâdiri cu distanţa între ele de cel puţin 200 m;

  • nu se admite:

- înnădirea la cablurile purtătoare ale traverselor elastice;

- prelucrarea mecanică şi termică a armăturii izolatorilor, precum şi sudarea la aceste armături a oricăror piese;

  • nu se admit abateri faţă de proiect pentru:

- înălţimea de pozare, panta zigzagului în aliniament şi abaterea în curbă a firului de contact (toleranta la zigzag şi abaterea este de +1 cm);

- înălţimea constructivă a suspensiei liniei de contact, săgeţile de montaj şi spaţiile de izolare la lucrări de artă;

- înălţimea de pozare, zigzag sau abatere, distanţa între conductoare, tipul elementului de fixare ia punctele de susţinere cu mai multe suspensii în curbă a tirului de contact;

- orientarea traverselor rigide şi elastice (toleranţa pentru perpendicularitatea faţă de axa căii in plan orizontal este de 1/40);

- orientarea consolelor şi izolatorilor în cuprinsul unei zone de ancorare;- poziţia pendulelor în deschidere;

- poziţia contragreutăţilor de ancorare precum şi poziţia faţă de sol;

- poziţia blocului compensator (compensatorul să nu intre în gabaritul de liberă trecere);

- legăturile electrice la acele aeriene, joncţiuni între grupe de linii elc. ;

- legăturile de protecţie.

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.8.2.2. Legările stâlpilor la circuitul de întoarcere a curentului de tracţiune

• Criteriu/Parametru

  • modul de legare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după realizare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.9. Instalaţii de semnalizare de siguranţă

3.9.1. Montarea canalelor din beton, tuburilor/ţevilor la subtraversări şi amenajarea patului pentru traseul

de cabluri exterioare, inclusiv acolo unde pozarea cablurilor se face direct în sol

a) Tipul şi aspectul canalului, tuburilor/ţevilor, amenajarea patului cablurilor

• Criteriu/Parametru

  • tipul şi aspectul materialelor şi prefabricatelor;
  • aspectul şi forma canalului;
  • modul de realizare a patului cablurilor.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • tipul şi aspectul materialelor şi prefabricatelor: înainte de executarea canalelor;
  • aspectul şi forma canalului şi a patului cablurilor: după executare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de canal faţă de cele prevăzute în proiect;

- fisuri, spărturi, ale tuburilor/ţevilor şi canalelor prefabricate.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

b) Dimensiunile canalului, tuburilor/ţevilor şi grosimea patului cablurilor

• Criteriu/parametru

  • dimensiunile canalului, respectiv tuburilor/ţevilor;
  • grosimea patului cablurilor în canal/şanţ.

• Metoda de verificare
  • prin măsurare directă.

• Momentul verificării

  • dimensiunile tuburilor/ţevilor: înainte de lansarea în şanţ:
  • dimensiunile canalului: înainte de lansarea în şanţ sau după realizarea canalului (după caz);
  • grosimea patului de cabluri: înainte de lansarea cablurilor.

• Gradul de verificare
  • pentru canale, tuburi/ţevi:prin sondaj 25 % din cantităţi;
  • pentru patul cablurilor: cel puţin 3 măsurători la 100 m.

• Grad de admisibilitate

  • nu se admit:

- abateri faţă de dimensiunile canalului/tuburilor/ ţevilor şi patului de cabluri prevăzute în proiect

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

3.9.2. Pozarea şi traseul cablurilor

a) Pozarea cablurilor

• Criteriu/Parametru

  • tipul cablurilor;
  • rezistenţa de izolaţie a unui conductor faţă de toate celelalte şi faţă de mantaua metalică, ecran şi armătură;
  • rezistenţa conductoarelor;
  • modul de pozare.

• Metoda de verificare

  • tipul cablurilor, modul de închidere la capete şi modul de pozare: vizual:
  • rezistenţa conductoarelor şi rezistenţa de izolaţie: prin măsurare directă.

• Momentul verificării

  • tipul cablurilor, rezistenţa conductoarelor şi rezistenţa de izolaţie: înainte de pozare;
  • modul de închidere la capete: după pozarea cablului;
  • modul de pozare: după aşezarea cablurilor în canal, şanţ, tub/ţeavă.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit abateri faţă de prevederile din proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor, a rezistenţei electrice şi a rezistenţei de izolaţie (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

b) Amplasarea cablurilor

• Criteriu/parametru

  • traseul;
  • cotele de montaj

• Metoda de verificare

  • traseul: vizual;
  • cotele de montaj: prin măsurare directă.

• Momentul verificării

  • după pozare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit abateri de la prevederile proiectului.

• Aparatura de verificare

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

3.9.3. Montarea cutiilor pentru distribuţie sau pentru a pa rutaj şi distribuţie

a) Tipul, aspectul şi cablarea interioară, poziţia şi cotele de montaj

• Criteriu/Parametru

  • tipul, aspectul şi cablajul interior al cutiei;
  • blocarea cu masă izolantă;
  • verticalitatea şi cotele de montaj ale cutiilor din fontă pentru distribuţie sau pentru aparataj şi distribuţie;
  • încadrarea cutiilor în gabaritul de liberă trecere.

• Metoda de verificare

  • tipul, aspectul şi cablajul interior al cutiilor: vizual;
  • poziţia, cotele de montaj şi încadrarea în gabaritul de liberă trecere: prin măsurare directă.

• Momentul verificării

  • înainte de montare: pentru tipul şi aspectul cutiilor;
  • după montare: pentru poziţie, cablare interioară, cotele de montaj şi încadrarea în gabaritul de liberă trecere.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri decât cele prevăzute în proiect;

- cutii sparte sau fisurate;

- cablaje interioare neconforme cu proiectul;

- lipsa capacelor şi garniturilor de etanşeizare la orificiile neutilizate, precum şi lipsa masei izolante.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare constatare a calităţii lucrărilor (Anexa IV.3).

b) Calitatea protecţiei anticorozive

• Criteriu/parametru

  • tipul;
  • aspectul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • înainte de mascare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV,2).

3.9.4. Montarea echipamentelor de exterior: dulapuri, semnale, bobine de joantă

a) Tipul şi aspectul echipamentelor, poziţia, cotele de montaj şi introducerile de cablu

• Criteriu/Parametru

  • tipul, aspectul şi cablarea internă a echipamentelor;
  • verticalitatea şi cotele de montaj ale echipamentelor;
  • încadrarea echipamentelor montate în gabaritul de liberă trecere;
  • asigurarea echipamentelor;
  • vizibilitatea focurilor de semnal.

• Metoda de verificare

  • tipul, aspectul şi cablarea echipamentelor, vizibilitatea focurilor de semnal: vizual;
  • parametrii dimensionali: prin măsurare directă;
  • asigurarea echipamentelor: prin verificarea strângerii elementelor demontabile.

• Momentul v erificării

  • tipul, aspectul şi cablarea echipamentelor, vizibilitatea focurilor de semnal, parametrii dimensionali: după poziţionare. înainte de fixare;
  • asigurarea echipamentelor: după montare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de echipamente faţă de prevederile proiectului;

- echipamente incomplete, carcase sparte, îndoite sau fisurate;

- alte tipuri de montaj şi abateri pentru parametrii de montaj mai mari faţă de prevederile din proiect;- lipsa asigurării cu piuliţe la fixarea pe fundaţie;

- distanţe de vizibilitate ale indicaţiei semnalelor, inferioare celor prevăzute în proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Calitatea protecţiei anticorozive

• Criteriu/parametru

  • tipul:
  • aspectul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după realizare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.9.5. Conectarea cablurilor exterioare la echipamentele de exterior sau la ramele repartitoare

• Criteriu/Parametru

  • schema de conectare a echipamentului;
  • montarea cablurilor în semnal şi dulap.

• Metoda de verificare

  • montarea cablurilor: vizual:
  • schema de conectare (continuitatea şi rezistenţa de izolaţie): prin măsurare.

• Momentul verificării

  • după conectare, înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a fişelor de montaj;
  • nu se admite introducerea cablurilor neizolate în semnal şi dulap.

Aparatura de verificare

  • mijloace de măsurare a rezistenţei electrice şi de izolaţie (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.9.6. Legările de protecţie

3.9.6.1. Legările de echipotenţializare

• Criteriu/Parametru

  • modul de legare.

• Metoda de verificare

vizual.

• Momentul verificării

  • după realizare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3. 9.6.2. Legările obiectelor din zona de atingere cu catenara, la circuitul de întoarcere al curentului de fracţiune

• Criteriu/Parametru

  • modul de legare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după realizare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate
  • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

3.9.6.3. Priza de pământ şi conectarea ei

• Criteriu/Parametru

  • tipul şi rezistenţa prizei de pământ;
  • locul de amplasare;
  • modul de conectare la postul de comandă sau la dulapurile exterioare.

• Metoda de verificare

  • tipul, modul de conectare şi amplasarea: vizual;
  • rezistenţa prizei: prin măsurare.

• Momentul verificării

  • elementele prizei: după pozare şi sudare, înainte de mascare;
  • rezistenţa prizei: după montare şi fixare, înainte de proba de funcţionare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor din proiect.

• Aparatura de verificare

  • mijloace de măsurare a rezistenţei electrice (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV.14).

3.10. Proba de funcţionare

• Criteriu/Parametru
  • legăturile dintre postul de transformare şi grupul electrogen;
  • legăturile dintre grupul electrogen şi tablourile generale;
  • legăturile electrice dintre sala releelor şi diferite echipamente;
  • legăturile electrice de alimentare dintre echipamente;
  • funcţionarea aparatelor de pe tablourile de siguranţă;
  • funcţionarea receptoarelor electrice;
  • integritatea suspensiei, din punct de vedere electric;
  • tensiunile de influenţă, de atingere şi de pas;
  • lipsa scurt-circuitelor şi a punerilor la pământ pentru barele de alimentare.

• Metoda de verificare

  • funcţionarea întregii instalaţii la parametrii proiectaţi: prin datele indicate de aparatele existente pe tablouri şi în postul de transformare;
  • integritatea suspensiei, tensiunile de influenţă, de atingere şi de pas: prin proba de funcţionare în regim de scurt-circuit a liniei electrice de contact;
  • funcţionarea întregii instalaţii la parametrii proiectaţi: prin proba de funcţionare în regim dinamic (probe de parcurs) pentru liniile electrice de contact;
  • lipsa scurt-circuitelor şi a punerilor la pământ pentru barele de alimentare: prin măsurări ale continuităţii, rezistenţei de izolaţie, tensiunilor şi curenţilor.

• Momentul verificării

  • înainte de recepţie.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • funcţionarea elementelor instalaţiei în parametrii normali.

• Aparatura de verificare

  • mijloace de măsurare a mărimilor electrice (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de funcţionare a instalaţiei (Anexa IV.6).

[top]

Anexa 1-II.

Documente de referinţă

STAS 1244/1 - Siguranţa circulaţiei. Treceri la nivel cu calea ferată. Clasificarea şi stabilirea categoriei trecerii la nivel.

STAS 1244/2 - Treceri la nivel. Instalaţii neautomate. Prescripţii.

STAS 1244/3 - Siguranţa circulaţiei. Treceri la nivel cu calea ferată. Instalaţii de semnalizare automată.

STAS 4392 - Căi ferate normale. Gabarite.

STAS 6990 - Tuburi pentru instalaţii electrice din PVC neplastifiată.

STAS 7933 - Tuburi de protecţie (PEL) cu manşoane.

STAS 11360 -Tuburi pentru instalaţii electrice. Condiţii tehnice generale.

STAS 552 - Doze de aparat şi doze de ramificaţie pentru instalaţii electrice. Dimensiuni.

STAS 9570/1 - Marcarea şi reperarea reţelelor de conducte şi cabluri in localităţi.

STAS 831 - Linii aeriene. Utilizarea în comun a stâlpilor pentru linii de energie electrică, de tracţiune şi de telecomunicaţii. Prescripţii.

SR 8591 - Reţele edilitare subterane. Condiţii de amplasare.

STAS 4905 - Tuburi şi blocuri de beton pentru conducte de telecomunicaţii.

STAS 4483/1 - Conducte pentru instalaţii de telecomunicaţii. Condiţii tehnice generale de calitate.

STAS 6675/1 - Ţevi din PVC neplastifiată. Condiţii tehnice generale de calitate

STAS 7757/1 - Cabluri coaxiale cu izolaţie de polietilenă. Condiţii tehnice generale.

STAS 6271 - Prize de pământ pentru instalaţii de telecomunicaţii. Rezistenţa electrică. Prescripţii.

STAS 12604 - Protecţia împotriva electrocutării. Prescripţii.

STAS 12604/4 - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.

STAS 12604/5 - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.

I 7 - Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c.

I 18 - Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii în clădiri civile şi industriale.

ID 5 - Normativ departamental pentru proiectarea şi executarea instalaţiilor TTR în staţiile de cale ferată cu CED.

ID 28 - Normativul departamental privind amplasamentul şi sistemul constructiv de pozare unitară a cablurilor CF şi Te în profil transversal al căii ferate.

ID 33 - Normativ departamental de protecţia omului şi a instalaţiilor împotriva influenţelor căilor ferate electrificate monofazat de 25 kV şi 50 Hz.

ID 50 - Normativ departamental pentru proiectarea lucrărilor de montaj interior al instalaţiilor CED.

PD 184 - Normativ departamental pentru proiectarea şi realizarea construcţiilor şi instalaţiilor din transporturi şi telecomunicaţii pentru asigurarea protecţiei împotriva incendiilor.

PE 107 - Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice.

PE 116 - Normativ de încercări şi măsurători la echipamente şi instalaţii electrice.

NP016 - Normativ privind proiectarea clădirilor de locuinţe. Cerinţe conform Legea nr. 10/1995.

Instrucţia 350 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor TTR.

Instrucţia 351 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor SCB.

Instrucţia 352 - Instrucţia pentru întreţinerea tehnică şi repararea instalaţiilor ELF.

Legea 18/1996 (M.O. 75/11.04.1996) - Legea privind paza obiectivelor, bunurilor şi valorilor.

[top]

Cuprins

* DOMENIUL DE APLICARE
* DOCUMENTE DE REFERINTA
* CONTROLUL CALITĂŢII LUCRĂRILOR DE INST ALAŢII
 * DOCUMENTE DE REFERINŢĂ

Caiet Instalaţii III - Instalaţii sanitare

1. DOMENIUL DE APLICARE

Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii, de instalaţii sanitare destinate construcţiilor:

  • Instalaţii interioare şi exterioare de apă rece şi caldă;
  • Instalaţii interioare şi exterioare de canalizare;
  • Instalaţii de ridicare a presiunii apei reci;
  • Instalaţii de preparare a apei calde de consum;
  • Instalaţii de stingere a incendiilor;
  • Instalaţii solare de preparare a apei calde de consum.

Nu fac obiectul prezentului normativ:

  • Instalaţiile de apă şi canalizare cu caracter tehnologic din industrie, sere, construcţii agrozootehnice;
  • Staţiile de corectare a calităţii apei;
  • Staţiile de pompare şi de epurare;
  • Executarea surselor de apă.

[top]

2. DOCUMENTE DE REFERINŢĂ

Documentele de referinţă sunt prezentate la finalul Caietului, în Anexa I-III.

[top]

3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

Pe parcursul executării lucrărilor se verifică calitatea montării:

  • conductelor şi racordurilor;
  • armăturilor şi aparatelor de măsură şi control;
  • obiectelor sanitare şi accesoriilor;
  • instalaţiilor de ridicare a presiunii apei reci;
  • instalaţiilor de preparare a apei calde de consum;
  • instalaţiilor de stingere a incendiilor (cu apă, abur, CO2, spumă, pulberi, azot):
  • instalaţiilor solare de preparare a apei calde de consum.

La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

3.1. Montarea conductelor

3.1.1. Prevederi comune

a) Aspectul şi natura materialului

• Criteriu/Parametru

  • tipul materialului;
  • aspectul materialului.

• Metoda de verificare

  • vizual:

- pentru conductele din PVC conform STAS 6675/3;

- pentru conductele din PP conform NP 003;

- pentru conductele din oţel conform STAS 404/1, STAS 530/1, STAS 6898/1, STAS 6898/2, STAS 7656

- pentru conductele din cupru conform STAS 523/1;

- pentru conductele din plumb conform STAS 671.

• Momentul verificării

  • înainte de executarea îmbinărilor.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de materiale (faţă de cele prevăzute în proiect);- defecte (fisuri, arsuri sau cojeli):

- neunifornităţi ale culorii pentru conductele din PP şi PVC.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Dimensiunile

• Criteriu/Parametru

  • diametrul;
  • grosimea.

• Metoda de verificare

  • prin măsurare directă;
  • pentru conductele din oţel conform STAS 404/1, STAS 530/1. STAS 6898/1. STAS 6898/2, STAS 7656;
  • pentru conductele din materiale plastice conform STAS3126.

• Momentul verificării

  • înainte de debitare, filetare, executarea îmbinărilor, după caz.

• Gradul de verificare

  • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

• Condiţii de admisibilitate

  • să corespundă prevederilor proiectului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Traseul conductelor

• Criteriu/Parametru

  • locul de amplasare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după pozare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Tipul de îmbinare

• Criteriu/Parametru

  • tipul îmbinării;
  • aspectul îmbinării.

• Metoda de verificare

  • vizual ;

• Momentul verificării

  • după executarea îmbinărilor, înainte de proba de presiune la rece sau de etanşeitate (după caz);
  • înainte de lansarea în şanţ, pentru conductele exterioare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de îmbinare (faţă de cele prevăzute în proiect);

- defecte vizibile (deformări, fisuri, lovituri, abateri de poziţie între elementele îmbinării).

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

e) Izolaţia

• Criteriu/Parametru

  • tipul izolaţiei;
  • aspectul izolaţiei;
  • grosimea izolaţiei;
  • protecţia izolaţiei, după caz.

• Metoda de verificare

  • tipul, aspectul şi protecţia izolaţiei: vizual;
  • grosimea: prin măsurare directă.

• Momentul verificării

  • după proba de presiune la rece sau etanşeitate (după caz) şi după execuţia izolaţiei şi a protecţiei acesteia;înainte de mascare.

• Gradul de verificare

  • pentru tip şi aspect: 100 %:
  • pentru grosime: 10 %.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de izolaţie (faţa de cea prevăzută în proiect);

- defecte vizibile, neuniformităţi;

- grosimi diferite tacă de prevederile proiectului;

- toleranţe la grosime, diferite faţă de prevederile proiectului.

  • se admite:

- toleranţa de + 10 % la grosime, când nu este indicată in proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse, după caz (Anexa IV.2).

3.1.2. Conducte exterioare

a) Patul conductelor

• Criteriu/Parametru

  • aspectul;
  • existenţa şi uniformitatea stratului de aşezare (dacă este cazul).

• Metoda de verificare

  • vizual.

• Momentul verificării

  • înainte de pozarea conductelor.

• Gradul de verificării

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului si SR 4 163-3;
  • nu se admit:

- denivelări;

- neuniformităţi ale stratului de aşezare pe toată lungimea şanţului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

b) Panta conductelor de canalizare

• Criteriu/Parametru

  • sensul pantei;
  • mărimea pantei.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • după pozarea conductelor;
  • înainte de proba de etanşeitate.

• Gradul de verificare

  • cel puţin o măsurare la 100 m.

• Condiţii de admisibilitate

  • nu se admit:

- schimbarea sensului pantei faţă de prevederile proiectului;

- valori şi tolerante ale pantei diferite de cele prevăzute în proiect.

  • se admite, conform STAS 3051:

- toleranţa de ± 10% la valoarea pantei, când nu este indicată în proiect

• Aparatura de verificare

  • mijloace de măsurare a pantei (Anexa III).

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

c) Proba de presiune la rece pentru conductele de alimentare cu apă

• Criteriu/Parametru

  • valoarea presiunii de încercare pe durata probei;
  • scurgerile de apă.

• Metoda de verificare

  • prin proba de presiune la rece, conform I 22. SR 4163-3 şi:
  • pentru conducte din PP conform NP 003 şi STAS 6819. SR ISO 3458:
  • pentru conducte din PVC conform I 1 şi STAS 6675/7;
  • pentru conducte din alte materiale conform I 9.

• Momentul verificării

  • după răcirea liberă până la temperatura mediului ambiant a ultimei îmbinări, realizate prin sudare;
  • înainte de izolare, mascare etc.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- variaţii de presiune mai mari de 5 % faţa de presiunea de încercare, pe toata durata probei:

- scurgeri de apa vizibile, pete de umezeală pe conducte, în zona mufelor, la îmbinări.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de presiune la rece (Anexa IV.9).

d) Proba de etanşeitate pentru conductele de canalizare

• Criteriu/Parametru

  • scurgeri de apă pe traseul conductelor si la punctele îmbinare.

• Metoda de verificare

  • vizual, conform STAS 3051 şi I 22.

• Momentul verificării

  • înainte de acoperire;
  • la cel puţin 24 de ore după efectuarea ultimei îmbinări.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit scurgeri de apa vizibile.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de etanşeitate a conductelor exterioare de canalizare (Anexa IV.8).

e) Calitatea protecţiei anticorozive

• Criteriu/Parametru

  • tipul;
  • aspectul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după proba de presiune/etanşeitate;
  • înainte de izolare, mascare.

• Gradul de verificare

  • 100%.

• Condţii de admisibilitale

  • respectarea prevederilor proiectului, I 14, C 127 şi STAS 7335/3.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

3.1.3. Conducte interioare

a) Sensul şi valoarea pantei

• Criteriu/Parametru

  • sensul pantei;
  • valoarea pantei

• Metoda de verificare

  • prin măsurare.

• Momentul verificării

  • după pozare, înainte de fixare.

• Gradul de verificare

  • cel puţin o verificare pe fiecare tronson de conductă.

• Condiţii de admisibilitate

  • nu se admit abateri de la prevederile proiectului cu privire la sensul şi valoarea pantei:
  • se admite încadrarea în toleranţa de maxim + 10% la valoarea pantei, când nu este indicată în proiect.

• Aparatura de verificare

  • mijloace de măsurare a pantei (Anexa 111).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Distanţele şi paralelismului între conducte şi elementele de construcţie

• Criteriu/Parametru

  • valoarea distanţei conductă-element finit de construcţie.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • după pozare, înainte de fixare.

• Gradul de verificare

  • în punctele de sprijin (ancorare);
  • în cel puţin două puncte pe fiecare tronson rectiliniu de conductă.

• Condiţii de admisibilitate

  • se admite:

- toleranţa de ± 2 cm la valoarea distanţei conductă-element finit de construcţie (când nu este prevăzută în proiect).

• Aparatura de verificare

  • mijloace de măsurare a distanţelor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Poziţia şi distanţele între conducte

• Criteriu/Parametru

  • poziţia relativă între conducte;
  • valoarea distanţei între conducte (apă caldă, apă rece, gaz, electrice, abur. CO2, spumă, pulberi, azot).

• Metoda de verificare

  • poziţia: vizual:
  • distanţa: prin măsurare directă.

• Momentul verificării

  • după pozare, înainte de fixare.

• Gradul de verificare

  • în cel puţin două puncte diferite, pentru fiecare caz.

• Condiţii de admisibilitate

  • nu se admit abateri de la prevederile proiectului;
  • se admite toleranţa de ± 10 % pentru distanţa între conducte, când nu este indicată în proiect sau în normativele I 9, I 6, I 7. ID 49.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documenta încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de fixare şi distanţele între elementele de susţinere

• Criteriu/Parametru

  • tipul susţinerilor;
  • distanţa între două elemente succesive de susţinere.

• Metoda de verificare

  • tipul: vizual;
  • distanţa: prin măsurare directă.

• Momentul verificării

  • în cazul prinderii cu elemente fixe - înainte de pozare;
  • în cazul prinderii cu elemente mobile - după poziţionare.

• Gradul de verificare

  • prin sondaj, minim 25 % din elementele de fixare.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de elemente de susţinere, faţă de celei prevăzute în proiect:

  • se admite:

- toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzuta în proiect).

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

e) Manşoanele de protecţie

• Criteriu/Parametru

  • diametrul interior al manşonului;
  • lungimea cu care manşonul depăşeşte faţa elementului de construcţie.

• Metode de verificare

  • prin măsurare directă.

• Momentul verificării

  • după înglobarea în elementele de construcţie;
  • după montarea conductelor.

• Gradul de verificare

  • prin sondaj, minim 50 % din treceri.

• Condiţii de admisibilitate

  • se admite:

- încadrarea în toleranţa de + 10% pentru diametrul interior al manşonului:

- încadrarea în toleranţa de ± 10% pentru valoarea lungimii eu care partea superioară a manşonului depăşeşte pardoseala.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III),

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

f) Montarea compensatoarelor de dilatare

• Criteriu/Parametru

  • tipul şi dimensiunile;
  • numărul;
  • locul de amplasare.

• Metoda de verificare

  • tipul şi numărul: vizual;
  • dimensiunile şi locul de amplasare: prin măsurare directă.

• Momentul verificării

  • după montarea conductelor;
  • înainte de proba de presiune.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederile proiectului cu privire la numărul, tipul şi locul de amplasare.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

g) Montarea pieselor de curăţire la conductele de canalizare

• Criteriu/Parametru

  • distanţa dintre două piese de curăţire succesive.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • în timpul sau după montarea conductelor de canalizare (după caz);
  • înainte de proba de etanşeitate.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • se admite toleranţa de + 5 % pentru distanţa maximă dintre două piese de curăţire succesive, când toleranţa nu este prevăzută în proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

h) Legarea la pământ a conductelor de transport şi distribuţie din instalaţiile pentru stingerea incendiilor

• Criteriu/Parametru

  • legarea la pământ.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • înainte de probă.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admite absenţa legării la pământ.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

i) Proba de presiune la rece pentru conductele de apă rece, caldă şi pentru stingerea incendiilor

• Criteriu/Parametru

  • presiunea de încercare;
  • scurgeri de apă.

• Metoda de verificare

  • prin proba de presiune la rece:

- pentru conducte din PP conform NP 003 şi STAS 6819, SR ISO 3458;

- pentru conducte din PVC conform I 1 şi SR IS 1 167:

- pentru conducte din alte materiale conform I 9.

• Momentul verificării

  • înainte de montarea aparatelor şi armăturilor de serviciul Ia obiectele sanitare şi la celelalte puncte de consum.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- variaţii de presiune mai mari de 5 % faţă de presiunea de încercare, pe toată durata probei;

- scurgeri de apă vizibile pe tot traseul şi la îmbinări.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de presiune la rece (Anexa IV.9).

j) Proba de presiune la cald pentru conductele de apă caldă

• Criteriu/Parametru

  • presiunea de încercare;
  • scurgeri de apă;
  • comportarea la dilatare/contractare.

• Metoda de verificare

  • prin proba de presiune la cald conform normativului I 9.

• Momentul verificării

  • înainte de montarea aparatelor şi armăturilor de serviciu la obiectele sanitare şi la celelalte puncte de consum.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit:

- variaţii de presiune mai mari de 5 % faţa de presiunea de încercare, pe toata durata probei;

- scurgeri de apă vizibile pe tot traseul;

- deformări datorită dilatărilor/contractărilor.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de presiune la cald (Anexa IV. 10).

k) Proba de etanşeitate pentru conductele de canalizare

• Criteriu/Parametru

  • scurgeri de apă pe traseul conductelor şi la punctele de îmbinare.

• Metoda de verificare

  • încercarea de etanşeitate conform prevederilor normativului I 9.

• Momentul verificării

  • după minim 24 de ore de la efectuarea ultimei îmbinări;
  • înainte de vopsire, izolare sau mascare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • nu se admit scurgeri de apă vizibile pe tot traseul şi la îmbinări.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru încercarea de etanşeitate a conductelor interioare de canalizare (Anexa IV.7).

l) Proba de etanşeitate pentru conductele de abur, CO2, spumă, pulberi, azot, din instalaţiile de stingere a incendiilor

• Criteriu/Parametru

  • scăpări de aer pe traseul conductelor si la punctele de îmbinare.

• Metoda de verificare

  • încercarea de etanşeitate cu aer.

• Momentul verificării

  • înainte de vopsire, izolare sau mascare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit scăpări de aer pe tot traseul şi la îmbinări.

• Aparatura de verificare

  • mijloace de măsurare a presiunii (Anexa III).

• Documente încheiate

  • Proces-verbal pentru proba de etanşeitate a tuburilor/ ţevilor (Anexa IV.15).

m) Calitatea protecţiei anticorozive

• Criteriu/Parametru

  • respectarea tehnologiei de protecţie anticorozivă (pregătirea suprafeţelor, aplicarea stratului de grund);
  • aspect.

• Metoda de verificare

  • respectarea tehnologiei: prin verificarea documentelor care confirmă efectuarea tuturor operaţiilor prevăzute în tehnologie;
  • aspectul: vizual.

• Momentul verificării

  • după proba de presiune/etanşeitate;
  • înainte de mascare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admit:

- nerespectarea tehnologiei de protecţie anticorozivă;

- neuniformităţi (băşici, încreţituri), discontinuităţi.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal şi de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.1.4. Montarea racordurilor

a) Tipul şi amplasarea

• Criteriu/Parametru

  • tipul;
  • poziţia de montare;
  • cotele de montaj.

• Metoda de verificare

  • tipul şi poziţia de montare: vizual;
  • cotele de montaj: prin măsurare directă.

• Momentul verificării

  • după montarea conductelor.
  • înainte de proba de presiune.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederile proiectului cu privire la tipul, poziţia şi cotele de montaj.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.2. Montarea armăturilor şi a aparatelor de măsură şi control

a) Tipul armăturii sau a aparatului de măsură şi control şi locul de montare

• Criteriu/Parametru

  • tipul;
  • amplasarea.

• Metoda de verificare vizual.

• Momentul verificării

  • după montarea în instalaţie;
  • înainte de proba de presiune.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului privind tipul armăturii, a aparatului de măsură şi control şi a locului de amplasare.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Accesul şi posibilitatea de manevrare

• Criteriu/Parametru

  • spaţiul de acces şi manevră.

• Metoda de verificare

  • vizual;
  • prin acţionare directă.

• Momentul verificării

  • după montarea în instalaţie;
  • înainte de probare

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • posibilitatea de acces şi manevră.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Sigilarea armăturilor

• Criteriu/Parametru

  • sigilarea (daca este cazul).

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după montarea în instalaţie;
  • înainte de probare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • nu se admite absenţa sigiliului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.3. Montarea obiectelor sanitare şi a accesoriilor

a) Tipul, calitatea şi integritatea

• Criteriu/Parametru

  • tipul;
  • aspectul.

• Metoda de verificare

  • tipul: vizual;
  • aspectul obiectelor sanitare: vizual, conform STAS 6686, STAS 8073 şi STAS 2583.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului privind tipul;
  • încadrarea în condiţiile de admisibilitate prevăzute de STAS 6686 şi STAS 2583 cu privire la aspect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea

• Criteriu/Parametrii

  • locul de amplasare;
  • distanţele faţă de elementele de construcţie.

• Metoda de verificare

  • locul de amplasare: vizual;
  • distanţele: prin măsurare directă.

• Momentul verificării

  • după poziţionare;
  • înainte de fixare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea distanţelor şi toleranţelor indicate în proiect;
  • încadrarea în toleranţele prevăzute de STAS 1504, când nu sunt indicate în proiect.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Modul de fixare

• Criteriu/Parametru

  • tipul elementelor de fixare;
  • rigiditatea fixării.

• Metoda de verificare

  • tipul elementelor de fixare: vizual;
  • rigiditatea fixării: prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţii.

• Momentul verificării

  • după fixare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea tipului de fixare;
  • stabilitatea obiectelor sanitare şi a accesoriilor.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare a obiectelor sanitare

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după fixare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea soluţiei de racordare prevăzută în proiect.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4. Montarea instalaţiilor de ridicare a presiunii

3.4.1. Recipiente de hidrofor

a) Tipul şi parametrii tehnici

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici.

• Metoda de verificare

  • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta hidroforului

• Momentul verificării

  • după poziţionarea în instalaţie;
  • înainte de fixarea definitiva.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • corespondenţa datelor tehnice verificate cu prevederile proiectului.

• Aparatura de verificare

• Documente încheiate

  • proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea în instalaţie

• Criteriu/Parametru

  • locul de amplasare;
  • poziţia de montare;
  • modul de prindere;
  • cotele de montaj.

• Metoda de verificare

  • locul, poziţia de montare şi modul de prindere: vizual;
  • cotele: prin măsurare directă.

• Momentul verificării

  • după poziţionarea în instalaţie.

• Gradul de verificare

  • 100 % .

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului si a instrucţiunilor de montare ale producătorului

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Postamentul

• Criteriu/Parametru

  • dimensiunile.

• Metoda de verificare

  • prin măsurare directă.

• Momentul verificării

  • înainte de poziţionarea hidroforului.

• Gradul de verificare

  • 100 % .

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului;
  • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

d) Aparate de măsură, control şi siguranţă

• Criteriu/Parametru

  • tipul;
  • poziţia de montare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după execuţia conductelor de legătură.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor ISC1R.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

e) Modul de racordare în instalaţie

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după racordare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4.2. Pompe

a) Tipul şi parametrii tehnici

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici.

• Metoda de verificare

  • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta pompei.

• Momentul verificării

  • după poziţionarea în instalaţie;
  • înainte de fixarea definitivă.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • corespondenţa datelor tehnice verificate cu prevederile proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea în instalaţie

• Criltriu/Parametru

  • locul de amplasare;
  • poziţia de montare:
  • cotele de montaj.

• Metoda de verificare

  • locul si poziţia de montare: vi/ual;
  • cotele: prin măsurare directă.

• Momentul verificării

  • după poziţionarea în instalaţie.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Postamentul şi elementele de amortizare a zgomotelor şi a vibraţiilor

• Criteriu/Parametru

  • tipul;
  • dimensiunile.

• Metoda de verificare

  • tipul: vizual;
  • dimensiunile: prin măsurare directă.

• Momentul verificării

  • înainte de poziţionarea pompei.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului;
  • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare în instalaţie

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după execuţia legăturilor;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.4.3. Compresoare

a) Tipul şi parametrii tehnici

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici.

• Metoda de verificare

  • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta compresorului.

• Momentul verificării

  • după poziţionarea în instalaţie;
  • înainte de fixarea definitivă.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • corespondenţa datelor tehnice verificate cu prevederile proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

b) Amplasarea în instalaţie

• Criteriu/Parametru

  • locul de amplasare;
  • poziţia de montare;
  • cotele de montaj.

• Metoda de verificare

  • locul şi poziţia de montare; vizual;
  • cotele: prin măsurare directă.

• Momentul verificării

  • după poziţionarea în instalaţie.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Postamentul şi clementele de amortizare a zgomotelor şi a vibraţiilor

• Criteriu/Parametru

  • tipul’
  • dimensiunile.

• Metoda de verificare

  • tipul: vizual;
  • dimensiunile: prin măsurare directă.

• Momentul verificării

  • înainte de poziţionarea compresorului.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului;
  • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verba! de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare în instalaţie

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după execuţia legăturilor; înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului,şi a instrucţiunilor tehnice ale producătorului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.5. Montarea instalaţiilor pentru prepararea apei calde de consum

3.5.1. Schimbătoare de căldură

a) Tipul şi parametrii tehnici

• Criteriu/Parametru

  • tipul:
  • parametrii tehnici.

• Metoda de verificare

  • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta schimbătorului.

• Momentul verificării

  • după poziţionarea in instalaţie;
  • înainte de fixarea definitivă.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • corespondenţa datelor tehnice verificate cu prevederile proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea în instalaţie

• Criteriu/Parametru

  • locul de amplasare;
  • poziţia de montare:
  • cotele de montaj.

• Metoda de verificare

  • locul şi poziţia de montare: vizual;
  • cotele: prin măsurare directă.

• Momentul verificării

  • după poziţionarea în instalaţie.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Modul de racordare în instalaţie

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după execuţia legăturilor;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

d) Izolaţia

• Criteriu/Parametru

  • tipul izolaţiei;
  • grosimea izolaţiei:
  • protecţia izolaţiei.

• Metoda de verificare

  • tipul şi protecţia: vizual;
  • grosimea: prin măsurare directă.

• Momentul verificării

  • după proba de funcţionare.

• Gradul de verificare

  • pentru fiecare schimbător.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de izolaţie (faţă de cea prevăzută în proiect sau de producător):

- grosimi diferite faţă de prevederile proiectului sau producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.5.2. Boilere

a) Tipul şi parametrii tehnici

• Criteriu/Parametru

  • tipul;
  • parametrii tehnici.

• Metoda de verificare

  • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta boilerului.

• Momentul verificării

  • după poziţionarea în instalaţie:
  • înainte de fixarea definitivă.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • corespondenţa datelor tehnice verificate eu prevederile proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Amplasarea în instalaţie

• Criteriu/Parametru

  • locul de amplasare;
  • poziţia de montare;
  • cotele de montaj.

• Metoda de verificare

  • locul şi poziţia de montare: vizual;
  • cotele: prin măsurare directă.

• Momentul verificării

  • după poziţionarea în instalaţie.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

c) Aparate de măsură, control şi siguranţă

• Criteriu/Parametru

  • tipul;
  • poziţia de montare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după fixarea boilerului.

• Gradul de verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor ISCIR.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

d) Modul de racordare în instalaţie

• Criteriu/Parametru

  • schema de racordare.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după execuţia legăturilor,
  • înainte de proba de funcţionare.

• Gradul de verificare

  • bucată cu bucată.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

e) Izolaţia

• Criteriu/Parametru

  • tipul izolaţiei;
  • grosimea izolaţiei;
  • protecţia izolaţiei.

• Metoda de verificare

  • tipul şi protecţia: vizual;
  • grosimea: prin măsurare directă.

• Momentul verificării

  • după proba de funcţionare.

• Gradul de verificare

  • pentru fiecare boiler.

• Condiţii de admisibilitate

  • nu se admit:

- alte tipuri de izolaţie (faţă de cea prevăzută în proiect sau de producător):

- grosimi diferite faţă de prevederile proiectului producătorului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

3.6. Montarea instalaţiilor pentru stingerea incendiilor (cu apă, abur, CO2, spumă, pulberi, azot)

3.6.1. Prevederi comune

a) Tipul şi numărul elementelor de deversare (conducte de deversare, sprinklere, drencere, pulverizatoare, duze)

• Criteriu/Parametru

  • tipul:
  • numărul;
  • aspectul.

• Metoda de verificare

  • vizual.

• Momentul verificării

  • după montarea în instalaţie;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • 100 %.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

b) Montarea rezervoarelor (apă, gaze inerte, spumă, pulberi)

• Criteriu/Parametru

  • tipul:
  • numărul;
  • dimensiunile;
  • aspectul:
  • tipul şi dimensiunile postamentului/suportului;
  • mijloacele de răcire/încălzire (după caz);
  • tipul, aspectul, grosimea şi protecţia izolaţiei (după caz).

• Metoda de verificare

  • tipul, numărul, aspectul, mijloacele de răcire, încălzire: vizual;
  • dimensiunile: prin măsurare directă.

• Momentul verificării

  • tipul şi dimensiunile postamentului/suportului: înainte de montarea rezervoarelor;
  • tipul, numărul, dimensiunile, aspectul rezervoarelor, izolaţia şi mijloacele de răcire/ încălzire: după montarea în instalaţie, înainte de proba de funcţionare.

• Gradul ele verificare

  • 100%.

• Condiţii de admisibilitate

  • respectarea prevederilor proiectului.

• Aparatura de verificare

  • mijloace de măsurare a dimensiunilor (Anexa III).

• Documente încheiate

  • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

c) Amplasarea elementelor componente ale instalaţiei

• Criteriu/Parametru

  • poziţia şi locul de montare;
  • cotele de montaj;
  • rigiditatea fixării;
  • unghiul de instalare (pentru duzele de deversare).

• Metoda de verificare

  • poziţia şi locul de montare: vizual;
  • cotele şi unghiul de instalare: prin măsurare directă;
  • rigiditatea fixării; prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţie.

• Momentul verificării

  • după montare;
  • înainte de proba de funcţionare.

• Gradul de verificare

  • poziţia, locul de montare, cotele de montaj, unghiul de instalare şi rigiditatea fixării: 100 %.

• Condiţii de admisibilitate

  • nu se admit:

- abateri de la prevederile proiectului;

  • depăşirea următoarelor valori pentru toleranţe, în cazul în care proiectul nu le indică:

  • + 5 % pentru distanţa între element component suprafaţă protejată;

  • - + 5 % pentru distanţa între element component obiecte din jur;

  • - ± 5 % pentru distanţa între element component tavan, măsurată în plan vertical;

  • - ± 5 % pentru distanţa între element component pereţi.

    •

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare;
    • tipul racordului.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după racordare;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Marcarea/inscripţionarea conductelor/armăturilor

    • Criteriu/Parametru

    • marcarea/inscripţionarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    - respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

    f) Dispozitive şi aparate de semnalizare, siguranţă, măsură şi control

    • Criteriu/Parametru

    • tipul;
    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi P 118.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    g) Montarea buteliilor de comandă

    • Criteriu/Parametru

    • tipul;
    • numărul;
    • aspectul;
    • tipul şi dimensiunile suportului.

    • Metoda de verificare

    • tipul, numărul şi aspectul: vizual;
    • dimensiunile: prin măsurare.

    • Momentul verificării

    • după montarea în instalaţie;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.2. Instalaţii de stingere cu apă a incendiilor

    h) Hidranţi de apă (furtunuri, ţevi de refulare şi suporţi)

    • Criteriu/Parametru

    • tipul;
    • numărul;
    • aspectul;
    • dimensiunile.

    • Metoda de verificare

    • tipul, numărul şi aspectul; vizual;
    • dimensiunile: prin măsurare.

    • Momentul verificării

    • după montarea în instalaţie;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.3. Instalaţii de stingere cu abur a incendiilor

    a) Hidranţi de abur (furtunuri, ţevi de refulare şi suporţi)

    • Criteriu/Parametru

    • tipul;
    • numărul:
    • aspectul;
    • dimensiunile.

    • Metoda de verificare

    • tipul, numărul şi aspectul: vizual:
    • dimensiunile: prin măsurare.

    • Momentul verificării

    • după montarea în instalaţie:
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - abateri de la prevederile proiectului:

    - ţevi de refulare cu mânere neizolate corespunzător.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.4. Instalaţii de stingere cu spumă a incendiilor

    a) Generatoare pentru producerea spumei şi camere de înspumare

    • Criteriu/Parametru

    • tipul;
    • aspectul;
    • tipul şi dimensiunile postamentului/suportului.

    • Metoda de verificare

    • tipul şi aspectul: vizual;

      dimensiunile: prin măsurare.

    • Momentul verificării

    • tipul şi dimensiunile postamentului/suportului: înainte de montarea generatoarelor;
    • tipul şi aspectul generatoarelor: după montarea în instalaţie, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Dozatoare-amestecătoare sau proporţionatoare

    • Criteriu/Parametru

    • tipul;
    • aspectul;
    • tipul şi dimensiunile postamentului/suportului.

    • Metoda de verificare

    • tipul şi aspectul: vizual;
    • dimensiunile: prin măsurare.

    • Momentul verificării

    • tipul şi dimensiunile postamentului/suportului: înainte de montarea dozatoarelor;
    • tipul şi aspectul dozatoarelor: după montarea în instalaţie, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Dispozitive de etansare şi scuturi de protecţie

    • Criteriu/Parametru

    • tipul;
    • aspectul.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.5. Instalaţii de stingere cu pulbere a incendiilor

    a) Montarea buteliilor de vehiculare

    • Criteriu/Parametru

    • tipul;
    • numărul;
    • aspectul;
    • tipul şi dimensiunile postamentului/suportului.

    • Metoda de verificare

    • tipul, numărul şi aspectul: vizual;
    • dimensiunile: prin măsurare.

    • Momentul verificării

    • tipul şi dimensiunile postamentului/suportului: înainte de montarea buteliilor;
    • tipul, numărul şi aspectul buteliilor: după montarea instalaţie, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.6.Instalaţii de stingere cu gaze inerte

    Conform 3.6.1

    3.6.7. Instalaţii de stingere tip sprinkler, drencer şi apă pulverizată

    Conform 3.6.1

    3.7. Montarea instalaţiilor solare de preparare

    a apei calde de consum

    a) Poziţia de montare a captatorilor solari

    • Criteriu/Parametru

    • orientarea spre sud;
    • unghiul de înclinare.

    • Metoda de verificare

    • orientarea şi înclinarea faţă de orizontală: prin măsurare directă.

    • Momentul verificării

    • după poziţionare;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea orientării şi a unghiului de înclinare prevăzute în proiect;
    • în cazul în care proiectul nu indică alte valori, se admit toleranţele:

    - ± 5 grd. pentru orientare;

    - ± 2 grd. pentru unghi.

    • Aparatura de verificare

    • mijloace de măsurare a orientării şi unghiurilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Sistemul de fixare şi de racordare în instalaţie

    • Criteriu/Parametru

    • stabilitate;
    • schemă de racordare.

    • Metoda de verificare

    • stabilitatea: conform prevederilor caietului de sarcini, prin verificarea strângerii elementelor demontabile;
    • schema de racordare: vizual, prin verificarea documentelor însoţitoare.

    • Momentul verificării

    • după execuţia legăturilor;
    • înainte de probare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • menţinerea poziţiei stabile;
    • respectarea schemei de racordare prevăzută de proiectant/producător.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Montarea paravanelor de protecţie contra vântului

    • Criteriu/Parametru

    • locul de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea instalaţiei.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8. Proba de funcţionare

    • Criteriu/parametru

    • pentru toate instalaţiile:

    - debitul de apă/gaz;

    - presiunea de încercare;

    - pierderile de apă/gaz;

    - funcţionarea armăturilor;

    - nivelul de zgomot produs de armături.

    • pentru instalaţiile de alimentare cu apă caldă şi.rece:

    - temperatura apei;

    - funcţionarea obiectelor sanitare.

    • pentru instalaţiile de canalizare:

    - condiţiile de scurgere

    • pentru instalaţiile de ridicare a presiunii:

    - presiunea de pornire/oprire a hidroforului;

    - presiunea creată de compresor;

    - funcţionarea elementelor de siguranţă ale rezervorului.

    • pentru instalaţiile de preparare a apei calde:

    - temperatura de intrare/ieşire a apei la boilerelor şi schimbătoarelor de căldură

    • pentru instalaţiile de stingere a incendiilor:

    - funcţionarea sprinklerelor, drencerelor, pulverizatoarelor şi duzelor de deversare;

    - funcţionarea generatoarelor pentru producerea spumei, dozatoarelor-amestecătoarelor, buteliilor de vehiculare a pulberilor;

    - funcţionarea instalaţiei de comandă şi semnalizare.

    • Metoda de verificare

    • funcţionarea întregii instalaţii, vizual;
    • debitul şi temperatura conform I 9, prin încercarea de funcţionare Ia apă rece şi caldă;
    • presiunea de încercare, prin măsurare;
    • pierderile de apă/gaz, prin proba de etanşeitate, conform I9, ID 49;
    • nivelul de zgomot produs de armături: conform STAS 10968/2;
    • funcţionarea obiectelor sanitare, prin manevrarea elementelor de acţionare şi vizual;
    • condiţiile de scurgere, vizual;
    • presiunea de pornire/oprire a hidroforului. prin măsurare;
    • presiunea creată de compresor, prin măsurare;
    • funcţionarea elementelor de siguranţă a rezervorului, prin acţionare directă a robinetelor de închidere/deschidere şi prin controlul vizual al nivelului apei;
    • temperatura de intrare/ieşire a apei la boilerelor şi schimbătoarelor de căldură, prin măsurare;
    • funcţionarea sprinklerelor, drencerelor, pulverizatoarelor şi duzelor de deversare, prin manevrarea elementelor de acţionare şi vizual;
    • funcţionarea generatoarelor pentru producerea spumei, dozatoarelor-amestecătoarelor, buteliilor de vehiculare a pulberilor, vizual;
    • funcţionarea instalaţiei de semnalizare şi comandă, prin acţionarea manuală sau simularea unui incendiu, conform I 9 sau ID 49 (după caz).

    • Momentul verificării

    • după încheierea execuţiei instalaţiei.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • încadrarea în valorile şi toleranţele prevăzute în proiect pentru debit, temperatură, presiune. Pentru toleranţele neprecizate se admit următoarele valori:

    - ± 10% pentru debite;

    - ± 5 % pentru temperaturi şi presiuni.

    • lipsa scurgerilor vizibile de apă sau a scăpărilor de gaz prin neetanşeităţi;
    • funcţionarea în parametrii normali a elementelor instalaţiei conform:

    - STAS 9667 - pentru lavoare;

    - STAS 11368 - pentru vase de closet;

    - STAS 5738/1 şi STAS 5738/2 - pentru pompe;

    - STAS 9576/1 şi SR 13458 - pentru drencere şi pulverizatoare;

    - SR ISO 6182-1/C2, STAS 9576/2 şi STAS 12904 - pentru sprinklere;

    - STAS 10968/2 - pentru armături.

    • Aparatura de verificare

    • mijloace de măsurare a debitului, temperaturii, presiunii şi nivelului de zgomot (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de funcţionare a instalaţiei (Anexa IV.6).

    [top]

    Anexa 1-III

    Documente de referinţă

    STAS 404/1 - Ţevi de oţel, fără sudură, laminate la cald.

    STAS 523/1 - Ţevi rotunde trase din cupru. Condiţii tehnice de calitate.

    STAS 530/1 - Ţevi de oţel, fără sudură, trase sau laminate la rece.

    STAS 671 - Ţevi rotunde extrudate din plumb.

    SR ISO 1167 - Ţevi din materiale plastice pentru transportul lichidelor. Determinarea rezistenţei la presiune interioară.

    STAS 1478 - Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare.

    STAS 1504 - Instalaţii sanitare. Distanţe de amplasare a obiectelor sanitare, armăturilor şi accesoriilor lor.

    STAS 1795 - Instalaţii sanitare. Canalizări interioare. Prescripţii fundamentale de proiectare.

    STAS 2583 - Obiecte sanitare din fontă, emailate. Condiţii tehnice generale de calitate.

    STAS 3051 - Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.

    SR ISO 3126 - Ţevi din materiale plastice. Măsurarea dimensiunilor.

    SR ISO 3458 - Asamblări între fitinguri şi ţevi de polipropilenă (PP) sub presiune. încercarea de etanşeitate la presiune interioară.

    SR 4163-3 - Alimentări cu apă. Reţele de distribuţie. Prescripţii de execuţie şi exploatare.

    STAS 5738/1 - Pompe centrifuge, diagonale şi axiale. încercări. Clasa C.

    STAS 5738/2 - Pompe centrifuge, diagonale şi axiale. încercări. Clasa B.

    SR ISO 6I82-1/C2 - Protecţia împotriva incendiilor. Sistemul de stingere automată de tip sprinkler. Partea 1: Prescripţii şi metode de încercare ale sprinklerelor.

    STAS 6675/3 - Ţevi din policlorură de vinil neplastifiată. Metode de încercare. Indicaţii generale.

    STAS 6686 - Obiecte sanitare ceramice. Obiecte din porţelan sanitar. Condiţii tehnice generale de calitate.

    SR 6819 - Alimentări cu apă, aducţiuni. Studii, prescripţii de proiectare şi de execuţie.

    STAS 6898/1 - Ţevi de oţel sudate elicoidal. Partea 1: Ţevi de uz general.

    STAS 6898/2 - Ţevi de oţel sudate elicoidal. Partea 2: Ţevi de conducte.

    STAS 7656 - Ţevi de oţel sudate longitudinal pentru instalaţii.

    STAS 9143 - Armături sanitare. Condiţii tehnice generale de calitate.

    STAS 9576 - Măsuri de siguranţă contra incendiilor. Sprinklere, drencere şi pulverizatoare de apă. Reguli şi metode de verificarea caracteristicilor hidraulice de funcţionare.

    STAS 9576/2 - Măsuri de siguranţă contra incendiilor. Declanşarea sprinklerelor. Reguli şi metode de verificare.

    STAS 9667 - Instalaţii sanitare. încercări funcţionale ale lavoarelor. Reguli şi metode de verificare a condiţiilor de funcţionare.

    STAS 10968/2 - Acustica în construcţii. Nivelul zgomotelor produse de armăturile din instalaţiile sanitare. Metodă de măsurare in situ.

    STAS 11368 - Instalaţii sanitare. Verificarea funcţionării vaselor de closet.

    STAS 11976 - Instalaţii de stingere cu spumă. Prescripţii de proiectare.

    STAS 12245 - Instalaţii de stingere cu abur. Prescripţii de proiectare.

    STAS 12507 - Instalaţii fixe cu azot. Prescripţii de proiectare.

    STAS 12523 - Instalaţii fixe de stingere cu pulberi. Prescripţii de proiectare.

    STAS 12904 - Măsuri de siguranţă contra incendiilor. Sprinklere. Reguli şi metode de verificare a declanşării.

    SR 13458:2000 - Măsuri de siguranţă împotriva incendiilor. Capete de dispersie ale instalaţiilor fixe de stingere a incendiilor cu apă. Drencere şi pulverizatoare de apă. Reguli şi metode de verificare a caracteristicilor hidraulice de funcţionare.

    I 1 - Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din PVC.

    NP 003 - Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din polipropilenă.

    I 9 - Normativ pentru proiectarea şi executarea instalaţiilor sanitare.

    I 9/1 - Normativ pentru exploatarea instalaţiilor sanitare.

    I 22 - Normativ privind proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare şi canalizare a localităţilor.

    I 42 - Instrucţiuni tehnice pentru executarea şi exploatarea instalaţiilor de utilizare a energiei solare pentru prepararea apei calde.

    ID 49 - Normativ pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere cu substanţe speciale.

    [top]

    Cuprins

    * DOMENIUL DE APLICARE
    * DOCUMENTE DE REFERINTA
    * CONTROLUL CALITĂŢII LUCRĂRILOR DE INST     ALAŢII
     * DOCUMENTE DE REFERINŢĂ

    Caiet Instalaţii IV - Instalaţii de încălzire

    1. DOMENIUL DE APLICARE

    Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii de instalaţii de încălzire destinate construcţiilor:

    • Surse de căldură (centrale termice, puncte termice, staţii de recuperare a căldurii, etc);
    • Reţele termice şi elemente aferente acestora;
    • Instalaţii interioare de încălzire centrală;
    • Instalaţii de preparare a apei calde de consum.

    Nu fac obiectul prezentului normativ:

    • Instalaţiile de încălzire pentru scopuri tehnologice din industrie şi din diverse activităţi;
    • Instalaţiile termice din centrale termoelectrice de termoficare;
    • Instalaţiile de încălzire ale diferitelor mijloace de transport,
    • Instalaţiile de încălzire cu aer cald (partea de prescripţii caracteristică instalaţiilor de ventilare).

    [top]

    2. DOCUMENTE DE REFERINŢĂ

    Documentele de referinţă sunt prezentate la finalul caietului, în Anexa 1-1V.

    [top]

    3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

    Pe parcursul executării lucrărilor se verifică calitatea montării:

    • conductelor;
    • armăturilor;
    • corpurilor de încălzire;
    • echipamentelor (din centrale termice, puncte termice etc).

    La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

    3.1. Montarea conductelor

    3.1.1. Prevederi comune

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;
    • aspectul materialului.

    • Metoda de verificare

    • vizual;

    - pentru conductele din PP conform agrement;

    - pentru conductele din oţel conform STAS 404/1, STAS530/1, STAS 6898/1, STAS 6898/2, STAS 7656;

    - pentru conducte din: cupru, polietilenă reticulată,

    Pexal - conform agrement.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri pori sau cojeli);

    - neuniformităţi ale culorii pentru conductele din PP.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul conductei.

    • Metoda de verificare

    • prin măsurare directă:

    - pentru conductele din oţel conform STAS 404/1 STAS530/1. STAS 6898/1, STAS 6898/2. STAS 7656;

    - pentru conductele din materiale plastice conform fişei de agrement:

    - pentru conducte din: cupru, polietilenă reticulată,

    Pexal. conform agrement.

    • Momentul verificării

    • înainte de executarea îmbinărilor (înainte de debitare, filetare, după caz).

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    c) Traseul conductelor

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Tipul de îmbinare

    • Criteriu/Parametru

    • tipul îmbinării;
    • aspectul îmbinării.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după executarea îmbinărilor, înainte de proba de presiune la rece sau de etanşeitate (după caz);
    • înainte de lansarea în şanţ, pentru conductele exterioare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de îmbinare (faţă de cele prevăzute în proiect);

    - defecte vizibile (deformări, fisuri, lovituri, abateri de poziţie între elementele îmbinării).

    •Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei;
    • aspectul izolaţiei;
    • grosimea izolaţiei;
    • continuitatea izolaţiei la îmbinări, ramificaţii şi armături;
    • existenţa protecţiei, termoizolaţiei, după caz;
    • măsurile pentru limitarea propagării focului la izolaţiile termice şi protecţiile lor, executate din materiale combustibille din clasele C3 şi C4, prevăzute de normativul I 13.

    • Metoda de verificare

    • tipul şi aspectul izolaţiei: vizual;
    • grosimea: prin măsurare directă.

    • Momentul verificării

    • după proba de presiune la rece sau etanşeitate (după caz);
    • înainte de mascare, după execuţia izolaţiei şi înainte de realizarea protecţiei.

    • Gradul de verificare

    • pentru tip şi aspect: 100 %;
    • pentru grosime: 10 %.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cea prevăzută în proiect);

    - defecte vizibile, neuniformităţi;

    - grosimi diferite faţă de prevederile proiectului;

    - toleranţe la grosime, diferite faţă de prevederile proiectului.

    • se admite:

    - toleranţa de + 10 % la grosime, când nu este indicată în proiect

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2). după caz.

    3.1.2. Conducte agent termic

    3.1.2.1. Conducte exterioare montate în canale

    a) Panta conductelor

    • Criteriu/Parametru

    • sensul pantei;
    • mărimea pantei.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozarea conductelor;
    • înainte de proba de etanşeitate.

    • Gradul de verificare

    • cel puţin o măsurare la 100 m.

    • Condiţii de admisibilitate

    • nu se admit:

    - schimbarea sensului pantei faţă de prevederile proiectului;

    - valori şi toleranţe ale pantei diferite de cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a pantei (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor devin ascunse (Anexa IV.2).

    3.1.2.2. Conducte exterioare montate în sol

    (Conducte pre izolate)

    a) Dimensiuni conducte

    • Criteriu/Parametru

    • diametrul;
    • racorduri şi piese speciale.

    • Metoda de verificare

    • prin măsurare directă conform fişei tehnice şi/sau de agrement.

    • Momentul verificării

    • înainte de pozare şi de executare a îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului şi NP 029.

    • Aparatură de verificare

    • mijloace de măsurare.

    • Documente încheiate

    • Proces verbal de verificare - constatare a calităţii lucrărilor (Anexa IV.3).

    b) Patul conductelor

    • Criteriu/Parametru

    • aspectul:
    • existenţa şi uniformitatea stratului de aşezare (dacă este cazul).

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului şi NP 029.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor ascunse (Anexa IV.2).

    c) Panta conductelor

    • Criteriu/Parametru

    • sensul pantei;
    • mărimea pantei.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului şi NP 029.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor ascunse (Anexa IV.2).

    3.1.2.3. Conducte exterioare montate aerian

    a) Dimensiuni estacade

    • Criteriu/Parametru

    • dimensiuni elemente componente estacadă (stâlpi, rigle, tălpi, întărituri etc).

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte valori (dimensiuni şi toleranţe) decât cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor ( Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiuni suporţi pe estacade

    • Criteriu/Parametru

    • dimensiuni pentru fiecare tip de suport;
    • distanţa între suporţi.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte valori (dimensiuni şi toleranţe) decât cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Panta conductelor

    • Criteriu/Parametru

    • sensul pantei;
    • mărimea pantei.

    • Metoda de verificare

    • sensul: vizual;
    • mărimea pantei: prin măsurare directă.

    • Momentul verificării

    • după pozarea conductelor;
    • înainte de proba de etanşeitate.

    • Gradul de verificare

    • măsurare la fiecare suport tip estacadă.

    • Condiţii de admisibilitate

    • nu se admit:

    - schimbarea sensului pantei faţă de prevederile, proiectului:

    - valori şi toleranţe ale pantei diferite de cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

    3.1.2.4. Conducte interioare

    a) Sensul şi valoarea pantei

    • Criteriu/Parametru

    • sensul pantei:
    • valoarea pantei.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de conductă.

    • Condiţii de admisibilitate

    • se admite:

    - asigurarea golirii şi dezaerisirii locale a instalaţiei, prin dispozitive şi armături acolo unde nu se poate asigura panta, în cazul agentului termic apa caldă sau fierbinte;

    - mărirea diametrului conductei în cazul în care nu este posibil evitarea contrapantei în cazul agentului termic abur:

    - încadrarea în toleranţa de maxim + 10% la valoarea pantei, când nu este indicată în proiect (agent termic apa caldă sau fierbinte).

    • Aparatura de verificare

    • mijloace de măsurare a pantei (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Distantele şi paralelismul între conducte şi

    elementele de construcţie

    • Criteriu/Parametru

    • valoarea distanţei conductă-element finit de construcţie:
    • valoarea distanţei între conductele de apă caldă/apă fierbinte/abur-elemente de construcţie din materiale combustibile.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte pe fiecare tronson rectiliniu de conductă, în punctele de susţinere (ancorare)

    • Condiţii de admisibilitate

    • se admit:

    - toleranţa de ± 2 cm la valoarea distanţei conductă-element finit de construcţie (când nu este prevăzută în proiect);

    - distantele prevăzute de normativul I 13.

    • Aparatura de verificare

    • mijloace de măsurare a distanţelor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Poziţia şi distanţele între conducte

    • Criteriu/Parametru

    • valoarea distanţei între conductele de:

    - apă caldă/apă fierbinte/abur - apă rece;

    - apa caldă - abur;

    - apă caldă/apă fierbinte/abur - gaz;

    - apă caldă/apă fierbinte/abur - electrice;

    - apă caldă/apă fierbinte/abur - elemente de construcţie din materiale combustibile.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozare. înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte diferite, pentru fiecare caz.

    • Condiţii de admisibilitate

    • se admite:

    - toleranţa de ± 10% pentru distanţa între conducte, când nu este indicată în proiect sau în normativele I 13, I 6, I 7;

    - distanţele prevăzute de Normativul I 13.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de fixare şi distanţele între elementele de susţinere

    • Criteriu/Parametru

    • tipul susţinerilor;
    • distanţa între două elemente succesive de susţinere.

    • Metoda de verificare

    • tipul: vizual:
    • distanţa: prin măsurare directă.

    • Momentul verificării

    • în cazul prinderii cu elemente fixe: înainte de pozare;
    • în cazul prinderii cu elemente mobile: după poziţionare.

    • Gradul de verificare

    • prin sondaj, minim 25 % din elementele de fixare.

    • Condiţii de admisibilitate

    • nu se admit alte tipuri de elemente de susţinere, faţă de cele prevăzute în proiect:
    • se admite toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Manşoanele de protecţie

    • Criteriu/Parametru

    • diametrul interior al manşonului;
    • lungimea cu care manşonul depăşeşte faţa elementului de construcţie.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după înglobarea în elementele de construcţie;
    • înainte de montarea conductelor.

    • Gradul de verificare

    • prin sondaj, minim 50 % din treceri.

    • Condiţii de admisibilitate

    • se admite:

    - încadrarea în toleranţa de + 10% pentru diametrul interior al manşonului;

    - încadrarea în toleranţa de ±10% pentru valoarea lungimii cu care partea superioară a manşonului depăşeşte pardoseala.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

    f) Montarea compensatoarelor de dilatare

    • Criteriu/Parametru

    • tipul;
    • numărul;
    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea conductelor;
    • înainte de proba de presiune.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului cu privire la numărul, tipul şi locul de amplasare.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2.5. Proba de presiune la rece pentru conducte

    • Criteriu/Parametru

    • valoarea presiunii de încercare pe durata probei;
    • scurgeri de apă.

    • Metoda de verificare

    • prin proba de presiune la rece, conform normativului I 13, Instrucţiunilor Tehnice ISCIR şi conform fişelor de agreement pentru conducte din PP. cupru, polietilenă reticulată, Pexal

    • Momentul verificării

    • după răcirea liberă până la temperatura mediului ambient a ultimei îmbinări, realizate prin sudare;
    • înainte de izolare, mascare etc.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5% faţa de presiunea de încercare, pe toată durata probei:

    - scurgeri de apă vizibile, pete de umezeală pe conducte. în zona mufelor la îmbinări.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune la rece (Anexa IV.9).

    3.1.2.6. Proba de presiune Iu cald pentru conductele de apă

    calda si apa fierbinte

    • Criteriu/Parametru

    • presiunea de încercare;
    • scurgeri de apă;
    • comportarea la dilatare/contractare.

    • Metoda de verificare

    • prin proba de presiune la cald conform normativului I 13.

    • Momentul verificării

    • după efectuarea probei la rece;
    • înaintea finisării (vopsirii, izolării), mascării sau închiderii elementelor de instalate în canale nevizitabile sau în şanţuri, în pereţi sau planşee cu excepţia elementelor înglobate în elementele de construcţii (serpentine sau conducte în pereţi, plafoane sau pardoseli) după închiderea completă a clădirii.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5% faţă de presiunea de încercare, pe toată durata probei;

    - scurgeri de apă vizibile pe tot traseul;

    - deformări sau deplasări în punctele fixe datorită dilatărilor/contractărilor.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune la cald (Anexa IV.10).

    3.1.2.7. Protecţia anticorozivă

    • Criteriu/Parametru

    • respectarea tehnologiei de protecţie anticorozivă (pregătirea suprafeţelor, aplicarea stratului de grund);
    • aspect.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după proba de presiune/etanşeitate;
    • înainte de mascare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - nerespectarea tehnologiei de protecţie anticorozivă;

    - neuniformiţăţi (băşici, încreţituri), discontinuităţi.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.3. Conducte de alimentare combustibil

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;
    • aspectul materialului.

    • Metoda de verificare

    • vizual:

    - pentru conductele din PP conform fişei de agrement;

    - pentru conductele de oţel conform STAS 404/1, STAS530/1. STAS 7656.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, deformări, arsuri);

    - neuniformitate de culoare pentru conductele din PP.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul conductei.

    • Metoda de verificare

    • prin măsurare directă:

    - pentru conductele din PP conform fişei de agrement;

    - pentru conductele de oţel conform STAS 404/1, STAS 530/1. STAS 7656.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloacele de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Traseul conductelor

    • Criteriu/Parametru

    • locul de amplasare;
    • respectarea interdicţiilor privind amplasarea în casa scării de evacuare, pe căile de evacuare şi în staţiile pompelor de incendiu.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-cortstatare a calităţii lucrărilor (Anexa IV.3).

    3.2. Montarea armăturilor

    a) Tipul armăturii şi locul de montare

    • Criteriu Parametru

    • tipul armăturii;
    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea în instalaţie;
    • înainte de proba de presiune.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul armăturii şi locul ei de amplasare.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    b) Accesul şi posibilitatea de manevrare

    • Criteriu/Parametru

    • spaţiul de acces şi manevră.

    • Metoda de verificare

    • vizual;
    • prin acţionare directă.

    • Momentul verificării

    • după montarea în instalaţie;
    • înainte de probare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • posibilitatea de acces şi manevră.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3. Montarea corpurilor de încălzire

    a)Tipul, calitatea şi integritatea

    • Criteriu/Parametru

    • tipul;
    • numărul de elemente;
    • aspectul.

    • Metoda de verificare

    • tipul: vizual;
    • aspectul corpurilor de încălzire (conform normei de produs, fişei de agrement).

    • Momentul verificării

    • după poziţionare;
    • înainte de fixare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul;
    • încadrarea în condiţiile de admisibilitate prevăzute de norma de produs sau fişa de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea

    • Criteriu/Parametru

    • locul de amplasare;
    • distanţele minime faţă de elementele de construcţie.

    • Metoda de verificare

    • locul de amplasare: vizual;
    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după poziţionare;
    • înainte de fixare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea distanţelor şi toleranţelor indicate în proiect;
    • încadrarea în toleranţele prevăzute de norma de produs sau fişa de agrement;
    • respectarea condiţiilor de amplasare din punct de vedere al protecţiei împotriva incendiilor prevăzute de Normativul I 13 şi adoptate în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de fixare

    • Criteriu/Parametru

    • tipul elementelor de fixare;
    • rigiditatea fixării.

    • Metoda de verificare

    • tipul elementelor de fixare: vizual;
    • rigiditatea fixării: prin verificarea strângerii elementelor demontabile şi a înglobării fixe în elementele de construcţii.

    • Momentul verificării

    • după fixare;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea tipului de fixare;
    • stabilitatea corpului de încălzire şi a accesoriilor (armături de închidere, reglare, golire).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de racordare

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea soluţiei de racordare prevăzută în proiect.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4. Montarea echipamentului

    3.4.1. Cazane

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare, în cartea cazanului sau în fişa de agrement.

    • Momentul verificării

    • după poziţionarea pe postament, pe locul de montaj;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului sau în fişa de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare;
    • cotele de montaj.

    • Metoda de verificare

    • locul şi poziţia de montare; vizual;
    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor de montare ale producătorului sau a celor din fişa de agrement, a normativului I 13 şi instrucţiunii ISCIRC1.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Postamentul

    • Criteriu/Parametru

    • tipul;
    • dimensiunile;
    • elemente de preluare a vibraţiilor.

    • Metoda de verificare

    • tipul: vizual;
    • dimensiunile: prin măsurare directă.

    • Momentul verificării

    • înainte de poziţionarea cazanului.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului sau a fişei de agrement;
    • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Aparate de măsură, control şi siguranţă

    • Criteriu/Parametru

    • tipul;
    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixarea cazanului.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor ISCIR şi fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după execuţia legăturilor;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorului, a fişei de agrement şi a instrucţiunilor ISCIR.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.2. Arzătoare

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare, în fişa tehnică sau fişa de agrement.

    • Momentul verificării

    • după poziţionarea pe locul de montaj;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului sau ale fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor de montare ale producătorului sau a celor din fişa de agrement, a normativului I 13 şi instrucţiunii ISCIRCI.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de funcţionare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare (inclusiv accesorii);
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată .

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorului, a fişei de agrement şi a instrucţiunilor ISCIR.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.4.3. Sisteme de expansiune

    (module sau vase de expansiune închise/deschise)

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare, a instrucţiunilor tehnice date de producător şi/sau în fişa de agrement.

    • Momentul verificării

    • după poziţionarea în instalaţie;
    • înainte de fixarea definitivă,

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului, a normativului I 13, instrucţiunilor ISCIR şi STAS 7132.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare;
    • cotele de montare.

    • Metoda de verificare

    • locul şi poziţia de montare: vizual;
    • cotele de montare: prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor de montare ale producătorului sau ale fişelor de agrement.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Elemente de montare ( suporturi) pentru sistemul de expansiune

    • Criteriu/Parametru

    • tipul;
    • dimensiunile;
    • cotele de montare.

    • Metoda de verificate

    • tipul: vizual;
    • dimensiunile şi cotele de montare: prin măsurare directă.

    • Momentul verificării

    • înainte de poziţionarea sistemului de expansiune (modulul sau vasul de expansiune).

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.4. Staţia de tratare a apei de alimentare (dedurizare, dozare)

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionarea pe locul de montaj;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice cu prevederile proiectului şi a fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a normativului I 13, a instrucţiunilor de montare ale producătorului şi ale fişelor de agrement.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor ( Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema tehnologică.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare (inclusiv accesorii);
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată (pe elemente componente).

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorului, a fişei de agrement şi a normativului I 13.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.5. Pompe

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea corespondenţei datelor tehnice înscrise pe eticheta pompei cu cele din proiect.

    • Momentul verificării

    • după poziţionarea în instalaţie;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare;
    • cotele de montaj.

    • Metoda de verificare

    • locul şi poziţia de montare; vizual;
    • distanţele; prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Postamentul şi elementele de amortizare a zgomotelor şi a vibraţiilor

    • Criteriu/Parametru

    • tipul;
    • dimensiunile.

    • Metoda de verificare

    • tipul: vizual;
    • dimensiunile; prin măsurare directă.

    • Momentul verificării

    • înainte de poziţionarea pompei.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului;
    • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după execuţia legăturilor;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.6. Compresoare

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta compresorului.

    • Momentul verificării

    • după poziţionarea în instalaţie;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare;
    • cotele de montaj.

    • Metoda de verificare

    • locul şi poziţia de montare; vizual;
    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Postamentul şi elementele de amortizare a zgomotelor şi a vibraţiilor

    • Criteriu/Parametru

    • tipul;
    • dimensiunile.

    • Metoda de verificare

    • tipul: vizual;
    • dimensiunile: prin măsurare directă.

    • Momentul verificării

    • înainte de poziţionarea compresorului.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului;
    • nu se admit toleranţe mai mari de 5 % faţă de dimensiunile indicate de proiectant/producător.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după execuţia legăturilor;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunii tehnice ale producătorului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.7. Schimbătoare de căldură

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;
    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta schimbătorului.

    • Momentul verificării

    • după poziţionarea în instalaţie;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;
    • poziţia de montare;
    • cotele de montaj.

    • Metoda de verificare

    • locul şi poziţia de montare: vizual;
    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după execuţia legăturilor;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei;
    • grosimea izolaţiei;
    • existenta protecţiei izolaţiei.

    • Metoda de verificare

    • tipul; vizual;
    • grosimea: prin măsurare directă.

    • Momentul verificării

    • după proba de funcţionare.

    • Gradul de verificare

    • pentru fiecare schimbător.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cea prevăzută în proiect sau de producător):

    - grosimi diferite faţă de prevederile proiectului sau producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor tehnice ale producătorului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4.8. Distribuitoare-colectoare

    a) Dimensiunile

    • Criteriu/Parametru

    • diametrul;
    • diametrul/numărul racordurilor.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de montarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurarea dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea

    • Criteriu/Parametru

    • poziţia şi locul de montare;
    • cotele de montaj.

    • Metoda de verificare

    • poziţia şi locul de montare: vizual;
    • distanţa între elemente: prin .măsurare directă.

    • Momentul verificării

    • după montare;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului;
    • se admite depăşirea cu 5 % a distanţelor între elementele componente şi elementele de
    • construcţie, în cazul în care proiectul nu le indică.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Aparate de semnalizare şi control

    • Criteriu/Parametru

    • tipul;
    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    d) Suporţi de susţinere a distribuitorului-colectorului

    • Criteriu/Parametru

    • tipul;
    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionare;
    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea tipului de suport, a materialelor şi dimensiunilor prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.4.9. Alte aparate de măsură, control şi siguranţă

    • Criteriu/Parametru

    • tipul;
    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorilor sau a fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.5. Proba de presiune la rece

    • Criteriu/Parametru

    • presiunea de încercare;
    • scurgeri de apă.

    • Metoda de verificare

    • prin proba de presiune la rece;
    • pentru conducte din PP conform fişei de agrement;
    • pentru conducte din alte materiale conform I 13.

    • Momentul verificării

    • după racordarea echipamentelor din centrala termică. punctele termice, reţelele de conducte şi aparatele consumatoare de căldură (corpuri statice, agregate, suprafeţe de încălzire);
    • înainte de finisarea elementelor instalaţiei (izolare, vopsire), de închiderea acestora în canale nevizitabile sau în şanţuri, pereţi, planşee. pardoseli, de mascare sau înglobare în elemente de construcţie;
    • în perioade de timp cu temperaturi ambientale mai mari de + 5°C.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5% faţă de presiunea de încercare, pe toată durata probei;

    - scurgeri de apă vizibile pe tot traseul şi la îmbinări;

    • se admite:

    - efectuarea probei fără corpurile de încălzire a căror rezistenţa nominală corespunde unei presiuni maxime mai reduse decât restul instalaţiei.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune la rece (Anexa IV.9).

    3.6. Proba de presiune la cald

    • Criteriu/Parametru

    • presiunea de încercare;
    • scurgeri de apă;
    • comportarea la dilatare/contractare.

    • Metoda de verificare

    • prin proba de presiune la cald conform normativului I 13

    • Momentul verificării

    • după efectuarea probei la rece;
    • înaintea finisării (vopsirii, izolării), mascării sau închiderii elementelor de instalaţie în canale nevizitabile sau în şanţuri, în pereţi sau planşee cu excepţia elementelor înglob;
    • n elementele de construcţii (serpentine sau conducte în pereţi, plafoane sau pardoseli), după închiderea completă a clădirii.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5 % faţă de presiunea de încercare, pe toată durata probei;

    - scurgeri de apă vizibile pe tot traseul şi la îmbinări;

    - deformări sau deplasări în punctele fixe datorită dilatărilor/contractărilor.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii şi temperaturii (AnexaIII).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune la cald (Anexa IV.10).

    3.7. Proba de eficacitate

    • Criteriu/Parametru

    • gradul de încălzire.

    • Metoda de verificare

    • prin proba de eficacitate conform normativului I 13.

    • Momentul verificării

    • după efectuarea probelor la rece şi la cald (când temperatura exterioară este sub 0°C şi valoarea medie zilnică nu variază cu mai mult de ± 3°C).

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • conform normativului I 13.

    • Aparatura de verificare

    • mijloace de măsurare a temperaturii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune la cald (Anexa IV.10).

    3.8. Proba de funcţionare

    • Criteriu/parametru

    • pentru toate instalaţiile:

    - debitul de apă;

    - presiunea de încercare:

    - temperatura de încercare;

    - pierderile de apă;

    - nivelul de zgomot produs de armături.

    • pentru instalaţiile de alimentare cu agent termic caldă/fierbinte:

    - temperatura apei;

    - funcţionarea aparatelor de încălzire.

    • pentru instalaţiile de alimentare cu agent termic abur:

    - condiţiile de scurgere a condensului;

    - presiunea aburului;

    - funcţionarea aparatelor de încălzire.

    • pentru cazane:

    - funcţionarea alimentării cu combustibil:

    - funcţionarea arzătoarelor;

    - funcţionarea instalaţiei automate de aprindere;

    - funcţionarea dispozitivelor de reglare şi de eliminare a fumului;

    - funcţionarea elementelor de închidere/deschidere şi de siguranţă ale cazanului;

    • pentru instalaţiile de preparare a apei calde:

    - temperatura de intrare/ieşire a apei la schimbătoarele de căldură:

    • pentru aparatele de măsură şi control:

    - indicarea corectă a datelor.

    • Metoda de verificare

    • funcţionarea întregii instalaţii, vizual:
    • debitul şi temperatura conform I 13;
    • presiunea de încercare, prin măsurare;
    • pierderile de apă. prin proba de etanşeitate, conform I 13;
    • nivelul de zgomot produs de armături: conform STAS 10968/2;
    • funcţionarea aparatelor de încălzire, prin manevrarea elementelor de acţionare/reglare şi vizual:
    • condiţiile de scurgere, vizual;
    • presiunea de pornire/oprire a pompelor, prin măsurare;
    • presiunea creată de compresor, prin măsurare;
    • funcţionarea elementelor de închidere/deschidere a rezervorului de zi de combustibil, prin acţionare directă a robinetelor de închidere/deschidere şi prin controlul vizual al nivelului de combustibil;
    • temperatura gazelor de ardere, prin măsurare;
    • temperatura de intrare/ieşire a apei la schimbătoarele de căldură, prin măsurare;
    • temperatura şi presiunea la distribuitoare-colectoare, vizual;
    • funcţionarea instalaţiei de automatizare (acolo unde funcţionarea este realizată automat).

    • Momentul verificării

    • după încheierea execuţiei instalaţiei.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • încadrarea în valorile şi toleranţele prevăzute în proiect pentru debit, temperatură, presiune. Pentru toleranţele neprecizate se admit următoarele valori:

    ± 10% pentru debite;

    ± 5 % pentru temperaturi şi presiuni.

    • lipsa scurgerilor vizibile de apă prin neetanşeităţi;
    • funcţionarea în parametrii normali a elementelor instalaţiei conform:

    - Instrucţiuni tehnice ISCIR - pentru recipiente sub presiune, supape de siguranţă destinate echipării cazanelor şi recipienţilor sub presiune;

    - Normativ I 13;

    - Fişele de agrement pentru echipamentul din dotare;

    - STAS 5738/1 şi STAS 5738/2 - pentru pompe;

    - Normativ C 142 - pentru termoizolaţii la elementele de instalaţii;

    - Normativ pentru proiectarea centralelor termice mici IPCT;

    - STAS 54, STAS 1308 sau STAS 3317 – pentr combustibil lichid, gaz sau solid;

    - STAS10400/1 - pentru robinete de reglare cu ventil

    - STAS 1676 - pentru radiatoare din fontă.

    • Aparatura de verificare

    • mijloace de măsurare a debitului, temperaturii, presiunii şi nivelului de zgomot.

    • Documente încheiate

    • Proces-verbal pentru proba de funcţionare a instalaţie (Anexa IV.6).

    [top]

    Anexa 1-IV

    Documente de referinţă

    STAS 402 Fitinguri pentru ţevi cu etanşare în filet. Dimensiuni şi toleranţe.

    STAS 404/1 Ţevi de oţel, fără sudură, laminate la cald.

    STAS 471 Fitinguri din fontă maleabilă. Nomenclator.

    STAS 523/1 Ţevi rotunde trase din cupru. Condiţii tehnice de calitate.

    STAS 530/1 Ţevi de oţel, fără sudură, trase sau laminate la rece.

    STAS 1056 Armături pentru gaze naturale. Robinet cu cep cu mufe. Dimensiuni.

    STAS 1155 Flanşe pentru armături şi conducte. Tipuri, presiuni şi diametre nominale.

    SR ISO 1167 - Ţevi din materiale plastice pentru transportul lichidelor. Determinarea rezistenţei la presiune interioară.

    STAS 1180 Armături industriale din fontă şi oţel. Robinete de închidere cu sertar şi robinete de închidere cu ventil. Condiţii tehnice speciale de calitate.

    STAS 1601 Armături industriale din fonte. Robinete cu cep. Condiţii tehnice speciale de calitate.

    STAS 1702 Armături industriale din fontă şi oţel. Robinete de reţinere cu clapă şi robinete de reţinere cu ventil. Condiţii tehnice speciale de calitate.

    STAS 1797/2 Instalaţii de încălzire centrală. Dimensionarea radiatoarelor de fontă.

    STAS 1907/1 Instalaţii de încălzire. Calculul necesarului de căldură. Prescripţii de calcul.

    STAS 1907/2 Instalaţii de încălzire. Calculul necesarului de căldură. Temperaturi interioare convenţionale de calcul.

    STAS 2099 Elemente pentru conducte. Diametre nominale.

    STAS 2250 Elemente pentru conducte. Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile.

    SR ISO 3126 Ţevi din materiale plastice. Măsurarea dimensiunilor,

    STAS 3417 Coşuri şi canale de fum pentru instalaţii de încălzire centrală. Prescripţii de calcul termotehnic.

    SR ISO 3458 Asamblări între fitinguri şi ţevi de polipropilenă (PP) sub presiune. încercarea de etanşeitate la presiune interioară.

    SR.4839 Instalaţii de încălzire. Numărul anual de grade-zile.

    SR ISO 5210 Robinetărie industrială. Prinderea acţionărilor multitur la robinete.

    STAS 5560 Fitinguri filetate din oţel. Mufe pentru ţevi.

    STAS 5738/1 Pompe centrifuge, diagonale şi axiale. Încercări. Clasa C.

    STAS 5738/2 Pompe centrifuge, diagonale şi axiale. Încercări. Clasa B.

    SR ISO 6552 Separatoare automate pentru eliminat condensatul. Definirea termenilor tehnici.

    STAS 6898/1 Ţevi de oţel sudate elicoidal. Partea 1: Ţevi de uz general.

    STAS 6898/2 Ţevi de oţel sudate elicoidal. Partea 2: Ţevi de conducte.

    SR ISO 7121 Robinete cu sferă, de oţel, cu flanşe.

    STAS 7132 Instalaţii de încălzire centrală. Măsuri de siguranţă la instalaţiile de încălzire centrală cu apă având temperatura maximă de 115°C.

    STAS 7335/3 Izolarea exterioară cu bitum a conductelor de oţel.

    STAS 7335/6 Conducte metalice îngropate. Protejarea conductelor la subtraversări cu ape şi la treceri prin cămine.

    STAS 7656 Ţevi de oţel sudate longitudinal pentru instalaţii.

    STAS 7941 Ţevi pătrate şi dreptunghiulare din oţel sudate longitudinal.

    STAS 8019 Rezervoare pentru combustibil lichid.

    STAS 8382 Armături industriale din fontă şi oţel. Robinete de reţinere cu clapă. Condiţii tehnice speciale de calitate.

    STAS 8726 Ţevi de oţel sudate longitudinal, trase sau laminate la rece.

    STAS 9377 Ţevi de oţel fără sudură pentru schimbătoare de căldură.

    SR ISO 9765 Ţevi din oţel sudate sub strat de flux, utilizate la presiune. Examinarea cu ultrasunete a sudurii pentru detectarea imperfecţiunilor longitudinale şi/sau transversale.

    SR ISO 10332 Ţevi din oţel fără sudură şi sudate (cu excepţia ţevilor sudate sub strat de flux) utilizate la presiune. Examinarea cu ultrasunete pentru verificarea etanşeităţii.

    SR ISO 11484 Ţevi de oţel utilizate la presiune. Clasificarea şi certificarea personalului pentru examinări nedistructive.

    SR ISO 11496 Ţevi de oţel fără sudură şi sudate, utilizate la presiune Examinarea cu ultrasunete a capetelor ţevii pentru detectarea imperfecţiunilor de laminare.

    STAS 11750 Armături industriale din fontă şi oţel. Robinete de închidere. Tipuri, presiuni nominale şi diametre.

    STAS 11751 Armături industriale din fontă şi oţel. Robinete de reţinere. Tipuri, presiuni nominale şi diametre.

    STAS 11752 Armături industriale din fontă şi oţel. Robinete de comutare. Tipuri, presiuni nominale şi diametre.

    STAS 11753 Armături industriale din fontă şi oţel. Robinete de reglare. Tipuri, presiuni nominale şi diametre.

    STAS 11984 Instalaţii de încălzire centrala. Suprafaţa echivalentă termic a corpurilor de încălzire.

    SR EN 26554 Separatoare automate pentru eliminat condensatul, cu flanşe. Lungimi de legătura faţă-la-faţă.

    SR EN 26704 Separatoare automate pentru eliminat condensatul Clasificare.

    I 13 Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.

    I 13/1 Normativ pentru exploatarea instalaţiilor de încălzire centrală.

    I 29 Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri industriale.

    I 35 Instrucţiuni tehnice pentru proiectarea, executarea şi exploatarea instalaţiilor de încălzire cu radiatoare din tablă de oţel ROTERM.

    I 36 Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice.

    I 37 Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte.

    I 40 Instrucţiuni tehnice pentru utilizarea convecto-radiatoarelor tip panou în instalaţiile de încălzire centrală.

    C1

    C 4 Instrucţiuni ISC1R.

    C 15

    NP 029 Normativ de proiectare pentru reţele termice cu conducte preizolate montate în sol, utilizate la transportul agentului termic de încălzire şi a apei calde de consum.

    [top]

    Cuprins

    * DOMENIUL DE APLICARE
    * DOCUMENTE DE REFERINTA
    * CONTROLUL CALITĂŢII LUCRĂRILOR DE INST     ALAŢII
     * DOCUMENTE DE REFERINŢĂ

    Caiet Instalaţii V - Instalaţii de ventilare, climatizare şi încălzire cu aer cald

    1. DOMENIUL DE APLICARE

    Metodele de verificare a calităţii lucrărilor şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii de instalaţii de ventilare şi climatizare destinate construcţiilor:

    • Sisteme de ventilare naturală organizată la clădiri civile şi industriale;
    • Instalaţii de ventilare mecanică simplă sau combinată;
    • Instalaţii de climatizare parţială;
    • Instalaţii de climatizare "numai aer'/'aer apă";
    • Instalaţii de încălzire cu aer cald;
    • Instalaţii de desceţare;
    • Instalaţii de desprăfuire;
    • Instalaţii de ventilare locală prin absorbţie/refulare;
    • Instalaţii de supraumidificare;
    • Instalaţiile de evacuarea fumului şi gazelor fierbinţi în caz de incendiu;
    • Instalaţii de ventilare de înaltă presiune.
    • Nu fac obiectul prezentului normativ:
    • Instalaţiile de ventilare din mine;
    • Instalaţiile de ventilare de proces;
    • Instalaţiile de transport pneumatic;
    • Instalaţiile de climatizare pentru automobile, autocare, trenuri, vapoare;
    • Instalaţiile de avarie;
    • Instalaţiile de ventilare pentru unităţi nucleare sau care folosesc izotopi radioactivi.

    [top]

    2 DOCUMENTE DE REFERINŢĂ

    Documentele de referinţă sunt prezentate la finalul caietului, în Anexa 1-V.

    [top]

    3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

    Pe parcursul executării lucrărilor se verifică calitatea montării :

    • canalelor de aer şi a pieselor speciale;

    • dispozitivelor de închidere, reglare şi accesoriilor canalelor de aer;

    • gurilor de refulare şi aspiraţie;

    • dispozitivelor de protecţie a gurilor de desfumare (şibăre, panouri, trape etc);

    • dispozitivelor de ventilare naturală organizată;

    • dispozitivelor de ventilare locală;

    • echipamentelor componente ale instalaţiei de ventilare şi climatizare;

    • aparatelor pentru ventilare şi încălzire;

    • aparatelor de răcire şi climatizare;

    • aparatelor de automatizare, măsură şi control.

    La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

    3.1. Montarea canalelor de aer şi a pieselor speciale

    3.1.1. Prevederi comune

    a) Aspectul şi natura materialelor canalelor de ventilare

    • Criteriu/Parametru

    • tipul materialelor;

    • aspectul materialelor.

    • Metoda de verificare

    • vizual, conform I 5.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri sau cojeli);

    - neuniformităţi vizibile cu ochiul liber.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Tipul de îmbinare a canalelor de ventilare

    • Criteriu/Parametru

    • tipul îmbinării;

    • aspectul îmbinării.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după executarea îmbinărilor, înainte de proba de etanşeitate.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de îmbinare (faţă de cele prevăzute în proiect);

    - defecte vizibile (deformări, fisuri, lovituri, abateri de poziţie între elementele îmbinării).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    c) Dimensiunile canalelor de ventilare

    • Criteriu/Parametru

    • dimensiunile canalelor de ventilare.

    • Metoda de verificare

    • prin măsurare directă:

    • conform STAS 9660;

    • conform normativului I 5.

    • Momentul verificărilor

    • după executarea îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelşi diametru (secţiune dreptunghiulară).

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrilor (Anexa IV.3).

    d) Proba de etanşeitate a canalelor de ventilare

    • Criteriu/Parametru

    • pierderi de aer la îmbinarea tronsoanelor.

    • Metoda de verificare

    • vizual, prin proba cu fum sau prin proba cu soluţie de apă cu săpun.

    • Momentul verificării

    • înainte de protecţia anticorozivă şi izolare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • nu se admit pierderi de aer nici pe tronsoane, nici la îmbinările tubulaturilor.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a canalelor de aer la instalaţiile de ventilare-climatizare (Anexa IV. 16).

    e) Calitatea protecţiei anticorozive

    • Criteriu/Parametru

    • respectarea tehnologiei de protecţie anticorozivă (pregătirea suprafeţelor, aplicarea stratului de grund);

    • aspect.

    • Metoda de verificare

    • vizual, conform normativului I 5.

    • Momentul verificării

    • după proba de etanşeitate;

    • înainte de mascare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - nerespectarea tehnologiei de protecţie anticorozivă;

    - neuniformităţi (băşici, încreţituri), discontinuităţi.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    f) Traseul canalelor de ventilare

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • vizual, conform proiectului.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    g) Modul de fixare şi distanţele între elementele

    de susţinere a canalelor de ventilare

    • Criteriu/Parametru

    • tipul susţinerilor;

    • distanţa între două elemente succesive de susţinere.

    • Metoda de verificare

    • tipul: vizual, conform proiectului;

    • distanţa: prin măsurare directă.

    • Momentul verificării

    • pentru prinderea cu elemente fixe: înainte de pozare;

    • pentru prinderea cu elemente mobile: după poziţionare.

    • Gradul de verificare

    • prin sondaj, minim 25 % din elementele de fixare.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de elemente de susţinere, faţă de cele prevăzute în proiect;

    - abateri de la verticală mai mari de 2-3 mm pe 1 metru înălţime, pentru canalele de aer verticale.

    • se admit:

    - toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    h) Izolaţia canalelor de ventilare

    • Criteriu/Parametru

    • tipul izolaţiei;

    • aspectul izolaţiei;

    • grosimea izolaţiei.

    • Metoda de verificare

    • tipul şi aspectul izolaţiei: vizual şi conform normativului I 5;

    • grosimea; prin măsurare directă.

    • Momentul verificării

    • după proba de etanşeitate;

    • înainte de mascare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cea prevăzută în proiect);

    - defecte vizibile, neuniformităţi;

    - grosimi diferite faţă de prevederile proiectului;

    - toleranţe la grosime, diferite faţă de prevederile proiectului;

    • se admite:

    - toleranţa de + 10 % la grosime, când nu este indicată în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2. Canale montate aparent

    • Criteriu/Parametru

    • paralelismul canalelor faţă de elementele de construcţie.

    • Metoda de verificare

    • prin măsurare.

    • Momentul verificării

    • după montarea canalelor de aer;

    • înainte de proba de etanşeitate.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului cu privire la paralelismul marginilor canalelor faţă de elementele de construcţie.

    • Aparatura de verificare

    • mijloace de măsurare a paralelismului (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.3. Canale montate în ghene/plafoane false

    • Criteriu/Parametru

    • posibilitatea de vizitare şi curăţire a canalelor.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de acoperirea lor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • accesibilitatea la locul de montare a canalelor.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor devin ascunse (Anexa IV.2).

    3.1.4. Canale montate în aer liber sau în spaţii umede

    • Criteriu/Parametru

    • aspectul termoizolaţiei;

    • aspectul hidroizolaţiei.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după proba de etanşeitate.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2. Montarea dispozitivelor de închidere,

    reglare şi accesoriilor canalelor de aer

    3.2.1. Montarea clapetelor de reglare si şibărelor

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2.2. Montarea clapetelor de închidere (cu acţionare

    manuală sau automată, antifoc, antifum)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu prevederile proiectului;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea în instalaţie;

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2.3. Montarea ramelor cu jaluzele (opuse, paralele)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu prevederile proiectului;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea în instalaţie;
    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2.4. Montarea coturilor cu aripioare de dirijare (profilate sau neprofilate)

    • Criteriu/Parametru

    • tipul;

    • poziţia de montaj.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2.5. Montarea capacelor de vizitare şi curăţire

    • Criteriu/Parametru

    • tipul;

    • numărul

    • locul de amplasare;

    • etanşeitatea.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă;

    • etanşeitatea: prin proba de etanşeitate.

    • Momentul verificării

    • tipul, numărul şi locul de amplasare: după montarea canalelor de aer, înainte de proba de etanşeitate.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul, numărul şi locul de amplasare;

    • absenţa scăpărilor de aer pe toată suprafaţa de contact cu tubulatura de aer.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proees-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal pentru proba de etanşeitate a canalelor de aer la instalaţiile de ventilare-climatizare (Anexa IV. 16).

    3.2.6. Punctele de măsurare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul;

    • etanşeitatea.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă;

    • etanşeitatea: prin proba de etanşeitate.

    • Momentul verificării

    • tipul, numărul şi locul de amplasare: după montarea canalelor de aer, înainte de proba de etanşeitate.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul, numărul şi locul de amplasare;

    • absenţa scăpărilor de aer.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal pentru proba de etanşeitate a canalelor de aer la instalaţiile de ventilare-climatizare (Anexa IV. 16).

    3.2.7. Montarea compensatoarelor de dilatare

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3. Montarea gurilor de refulare şi aspiraţie

    3.3.1. Grile de refulare (simplă/dublă deflecţie), de transfer, de introducere

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul;

    • montarea garniturii de etanşare.

    • Metoda de verificare

    • tipul şi numărul grilelor, garnitura de etanşare: vizual;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea canalelor de aer.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.2. Anemostate

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea canalelor de aer, înainte de montarea plafonului fals.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul, numărul şi locul de amplasare.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.3. Panouri de refulare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul;

    • montarea garniturii de etanşare.

    • Metoda de verificare

    • tipul şi numărul panourilor, garnitura de etanşare: vizual;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea pe suporţi, înainte de finisarea plafoanelor.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.4. Fante de aer (introducere/absorbţie)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după fixarea de tubulatură.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul, numărul şi locul de amplasare.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.5. Grătare (pentru montaj în pardoseală sau

    contratreptele gradenelor)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.6. Guri de refulare (pe două sau trei direcţii) sau

    pentru ventilare transversală

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea în instalaţia de ventilare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.7. Prize de aer (de perete, de acoperiş, guri de evacuare în exterior)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea în instalaţia de ventilare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.4. Dispozitive de protecţie a gurilor de desfumare (şibăre, panouri, trape etc.)

    • Criteriu/Parametru

    • tipul;

    • materialul;

    • aspectul;

    • locul de amplasare;

    • poziţia de montare.

    • Metoda de verificare

    • vizual, prin verificarea corespondenţei cu proiectul.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.5. Montarea dispozitivelor de ventilare naturală organizată

    3.5.1. Grile de absorbţie din încăperi

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea canalelor de aer.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.5.2. Coşuri de evacuare (individuale, cu colector central şi deversor)

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • înainte de finisarea canalelor de aer.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

    3.5.3. Deflectoare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.5.4. Luminatoare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • numărul.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţe cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.5.5. Căciuli de protecţie pentru canale de aer

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montarea canalelor verticale de aer.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6. Montarea dispozitivelor de ventilare locală

    3.6.1. Hote

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • montarea dispozitivelor de filtrare (după caz).

    • Metoda de verificare

    • tipul hotei şi dispozitivele de filtrare: vizual,prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.2. Absorbfii marginale, nise de laborator

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.6.3. Duşuri şi perdele de aer

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100.%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7. Montarea echipamentelor componente ale instalaţiei de ventilare şi climatizare

    3.7.1. Ventilatoare

    • Criteriu/Purametru

    • tipul;

    • locul de amplasare;

    • poziţia de montare;

    • parametrii tehnici;

    • elementele de amortizare;

    • modul de racordare.

    • Metoda de verificare

    • tipul, poziţia de montare, parametrii tehnici, elementele de amortizare, modul de racordare: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrările (Anexa IV.3).

    3.7.2. Baterii de încălzire şi răcire

    • Criteriu/Purametru

    • tipul;

    • locul de amplasare;

    • poziţia de montare

    • parametrii tehnici;

    • modul de racordare şi susţinere (după caz).

    • Metoda de verificare

    • tipul, poziţia de montare, parametrii tehnici, modul de racordare şi susţinere: vizual;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.3. Filtre de aer

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • modul de racordare şi postamentul (după caz).

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi postamentul: vizual;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.4. Separatoare de praf

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • modul de racordare şi susţinere (după caz).

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi susţinere vizual;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.5. Camere de umidificare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici.

    • Metoda de verificare

    • tipul, parametrii tehnici: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.6. Ventiloconvectoare

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • modul de racordare.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III)

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.7. Aparate cu inducţie (climaconvectoare)

    • Criteriu/Parametru

    • tipul;
    • locul de amplasare;

    • parametrii tehnici;

    • modul de racordare.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.8. Aparate de amestec

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • tipul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.9. Atenuatoare de zgomot

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • modul de susţinere.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de susţinere: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.10. Recuperatoare de căldură

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • poziţia de montare;

    • parametrii tehnici;

    • modul de racordare.

    • Metoda de verificare

    • tipul, poziţia de montare, parametrii tehnici, modul de racordare: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.7.11. Instalaţia de alimentare

    • Criteriu/Parametru

    • tipul şi dimensiunile conductelor de legătură;

    • locul de amplasare;

    • panta (după caz);

    • izolaţia şi protecţia izolaţiei;

    • tipul şi distanţele între elementele de susţinere.

    • Metoda de verificare

    • tipul conductelor şi a elementelor de susţinere, izolaţia şi protecţia izolaţiei: vizual, prin verificarea corespondenţei cu proiectul;

    • dimensiunile conductelor şi a elementelor de susţinere, locul de amplasare şi panta de montare: prin măsurare directă.

    • Momentul verificării

    • după montarea aparatelor, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • se admite o toleranţă de + 10 % la valoarea pantei, când nu este prevăzută în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor şi a pantei (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8. Montarea aparatelor pentru ventilare şi încălzire

    3.8.1. Aeroterme pentru abur/apă caldă, fierbinte

    • Criteriu/Parametru

    • tipul;

    • distanţele faţă de elementele de construcţie;

    • parametrii tehnici;

    • modul de racordare;

    • modul de susţinere.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi de susţinere: vizual, prin verificarea corespondenţei cu proiectul;

    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului;

    • se admite o toleranţă de ± 10 % la valoarea distanţelor, când nu este prevăzută în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8.2. Generatoare de aer cald

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • modul de racordare la instalaţia de alimentare şi la cea de evacuare a gazelor arse;

    • postamentul (după caz).

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi postamentul: vizual, prin verificarea corespondenţei cu proiectul;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8.3. Dulapuri pentru încălzire

    • Criteriu/Parametru

    • tipul;

    • distanţele faţă de elementele de construcţie;

    • parametrii tehnici;

    • modul de racordare;

    • postamentul.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi postamentul: vizual, prin verificarea corespondenţei cu proiectul;

    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8.4. Ventilatoare de acoperiş

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare;

    • parametrii tehnici;

    • elementele de amortizare;

    • modul de racordare;

    • stabilitatea fixării.

    • Metoda de verificare

    • tipul, parametrii tehnici, elementele de amortizare, modul de racordare: vizual, prin verificarea corespondenţei cu proiectul;

    • stabilitatea fixării: prin verificarea strângerii elementelor demontabile;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8.5. Instalaţia de alimentare

    • Criteriu/Parametru

    • tipul şi dimensiunile conductelor de legătură;

    • locul de amplasare;

    • panta de montare (după caz);

    • izolaţia şi protecţia izolaţiei;

    • tipul şi distanţele între elementele de susţinere.

    • Metoda de verificare

    • tipul conductelor şi a elementelor de susţinere, izolaţia şi protecţia izolaţiei: vizual, prin verificarea corespondenţei cu proiectul;

    • dimensiunile conductelor şi a elementelor de susţinere, locul de amplasare şi panta de montare: prin măsurare directă

    • Momentul verificării

    • după montarea aparatelor, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • se admite o toleranţă de + 10 % la valoarea pantei, când nu este prevăzută în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor şi a pantei (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.9. Montarea aparatelor de răcire şi climatizare

    3.9.1. Aparate de răcire

    • Criteriu/Parametru

    • tipul;

    • locul de montare;

    • parametrii tehnici;

    • modul de racordare;

    • postamentul (după caz).

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi postamentul: vizual, prin verificarea corespondenţei cu proiectul;

    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după montare. înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.9.2. Aparate de climatizare

    • Criteriu/Parametru

    • tipul;
    • locul de montare;
    • parametrii tehnici;

    • modul de racordare;

    • modul de fixare.

    • Metoda de verificare

    • tipul, parametrii tehnici, modul de racordare şi fixare vizual, prin verificarea corespondenţei cu proiectul;

    • distanţele: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi a instrucţiunilor de montare ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.9.3. Instalaţia de alimentare

    • Criteriu/Parametru

    • tipul şi dimensiunile conductelor de legătură;

    • locul de amplasare;

    • panta de montare (după caz);

    • izolaţia şi protecţia izolaţiei;

    • tipul şi distanţele între elementele de susţinere.

    • Metoda de verificare

    • tipul conductelor şi a elementelor de susţinere, izolaţia şi protecţia izolaţiei: vizual, prin verificarea corespondenţei cu proiectul;

    • dimensiunile conductelor şi a elementelor de susţinere, locul de amplasare şi panta de montare: prin măsurare directă.

    • Momentul verificării

    • după montarea aparatelor, înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • se admite o toleranţă de + 10 % la valoarea pantei, când nu este prevăzută în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor şi a pantei (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.10. Aparate de automatizare, măsură şi control

    • Criteriu/Parametru

    • tipul;

    • numărul;

    • locul de amplasare în instalaţie.

    • Metoda de verificare

    • tipul şi numărul: vizual, prin verificarea corespondenţei cu datele proiectului;

    • locul de amplasare: prin măsurare directă.

    • Momentul verificării

    • după montare, înainte de proba de etanşeitate.

    • Gradul de verificare

    • bucată cu bucată .

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului cu privire la tipul numărul şi locul de amplasare.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.11. Proba de funcţionare

    • Criteriu/parametru

    • pentru prizele de aer proaspăt reglabile: poziţia jaluzelelor,

    • pentru canalele de aer: etanşeitatea, temperatura şi debitul aerului;

    • pentru dispozitivele de reglare: etanşeitatea;

    • pentru clapetele de închidere: etanşeitatea şi funcţionarea;

    • pentru dispozitivele de protecţie a gurilor de evacuare: etanşeitatea şi funcţionarea normală;

    • pentru capacele de vizitare şi curăţire: etanşeitatea;

    • pentru punctele de măsurare: etanşeitatea;

    • pentru gurile de refulare şi aspiraţie: etanşeitatea;

    • pentru gurile de introducere: funcţionarea dispozitivelor de orientare a jetului (dacă e cazul);

    • pentru duşurile şi perdelele de aer: temperatura şi viteza aerului;

    • pentru ventilatoare: debitul, nivelul de zgomot şi vibraţii;

    • pentru bateriile de încălzire şi răcire: parametrii termici;

    • pentru filtrele de aer şi separatoarele de praf: etanşeitatea şi funcţionarea normală a mecanismelor de antrenare sau evacuare a prafului (după caz);

    • pentru camerele de umidificare: temperatura, presiunea, umiditatea, debitul;

    • pentru ventiloconvectoare: temperatura, debitul, nivelul de zgomot şi vibraţii;

    • pentru aparatele cu inducţie: temperatura, viteza, nivelul de zgomot;

    • pentru recuperatoarele de căldură: temperatura şi debitul;

    • pentru generatoarele de aer cald şi dulapurile de încălzire: temperatura, debitul, nivelul de zgomot şi vibraţii;

    • pentru aparatele de răcire şi climatizare: debitul, presiunea şi temperatura;

    • pentru sistemele de automatizare: funcţionarea normală.

    • Metoda de verificare

    • funcţionarea întregii instalaţii, vizual;

    • pierderile de aer prin proba de etanşeitate, cu fum sau cu soluţie de apă cu săpun, conform I 5;

    • funcţionarea aparatelor: vizual, conform I 5;

    • debitul, presiunea, viteza, temperatura şi umiditatea, prin măsurare;

    • nivelul de zgomot şi vibraţii, prin măsurare;

    • funcţionarea pieselor speciale de pe canalele de aer prin manevrarea dispozitivelor de reglare.

    • Momentul verificării

    • după încheierea execuţiei instalaţiei.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • încadrarea în valorile şi toleranţele prevăzute în proiect pentru debit, temperatură, presiune, viteză, umiditate, vibraţii şi nivel de zgomot. Pentru toleranţele neprecizate se admit următoarele valori:

    • ± 5 % ÷ ± 10 % pentru debitul de aer; ± 5 % pentru temperatură şi presiune.

    • funcţionarea în parametrii normali a elementelor instalaţiei;

    • lipsa scăpărilor de aer în instalaţie.

    • Aparatura de verificare

    • mijloace de măsurare a debitului de aer, temperaturii, presiunii, vitezei, umidităţii, vibraţiilor şi nivelului de zgomot (Anexa III).

    • Documente încheiate

    • Proces-verbal de control pentru proba de funcţionare a instalaţiei (Anexa IV.6).

    [top]

    Anexa 1-V

    Documente de referinţă

    STAS 185/6 - Instalaţii sanitare, de încălzire centrală, de ventilare şi de gaze naturale. Aparate de măsurat şi control. Semne convenţionale.

    SR ISO 1996-1 - Acustică. Caracterizarea şi măsurarea zgomotului din mediul înconjurător. Partea 1: Mărimi şi procedee de bază.

    STAS 4369 - Instalaţii de încălzire şi ventilare. Terminologie.

    STAS 6156 - Acustică în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limite admisibile şi parametrii de izolare acustică.

    STAS 6562 - Tuburi Pitot-Prandtl. Metode de măsurare.

    STAS 6563 - Măsurarea presiunii, vitezei şi debitului cu tuburi Pitot-Prandtl.

    STAS 7347/1 - Determinarea debitelor fluidelor în sisteme de curgere sub presiune. Metoda micşorării locale a secţiunii de curgere. Măsurarea cu diafragme şi ajutaje.

    STAS 7465 - Ventilatoare. Terminologie şi clasificare.

    STAS 9660 - Instalaţii de ventilare şi climatizare. Canale de aer. Forme şi dimensiuni.

    STAS 10750 - Instalaţii de ventilare şi climatizare. Rame cu jaluzele. Clasificare şi tipizare.

    STAS 10822 - Ventilatoare de uz general. Nivel de admisibil vibraţii.

    STAS 13046/1 - Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea pierderilor de sarcină şi a ratei de scăpări.

    STAS 13046/2 - Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea caracteristicii de reglare.

    STAS 13046/3 - Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea valorii momentului forţei necesare acţionării.

    I 5 - Normativ privind proiectarea şi executarea instaţiilor de ventilare şi climatizare.

    I 5/1 - Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale,

    I 26 - Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial.

    [top]

    Cuprins

    * DOMENIUL DE APLICARE
    * DOCUMENTE DE REFERINTA
    * CONTROLUL CALITĂŢII LUCRĂRILOR DE INST     ALAŢII
     * DOCUMENTE DE REFERINŢĂ

    Caiet Instalaţii VI - A. Instalaţii de gaze naturale

    1. DOMENIUL DE APLICARE

    Normativul prezintă metode de verificare necesare tehnologiilor de asamblare a produselor şi echipamentelor utilizate pentru realizarea sistemelor de alimentare cu gaze naturale.

    Domeniul de aplicare al prezentului normativ cuprinde sistemele de alimentare cu gaze naturale combustibile, aflate în aval de staţia de predare, cu presiunea egală sau mai mică de:

    • 6 bar, pentru conducte de oţel;

    • 4 bar, pentru conducte de polietilenă, în conformitate cu normativul 1 6 - PE.

    Nu fac obiectul prezentului normativ:

    • Conductele de transport şi staţiile de predare a gazelor naturale;

    • Instalaţiile tehnologice din schelele petroliere şi gazifere

    • Staţiile de comprimare din instalaţiile de utilizare, cu presiune mai mare de 6 bar;

    • Instalaţiile de utilizare a gazelor petroliere lichefiate.

    [top]

    2. DOCUMENTE DE REFERINŢĂ

    Documentele de referinţă sunt prezentate la finalul caietului, în Anexa 1-VI.A.

    [top]

    3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

    Pe parcursul executării lucrărilor se verifică calitatea montării

    • conductelor şi racordurilor;

    • armăturilor şi aparatelor de măsură şi control;

    • echipamentelor.

    La încheierea lucrărilor se efectuează proba de funcţionare a întregii instalaţii.

    3.1. Montarea conductelor

    3.1.1. Prevederi comune

    a) Aspectul şi natura materialului

    • Criteriu/'Parametru

    • tipul materialului;

    • aspectul materialului.

    • Metoda de verificare

    • vizual:

    - pentru conducte din PP conform agrement;

    - pentru conductele din oţel conform STAS 404/1, STAS 530/1, STAS 6898/1, STAS 6898/2, STAS 7656;

    - pentru conducte din Cu, conform agrement.

    • Momentul verificării

    • înainte de executarea îmbinărilor

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri, pori sau cojeli);

    - neuniformităţi ale culorii pentru conductele din PP.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul;

    • grosimea.

    • Metoda de verificare

    • prin măsurare directă:

    - pentru conductele din oţel conform STAS 404/1, STAS 530/1, STAS 6898/1, STAS 6898/2, STAS 7656;

    - pentru conductele din materiale plastice conform fişei de agrement;

    - pentru conducte din Cu, conform agrement.

    • Momentul verificării

    • înainte de executarea îmbinărilor (înainte de debitare filetare, după caz).

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Traseul conductelor

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Montarea racordurilor

    • Criteriu/Parametru

    • tipul;

    • poziţia de montare;

    • cotele de montaj.

    • Metoda de verificare

    • tipul şi poziţia de montare: vizual;

    • cotele de montaj: prin măsurare directă.

    • Momentul verificării

    • după montarea conductelor;

    • înainte de proba de presiune.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederile proiectului cu privire la tipul, poziţia şi cotele de montaj

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III)

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    e) Tipul de îmbinare

    • Criteriu/Parametru

    • tipul îmbinării;

    • aspectul îmbinării.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după executarea îmbinărilor, înainte de proba de presiune cu aer sau cu gaz (după caz);

    • înainte de lansarea în şanţ, pentru conductele exterioare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de îmbinare (faţă de cele prevăzute în proiect);

    - defecte vizibile (deformări, fisuri, loviri, abateri de poziţie între elementele îmbinării).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    f) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei;

    • aspectul izolaţiei;

    • grosimea izolaţiei;

    • continuitatea izolaţiei la îmbinări, ramificaţii şi armături;

    • protecţia izolaţiei, după caz.

    • Metoda de verificare

    • tipul, aspectul şi protecţia izolaţiei: vizual;

    • grosimea: prin măsurare directă.

    • Momentul verificării

    • după proba de presiune cu aer sau cu gaz (după caz);

    • înainte de mascare, după execuţia izolaţiei.

    • Gradul de verificare

    • pentru tip şi aspect: 100%;

    • pentru grosime: 10%.

    • Condiţii de admisibilitate

    • nu se admit;

    - alte tipuri de izolaţie (faţă de cele prevăzute în proiect);

    - defecte vizibile, neuniformităţi.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse, după caz (Anexa IV.2).

    3.1.2. Conducte gaze naturale

    3.1.2.1. Conducte exterioare montate în sol

    a) Montarea racordurilor şi pieselor speciale

    • Criteriu/Parametru

    • tipul;

    • poziţia de montare;

    • cotele de montaj.

    • Metoda de verificare

    • tipul şi poziţia de montare: vizual;

    • cotele de montaj: prin măsurare directa.

    • Momentul verificării

    • înainte de pozare şi executare a îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • conform prevederilor proiectului şi NP 029.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Patul conductelor

    • Criteriu/Parametru

    • aspectul;

    • existenţa şi uniformitatea stratului de aşezare (dacă este cazul).

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • respectarea prevederilor NP 029.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare a calităţii lucrărilor ce devin ascunse (Anexa IV.2).

    3.1.2.2. Conducte exterioare montate aerian

    a) Montarea estacadelor

    • Criteriu/Parametru

    • tipul şi dimensiunile elementelor componente ale estacadelor (stâlpi, rigle, tălpi, întărituri etc);

    • distanţa între estacade;

    • racordurile şi piesele speciale.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte dimensiuni (valori şi toleranţe) decât cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Montarea suporturilor pe estacade

    • Criteriu/Parametru

    • dimensiunile suporturilor;

    • distanţa între suporturi;

    • modul de fixare.

    • Metoda de verificare

    • dimensiunile şi distanţa: prin măsurare directă;

    • modul de fixare: prin verificarea strângerii elementelor demontabile.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte dimensiuni (valori şi toleranţe) decât cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2.3. Conducte interioare

    a) Distanţele şi paralelismul între conducte şi elementele de construcţie

    • Criteriu/Parametru

    • valoarea distanţei conductă-element finit de construcţie.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte pe fiecare tronson rectiliniu de conductă, în punctele de susţinere (ancorare).

    • Condiţii de admisibilitate

    • se admite toleranţa de ± 2 cm la valoarea distanţei conductă-element finit de construcţie (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a distanţelor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Poziţia şi distanţele între conducte

    • Criteriu/Parametru

    • poziţia relativă între conducte;

    • valoarea distanţei între conductele.

    • Metoda de verificare

    • poziţia: vizual;

    • distanţa: prin măsurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte diferite, pentru fiecare caz.

    • Condiţii de admisibilitate

    • se admite toleranţa de ± 10 % pentru distanţa între conducte, când nu este indicată în proiect sau în normativele I 6,I 7,I 13.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de fixare şi distanţele între elementele de susţinere

    • Criteriu/Parametru

    • tipul susţinerilor:

    • distanţa între două elemente succesive de susţinere;

    • modul de fixare.

    • Metoda de verificare

    • tipul: vizual;

    • distanţa: prin măsurare directă;

    • modul de fixare: prin verificarea strângerii elementelor demontabile.

    • Momentul verificării

    • în cazul prinderii cu elemente fixe: înainte de pozare;

    • în cazul prinderii cu elemente mobile: după poziţionare.

    • Gradul de verificare

    • prin sondaj, minim 25 % din elementele de fixare.

    • Condiţii de admisibilitate

    • nu se admit alte tipuri de elemente de susţinere, faţă de cele prevăzute în proiect;

    • se admite toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Manşoane de protecţie

    • Criteriu/Parametru

    • diametrul interior al manşonului;

    • lungimea cu care manşonul depăşeşte faţa elementului de construcţie.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după înglobarea în elementele de construcţie;

    • înainte de montarea conductelor.

    • Gradul de verificare

    • prin sondaj, minim 50 % din treceri.

    • Condiţii de admisibilitate

    • se admite:

    - încadrarea în toleranţa de ± 10% pentru diametrul interior al manşonului;

    - încadrarea în toleranţa de ±10% pentru valoarea lungimii cu care partea superioară a manşonului depăşeşte pardoseala.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2.4. Proba de presiune cu aer pentru conducte

    • Criteriu/Parametru

    • valoarea presiunii de încercare pe durata probei;

    • scăpări de aer pe traseul conductelor şi la punctele de îmbinare.

    • Metoda de verificare

    • prin proba de presiune cu aer, conform I 6 şi Instnicţiunilor Tehnice ISCIR;

    • pentru conducte din PP, cupru, conform fişei de agrement.

    • Momentul verificării

    • înainte de izolare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    • variaţii de presiune mai mari de 5% faţă de presiunea de încercare, pe toată durata probei;

    • scăpări de aer.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a tuburilor/ţevilor (Anexa IV. 15).

    3.1.2.5. Proba de presiune cu gaze pentru conducte

    • Criteriu/Parametru

    • presiunea de încercare;

    • scăpări de gaze.

    • Metoda de verificare

    • prin proba de presiune cu gaze. conform normativului I 6.

    • Momentul verificării

    • după efectuarea probei cu aer;

    • înaintea finisării (vopsirii, izolării), mascării sau închiderii elementelor de instalaţie în şanţuri.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5% faţă de presiunea de încercare, pe toată durata probei;

    - scăpări de gaze pe traseu;

    - deformări sau deplasări în punctele fixe datorită dilatărilor/contractărilor.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a tuburilor/ ţevilor (Anexa IV. 15).

    3.1.2.6. Protecţia anticorozivă

    • Criteriu/Parametru

    • respectarea tehnologiei de protecţie anticorozivă (pregătirea suprafeţelor, aplicarea stratului de grund);

    • aspect.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după proba de presiune/etanşeitate;

    • înainte de acoperire etc.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - nerespectarea tehnologiei de protecţie anticorozivă

    - neuniformităţi (băşici, încreţituri), discontinuităţi.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2. Montarea armăturilor

    a) Tipul armăturii şi locul de montare

    • Criteriu/Parametru

    • tipul armăturii;

    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea în instalaţie:

    • înainte de proba de presiune.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul şi Iocul de amplasare.

    • Aparatura de verificare

    • Documente Încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Accesul şi posibilitatea de manevrare

    • Criteriu/Parametru

    • spaţiul de acces şi manevră.

    • Metoda de verificare

    • vizual;

    • prin acţionare directă.

    • Momentul verificării

    • după montarea în instalaţie;

    • înainte de probare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • posibilitatea de acces şi manevră.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3. Montarea echipamentelor

    3.3.1. Arzătoare şi aparate interioare de utilizare a gazelor naturale

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul;

    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare. în fişa tehnică sau în fişa de agrement.

    • Momentul verificării

    • după poziţionarea pe locul de montaj;

    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice cu prevederile proiectului şi/sau a fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;

    • poziţia de montare.

    • Metoda de verificare

    • poziţia: vizual;

    • locul de amplasare: prin măsurare.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor de montare ale producătorului sau a fişei de agrement, a Normativului I 6 şi a prescripţiile ISCIR, CI.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare (inclusiv accesorii);

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorului, a fişei de agrement si a instrucţiunilor ISCIR.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.2. Distribuitoare-colectoare

    a) Dimensiunile

    • Criteriu/Parametru

    • diametrul;

    • diametrul şi numărul racordurilor.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de montarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Amplasarea

    • Criteriu/Parametru

    • poziţia şi locul de montare;

    • cotele de montaj.

    • Metoda de verificare

    • poziţia şi locul de montare: vizual;

    • distanţa între elemente: prin măsurare directă.

    • Momentul verificării

    • după montare;

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului;

    • se admite depăşirea cu 5 % a distanţelor între elementele componente şi elementele de construcţie, în cazul în care proiectul nu le indică.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Suporturi de susţinere a distribuitorului-colectorului

    • Criteriu/Parametru

    • tipul;

    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionare;

    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea tipului de suport, a materialelor şi a dimensiunilor prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Aparate de semnalizare şi control

    • Criteriu/Parametru

    • tipul;

    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa 1V.3).

    3.3.3. Alte aparate de măsură, control şi siguranţă

    • Criteriu/Parametru

    • tipul;

    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorilor sau a fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4. Montarea burlanelor de evacuare a gazelor de ardere

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;

    • aspectul materialului.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit;

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri, pori sau cojeli).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul;

    • grosimea.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Traseul

    • Crileriu/Parametru

    • locul de amplasare;

    • sensul şi mărimea pantei, dacă e cazul.

    • Metoda de verificare

    • locul de amplasare: vizual;

    • sensul şi mărimea pantei; prin măsurare.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - modificări de traseu (faţă de cel prevăzut în proiect);

    - abateri de la prevederile proiectului cu privire la sensul şi valoarea pantei.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Tipul de îmbinare

    • Criteriu/Parametru

    • tipul îmbinării;

    • aspectul îmbinării.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după executarea îmbinărilor, înainte de proba de presiune cu aer sau cu gaz (după caz).

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte tipuri de îmbinare (faţă de cele prevăzute în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Modul de fixare

    • Criteriu/Parametru

    • rigiditatea fixării.

    • Metoda de verificare

    • prin verificarea strângerii.

    • Momentul verificării

    • după îmbinare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • fixarea stabilă a burlanelor de evacuare a gazelor de ardere.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    f) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei;

    • aspectul izolaţiei;

    • grosimea izolaţiei;

    • protecţia izolaţiei, după caz.

    • Metoda de verificare

    • tipul, aspectul şi protecţia izolaţiei: vizual;

    • grosimea: prin măsurare directă.

    • Momentul verificării

    • după execuţie, înainte de proba de funcţionare.

    • Gradul de verificare

    • pentru tip şi aspect: 100 %;

    • pentru grosime: 10 %.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cele prevăzute în proiect):

    - defecte vizibile, neuniformităţi.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.5. Proba de funcţionare

    a) Proba de etanşeitate a instalaţiei

    • Criteriu/Parametru

    • presiunea de încercare;

    • temperatura fluidului de încercare;

    • temperatura mediului ambiant;

    • durata încercării.

    • Metoda de verificare

    • prin proba de presiune cu aer conform normativului I 6.

    • Momentul verificării

    • după racordarea echipamentelor şi execuţia reţelelor de conducte;

    • în perioade de timp cu temperaturi ambientale mai mari de + 5°C.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit variaţii de presiune mai mari de 5 % faţă de presiunea de încercare, pe toată durata probei;

    • deformări sau deplasări în punctele fixe datorită dilatărilor/contractărilor.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a tuburilor/ţevilor (Anexa IV. 15).

    b) Proba de eficacitate a instalaţiei

    • Criteriu/Parametru

    • presiunea de utilizare la debit maxim şi minim;

    • modul de evacuare a gazelor de ardere;

    • funcţionarea arzătoarelor şi a aparatelor interioare de utilizare a gazelor naturale;

    • comportarea regulatoarelor;

    • indicarea corectă a datelor de către aparatele de măsură şi control.

    • Metoda de verificare

    • funcţionarea întregii instalaţii: vizual;

    • presiunea de utilizare: prin măsurare;

    • modul de evacuare a gazelor de ardere: vizual şi prin măsurare;

    • funcţionarea arzătoarelor şi a aparatelor interioare de utilizare a gazelor naturale: prin manevrarea elementelor de acţionare/reglare şi vizual;

    • comportarea regulatoarelor: prin verificarea indicaţiilor aparatelor de măsură şi control;

    • indicarea corectă a datelor de către aparatele de măsură şi control: vizual.

    • Momentul verificării

    • după proba de etanşeitate a instalaţiei.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • încadrarea în valorile şi toleranţele prevăzute în proiect pentru debite; pentru toleranţe neprecizate se admite valoarea de ± 10%;

    • evacuarea integrală a gazelor de ardere;

    • funcţionarea în parametrii normali a elementelor instalaţiei.

    • Aparatura de verificare

    • mijloace de măsurare a debitului, presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de funcţionare a instalaţiei (Anexa 1V.6).

    [top]

    Anexa 1-VI.A

    Documente de referinţă

    STAS 8281 - Instalaţii de gaze naturale. Reţele de transport. Sisteme de distribuţie şi utilizare a gazelor naturale. Prescripţii fundamentale.

    I 6 - Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale.

    I 6/1 - Normativ pentru exploatarea sistemelor de alimenta cu gaze naturale.

    I 6 PE - Normativ experimental pentru proiectarea şi executarea sistemelor de distribuţie gaze naturale cu conducte din polietilenă.

    C 130 - Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice îngropate.

    I 12 - Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel.

    I 14 - Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.

    I 27 - Instrucţiuni privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice din oţel.

    - Instrucţiuni de lucru şi de protecţie a muncii specifice activităţii de distribuţie a gazelor naturale.

    [top]

    Cuprins

    * DOMENIUL DE APLICARE
    * DOCUMENTE DE REFERINTA
    * CONTROLUL CALITĂŢII LUCRĂRILOR DE INST     ALAŢII
     * DOCUMENTE DE REFERINŢĂ

    Caiet Instalaţii VI - B. Instalaţii de gaze petroliere lichefiate (G.P.L)

    1. DOMENIUL DE APLICARE

    Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.) destinate utilizării la consumatori pentru:

    • Instalaţii de încălzire centrală şi locală;

    • Instalaţii pentru prepararea apei calde de consum;

    • Prepararea hranei;

    • Laboratoare (sanitare, şcolare etc);
    • Clădiri cu activităţi de producţie şi fluxuri tehnologice.

    Nu fac obiectul prezentului normativ:

    • Instalaţiile pentru gaze combustibile, altele decât G.P.L

    • Recipientele de stocare a G.P.L. (fixe sau mobile) şi echipamentele de reglare, siguranţă, măsură şi control cu care acestea sunt dotate;

    • Instalaţiile pentru depozitarea G.P.L. la furnizor, precum şi pentru transportul G.P.L. de la furnizor la beneficiar;

    • Staţiile de distribuţie care utilizează G.P.L. drept carburanţi pentru autovehicule;

    • Recipientele pentru stocarea G.P.L. din instalaţiile tehnologice de producere a G.P.L. şi din staţiile de distribuţie a acestuia.

    [top]

    2. DOCUMENTE DE REFERINŢĂ

    Documentele de referinţă sunt prezentate la finalul caietului, în Anexa 1-VI.B.

    [top]

    3. CONTROLUL CALITĂŢII LUCRĂRILOR DE INSTALAŢII

    Pe parcursul executării lucrărilor se verifică:

    • calitatea materialelor şi montării conductelor, armăturilor, aparatelor de măsură şi control şi echipamentelor aferente sistemelor de alimentare cu G.P.L.;

    • respectarea prevederilor Normativului I 31 cu privire la amplasarea instalaţiilor de stocare a G.P.L.

    La încheierea lucrărilor se efectuează probele conform prevederilor Normativului I 31.

    3.1. Montarea conductelor

    3.1.1. Prevederi comune

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;

    • aspectul materialului.

    • Metoda de verificare

    • vizual:

    - pentru conductele din oţel conform STAS 404/1, STAS 530/1, STAS 715/2.

    • Momentul verificării

    • înainte de punerea în operă şi executarea îmbinărilor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri, pori sau cojeli).

    • Aparatura de verificări'

    • Documente încheiate

    • Proces-verbal de veriflcare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul;
    • grosimea.

    • Metoda de verificare

    • prin măsurare directă:

    - pentru conductele din oţel conform STAS 404/1, STAS 530/1. STAS 715/2

    • Momentul verificării

    • înainte de punerea în operă şi executarea îmbinărilor (debitare, filetare. după caz).

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Traseul conductelor

    • Criteriu/Parametru

    • locul de amplasare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit modificări de traseu (faţă de cel prevăzut în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de veriflcare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Montarea racordurilor

    • Criteriu/Parametru

    • tipul;

    • poziţia de montare;

    • cotelede montaj.

    • Metoda de verificare

    • tipul şi poziţia de montare: vizual;

    • cotele de montaj: prin măsurare directă.

    • Momentul verificării

    • după montarea conductelor;

    • înainte de proba de presiune.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederile proiectului cu privire la tipul, poziţia şi cotele de montaj.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Tipul de îmbinare

    • Criteriu/Parametru

    • tipul îmbinării;

    • aspectul îmbinării.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte şi după executarea îmbinărilor, înainte de proba de presiune cu aer;

    • înainte de lansarea în şanţ, pentru conductele exterioare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de îmbinare (faţă de cele prevăzute în proiect);

    - defecte vizibile (deformări, fisuri, loviri, abateri de poziţie între elementele îmbinării).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    f) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei;

    • aspectul izolaţiei;

    • grosimea izolaţiei;

    • continuitatea izolaţiei la îmbinări, ramificaţii şi armături;

    • protecţia izolaţiei, după caz.

    • Metoda de verificare

    • tipul, aspectul şi protecţia izolaţiei: vizual;

    • grosimea: prin măsurare directă.

    • Momentul verificării

    • după proba de presiune cu aer;

    • înainte de acoperirea tranşei.

    • Gradul de verificare

    • pentru tip şi aspect: 100 %;

    • pentru grosime: 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cele prevăzute în proiect);

    - defecte vizibile, neuniformităţi.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III)

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) sau Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse (I 31 - Anexa 2), după caz.

    g) Vopsirea

    • Criteriu/ Parametru

    • culoare;

    • aspect;

    • continuitatea la îmbinări, ramificaţii şi armături.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după proba de presiune cu aer.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit;

    - alte tipuri decât cele prevăzute în proiect;

    - defecte vizibile (neuniformităţi, umflături, porţiuni neaderente etc).

    • Aparatura de verificare

    • Documente încheiate

    • Proces verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2. Conducte montate în exteriorul clădirilor

    3.1.2.1. Conducte exterioare montate în sol

    a) Montare piese speciale

    • Criteriu/Parametru

    • tipul;

    • poziţia de montare;

    • cotele de montaj.

    • Metoda de verificare

    • tipul şi poziţia de montare: vizual;

    • cotele de montaj: prin măsurare directă.

    • Momentul verificării

    • înainte de pozare şi executare a îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • conform prevederilor proiectului şi Normativului I 31.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III)

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Patul conductelor

    • Criteriu/Parametru

    • aspectul;

    • existenţa şi uniformitatea stratului de aşezare (dacă este cazul).

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • respectarea prevederilor Normativului I 31.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare a calităţii lucrărilor ce devin ascunse (I 31 - Anexa 2).

    3.1.2.2. Conducte exterioare montate deasupra solului

    a) Montarea suporturilor

    • Criteriu/Parametru

    • dimensiunile suporturilor;

    • distanţa între suporturi;

    • modul de fixare.

    • Metoda de verificare

    • dimensiunile şi distanţa: prin măsurare directă;

    • modul de fixare: prin verificarea strângerii elementelor demontabile.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit alte dimensiuni (valori şi toleranţe) decât cele prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.1.2.3. Probele de rezistenţă şi etanşeitate pentru conducte

    • Criteriu/Parametru

    • valoarea presiunii de rezistenţă;

    • valoarea presiunii de etanşeitate.

    • scăpări de aer pe traseul conductelor şi la punctele de îmbinare.

    • Metoda de verificare

    • conform I 31 şi Prescripţiilor tehnice ISC IR.

    • Momentul verificării

    • după egalarea temperaturii aerului din conductă cu temperatura mediului ambiant:

    • înainte de coborârea în şanţ (în cazul încercărilor preliminare):

    • înainte de izolare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • conform I 31.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a tuburilor ţevilor (Anexa IV.15) şi Proces-verbal de recepţie tehnică conducte de distribuţie (I 31 Anexa 4).

    3.1.3. Conducte montate în interiorul clădirilor

    a) Distanţele şi paralelismul între conducte şi elementele de construcţie

    • Criteriu/Parametru

    • valoarea distanţei conductă-element finit de construcţie .

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte pe fiecare tronson rectiliniu de conductă, în punctele de susţinere (ancorare):

    • Condiţii de admisibilitate

    • se admite toleranţa de ± 2 cm la valoarea distanţei conductă-element finit de construcţie (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a distanţelor ( Anexa III):

    • Documente incheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Poziţia şi distanţele între conducte

    • Criteriu/Parametru

    • poziţia relativă între conducte;

    • valoarea distanţei între conducte.

    • Metoda de verificare

    • poziţia, vizual;

    • distanţa: prin masurare directă.

    • Momentul verificării

    • după pozare, înainte de fixare.

    • Gradul de verificare

    • în cel puţin două puncte diferite, pentru fiecare caz.

    • Condiţii de admisibilitate

    • se admite toleranţa de ± 10% pentru distanţa între conducte, când nu este indicată în proiect sau în normativele I 31, I 7, I 13.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente incheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    c) Modul de fixare si distanţele între elementele de susţinere

    • Criteriu/Parametru

    • tipul susţinerilor;

    • distanţa între două elemente successive de susţinere

    • modul de fixare.

    • Metoda de verificare

    • tipul: vizual;

    • distanţa: prin măsurare-directă,

    • modul de fixare: prin verificarea strângerii elementelor demontabile.

    • Momentul verificării

    • în cazul prinderii cu elemente fixe: înainte de pozare,

    • în cazul prinderii cu elemente mobile: după poziţionare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • nu se admit alte tipuri de elemente de susţinere, fată de cele prevăzute în proiect,

    • se admite toleranţa de ± 5 % pentru distanţa între două elemente de susţinere succesive (când nu este prevăzută în proiect).

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Manşoane de protecţie

    • Criteriu/Parametru

    • diametrul interior al manşonului,

    • lungimea cu care manşonul depăşeşte faţa elementului de construcţie.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • după înglobarea în elementele de construcţie;

    • înainte de montarea conductelor.

    • Gradul de verificare

    • prin sondaj, minim 50 % din treceri.

    • Condiţii de admisibilitate

    • se admite:

    - încadrarea în toleranţa de ± 10% pentru diametrul interior al manşonului:

    - încadrarea în toleranţa de ± 10% pentru valoarea lungimii cu care partea superioară a manşonului depăşeştepardoseala.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    e) Probele de rezistenţă şi etanşeitate pentru conducte

    • Criteriu/Parametru

    • valoarea presiunii de rezislenţă,

    • valoarea presiunii de etanşeitate,

    • scăpări de aer pe traseul conductelor şi la punctele de îmbinare.

    • Metoda de verificare

    • conform I 31 şi Prescripţiilor tehnice ISCIR.

    • Momentul verificării

    • înaintea montării regulatorului de presiune treapta ll-a (pentru încercarea de rezistenţă):

    • înainte de vopsire.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • conform I 31.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a tuburilor/ţevilor (Anexa IV.15) şi proces-verbal de recepţie tehnică instalaţii de utilizare (I 31 - Anexa 5).

    3.2. Montarea armăturilor

    a) Tipul armăturii şi Iocul de montare

    • Criteriu/Parametru

    • tipul armăturii,

    • amplasarea.

    • Metoda de verificare

    • vizual

    • Momentul verificării

    • după montarea în instalaţie

    • nainte de probele de rezistenţă şi etanşeitate.

    • Gradul de verificare

    • 100%

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul şi locul de amplasare.

    • Aparatura de verificare

    • Documentele încheiate

    • proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Accesul şi posibilitatea de manevrare

    • Criteriu/Parametru

    • spaţiul de acces şi manevră

    • Metoda de verificare

    • vizual

    • prin acţionare directă.

    • Momentul verificării

    • după montarea în instalaţie

    • înainte de probare.

    • Gradul de verificare

    • 100%

    • Condiţii de admisibilitate

    • posibilitatea de acces şi manevră

    • Aparatura de verificare

    • Documente încheiate

    • proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    3.3. Montarea echipamentelor

    3.3.1. Arzătoare şi aparate interioare de utilizare a G.P.L.

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul:

    • parametrii tehnici

    • Metoda de verificare

    • vizual prin vericarea datelor tehnice înscrise în documentele însoţitoare, în fişa tehnică sau în fişa de agrement.

    • Momentul verificării

    • după poziţionarea pe locul de montaj

    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice cu prevederile proiectului şi sau a fişeii de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare

    • poziţia de montare.

    • Metoda de verificare

    • poziţia: vizual;

    • locul de amplasare: prin măsurare.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor de montare ale producătorului sau a fişei de agrement, a Normativului I 31 si a Prescripţiilor tehnice ISCIR.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constalare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de racordare în instalaţie

    • Criteriu Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după fixare (inclusiv accesorii)

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • bucată cu bucată.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorului, a fişei de agrement si a prescripţiilor tehnice ISC IR

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constalare a calităţii lucrărilor (Anexa IV.3).

    3.3.2. Distribuitoare

    a) Dimensiunile

    • Criteriu Parametru

    • diametrul

    • diametrul şi numărul racordurilor.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de montarea în instalaţie.

    • Gradul de de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    b) Amplasarea

    • Criteriu/Parametru

    • poziţia şi locul de montare

    • cotele de montaj.

    • Metoda de verificare

    • poziţia şi locul de montare: vizual

    • distanţa între elemente: prin măsurare directă.

    • Momentul verificării

    • după montare;

    • înainte de proba de funcţionare.

    • Gradul de verificare

    • 100%

    • Condiţii de admisibilitate

    • nu se admit abateri de la prevederile proiectului

    • se admite depăşirea cu 5% a distanţelor între elementele componente si elementele de construcţie, în cazul în care proiectul nu le indică.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constalare a calităţii lucrărilor (Anexa IV.3).

    c) Elemente de susţinere a distribuitorului

    • Criteriu Parametru

    • tipul

    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după poziţionare:

    • înainte de fixarea definitivă.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea tipului, a materialelor şi a dimensiunilor prevăzute în proiect.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3.3. Aparate de măsură, control şi siguranţă

    • Criteriu/Parametru

    • tipul:

    • poziţia de montare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului, a instrucţiunilor tehnice ale producătorilor sau a fişei de agrement.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constalare a calităţii lucrărilor (Anexa IV.3).

    3.4. Canale de evacuare a gazelor de ardere

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;

    • aspectul materialului.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte ( fisuri, arsuri, pori sau cojeli).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul;

    • grosimea.

    • Metoda de verificare

    • prin măsurare directa.

    • Momentul verificării

    • înainte de executarea îmbinărilor.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare ronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Traseul

    • Criteriu/Parametru

    • locul de amplasare;

    • sensul şi mărimea pantei, dacă e cazul.

    • Metoda de verificare

    • locul de amplasare: vizual;

    • sensul şi mărimea pantei; prin măsurare.

    • Momentul verificării

    • după pozare.

    • Gradul de verificare

    • 100%.

    • Condiţit de admisibilitate

    • nu se admit:

    - modificări de traseu (faţă de cel prevăzut în proiect);

    - abateri de la prevederile proiectului cu privire la sensul şi valoarea pantei.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3)

    d) Tipul de îmbinare

    • Criteriu/Parametru

    • tipul îmbinării;

    • aspectul îmbinării.

    • Metoda de verificare.

    • vizual.

    • Momentul verificării

    • după executarea îmbinărilor, înainte de proba de presiune cu aer sau cu gaz (după caz).

    • Gradul de verificare

    • 100 %

    • Condiţii de admisibilitate

    • nu se admit alte tipuri de îmbinare (faţa de cele prevăzute în proiect).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Modul de fixare

    • Criteriu/Parametru

    • rigiditatea fixării.

    • Metoda de verificare

    • prin verificarea strângerii.

    • Momentul verificării

    • după îmbinare.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • fixarea stabilă a canalelor de evacuare a gazelor de ardere.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    f) Izolaţia

    • Criteriu/Parametru

    • tipul izolaţiei,

    • aspectul izolaţiei,

    • grosimea izolaţiei,

    • protecţia izolaţiei, după caz.

    • Metoda de verificare

    • tipul, aspectul şi protecţia izolaţiei: vizual:

    • grosimea: prin măsurare directa.

    • Momentul verificării

    • după execuţie, înainte de punerea în funcţiune.

    • Gradul de verificare

    • pentru tip şi aspect: 100%;

    • pentru grosime: 10%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cele prevăzute în proiect);

    - defecte vizibile, neuniformităţi

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.5. Montarea recipientelor de stocare a G.P.L.

    a) Tipul şi parametrii tehnici

    • Criteriu/Parametru

    • tipul

    • parametrii tehnici.

    • Metoda de verificare

    • vizual, prin verificarea datelor tehnice înscrise în documentele însoţitoare şi pe eticheta recipientelor.

    • Momentul verificării

    • după poziţionarea în instalaţie,

    • înainte de montarea definitivă.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • corespondenţa datelor tehnice verificate cu prevederile proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de recepţie tehnică a depozitului de G.P.L. Ia consumator(I 31 -Anexa 3).

    b) Amplasarea în instalaţie

    • Criteriu/Parametru

    • locul de amplasare;

    • poziţia de montare;

    • modul de prindere:

    • cotele de montaj.

    • Metoda de verificare

    • poziţia de montare şi modul de prindere: vizual;

    • locul de amplasare şi cotele: prin măsurare directă.

    • Momentul verificării

    • după poziţionarea în instalaţie.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor normativului I 31, proiectului şi instrucţiunilor de montaj ale producătorului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    c) Postamentul, împrejmuirea (după caz)

    • Criteriu/Parametru

    • dimensiuni,

    • material.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de poziţionarea recipientelor.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitale

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    d) Modul de racordare în instalaţie

    • Criteriu/Parametru

    • schema de racordare.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după racordare,

    • după probele de rezistenţă şi etanşeitate ale sistemului de alimentare cu G.P.L.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de recepţie tehnică a depozitului de G.P.L. la consumator (I 31 -Anexa 3).

    e) Priza de pământ (la recipiente fixe)

    • Criteriu/Parametru

    • tipul,

    • materialul şi poziţia de montare,

    • continuitatea electrică,

    • rezistenţa.

    • Metoda de verificare

    • tipul, materialul şi poziţia de montare: vizual:

    • continuitatea electrică şi rezistenţa: prin măsurare directă.

    • Momentul verificării

    • după montare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor din proiect.

    • Aparatura de verificare

    • mijloacele de măsurare a continuităţii electrice şi a rezistenţei prizei de pământ (Anexa 111).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3) şi Proces-verbal de încercare a prizelor de pământ (Anexa IV.14).

    3.6. Punerea în funcţiune

    • Criteriu/Parametru

    • presiunea de utilizare la debit maxim şi minim;

    • modul de evacuare a gazelor arse:

    • funcţionarea arzătoarelor şi aparatelor interioare de utilizare a G.P.L.

    • comportarea regulatoarelor.

    • Metoda de verificare

    • funcţionarea întregului sistem de alimentare cu G.P.L.: vizual:

    • presiunea de utilizare: prin măsurare;

    • modul de evacuare a gazelor arse: vizual şi prin măsurare:

    • funcţionarea arzătoarelor şi aparatelor interioare de utilizare a G.P.L.: vizual şi prin acţionarea elementelor de acţionare-reglare:

    • comportarea regulatoarelor: prin verificarea indicaţiilor aparatelor de măsură şi control.

    • Momentul verificării

    • după probele de rezistenţă şi etanşeitate;

    • după inertizarea sistemului.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • încadrarea în valorile prevăzute în proiect pentru debite;

    • evacuarea integrală a gazelor de ardere:

    • funcţionarea în parametrii normali a elementelor sistemului.

    • Aparatura de verificare

    • mijloace de măsurare a debitului, presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de funcţionare a instalaţiei (Anexa IV.6). Proces-verbal de punere în funcţiune a depozitului de G.P.L., la consumator (I 31- Anexa 6) şi Proces-verbal de punere în funcţiune a instalaţiei de utilizare G.P.L. (I 31 - Anexa 7).

    [top]

    Anexa 1-VI.B

    Documente de referinţă

    I 31 - Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L).

    I 33 - Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.).

    C 130 - Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice îngropate.

    I 12 - Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel.

    I 14 - Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.

    I 27 - Instrucţiuni privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice din oţel.

    CR 1 - Prescripţii tehnice pentru verificarea şi autorizarea instalaţiilor mecanice sub presiune şi instalaţiilor de ridicat.

    CR 2 - Prescripţii tehnice pentru autorizarea agenţilor economici de a executa lucrări la instalaţii mecanice sub presiune, instalaţii de ridicat şi aparate consumatoare de combustibil.

    C 8 - Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor stabile de stocare şi alimentare în instalaţii cu gaze petroliere lichefiate, cu capacitatea până la 5000 I.

    C20 - Prescripţii tehnice pentru proiectarea, execuţia, montarea, exploatarea, repararea şi verificarea conductelor tehnologice metalice pentru unele gaze lichefiate din industria chimică şi petrochimică.

    [top]

    Cuprins

    * DOMENIUL DE APLICARE
    * DOCUMENTE DE REFERINTA
    * CONTROLUL CALITĂŢII LUCRĂRILOR DE INST     ALAŢII
     * DOCUMENTE DE REFERINŢĂ

    Caiet Instalaţii VII - Conducte magistrale

    1. DOMENIUL DE APLICARE

    Metodele de verificare a calităţii şi de pregătire a recepţiei lucrărilor cuprinse în prezentul caiet se aplică următoarelor categorii de conducte magistrale:

    • Conducte de aducţiune pentru apă potabilă şi cu caracter nepotabil:

    • Colectoare de canalizare.

    Nu fac obiectul prezentului normativ:

    • Instalaţiile de apă şi canalizare cu caracter tehnologic din industrie, sere, construcţii agrozootehnice,

    • Conductele pentru stingerea incendiilor care utilizează substanţe speciale (abur, bioxid de carbon, pulbere, spume),

    • Conductele din staţii de tratare a apei:

    • Conductele din staţii de pompare:

    • Canalele din staţii de epurare.

    [top]

    2. DOCUMENTE DE REFERINŢĂ

    Documentele de referinţa sunt prezentate la finalul caietului, în Anexa 1-VII.

    [top]

    3. CONTROLUL CALITĂŢII LUCRĂRILOR DE CONDUCTE MAGISTRALE

    Pe parcursul executării lucrărilor se verifică calitatea operaţiilor la :

    • Elementele fizice ale conductei: aspectul şi natura materialului, dimensiuni:

    • Asamblarea şi etanşarea tuburilor,

    • Izolarea conductei,

    • Montarea armăturilor,

    • Proba de presiune,

    • Marcajul conductelor pe teren.

    La încheierea lucrărilor se efectuează proba de funcţionare a reţelei de conducte.

    3.1. Verificarea elementelor fizice ale conductelor

    a) Aspectul şi natura materialului

    • Criteriu/Parametru

    • tipul materialului;

    • aspectul materialului.

    • Metoda de verificare

    • vizual

    - pentru conductele din PVC conform STAS 6675/3;

    - pentru conductele din oţel conform STAS 404/1, STAS.530/1, STAS 6898/1, STAS 6898/2, STAS 7656.

    • Momentul verificării

    • înainte de lansarea în şanţ pentru îmbinare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de materiale (faţă de cele prevăzute în proiect);

    - defecte (fisuri, arsuri, goluri, incluziuni de alte materiale etc).

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Dimensiunile

    • Criteriu/Parametru

    • diametrul conductei.

    • Metoda de verificare

    • prin măsurare directă.

    • Momentul verificării

    • înainte de lansarea în şanţ pentru îmbinare.

    • Gradul de verificare

    • cel puţin o verificare pe fiecare tronson de acelaşi diametru.

    • Condiţii de admisibilitate

    • să corespundă prevederilor proiectului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.2. Pregătirea tranşeii pentru montarea conductei

    • Criteriu Parametru

    • pregătirea tranşei în zonele masivelor de ancoraj care se sprijină direct pe peretele tranşei;

    • executarea în tranşee a adâncirilor şi lărgirilor în dreptul îmbinărilor cu mufe sau a sudurilor care se execută în tranşee;

    • pregătirea tranşei în zonele de intersecţie ale conductei cu magistrale de gaze. petrol, sau telecomunicaţii;

    • finisarea manuală a patului conductei.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi SR 4163-3,

    • nu se admit,

    • denivelări,

    • neuniformităţi ale stratului de aşezare pe toata lungimea şanţului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.3. Verificarea asamblării şi etanşării tuburilor

    a) Unghiul de rezemare, stratul de aşezare, starea şanţului

    • Criteriu/Parametru

    • respectarea unghiului de rezemare pe patul de pozare şi realizarea umpluturii în zona specială (mai ales la conductele dinPEIDşi PAFSIN);

    • rezemarea conductei pe toată lungimea acesteia, respectându-se panta de montaj proiectată, cu luarea de măsuri contra lunecării în cazul pantelor pronunţate:

    • executarea patului de pozare şi montarea conductei numai în uscat, eventual cu epuizmente:

    • executarea masivelor de ancoraj conform proiectului:

    • luarea de masuri de evitare a inundării accidentale a tranşei când conducta montată nu e acoperită, pentru a nu fi flotată:

    • umplutura parţială a conductei, cu excepţia îmbinărilor, pentru proba de etanşeitate a acesteia:

    • protejarea conductei montate împotriva pătrunderii impurităţilor.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • înainte de pozarea conductelor.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului şi SR 4163-3;

    • nu se admit:

    - nerespectarea unghiului de rezemare pe patul de pozare;

    - neuniformităţi ale stratului de aşezare pe toată lungimea şanţului;

    - executarea cu apă în şanţ;

    - posibilitatea de inundare a tranşei.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    b) Montarea conductelor

    • Criteriu/Parametru

    • La conducte din beton armat precomprimat:

    - verificarea stării de curăţenie a suprafeţei de rulare a mufei şi capătului drept al tubului;

    - rularea uniformă a garniturii pe tot conturul.

    • La conducte din polietilenă (PEID):

    - pozarea tuburilor în tranşee cu ondulaţii largi, pentru a compensa contractarea şi dilatarea:

    • La conducte din fontă ductilă:

    - devierea admisibilă în funcţie de diametru;

    - jocul axial maxim;

    - curăţarea cu atenţie a mufei şi capătului drept:

    - existenţa şanfrenului şi starea inelului de îmbinare;

    • La conducte din poliesteri armaţi cu fibre de sticlă:

    - existenţa gropii de îmbinare (clopot) în dreptul îmbinării:

    - curăţirea şi ungerea cu lubrifiant a garniturilor:

    - devierea unghiulara maxima admisibilă.

    • Metoda de verificare

    • visual,

    • jocul axial şi devierea unghiulară: prin măsurare directă.

    • Momentul verificării

    • înainte de lansarea în şanţ.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • nu se admit:

    - nerespectarea condiţiilor privind folosirea materialelor şi a echipamentelor prevăzute în proiect:

    - nerespectarea traseelor conductelor şi amplasării echipamentelor prevăzute în proiect;

    - defecte de aspect;

    - valori ale jocului axial şi devierii unghiulare diferite de cele prevăzute de proiect sau normativele tehnice în vigoare;

    • se admit, in cazul în care nu sunt prevăzute de proiect, următoarele valori:

    - pentru fonta ductilă:

    • Deviere admisibilă unghiulară la montaj funcţie de diametru:

    Dn 60+150 5 grade ecart 52 mm

    Dn 200+300 4 grade ecart 42 mm

    Dn 350+600 3 grade ecart 32 mm

    Dn 700+800 2 grade ecart 25mm

    Dn 900 şi 1000 1 grad 30 min. ecart 19 mm

    • Joc axial maxim funcţie de diametru:

    Dn 60+200 30mm

    Dn 250+1000 40 mm

    - pentru conducte din poliesteri armaţi cu fibre de sticlă:

    • Deviere maximă unghiulară admisibilă funcţie de diametru:

    Dn 300+525 3 grade 314 mm la 6 m lungime

    Dn 600+1000 2 grade 209 mm la 6 m lungime

    Dn 1200 1 grad 105 mm la 6 m lungime.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.4. Izolaţia conductelor

    • Criteriu/Parametru

    • tipul izolaţiei;

    • aspectul izolaţiei;

    • grosimea izolaţiei.

    • Metoda de verificare

    • tipul şi aspectul: vizual;

    • grosimea: prin metoda defectoscopului cu scânteie.

    • Momentul verificării

    • după îmbinarea în şanţ.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit:

    - alte tipuri de izolaţie (faţă de cea prevăzută în proiect),

    - defecte vizibile, neuniformilăţi,

    - grosimi diferite faţă de prevederile proiectului,

    - toleranţe la grosime, diferite faţă de prevederile proiectului.

    • se admite:

    - toleranţa de + 10 % la grosime, când nu este indicată în proiect

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru verifiearea calităţii lucrărilor ce devin ascunse (Anexa IV.2).

    3.5. Montarea armăturilor

    a) Tipul armăturii şi locul de montare

    • Criteriu/Parametru

    • tipul armăturii,

    • amplasarea.

    • Metoda de verificare

    • vizual.

    • Momentul verificării

    • după montarea în instalaţie;

    • înainte de proba de presiune.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului privind tipul armăturii şi locul ei de amplasare.

    • Aparatura de verificare

    • Documente încheiate

    • Proces verbal de verificare-constatare a calităţii lucrărilor (Anexa IV. 3).

    b) Accesul şi posibilitatea de manevrare

    • Criteriu Parametru

    • spaţiul de acces şi manevră.

    • Metoda de verificare

    • vizual:

    • prin acţionare directă.

    • Momentul verificării

    • după montarea în instalaţie,

    • înainte de probare.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • posibilitatea de acces şi manevră.

    • Aparatura de verificare

    • Documente încheiate

    • Proces verbal de verificare-constatare a calităţii lucrărilor (Anexa IV. 3).

    3.6. Proba de presiune pentru conductele magistrale

    a) Conducte sub presiune

    • Criteriu/Parametru

    • presiunea de încercare,

    • scurgerile de apă.

    • Metoda de verificare

    • verificări preliminare:

    • durata de timp între montare şi începerea efectuării probei să nu fie mai mare de 30 zile (recomandare);

    • verificarea vizuală a calităţii conductei: fisuri, adâncituri, ciobiri ale capetelor, defecte de sudură, exfolieri, rezultate în cursul fazei de montaj:

    • eventuale deplasări în plan orizontal şi vertical, cu excepţia tuburilor din PEID:

    • asigurarea operaţiilor de remediere a deficienţelor constatate în vederea efectuării probei de presiune;

    • probe pe tronsoane de conducte, fără a depăşi 500 m, pregătite pentru proba de presiune:

    • starea de curăţenie în interior şi a capetelor de tronson şi de ramificaţie care se vor închide cu capace speciale:

    • existenţa robinetelor de aerisire - dezaerisire în punctele ridicate de pe traseu:

    • existenţa în punctele joase de pe traseu a ventilelor de golire şi a măsurilor de evacuare a apei de încercare în afara şanţului:

    • existenţa masivelor de ancorare proprii conductei (dacă este cazul) şi a celor necesare efectuării probei, conform detaliilor de execuţie aprobate;

    • acoperirea cu pământ în grosime de 35-40 cm deasupra generatoarei superioare a tubului, efectuată conform caietului de sarcini;

    • realizarea măsurilor de prevenire a plutirii conductei, când există pericolul inundării şanţului.

    • verificări la proba pe tronsoane;

    • se urmăreşte efectuarea probei conform STAS 4163-3;

    • tronsonul conductei de beton armat precomprimat se menţine plin cu apă timp de 10 zile la presiunea de 3-4atm.;

    • la tronsonul conductei din fontă ductilă ridicarea presiunii se face în trepte până la presiunea de regim, care se menţine minimum 24 ore, după care se ridică presiunea in trepte până la atingerea presiunii de probă;

    • la tronsonul conductei din PEID se verifică trecerea timpului de 15 minute de când s-a atins presiunea de probă, după care. dacă presiunea s-a modificat datorită elasticităţii materialului, se va corecta prin ridicarea sau scăderea presiunii;

    • se verifică variaţia temperaturii aerului în timpul probei, care nu trebuie să fie mai mare de 2°C.

    • proba generală a conductelor magistrale de transport:

    • se execută conform probei pe tronsoane, verificându-se:

      • - montarea tuturor armăturilor şi dispozitivelor prevăzute în proiectul aprobat;

      - umplerea întregii conducte:

      - etanşeitatea tuturor îmbinărilor dintre tronsoane, la armături şi dispozitive.

    • Momentul verificării

    • înainte de punerea în funcţiune.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • nu se admit:

    - variaţii de presiune mai mari de 5 % faţă de presiunea de încercare, pe toată durata probei:

    - scurgeri de apă vizibile, pete de umezeală pe conducte, în zona mufelor, la îmbinări.

    • Aparatura de verificare

    • mijloace de măsurare a presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de presiune (Anexa IV. 18).

    b) Proba de etanşeitate pentru conductele de transport cu nivel liber (canale)

    • Criteriu/Parametru

    • scurgerile de apă pe traseul conductelor şi la punctele de îmbinare.

    • Metoda de verificare

    • vizual, conform STAS 3051, având aceleaşi faze ca la conductele sub presiune, verificăndu-se suplimentar următoarele:

    - panta canalului;

    - cota fundului canalului în orice secţiune;

    - închiderea etanşă a tuturor orificiilor;

    - blocarea extremităţilor şi a tuturor punctelor susceptibile de deplasare în timpul probei.;

    - umplerea canalelor din beton cu apă cu cel puţin 24 de ore înainte;

    - pierderile de apă.

    • Momentul verificării

    • înainte de acoperire;

    • la cel puţin 24 de ore după efectuarea ultimei îmbinări.

    • Gradul de verificare

    • 100%.

    • Condiţii de admisibilitate

    • nu se admit scurgeri de apa vizibile;

    • se admite:

    - o abatere de 10% în panta canalului prevăzută în proiect;

    - o toleranţă de ± 3 cm la cota fundului canalului.

    • Aparatura de verificare

    • mijloace de măsurare a dimensiunilor (Anexa III).

    • Documente încheiate

    • Proces-verbal pentru proba de etanşeitate a conductelor de transport cu nivel liber (Anexa IV. 1 7).

    3.7. Marcajul conductelor pe teren

    • Criteriu/Parametru

    • existenţa şi numerotarea bornelor şi căminelor speciale.

    • Metoda de verificare

    • vizual, prin:

    - verificarea marcării axei conductei prin borne de beton amplasate în vârfurile de unghi;

    - verificarea numerotării şi marcării poziţiei kilometrice a bornelor;

    - verificarea numerotării şi a poziţiei kilometrice a căminelor speciale şi a ramificaţiilor.

    • Momentul verificării

    • după executarea umpluturilor.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului.

    • Aparatura de verificare

    • Documente încheiate

    • Proces-verbal de verificare-constatare a calităţii lucrărilor (Anexa IV.3).

    3.8. Proba de funcţionare

    • Criteri/parametru

    • pentru conductele magistrale sub presiune şi cu nivel liber:

    - poziţia hidranţilor şi a vanelor îngropate;

    - poziţia, execuţia şi echiparea căminelor;

    - refacerea părţii carosabile, trotuarelor si a spaţiilor verzi;

    - debitul de apă;

    - presiunea de încercare:

    - pierderile de apă.

    • Metoda de verificare

    • funcţionarea întregii conducte, vizual;

    • debitul şi presiunea la conductele sub presiune, prin măsurare;

    • poziţia hidranţilor şi a vanelor îngropate, vizual;

    • poziţia, execuţia şi echiparea căminelor, vizual;

    • execuţia masivelor de ancoraj. vizual;

    • refacerea părţii carosabile, a trotuarelor şi a spaţiilor verzi, vizual;

    • executarea marcării şi reperării reţelelor, vizual;

    • spălarea reţelei, vizual.

    • Momentul verificării

    • după încheierea execuţiei conductei.

    • Gradul de verificare

    • 100 %.

    • Condiţii de admisibilitate

    • respectarea prevederilor proiectului;

    • încadrarea în valorile şi toleranţele prevăzute în proiect pentru debit şi presiune. Pentru toleranţele neprecizate se admit următoarele valori:

      • ± 5 % pentru debite;

      • ± 5 % pentru presiuni.

    • Aparatura de verificare

    • mijloace de măsurare a debitului şi presiunii (Anexa III).

    • Documente încheiate

    • Proces-verbal de control pentru proba de funcţionare a instalaţiei (Anexa IV.6).

    [top]

    Anexa 1-VI

    Documente de referinţă

    STAS 404/1 - Ţevi de oţel. fără sudură, laminate la cald.

    STAS 530/1 - Ţevi de oţel. tară sudură, trase sau laminate la rece.

    SR ISO 1167 - Ţevi din materiale plastice pentru transportul lichidelor. Determinarea rezistentei la presiune interioară.

    STAS 3051 - Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.

    SR ISO 3126 - Ţevi din materiale plastice. Măsurarea dimensiunilor.

    SR 4163-3 - Alimentări cu apă. Reţele de distribuţie. Prescripţii de execuţie şi exploatare.

    STAS 6675/3 - Ţevi din policlorură de vinii neplastifiată. Metode de încercare. Indicaţii generale.

    SR 6819 - Alimentări cu apă, aducţiuni. Studii, prescripţii de proiectare şi de execuţie.

    STAS 6898/1 - Ţevi de oţel sudate elicoidal. Partea I: Ţevi de uz general.

    STAS 6898/2 - Ţevi de oţel sudate elicoidal. Partea 2: Ţevi de conducte.

    I 22 - Normativ privind proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare şi canalizare a localităţilor.

    [top]

    Anexa I

    Terminologie şi definiţii

    1. Acţiune corectivă - acţiune întreprinsă pentru eliminarea cauzelor unor neconformităţi. defecte sau a altor situaţii nedorite, existente. în scopul prevenirii repetării acestora.

    2. Acţiune preventivă - acţiune întreprinsă pentru eliminarea cauzelor unor neconformităţi. defecte sau a altor situaţii nedorite, posibile, în scopul prevenirii repetării acestora.

    3. Beneficiar - titular de contract şi destinatar pentru o lucrare (serviciu, produs), livrat de furnizor.

    4. Caiet de sarcini - document stabilit de beneficiar (client), prin care se definesc clauzele tehnice, clauzele de calitate şi clauzele administrative aplicabile furniturilor căutate (produse, servicii, lucrări) şi care serveşte ca ba/ă pentru oferta furnizorului, putând face obiectul unui contract.

    5. Calitate - ansamblu de caracteristici ale unei entităţi care îi conferă aptitudinea de a satisface trebuinţe exprimate sau implicite.

    6. Cerinţă (exigenţă, condiţie) - prevedere care formulează criterii ce trebuie îndeplinite. (SR 10000-1).

    7. Condiţii referitoare la calitate - exprimare a necesităţilor sau transpunerea acestora într-un ansamblu de condiţii exprimate calitativ sau cantitativ, referitoare la caracteristicile unei entităţi in scopul de a permite realizarea si examinarea acesteia.

    8. Confirmare - consemnarea constatăm că o entitate (lucrare. serviciu, document etc.) îndeplineşte cerinţele (exigenţele) specificate.

    9. Conformitate - satisfacerea condiţiilor specificate (SR ISO 8402).

    10. Controlul calităţii - tehnici şi activităţi cu caracter operaţional utilizate pentru satisfacerea condiţiilor referitoare la calitate.

    11. Control al calităţii în construcţii - evaluare (verificare) a conformităţii calităţii lucrărilor de construcţii. în toate etapele (fazele) de execuţie pe parcurs şi în etapa finală, cu cerinţele de calitate specificate, prin folosirea de mijloace şi metode de control adecvate.

    12. Inspectorul de şantier - absolvent al unei instituţii de învăţământ superior sau şcoli tehnice de specialitate, reprezentant al investitorului care este autorizat în cadrul MLPTL pentru a îndeplinii atribuţiile de inspectorul de şantier.

    13. Executanţi (agent economic de execuţie) - partea contractanta care realizează lucrarea.

    14. Fază determinantă - stadiul fizic la care o lucrare de construcţii, o dată ajunsă, nu mai poate continua tară acceptul scris al beneficiarului, proiectantului, executa-ntului şi al ISC.

    15. Investitori - persoane fizice sau juridice care finanţează şi realizează investiţii sau intervenţii la construcţiile existente în sensul legii.

    16. Îmbunătăţirea calităţii - acţiuni întreprinse în întreaga organizaţie pentru creşterea eficacităţii şi eficienţei activităţilor şi proceselor în scopul de a asigura avantaje sporite atât pentru organizaţie cât şi pentru clienţii acesteia.

    17. Înregistrare - document care furnizează dovezi obiective ale activităţilor efectuate sau ale rezultatelor obţinute.

    18. Neconformitate - o deficienţă în caracteristici, documente sau proceduri care fac ca. pentru un produs, o lucrare sau un serviciu calitatea să fie inacceptabilă, nedeterminată sau neconformă cu cerinţele specifice. Neconformităţile pot ti defecte fizice, rezultate necorespunzătoare la încercări, documente incorecte sau neadecvate, sau abateri de la procedurile stabilite de execuţie sau de controlul de calitate. încercări şi verificări.

    19. Plan de control al calităţii (PCC) - document al programului de asigurare a calităţii, care descrie ansamblul controalelor de calitate, verificări şi încercări necesare, pe faze de lucrări şi etape de realizare (pe parcursul şi la finalizarea lucrărilor, livrarea produselor sau serviciilor) cuprinzând şi referiri la procedurile aferente.

    20. Procedură - mod (cale. metodă) specificat de a îndeplini o activitate.

    21. Proiect - documentaţie tehnică de concepţie, compusă din piese scrise şi desenate.

    22. Recepţia lucrărilor de construcţii - actul, prin care investitorul atestă (certifică) realizarea lucrărilor de construcţie, în conformitate cu prevederile contractuale (condiţii generale de contractare, documentaţii tehnice de execuţie, caiet de sarcini etc.) şi cu cerinţele documentelor oficiale (autorizaţia de construire, avize ale organelor autorizate, reglementări tehnice aplicabile, cartea tehnică a construcţiei etc.) şi declară că acceptă şi preia lucrările executate şi că acestea pot fi date în folosinţă.

    23. Responsabil tehnic cu execuţia - absolvent al unei instituţii de învăţământ superior tehnic, reprezentant al executantului, atestat în cadrul MLPTL pentru urmărirea şi verificarea lucrărilor de construcţii.

    24. Verificare - confirmare prin examinare şi furnizare de dovezi obiective a faptului că au fost satisfăcute condiţiile specificate.

    [top]

    Anexa II

    Documente de referinţă

    Legea 10/1995 (M.O. 5/13.01.1995) - Legea calităţii in construcţii.

    Legea 50/1996 (M.O. 3/13.01.1997) - Legea privind autorizarea executării construcţiilor şi unele măsuri pentru realizarea locuinţelor

    Legea 90/1996 (M.O. 157/23.07.1996) - Legea protecţiei muncii

    HGR 766/1997 (M.O. 352/10.12.1997) - Hotărâre pentru aprobarea unor Regulamente privind controlul calităţii în construcţii.

    HGR 272/1994 (M.O. 193/28.07.1994) - Regulament privind controlul de stat al calităţii în construcţii.

    HGR 925/1995 (M.O.286/11.12.1995) - Regulament de verificare şi expertizare tehnică, de calitate a proiectelor, a execuţiei lucrărilor şi construcţiilor.

    OG 20/1998 (M.O. 147 bis/1998) - Regulament privind activitatea de metrologie.

    Ordinul 13/1996 (M.O.176/0S.07.1996) - Ordin al directorului general al Biroului Român de Metrologie Legală pentru aprobarea Normelor de metrologie legală şi a Normelor tehnice de metrologie.

    M.O.516/25.10.1999 - Regulament de organizare şi funcţionare a Biroului Român de Metrologie Legală.

    C 14 - Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.

    C 300 - Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.

    P 118 - Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului.

    SR ISO 8402 - Managementul calităţii şi asigurarea calităţii. Vocabular.

    MLPAT - Ordinul nr. 31/N/21.10.1995.

    MLPTL - Ordinul nr. 488/04.03.2002 - Procedură de autorizare a inspectorilor de şantier

    NRPM - Norme republicane de protecţia şi igiena muncii în construcţii.

    O.M.I 775 - Norme generale de prevenire şi stingere a incendiilor.

    INCERC - Glosar de termeni specifici sistemului calităţii în construcţii.

    C.O.C.C.-SA - Condiţii tehnice generale pentru executarea lucrărilor de construcţii - Lucrări de instalaţii interioare.

    C.O.C.C. – SA - Manualul Dirigintelui de specialitate în construcţii.

    [top]

    Anexa III

    Aparate de măsură şi control

    (Exemple)

    Nr. crt. | Mărimea fizică măsurată | Aparatul de măsură şi control | Clasa de precizie
1 | Timp | Cronometru, ceas | ± 1 s
2 | Presiune | Manometru Manometru diferenţial Micromanometru Debro | 1,6
3 | Debit | Debitmetru Rotametru Tub Pitot-Prandtl Contor | 1,0
4 | Temperatură | Termometru Termocuplu Termorezistentâ | ± 0,5 o
5 | Rezistenţă de izolaţie | Megaohmmetru | 1,5
6 | Rezistenţă de dispersie | Ampermetru Voltmetru Sursă variabilă de curent |
7 | Rezistenţă electrică (pentru verificarea continuităţii) | Indicator de continuitate |
8 | Rezistenţă priză de pământ | Aparat portabil pentru măsurarea rezistenţei prizei de pământ |
9 | Dimensiuni (diameter, lungimi, adâncimi, unghiuri, distanţe, cote de montaj) | Şubler Ruletă Şablon | 0,1 mm/ 1 mm/ -
10 | Orientare | Busolă |
11 | Planeitate, pantă, orizontalitate, paralelism | Nivelă cu bulă de aer Nivelă cu laser Metru |
12 | Nivel zgomot şi vibraţii | Sonometru Dezimetru pentru zgomot | ± 2 dB
13 | Viteză aer | Anemometru Velometru Tub Pitot-Parandtl |
14 | Umiditate | Psihrometru |

    Notă: Aparatura de măsură şi control indicată este orientativă. Poate fi utilizat orice alt mijloc de măsură şi control ce are funcţiunea şi precizia necesară.

    [top]

    Anexa IV

    Formulare

    1. Proces-verbal de predare-primire front de lucru

    2. Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse

    3. Proces-verbal de verificare-constatare a calităţii lucrărilor

    4. Proces-verbal de control al calităţii lucrărilor în faze determinante

    5. Proces-verbal de control preliminar

    6. Proces-verbal pentru proba de funcţionare a instalaţiei

    7. Proces-verbal pentru proba de etanşeitate a conductelor interioare de canalizare

    8. Proces-verbal pentru proba de etanşeitate a conductelor exterioare de canalizare

    9. Proces-verbal pentru proba de presiune la rece

    10. Proces-verbal pentru proba de presiune Ia cald

    11. Dispoziţie de şantier (informativ)

    12. Raport de neconformitate (informativ)

    13. Proces-verbal de control a continuităţii electrice şi a rezistenţei de izolaţie a conductoarelor

    14. Proces-verbal de încercare a prizelor de pământ

    15. Proces-verbal pentru proba de etanşeitate a tuburilor/ţevilor

    16. Proces-verbal pentru proba de etanşeitate a canalelor de aer la instalaţiile de ventilare-climatizare

    17. Proces-verbal pentru proba de etanşeitate a canalelor cu nivel liber

    18. Proces-verbal pentru proba de presiune la conductele magistrale sub presiune

    Anexa IV.1

    UNITATEA……………………..

    PROCES VERBAL DE PREDARE-PRIMIRE

    FRONT DE LUCRU

    Nr. ……….. din ………………

    Delimitarea frontului de lucru predate (poziţie, nivel, axe, etc.)………….…… ………………………………………………………………………..……………………..

    Verificarea s-a făcut pe baza prevederilor din proiectul nr. ………….., planşelor nr. ……………………………….., inclusiv documentele anexate care atestă calitatea lucrărilor predate de către ……………….. în calitate de predător şi de către …………………..…… în calitate de primitor .

    Abaterile de proiect constatate (dimensiuni geometrice, cote, axe, existenţa şi poziţia golurilor, etc.) ………………………..……………………………………………..

    Concluzii :

    - se (nu se) acceptă predarea-primirea

    - se va accepta după luarea următoarelor măsuri, la termenele înscrise mai jos (efectuarea de corecţii şi remedieri, soluţii indicate de proiectant, etc.)

    Numele Prenumele Semnătura

    CONSTRUCTOR: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    Remedierea defectelor constatate s-a făcut pe baza soluţiilor date de ………. ……………………. prin ……………………………………………. .

    Se consideră executatrea corespunzătoare (de calitate) a remedierilor.

    Data ……………………….

    Numele Prenumele Semnătura

    CONSTRUCTOR: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    Anexa IV.2

    UNITATEA……………………..

    PROCES VERBAL PENTRU VERIFICAREA CALITĂŢII

    LUCRĂRILOR CE DEVIN ASCUNSE

    Nr. ……….. din ………………

    Faza din lucrare supusă verificării : ………………………………………………

    Elementele de identificare (sector, nivel, porţiune, ax, etc.) ……………………

    Verificarea s-a făcut pe baza prevederilor din proiectul nr. ………….., planşelor nr. …………şi a reglementărilor tehnice în vigoare ………………………..

    Concluzii :.

    Numele Prenumele Semnătura

    EXECUTANT: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    Atestăm refacerea (remedierea) lucrărilor, conform prevederilor proiectuli .

    Numele Prenumele Semnătura

    EXECUTANT: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    Anexa IV.3

    UNITATEA……………………..

    PROCES VERBAL DE VERIFICARE

    A CALITĂŢII LUCRĂRILOR

    Nr. ……….. din ………………

    *) ………………………………………………………………………………………..

    Cu ocazia verificării efectuate la : …………………………………………………… ………………………………………………………………………………………………..

    Au stat la baza verificărilor următoarele documente : ……………………………..

    Din verificările efectuate pe teren şi examinarea documentelor au rezultat următoarele : ……………………………………………………………………………….

    Au fost stabilite următoarele măsuri (concluzii ) :…………………………………..

    Numele Prenumele Semnătura

    PROIECTANT: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se completează pentru toate fazele prevăzute în programul de control

    Anexa IV.4

    I.S.C. ………………..……..

    PROCES VERBAL DE CONTROL AL CALITĂŢII

    LUCRĂRILOR ÎN FAZE DETERMINANTE

    Încheiat astăzi …………..……

    Nr. de înregistrare la I.S.C.

    Nr. de înregistrare la societatea controlată

    Ca urmare a controlului statului efectuat la faţa locului de inspectorul de specialitate ………………………………………………………………………………… la obiectivul ………………………………………………………………………………… codul ………………………………………. ce se realizează în baza autorizaţiei de construire nr. ……..…………… valabilă până la data de ………………….. obiectul ……………………… ce se execută pe baza proiectului nr. ……….…… elaborat de ……………………………., verificat de :

    Numele şi prenumele Atestat nr. În domeniile

    1. ……………………………. ……………… …………………………..

    2. ……………………………. ……………… …………………………..

    3. ……………………………. ……………… …………………………..

    4. ……………………………. ……………… …………………………..

    responsabil tehnic cu execuţia :

    Numele şi prenumele Atestat nr. În domeniile

    ……………………………. ……………… …………………………..

    la faza determinantă …………………………………………………………………..

    în prezenţa executantului ……………………………………………………………..

    reprezentat de ………………………………………………………………………….

    cu participarea beneficiarului …………………………………………………………

    reprezentat de ………………………………………………………………………….

    inspectorului de şantier …………………………………..autorizat nr. …………….

    şi a proiectantului ………………………………………………………………………

    reprezentat de ………………………………………………………………………….

    În baza prevederilor Legii 10/1995, a procedurii privind controlul statului în fazele de execuţie determinate pentru rezistenţa şi stabilitatea construcţiilor, aprobată prin Ordinul M.L.P.A.T. nr. 31/N/02.10.1995, a reglementărilor tehnice în vigoare, a controlului efectuat asupra lucrărilor din teren şi a documentelor privind :

    • calitatea materialelor şi a elementelor de construcţii puse în operă

    • calitatea lucrărilor ce au devenit ascunse

    • calitatea lucrărilor constatate de investitor, executant şi proiectant cu prilejul verificărilor efectuate în baza obligaţiilor legale şi contractuale.

    Se constată că:

    • SUNT (NU SUNT) asigurate condiţii corespunzătoare de continuare a execuţiei lucrărilor

    • SUNT (NU SUNT) respectate detaliile de execuţie prevăzute în planşele ……………………………………………………………………………………..

    • SUNT (NU SUNT) respectate prevederile reglementărilor tehnice în vigoare ……………………………………………………………………………

    MENŢIUNI SPECIALE : ……………………………………………………

    În baza celor de mai sus,

    SE (NU SE) AUTORIZEAZĂ

    CONTINUAREA EXECUTĂRII LUCRĂRILOR

    Prezentul process verbal a fost întocmit în ……………….. exemplare, câte un exemplar pentru fiecare semnatar şi originalul la I.S.C. ………………………………

    Soc. comercială ; Numele Prenumele Semnătura

    I.S.C. ………………... …………… …………….. ………………

    BENEFICIAR ………. …………… …………….. ………………

    PROIECTANT……… …………… …………….. ………………

    EXECUTANT………. …………… …………….. ………………

    Anexa IV.5

    UNITATEA……………………..

    PROCES VERBAL DE VERIFICARE

    A CALITĂŢII LUCRĂRILOR

    Nr. ……….. din ………………

    Cu ocazia verificării efectuate la …………………………………………………….

    Au stat la baza verificărilor următoarele documente ………………………………

    Din verificările efectuate pe teren şi examinarea documentelor au rezultat următoarele …………………

    Au fost stabilite următoarele măsuri (concluzii) …………………………………….

    Menţiuni speciale : ……………..………………………………………………………

    Numele Prenumele Semnătura

    EXECUTANT: …………………. …………….. ………………

    BENEFICIAR: …………………. …………….. ………………

    Anexa IV.6

    UNITATEA……………………..

    PROCES VERBAL

    PENTRU PROBA DE FUNCŢIONARE A INSTALAŢIEI

    Nr. ……….. din ………………

    Privind lucrarea …………………………………………………………….………….

    Executată în cadrul contractului nr. ………………………din ……………………..

    Au stat la baza verificărilor următoarele documente ………………………………

    În urma probei de funcţionare s-au constatat următoarele :

    • (ne) încadrarea în valorile şi toleranţele prevăzute în proiect

    • (ne) funcţionarea în parametrii normali ai elementelor instalaţiei

    Observaţii …………………………………………………………………………………………………………………………

    În concluzie, se constată că sunt (nu sunt) asigurate condiţiile corespunzătoare pentru efectuarea recepţiei instalaţiei .

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    Anexa IV.7

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA DE

    ETANŞEITATE A CONDUCTELOR

    INTERIOARE DE CANALIZARE

    Nr. ……….. din ………………

    Denumire instalaţie *) …………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Proba a fost efectuată conform **) …………………………………………………..

    În timpul încercării de etanşeitate, instalaţiile s-au umplut cu apă după cum urmează :

    - Instalaţia de canalizare a apelor meteorice, pe toată înălţimea clădirii

    - Instalaţia de canalizare a apelor menajere, până la nivelul de refulare prin sifoanele de pardoseală sau ale obiectelor sanitare.

    Încercarea de etanşeitate s-a efectuat prin verificarea etanşeităţii pe traseul conductelor şi la punctele de îmbinare .

    Concluzii :

    - proba de etanşeitate a conductelor interioare de canalizare a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare

    - nu s-au constatat scurgeri de apă pe traseul conductelor şi în punctele de îmbinare

    - încercarea la conductele din PVC s-a efectuat după minimum 24 ore de la executarea ultimei lipituri

    - conductele prevăzute cu elemente de mascare şi izolare se pot izola şi închide.

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) instalaţie de canalizare a apelor meteorice/menajere

    **) Se va indica prescripţia tehnică

    Anexa IV.8

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA DE

    ETANŞEITATE A CONDUCTELOR

    EXTERIOARE DE CANALIZARE

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Proba a fost efectuată conform *) ………………………………………………….. ……………………………………………………………………………………………

    Încercarea de etanşeitate s-a efectuat prin verificarea etamşeităţii pe traseul conductelor şi la punctele de îmbinare .

    Concluzii :

    - proba de etanşeitate a conductelor interioare de canalizare a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare

    - nu s-au constatat scurgeri de apă pe traseul conductelor şi în punctele de îmbinare

    - încercarea la conductele din PVC s-a efectuat după minimum 24 ore de la executarea ultimei lipituri

    - conductele se pot izola şi închide.

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică

    Anexa IV.9

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA

    DE PRESIUNE LA RECE

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Valoarea presiunii de probă ………………(bar), conform proiect .

    Timp de menţinere la presiunea de probă ……………………..(ore) .

    Proba a fost efectuată conform *) …………………………………………………..

    În timpul probei nu s-au constatat :

    • variaţii de presiune la manometru

    • fisuri, crăpături sau scurgeri vizibile de apă la îmbinări

    Concluzii :

    • proba de presiune la rece a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare,

    • proba s-a executat înainte de finisarea elementelor instalaţiei (vopsire, izolare termică), de închidere a acestora în canale nevizitabile sau şanţuri în pereţi şi planşee, sau de înglobarea lor în elementele de construcţie

    • conductele se pot izola şi închide

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică

    Anexa IV.10

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA

    DE PRESIUNE LA CALD

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Valoarea presiunii de probă ………………(bar), conform proiect .

    Timp de menţinere la presiunea de probă ……………………..(ore) .

    Temperatura agentului termic ………………………..(oC), conform proiect .

    Proba a fost efectuată conform *) …………………………………………………..

    În timpul probei nu s-au constatat :

    • variaţii de presiune la manometru

    • fisuri, crăpături sau scurgeri vizibile de apă la îmbinări

    • deplasări ale punctelor fixe.

    Concluzii :

    • proba de presiune la cald a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare,

    • dilatările şi contracţiile elementelor din instalaţie au fost preluate în condiţii bune,

    • proba s-a executat înainte de finisarea elementelor instalaţiei (vopsire, izolare termică), de închidere a acestora în canale nevizitabile sau şanţuri în pereţi şi planşee, sau de înglobarea lor în elementele de construcţie

    • conductele se pot izola şi închide

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică

    Anexa IV.11

    UNITATEA……………………..

    DISPOZIŢIE DE ŞANTIER

    Nr. ……….. din ………………

    Contract …………………………………………………………………….…………..

    Lucrarea ………………………………………………………………………………..

    Faza de lucrare neconformă …………………………………………………………

    Documentaţia de execuţie ……………………………………………………………

    Zona de lucru în care a apărut neconformitatea …………………………………

    Raport de neconformitate nr./dată …………………………………

    Descrierea neconformităţii şi a modului de rezolvare ……………………………..

    Concluzii :

    • s-a constatat rezolvarea neconformităţii conform soluţiei date în raportul de neconformitate

    • se dispune continuarea lucrărilor

    Numele Prenumele Semnătura

    Inspector de şantier ………… …….………… ; .………………

    Responsabil ethnic cu execuţia ………… ……………….. ……………….

    Anexa IV.12

    UNITATEA……………………..

    RAPORT DE NECONFORMITATE

    Nr. ……….. din ………………

    Contract : |  | Beneficiar :
Lucrarea |
Faza de lucrare meconformă |
Documentaţia de execuţie |
Zona de lucru în care a apărut neconformitatea |  |
Planul calităţii şi faza din planul calităţii la care s-a constatat neconformitatea |  |
Descrierea neconcordanţei şi prescripţia faţă de care se reportează
Cine a raportat neconformitatea | nume funcţie |
Soluţia de tratare a neconformităţii
Emitent soluţie de tratare a neconformităţii
Proiectant | Responsabil cu execuţia | Director
Neconformitatea a fost eliminată | Responsabil cu execuţia | Inspector şantier

    Anexa IV.13

    UNITATEA……………………..

    PROCES VERBAL DE CONTROL A CONTINUITĂŢII ELECTRICE

    ŞI A REZISTENŢEI DE IZOLAŢIE A CONDUCTELOR

    Nr. ……….. din ………………

    Privind instalaţia…………………………………………………………….…………..

    Executată în cadrul contractului nr. …………………din …………………, proiect nr. ……………………………….

    1. Controlul continuităţii electrice a conductelor cu izolaţie şi manta (a cablurilor electrice) s-a efectuat după montarea acestora, aparatul de măsurat indicând rezistenţă nulă .

    Din verificările efectuate au rezultat următoarele ………………………………….

    2. Măsurarea rezistenţei de izolaţie a instalaţiei

    a) Valoarea rezistenţei de izolaţie a conductelor faţă de pământ a fost de ……. ……………………………………………………………………………………………

    b) Valoarea rezistenţei de izolaţie între conductele circuitelor şi coloanelor a fost de ………………………………………………………………………………….

    Concluzii ……………………………………………………………………………….. ……

    Măsurătorile au fost efectuate conform ………………………………………….cu aparatul ………………………..tip …………………..seria …………………………

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    Anexa IV.14

    UNITATEA……………………..

    PROCES VERBAL

    DE ÎNCERCARE A PRIZELOR DE PĂMÂNT

    Nr. ……….. din ………………

    1. Locul unde se efectuiază încercarea………………………………….………….. ……………………………………………………………………………………………

    2. Condiţii atmosferice

    - temperatura aerului …………………………………………………………………..

    - gradul de umiditate al solului (umed/uscat/foarte uscat) ………………………...

    3. Încercările, măsurătorile executate şi rezultatele obţinute

    - verificarea continuităţii ……………………………………………………………… …

    - verificarea rezistenţei de dispersie …………………………………………………

    Măsurătorile s-au executat cu aparat……………………………………………….. tip ………………………… seria ……………………………………………………..

    Încercarea a fost executată de ……………………………………………………….

    4. Concluzii ……………………………………………………………………………..

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    Anexa IV.15

    UNITATEA……………………..

    PROCES VERBAL

    PENTRU PROBA DE ETANŞEITATE A TUBURILOR/ŢEVILOR

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Proba a fost efectuată conform *) ……………………………………………………

    Încercarea de etanşeitate s-a efectuat prin verificarea etanşeităţii pe traseul conductelor şi la punctele de îmbinare .

    Concluzii :

    • proba de etanşeitate a tuburilor/ţevilor a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare ,

    • nu s-au constatat scăpări de aer pe traseul conductelor şi în punctele de îmbinare .

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică

    Anexa IV.16

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA DE ETANŞEITATE

    A CANALELOR DE AER LA INSTALAŢIILE DE VENTILARE-CLIMATIZARE

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………tronson*) ……..……….………….. proiect nr. ……………… planşele nr. ………. caiet de sarcini ……………………

    Proba a fost efectuată conform **) ……………………………….…………………

    Etanşeitatea canalelor de aer a fost verificată prin metoda ***) …………………. …………………………………………………………………………………………..

    Încercarea de etanşeitate s-a efectuat prin verificarea etanşeităţii la îmbinările transversale, longitudinale ale canalelor şi pieselor speciale

    Concluzii :

    • la executarea instalaţiei (tronsonului) au fost respectate prevederile proiectului cuprinse în planurile de montaj şi detaliile de execuţie, precum şi prevederile Normativului pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare I 5-98 ,

    • calitatea execuţiei canalelor de aer şi pieselor speciale, înainte şi după montarea pe poziţie, este corespunzătoare ,

    • s-a efectuat verificarea modului de fixare şi susţinere a instalaţiei (tronsonului)

    • proba de etanşeitate a fost corespunzătoare prevederilor **) şi normativului I 5-98 ,

    • canalele prevăzute cu elemente de izolare şi mascare se pot izola şi închide .

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Delimitarea porţiunilor de instalaţie probate (poziţie, nivel, axe, alte repere)

    **) Se va verifica instrucţiunea sau procedura de lucru folosită

    ***) Proba cu fum sau proba cu soluţie de apă cu săpun

    Anexa IV.17

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA DE ETANŞEITATE

    A CANALELOR CU NIVELUL LIBER

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Proba a fost efectuată conform *) ……………………………….…………………... ……………………………………………………………………………………………

    Încercarea de etanşeitate s-a efectuat prin verificarea etanşeităţii pe traseul canalelor şi la punctele de îmbinare .

    Concluzii :

    • proba de etanşeitate a canalelorcu nivel liber a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare ,

    • nu s-au constatat scăpări de aer pe traseul canalului şi în punctele de îmbinare .

    • canalul se poate acoperi

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică

    Anexa IV.18

    UNITATEA……………………..

    PROCES VERBAL PENTRU PROBA

    DE PRESIUNE LA CALD

    Nr. ……….. din ………………

    Denumire instalaţie ……………………………………………………….…………..

    Proiect nr. ………………………………………………………………………………

    Caiet de sarcini ………………………………………………………………………..

    Valoarea presiunii de probă ………………(bar), conform proiect .

    Timp de menţinere la presiunea de probă ……………………..(ore) .

    Temperatura agentului termic ………………………..(oC), conform proiect .

    Proba a fost efectuată conform *) …………………………………………………… …………………………………………………………………………………………..

    În timpul probei nu s-au constatat :

    • variaţii de presiune la manometru

    • fisuri, crăpături sau scurgeri vizibile de apă la îmbinări

    Concluzii :

    • proba de presiune a fost corespunzătoare prevederilor din proiect şi a normativelor în vigoare ,

    • proba s-a executat înainte de recepţia provizorie a conductei ,

    • conducta se poate acoperi definitiv .

    Numele Prenumele Semnătura

    BENEFICIAR: …………………. …………….. ………………

    EXECUTANT: …………………. …………….. ………………

    *) Se va indica prescripţia tehnică


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

NORMATIV PRIVIND CALITATEA ÎMBINĂRILOR SUDATE DIN OŢEL ALE CONSTRUCŢIILOR CIVILE, INDUSTRIALE Şl AGRICOLE

Indicativ: C 150-99

Înlocuieşte C 150-84

Cuprins

* GENERALITĂŢI
* PARAMETRI DE CALITATE DEFINIŢI ÎN PROIECTARE
* EXECUŢIA ÎMBINĂRILOR SUDATE
* EXAMINAREA NEDISTRUCTIVÂ A ÎMBINĂRILOR SUDATE
* RECEPŢIA ÎMBINĂRILOR SUDATE
* Anexa 1 - LISTA EXEMPLIFICATIVĂ DE CONSTRUCŢII CIVILE, INDUSTRIALE Şl AGRICOLE CARE SE ÎNCADREAZĂ ÎN DOMENIUL NORMATIVULUI C150-98
* Anexa 2/1 - EXTRAS DIN STANDARDUL SR EN 29692
* Anexa 2/2 - EXTRAS DIN STANDARDUL STAS 6726-85

1. GENERALITĂŢI

1.1. Prezentul normativ stabileşte condiţiile de calitate pe care trebuie să le îndeplinească îmbinările din oţel, sudate prin topire, ale construcţiilor civile, industriale şi agricole, exploatate în domeniu superior temperaturii de -40°C.

1.2. Condiţiile tehnice generale de calitate pentru construcţiile din oţel ce se încadrează în limitele prezentului normativ sunt cele stabilite în STAS 767/0-88 "Construcţii civile, industriale şi agricole. Construcţii din oţel. Condiţii tehnice generale de calitate".

1.3. Prevederile prezentului normativ nu se aplică:

  • construcţiilor din oţel laminat la cald, cu grosime mai mică de 4mm;
  • construcţiilordin profilecu pereţi subţiri, formate la rece;
  • recipienţilor şi rezervoarelor în care se depozitează materiale cu grad de periculozitate mai mare ca 1 (definit conform "Instrucţiunilor tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice" I 27-82), precum şi conductelor tehnologice pentru transportul acestora;
  • construcţiilor sudate care intră în competenţa ISCIR, RNR sau în alcătuirea utilajelor, instalaţiilor industriale, a celor din domeniul nuclear şi hidrotehnic, a podurilor rutiere sau de cale ferată, precum şi a oricăror construcţii care nu sunt alcătuite şi dimensionate conform STAS 10108/0-78 "Construcţii civile, industriale şi agricole. Calculul elementelor din oţel";

Pentru o mai bună cunoaştere a domeniului de folosire a normativului, în anexa 1 este dată o listă exemplificativă de construcţii civile, industriale şi agricole, care nu este limitativă.

1.4. Prevederile din prezentul normativ trebuie aplicate obligatoriu de către toţi factorii care participă la proiectarea şi execuţia construcţiilor sudate din oţel, indiferent dacă îmbinarea lor se face în unităţi industriale, în atelierele unităţilor de construcţii-montaj sau pe şantier, la montaj.

1.5. Calitatea îmbinărilor sudate din oţel se clasifică în trei nivele de acceptare conform SR En 25817-1993 "îmbinări sudate cu arcul electric. Ghid pentru nivelurile de acceptare a defectelor" (tabelul 6 din prezentul normativ).

În toate cazurile, unităţile producătoare specializate sau şantierele trebuie să fie dotate cu mijloace de execuţie, control şi personal calificat în vederea coordonării, inspecţiei, încercării şi realizării condiţiilor impuse de nivelul de acceptare indicat în documentaţia de execuţie.

1.6.În vederea realizării calităţii prescrise a îmbinărilor sudate, procedurile de sudare elaborate de producător se vor califica conform SR EN 288-1, 2, 3-1995, SR EN 288-5, 6-1996 şi SR EN 288-7, 8-1997 "Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice".

1.7. Condiţiile de calitate din prezentul normativ sunt stabilite pe principiul realizării în îmbinarea sudată a unor rezistenţe minime egale cu cele prescrise pentru metalul de bază.

1.8. În cuprinsul normativului se face referire la următoarele standarde:

1. SR EN 287-1-1993 Calificarea sudorilor. Sudare prin topire. Partea: 1: Oţel.

2. SR EN 288-1-1995 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 1: Reguli generate pentru sudarea prin topire.

3. SR EN 288-2-1995 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 2: Specificaţia procedurilor de sudare pentru sudarea cu arc electric.

4. SR EN 288-3-1995 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 3: Verificarea procedurii de sudare cu arc electric a oţelurilor.

5. SR EN 288-5-1996 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 5: Calificarea prin utilizarea de materiale pentru sudare certificate la sudarea cu arc electric.

6. SR EN 288-6-1996 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 6: Calificarea prin referire la experienţa anterioară.

7. SR EN 288-7-1997 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 7: Calificarea prin referire la o procedură de sudare standard pentru sudarea cu arc electric.

8. SR EN 288-8-1997 Specificaţia şi calificarea procedurilor de sudare pentru materiale metalice. Partea 8: Calificarea printr-o încercare de sudare înainte de începerea fabricaţiei.

9. SR EN 462-1-1996 Examinări nedistructive. Calitatea imaginii radiografiilor. Partea 1: Indicatori de calitate a imaginii (tip cu fire). Determinarea indicelui de calitate a imaginii.

10. SR EN 462-2-1996 Examinări nedistructive. Calitatea imaginii radiografiilor. Partea 2: Indicatori de calitate a imaginii (tip cu trepte şi găuri). Determinarea indicelui de calitate a imaginii.

11. SR EN 476-1994 Calificarea şi certificarea personalului pentru examinări nedistructive.

12. SR EN 719-1994 Coordonarea sudării. Sarcini şi responsabilităţi.

13. SR EN 729-1-1996 Condiţii de calitate pentru sudare. Sudarea prin topire a materialelor metalice. Partea 1: Ghid pentru selecţie şi utilizare.

14. SR EN 729-2-1996 Condiţii de calitate pentru sudare. Sudarea prin topire a materialelor metalice. Partea 2: Condiţii de calitate complete.

15. SR EN 729-3-1996 Condiţii de calitate pentru sudare. Sudarea prin topire a materialelor metalice. Partea 3: Condiţii de calitate normale.

16. SR EN 729-4-1996 Condiţii de calitate pentru sudare. Sudarea prin topire a materialelor metalice. Partea 4: Condiţii de calitate elementare.

17. SR EN 22553-1995 îmbinări sudate şi lipite. Reprezentări simbolice pe desene.

18. SR EN 25817-1993 îmbinări sudate cu arc electric din oţel. Ghid pentru nivelurile de acceptare a defectelor.

19. SR EN 26520-1994 Clasificarea imperfecţiunilor din sudurile prin topire ale metalelor cu comentarii explicative.

20. SR EN 27963-1995 Bloc de calibrare nr. 2 pentru examinarea cu ultrasunete a îmbinărilor sudate.

21. SR EN 29692-1994 Sudare cu arc electric cu electrod învelit, sudare cu arc electric în mediu de gaz protector şi sudare cu gaze prin topire. Pregătirea pieselor de îmbinat oţel.

22. STAS 10108/0-78 Construcţii civile, industriale şi agricole. Calculul elementelor din oţel.

23. STAS 10101/2A2-78 Acţiuni în construcţii. Acţiuni datorate procesului de exploatare. Încărcări datorate podurilor rulante

24. STAS 767/0-88 Construcţii, civile, industriale şi agricole. Construcţii din oţel. Condiţii tehnice generale de calitate.

25. STAS 1336-80 Construcţii. încercarea în situ a construcţiilor prin încercări statice.

26. STAS R 8542-79 Alegerea oţelurilor pentru construcţii metalice.

27. STAS 500/1-89 Oţeluri de uz general pentru construcţii. Condiţii tehnice generale de calitate.

28. STAS 500/2-80 Oţeluri de uz general pentru construcţii. Mărci.

29. STAS 500/3-80 Oţeluri de uz general pentru construcţii rezistente la coroziune atmosferică. Mărci.

30. STAS 8183-80 Oţeluri pentru ţevi fără sudură, de uz general. Mărci şi condiţii tehnice de calitate.

31. STAS 9021/1-89 Oţel laminat la cald, cu granulaţie fină, pentru construcţii sudate. Table de oţel cu limită de curgere ridicată.

32. STAS 1125/1-91 Sudarea metalelor. Electrozi înveliţi pentru sudarea cu arc electric. Condiţii tehnice generale de calitate.

33. STAS 1125/2-81 Sudarea metalelor. Electrozi înveliţi pentru sudarea oţelurilor carbon şi slab aliate. Tipuri şi condiţii tehnice.

34. STAS 1125/3-90 Sudarea metalelor. Electrozi înveliţi pentru sudarea oţelurilor cu granulaţie fină şi a oţelurilor utilizate la temperatură scăzută. Condiţii tehnice de calitate.

35. STAS 1126-87 Sudarea metalelor. Sârmă plină de oţel pentru sudare.

36. STAS 9477/1-79 Fluxuri topite petnru sudarea oţelurilor. Mărci şi condiţii tehnice de calitate.

37. STAS 7194-79 Sudabilitaţea oţelurilor. Elemente de bază.

38. STAS 10564/1 -81 Tăierea cu oxigen a metalelor. Clase de calitate a tăieturilor.

39. STAS 5730/2-85 Starea suprafeţelor. Parametri de rugozitate şi specificarea rugozităţii suprafeţelor.

40. STAS 6726-85 îmbinări sudate. Formele şi dimensiunile rosturilor la sudarea oţelurilor cu arc electric acoperit.

41. STAS 735/2-87 Desene tehnice. Notarea procedeelor de verificare nedistructivă a îmbinărilor sudate.

42. STAS 9552-87 Controlul ultrasonic al îmbinărilor sudate cap la cap prin topire.

43. STAS 6606/1-86 Defectoscopie cu radiaţii penetrante. Controlul îmbinărilor sudate prin topire.

44. STAS 10138-75 Defectoscopie cu radiaţii penetrante. Condiţii de observare a radiografiilor.

45. STAS R 13008-91 Indicatori de calitate a imaginii radiografice.

46. STAS 10214-84 Defectoscopie cu lichide penetrante.

47. STAS 8539-85 Defectoscopie cu pulberi magnetice.

48. STAS 5540/2-82 Încercări ale îmbinărilor sudate cap la cap. Încercarea la tracţiune

49. STAS 5540/3-81 încercări ale îmbinărilor sudate cap la cap. Încercarea la îndoire.

50. STAS 5540/4-86 încercări ale îmbinărilor sudate cap la cap. Încercarea la încovoiere prin şoc.

51. STAS 5540/5-85 încercări ale îmbinărilor sudate cap la cap. Încercarea de duritate.

52. STAS 5540/6-77 încercări ale îmbinărilor sudate cap la cap. Încercarea de aplatisare.

53. STAS 5976/1 -82 încercări mecanice ale îmbinărilor sudate în colţ.

54. STAS 7356/1-80 încercări mecanice ale metalului depus prin sudură prin sudare manuală cu arc electric, cu electrozi înveliţi.

55. STAS 7356/2-80 încercările mecanice ale metalului depus prin sudare cu arc electric sub strat de flux.

56. STAS 7536/3-80 încercările mecanice ale metalului depus prin sudare cu arc electric în mediu de gaz protector.

57. STAS 7536/4-80 încercările mecanice ale metalului depus prin sudare electrică în baie de zgură.

58. STAS 10953-85 Sudarea metalelor. Luarea probelor pentru determinarea compoziţiei chimice a metalului depus.

59. STAS 10047/1 -81 Sudarea metalelor. Determinarea conţinututui de hidrogen difuzibil din metalul depus cu electrozi înveliţi prin metoda extragerii în vid.

60. STAS 10047/2-85 Sudarea metalelor. Determinarea conţinutului de hidrogen difuzibil din metalul cusăturii sudate sub strat de flux, prin metoda extragerii în vid.

61. STAS 10952/1-77 Sudarea metalelor. Analiza metalografică a îmbinărilor sudate prin topire.

[top]

2. PARAMETRI DE CALITATE DEFINIŢI ÎN PROIECTARE

Conţinutul documentaţiei elaborate de proiectant în faza "Detalii de execuţie" -DE

2.1. Documentaţia tehnică elaborată de proiectant va fi întocmită în conformitate cu prevederile STAS 767/0-88; reprezentarea şi notarea îmbinărilor sudate pe desene se vor face în conformitate cu SR EN 22553-1995 "îmbinări sudate şi lipite. Reprezentări simbolice pe desene" şi STAS 735/2-87 "Notarea pe desen a procedeelor de examinare nedistructivă a îmbinărilor sudate".

2.2. Documentaţia tehnică elaborată de proiectant trebuie să cuprindă următoarele detalii şi condiţii de calitate a îmbinărilor sudate, care devin obligatorii pentru executant din momentul acceptării proiectului şi nu potfi modificate ulterior fără avizul proiectantului:

  • mărci, clase de calitate şi standarde ale oţelurilor;
  • dimensiunile pieselor care se îmbină;
  • detalii de trasare a pieselor, de tăiere şi modul de prelucrare a marginilor care rămân libere (nesudate);
  • detalii deformaşi dimensiuni ale rosturilor îmbinărilor;
  • modul de prelucrare finală a îmbinărilor sudate;
  • marcarea cusăturilor care trebuie să fie detensionate;
  • clasa de calitate a îmbinărilor sudate;
  • categoria de execuţie a elementului (definită conform punctelor 2.14 a şi2.14b);
  • marcarea pe desene a îmbinărilor de montaj (dacă este cazul);
  • ordinea de asamblare a construcţiilor care se confecţionează direct pe şantier, în poziţie finală;
  • condiţii de recepţie a elementului cap de serie pentru elemente tipizate care se execută pentru prima dată în producţie;
  • memoriu şi desene pentru încercarea în situ a construcţiilor importante, care se încadrează în prevederile STAS 1336-80 "Construcţii. Încercarea în situ a construcţiilor prin încercări statice".

2.3. Pentru construcţii din categoria A, proiectantul va putea întocmi caiete de sarcini conţinând şi alte condiţii în afara celor prevăzute la punctul 2.2.

În funcţie de importanţa construcţiei şi modul de execuţie, caietul de sarcini poate conţine condiţii de calitate superioare celor din prezentele instrucţiuni (calitatea oţelurilor, a materialelor de adaos, proceduri de sudare, defecte admise, procentaje şi metode de examinare nedistructivă, încercări suplimentare etc).

Prevederi privind proiectarea îmbinărilor sudate

2.4. La proiectarea îmbinărilor sudate se va ţine seama de:

  • evitarea pe cât posibil a îmbinărilor sudate de montaj la elementele solicitate dinamic şi amplasarea lor în secţiuni cu solicitări reduse;
  • decalarea îmbinărilor sudate cap la cap în secţiuni diferite ale elementului;
  • evitarea modurilor de alcătuire a elementelor care favorizează apariţia eforturilor remanente sau a deformaţiilor peste limitele admise în timpul operaţiilor de sudare;
  • evitarea poziţiilor de sudare peste cap şi vertical descendentă, printr-o alcătuire a elementelor care să permită executarea îmbinărilor de montaj în poziţie orizontală (la masă sau în jgheab), orizontală în plan vertical sau în poziţie vertical ascendentă.

2.5. Condiţiile de calitate referitoare la debitarea pieselor, de prelucrare a marginilor şi a rosturilor pentru sudare (forma îmbinării sudate) sunt date în tabelul 3, în funcţie de clasele de calitate ale îmbinărilor sudate. Se vor folosi cu prioritate tipurile de îmbinări conform SR EN 29692-1994 "Sudare cu arc electric cu electrod învelit, sudare ou arc electric în mediu de gaz protector şi sudare cu gaze prin topire", respectiv STAS 6726-85 "îmbinări sudate . Formele şi dimensiunile rosturilor la sudarea oţelurilor cu arc electric acoperit" (prevăzute în anexeie 2/1 şi 2/2 ale prezentului normativ).

2.6. Executantul construcţiei metalice poate modifica dimensiunile rosturilor fără acordul prealabil al proiectantului în cazul în care aplică proceduri de sudare calificate conform SR EN 288/3-1995 şi asigură calitatea prevăzută în proiect.

Alegerea oţelurilor

2.7. Pentru construcţii civile, industriale şi agricole se folosesc, în mod curent, oţelurile următoare:

  • oţeluri de uz general pentru construcţii:

- STAS 500/1 -89 "Condiţii tehnice generale de calitate";

- STAS500/2-80"Mărci";
  • oţeluri de uz general pentru construcţii rezistente la coroziune amosferică:

- STAS 500/3-80 "Mărci";
  • oţeluri pentru ţevi fărăsudură; de uz general:

- STAS 8183-80 "Mărci şi condiţii tehnice de calitate";
  • table de oţel pentru construcţii sudate din oţel cu granulaţie fină:

- STAS 9021/1-89 "Oţel laminat la cald, cu granulaţie fină, pentru construcţii sudate. Table de oţel cu limită de curgere ridicată".

2.8. Proiectantul trebuie să precizeze condiţiile de calitate suplimentare din tabelul 1, în cazul în care le consideră necesare.

2.9. Proiectantului îi revine obligaţia notării corecte cu simbolurile complete şi clare a oţelurilor prevăzute în documentaţie în conformitate cu standardele de marcă şi produs, precum şi cu prevederile din tabelul 1, funcţie de nivelurile de acceptare a îmbinării sudate.

2.10. Alegerea oţelurilor şi prescrierea condiţiilor de calitate se fac funcţie de următoarele criterii:

  • criterii de rezistenţă, conform STAS 10108/0-78;
  • criterii de evitare a ruperii fragile, conform STAS R 8542-79 "Alegerea oţelurilor pentru construcţii metalice";
  • criterii de sudabilitate, conform STAS 7194-79 "Sudabilitatea Oţelurilor. Elemente de bază";
  • criterii economice.

2.11. Răspunderile legate da folosirea oţelurilor (conform STAS 7194-79) revin factorilor care contribuie la realizarea construcţiilor sudate, după cum urmează:

  • comportarea metalurgică la sudare, în funcţie de standardul de produs va fi garantată de producătorul de oţel;
  • comportarea oţelului faţă de o anumită procedură de sudare se asigură prin calificarea procedurilor de sudare de către unitatea care execută construcţia sudată sau prin folosirea unor proceduri calificate în alte unităţi şi verificate periodic potrivit punctelor 3.24...3.26;
  • proiectantul va asigura prin documentaţia de execuţie capabilitaţea tehnologică a soluţiei adoptate;

2.12. Proiectantul este factorul unic care poate aviza înlocuirea oţelurilor prevăzute în documentaţia tehnică.

Alegerea nivelurilor de acceptare a îmbinărilor sudate

2.13. Alegerea (stabilirea) nivelului de acceptare a unei îmbinări sudate se face numai de către proiectantul elementului de rezistenţă, în conformitate cu tabelul 2, în funcţie de următoarele criterii:

  • categoria de execuţie a elementului;
  • modul de solicitare;
  • tipul solicitării;
  • mărimeaeforturilorunitare;
  • temperatura minimă de proiectare (definită conform STAS R 8542-79).

Tabelul 1

CONDIŢII DE CALITATE PENTRU LAMINATE DIN OŢEL

Grupa de oţeluri | Condiţii de calitate obligatorii pentru fabricat | Condiţii de calitate suplimentare
 |  | Nivelul de acceptare | Condiţiile cerute | Detalierea condiţiilor funcţie de simboluri :
1 | 2 | 3 | 4 | 5
Oţeluri cu Granulaţie Fină | STAS 9021/1-89 | B | 1+7 | 1. Livrarea produselor laminate în stare normalizată cu marginile tăiate înainte de normalizare. 2. Energia de rupere kV pentru produse cu grosime peste 6 mm. 3. Livrarea ţevilor cu verificarea caracteristicilor mecanice pe probe prelevate din lot. 4. Energia de rupere kV pentru ţevi. 5. Încercarea de aplatisare conform STAS 1111-79 “Încercări tehnologice ale ţevilor din oţel”. 6. Verificarea compoziţiei chimice pe produs. 7. Garantarea unghiului minim de îndoire a probei încărcate longitudinal cu sudură, conform STAS 7748-85 „Încercările metalelor. Încercarea la îndoire a epruvetelor încărcate cu sudură longitudinală”.
 |  | C | 1
 |  | D | 1
Oţeluri de uz General pentru Construcţii | STAS 500/2-80 | B | 1+2+6
 |  | C | 2
 |  | D | -
Oţeluri pentru ţevi fără sudură de uz general Oţeluri de uz General pentru construcţii, Rezistenţe la Coroziune atmosferică | STAS 8183-80 | B | 1+3+4+5+6
 |  | C | 3+5
 |  | D B | - 1+2+6
 | STAS 500/3-80
 |  | C | 2
 |  | D | -

Notă : Condiţiile suplimentare sunt informative

Tabelul 2

CONDIŢII DE CALITATE PENTRU LAMINATE DIN OŢEL

Mod de solicitare |  | Categoria A de execuţie a elementelor
 |  | Solicitare statică |  |  |  |  |  |  |  | Solicitare dinamică
Tipul solicitării |  | Compresiune |  |  |  | Întindere sau forfecare |  |  |  | Compresiune |  |  |  | Întindere sau forfecare
Mărimea efortului unitar |  | £ 0,7Rs |  | >0,7Rs |  | £ 0,7Rs |  | >0,7Rs |  | £ 0,7Rs £ 0,7g Rs |  | >0,7Rs >0,7g Rs |  | £ 0,7Rs £ 0,7g Rs |  | >0,7Rs >0,7g Rs
Temp. min. de proiect. |  | N | P | N | P | N | P | N | P | N | P | N | P | N | P | N | P
Nivel | B | - | - | X | - | X | - | X | X | X | - | X | X | X | X | X | X
 | C | X | - | - | X | - | X | - | - | - | X | - | - | - | - | - | -
 | D | - | X | - | - | - | - | - | - | - | - | - | - | - | - | - | -
Mod de solicitare |  | Categoria B de execuţie a elementelor
 |  | Solicitare statică |  |  |  |  |  |  |  | Solicitare dinamică
Tipul solicitării |  | Compresiune |  |  |  | Întindere sau forfecare |  |  |  | Compresiune |  |  |  | Întindere sau forfecare
Mărimea efortului unitar |  | £ 0,7Rs |  | >0,7Rs |  | £ 0,7Rs |  | >0,7Rs |  | £ 0,7Rs |  | >0,7Rs |  | £ 0,7Rs |  | >0,7Rs
Temp. min. de proiect. |  | N | P | N | P | N | P | N | P | N | P | N | P | N | P | N | P
Nivel | B | - | - | - | - | - | - | X | - | - | - | X | - | X | - | X | X
 | C | - | - | X | - | X | - | - | X | X | - | - | X | - | X | - | -
 | D | X | X | - | X | - | X | - | - | - | X | - | - | - | - | - | -

Unde: Rs este rezistenţa de calcul a sudurii la solicitarea respectivă, conform STAS 10108/0-78

g Rs este rezistenţa de calcul a sudurii la oboseală, conform STAS 10108/0-78, N – temperatura negativă, P – temperatura pozitivă

Notă: X reprezintă nivelul minim de acceptare recomandabil pentru proiectant

2.14. Categoria de execuţie a elementului este definită conform STAS 767/0-88 cu următoarele precizări:

a) În categoria de execuţie A se înscriu elementele care îndeplinesc cel puţin una din următoarele condiţii:

  • sunt exploatate sub temperatura minimă de proiectare de -20°C, inclusiv, (definităconform STAS R 8542-79);
  • intră în alcătuirea căilor de rulare pentru poduri rulante din grupele de funcţionare III, IV şi V (definite în STAS 10101/2 A 2-78 "Acţiuni în construcţii. Acţiuni datorate procesului de exploatare. Încărcări datorate podurilor rulante") şi au cel puţin o secţiune în care eforturile unitare depăşesc 90% din rezistenţa de calcul (R), sau 70% din rezistenţa de calcul la oboseală (gR);
  • intră în alcătuirea platformelor, estacadelor ş.a. supuse direct la solicitări variabile ce depăşesc 0,5 milioane cicluri pe durata construcţiei sau 10 mii cicluri pe an;
  • intră în alcătuirea unor structuri speciale cu deschideri care depăşesc 36m;
  • elemente de rezistenţă din alcătuirea buncărelor sau recipienţilor care conţin materiale cu grad de periculozitate egal cu 1 (conform instrucţiunilor tehnice 127-82);
  • avarierea elementului ar putea avea drept consecinţă pierderea de vieţi omeneşti sau pagube mari, care ar putea afecta economia naţională (fermele de acoperiş din expoziţii, săli de sport cu tribune, hale cu destinaţie specială ş.a.m.d.);
  • alte necesităţi tehnice justificate de proiectant.

b) Categoria de execuţie B cuprinde restul elementelor care nu îndeplinesc nici una din condiţiile prevăzute pentru categoria A, cum ar fi:

  • stâlpii şi fermele halelor industriale exploatate deasupra temperaturii minime de proiectare de -20°C, cu deschideri sub 36 m, indiferent de grupa de funcţionare a podurilor rulante;
  • căile de rulare pentru poduri rulante din grupele de funcţionare I şi II (STAS 10101/2 A2-78);
  • elemente secundare de acoperiş;
  • elemente de rezistenţă pentru pereţi;
  • susţineri de instalaţii sau utilaje care nu se încadrează într-un regim special;
  • elemente de rezistenţă din alcătuirea buncărelor sau recipienţilor care conţin materiale cu grad de periculozitate egal cu 0 (conform I 27-82 "Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate Ia conducte tehnologice").

2.15. Modul de solicitare a fost grupat în două mari categorii,

după modul de acţionare a încărcărilor:

- solicitări statice;- solicitări dinamice.

2.16. Tipul de solicitare predominant se consideră acela pentru care valoarea absolută a efortului unitar (compresiune, întindere forfecare etc.) depăşeşte 70% din valoarea efortului unitar echivalent calculat conform STAS 10108/0-78.

Se disting două categorii de solicitări:

  • compresiune;
  • întindere sau forfecare.

2.17. Mărimea eforturilor unitare pune în evidenţă relaţia dintre efortul unitar şi nocivitatea defectelor din suduri.

Au fost stabilite următoarele trepte:

  • 70% din rezistenţa sudurii la solicitări statice (Rs) pentru elementele din ambele categorii de execuţie şi la solicitări dinamice pentru elementele din categoria B de execuţie;
  • 70% din rezistenţa sudurii la oboseală (gRs) pentru elementele din categoria A de execuţie.

2.18. Temperatura minimă de proiectare a elementului, definită conform STAS R 8542-79 reprezintă un criteriu cu două trepte

  • temperatură pozitivă;
  • temperatură negativă.

2.19. Nivelurile de acceptare a îmbinărilor sudate se vor alege raţional, pentru a satisface condiţiile de rezistenţă şi pentru a nu scumpi inutil valoarea lucrărilor.

[top]

3. EXECUŢIA ÎMBINĂRILOR SUDATE

3.1. Condiţiile prevăzute în acest capitol sunt aceleaşi pentru toate unităţile care execută îmbinări sudate, indiferent dacă îmbinările sunt de asamblare (între piese) sau de montaj (între elemente) şi dacă se execută în unităţi industriale, în atelierele unităţilor de construcţii- montaj sau pe şantiere.

3.2. Unitatea care execută îmbinări sudate are obligaţia verificării documentaţiei elaborate de proiectant în ceea ce priveşte:

  • exactitatea cotelor, a numărului de piese şi elemente conţinute de planurile de ansamblu, detaliu şi extrase;
  • detaliile şi condiţiile de calitate prevăzute la punctul 2.2. din prezentul normativ care sunt obligatorii pentru conţinutul documentaţiei elaborate de proiectant şi nu necesită acordul prealabil al executantului;
  • condiţiile de calitate prevăzute în caietul de sarcini pentru construcţii din categoria A de execuţie.

3.3. Erorile neesenţiale şi neconcordanţele care nu afectează rezistenţa şi stabilitatea construcţiei vor fi operate de către executant pe răspunderea sa şi comunicate proiectantului.

Prin erori neesenţiale şi neconcordanţe care nu afectează rezistenţa şi stabilitatea construcţiei se înţeleg erorile de calcul al greutăţilor din extrasele de laminate şi cotele de lungimi parţiale ale pieselor eronate faţă de cota generală care este verificabilă.

În cazul constatării unor erori şi omisiuni în documentaţie care implică modificări de soluţie şi refacerea unor părţi din documentaţie, aceasta va fi restituită beneficiarului, iar pregătirea lucrului vafi oprită.

3.4. Pentru sudarea îmbinărilor cu nivelurile de acceptare B şi C se vor folosi numai proceduri de sudare calificate conform SR EN 288-1, 2,3-1995, SR EN 288-5,6-1996 şi SR EN 288-7,8-1997.

Conţinutul documentaţiei tehnologice de execuţie a construcţiei sudate

3.5. Unitatea care execută îmbinări sudate are obligaţia întocmirii unei documentaţii tehnologice de confecţionare a construcţiei, fără de care nu se va introduce în fabricaţie nici o comandă şi care trebuie să conţină cel puţin următoarele:

  • marca şi clasa de calitate a oţelurilor, inclusiv condiţiile de calitate suplimentare cerute de proiectant sau de procedura de sudare calificată;
  • operaţiile de debitare şi prelucrare a pieselor din laminata cu indicarea claselor de calitate ale tăieturilor şi a condiţiilor de calitate;
  • operaţiile de asamblare a pieselor, conţinând:

- ordinea de asamblare;

- prinderea provizorie;

- împiedicarea deformaţiilor;

- parametrii de sudare conform tehnologiilor calificate;

- preîntâmpinarea stărilor de eforturi remanente;

- asigurarea toleranţelor impuse.
  • operaţiile de prelucrare finală şi de tratare termică ale îmbinărilor sudate sau ale elementelor, în scopul detensionârii (dacă este cazul);
  • nivelul de acceptare pentru fiecare îmbinare sudată;.
  • controlul pe fale şi final, cuprinzând:

- modul de verificare în timpul procesului de producţie a tehnologiei de sudare calificate;

- planul de examinări nedistructive (ordinea, metodele folosite, procentajele);
  • încercările pe probe din oţeluri şi pe îmbinările sudate (dacă este cazul);
  • documentaţie legată de modul de protecţie anticorozivă, manipulare, depozitare şi transport;
  • indicaţii asupra SDV-urilor ce vor fi folosite cum ar fi şabloanele pentru piese cu geometrie complicată, benzile marcate etc.
  • soluţii pentru remedierea defectelor cu respectarea prevederilor prezentului normativ.

3.6. Pentru îmbinările de montaj executate pe şantiere, documentaţia va cuprinde suplimentar:

- tehnologia de preasamblare (dacă este cazul);- ordinea fazelor de montaj;- măsuri pentru asigurarea stabilităţii construcţiei în timpul montajului.

3.7. Pentru îmbinările de montaj executate pe şantier se vor folosi de asemenea proceduri de sudare calificate.

Alegerea formei îmbinării sudate

3.8. Pentru sudarea manuală cu arc electric cu electrod învelit şi sudarea cu arc electric în mediu protector de gaze, se vor folosi tipurile de îmbinări indicate în anexa 2/1 a prezentului normativ (conform SR EN 29692-1994).

3.9. Pentru procedeul de sudare cu arc electric acoperit, se vor folosi tipurile de îmbinări indicate în anexa 2/2 a prezentului normativ (conform STAS 6726-85).

3.10. Este indicată utilizarea îmbinărilor cu acces pe ambele părţi în vederea sudării.

Prevederi privind folosirea, tăierea şi prelucrarea oţelurilor

3.11. Unităţile care confecţionează construcţii sudate au obligaţia introducerii în fabricaţie, numai a laminatelor cu certificate de calitate complete şi cu marcaje după care pot fi identificate.

Nu este permisă utilizarea unor materiale care prezintă degradări neremediate dobândite în timpul depozitării, manipulării şi transportului (coroziune, deformare, deteriorări prin lovire etc).

3.12. Unităţile care execută construcţii sudate pot efectua controale de calitate asupra materialelor folosite (oţel şi material de adaos) prin laboratoarele proprii, emiţând rapoarte de analize şi încercări, ceea ce nu absolvă de răspundere unităţile furnizoare.

3.13. Operaţiile de debitare a pieselor, precum şi cele de prelucrare a marginilor libere şi a rosturilor pentru sudare trebuie să respecte condiţiile prevăzute în tabelul 3, diferenţiate pe nivelurile de acceptare aîmbinărilor sudate.

3.14. Remedierea defectelor tăieturilor şi a rosturilor se face prin polizare, aşchiere sau completare cu sudură, până la obţinerea condiţiilor de calitate necesare, fără a ieşi din clasele de toleranţă impuse pentru dimensiuni.

Prevederi privind folosirea materialelor de sudare

3.15. Unităţile care execută îmbinări sudate poartă responsabilitatea introducerii în fabricaţie a materialelor de sudare ostespunzătoare unor proceduri de sudare calificate pentru nivelurile B şi^ prevăzute în proiect.

3.16. Materialele de sudare se stabilesc de către coordonatorul tehnic cu sudura al unităţii de execuţie (care are sarcini conform SR EN 719-1995 "Coordonarea sudării. Sarcini şi responsabilităţi".) şi trebuie să corespundă condiţiilor de calitate diferenţiate pe niveluri de aiSeptare, conform tabelului 4.

3.17. În ceea ce priveşte introducerea în fabricaţie a materialelor de sudare, unităţile de execuţie au obligaţii similare cu cele prevăzute Ia punctele 3.11 ş 3.12 pentru laminate.

Prevederi privind calificarea şi certificarea sudorilor şi marcarea sudurilor

3.18. Unităţile care execută îmbinări sudate de nivelurile B şi C trebuie să utilizeze sudori calificaţi şi certificaţi conform SR EN 287-1-1993.

3.19. Fiecare sudor certificat va primi un poanson cu o marcă distinctă, cu care este obligat să marcheze sudurile executate în vederea identificării ulterioare.

Unitatea de execuţie este obligată să ţină un regim cu evidenţa sudorilor şi a poansoanelor.

3.20. Îmbinările de nivelurile B, C şi D vor fi marcate, condiţie obligatorie pentru admiterea la controlul final, indiferent dacă îmbinarea este realizată în uzină sau pe şantier.

3.21. Poansonul se aplică în următoarele condiţii:

      • la 50 mm de cusătură;
      • un singur poanson pentru cusături care nu depăşesc 500 mm;
      • cel puţin câte două poansoane la capete pentru cusături mai lungi de 500 mm, fără a depăşi 2000 mm între ele;
      • marca poansonului trebuie să fie vizibilă, scoasă în evidenţă printr-un marcaj suplimentar (vopsea diferită la culoare de fond, cretă rezistentă la intemperii etc).

3.22. Este interzisă folosirea poansoanelor care nu sunt delimitate de un contur închis (pentru eliminarea concentratorilor de eforturi).

Tabelul 3

CONDIŢII DE CALITATE PENTRU TĂIEREA OŢELURILOR ŞI FORMA ÎMBINĂRILOR SUDATE

Nivelul de acceptare a îmbinării sudate | Tăierea şi prelucrarea pieselor |  |  |  |  |  | Forma şi tipul îmbinării sudate |  | Remedierea defectelor rezultate din tăiere şi prelucrare
 | Preîncălzirea laminatelor în scopul tăierii | Mergini libere |  | Rosturile îmbinărilor sudate
 |  | Tăiere termică: fierăstrău, disc abraziv | Foarfece | Prelucrări termice | Aşchie-re | Fierăstrău, foarfece, disc abraziv | Formele şi dimensiunile rosturilor | Modul de prelucrare a rădăcinilor
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
B | 1. Recoman-dabil pentru toate oelurile livrate în stare normalizată înainte de tăiere | Se admit condiţionat: 1. Condiţiile normale din STAS 10564/1-81: - clasa 1.1.1. pentru tăieri pe elemente cu min o îmbinare de nivel B - clasa 2.2.2. pentru nivelul C 2. Rugozitatea Rmax=50 microni conform STAS 5730/2-85 “Starea supafeţelor. Parametrii de rugozitate şi specificarea rugozităţii suprafeţei” 3. Nu se admit fisuri | Se admite condiţionat: 1. Prelucrarea ulterioară prin aşchiere pe grosimea de 2...3 mm. 2. Cu remedierea defectelor constatate nedistructiv, prin examinare ultrasonică, cu lichide penetrante sau cu pulberi magnetice. Nu se admit: - fisuri - bavuri -dislocări de structură | Se admit condiţionat: 1. Condiţiile normale din STAS 10564/1-81: - clasa 1.1.1. pt calitatea tăieturilor îmbinărilor de nivel B - clasa 2.2.2. pt nivelul C 2. Se îndepărtează bavurile. 3. Eventualele fisuri trebuie topite complet la sudare. | Se reco-mandă | 1. Tăierea rosturilor cu fierăstrăul şi discul abraziv se admite cu încadrarea prin asimilare în clase conform STAS 10564/1-81 -clasa 1.1.1. pentru îmbănări de nivel B - clasa 2.2.2. pt nivelul C 2. Se îndepărtează bavurile 3. Eventualele fisuri trebuie topite complet la sudare | 1. Pentru tehnologii calificate se admite oricare din tipurile de îmbinări sudate conform SR EN 29692-94. 2. Forma suprafeţei cusăturii şi prelucrările finale prevăzute în proiect nu pot fi modificate de către executant 3. Nu se admite procedeul de sudare cu gaze | 1. Nu se admite curăţirea rădăcinii prin dăltuire. 2. Se recomandă curăţirea rădăcinii prin procedeul arc-aer 3. Se recomandă finisarea cu discul abraziv, după curăţirea rădăcinii, indiferent de procedeu, până la luciu metalic şi eliminarea tuturor concentrarilor de eforturi | Se admit completările cu sudură 2. Se admite polizarea ptentru aducerea la rugozitatea prescrisă, în limitele abaterilor admise pt dimensiuni. 3. Defectele grave de tăiere se vor remedia prin aşchiere, cu avizul proiectantului pentru cazurile care nu se încadrează în abaterile admise pt dimensiuni
 |  |  |  |  | Nu se reco-mandă din motive economi-ce
C
D |  | Se admit cu condiţia încadrării tăieturilor în clasa 3.3.3., conform STAS 10564/1-81 | Nu se recomandă Se admite îndepărtarea bavurilor | Se admite cu condiţia încadrării tăieturilor în clasa 3.3.3., conform STAS 10564/1-81 |  | Se admit tăieturi cu foarfeca, cu îndepărtarea bavurilor. Pentru fierăstrău şi disc abraziv, tăieturile trebuie trebuie să rezulte din clasa 3.3.3., conform STAS 10564/1-81 |  | Se recomandă curăţirea rădăcinii prin procedeul arc-aer

Notă: Condiţiile de tăiere a marginilor libere sunt impuse, pentru un element de construcţie, de nivelul de acceptare cel mai mare a uneia dintre îmbinările sudate care asambleză piesele între ele (sau elementele între ele în situaţia îmbinărilor de montaj).

Tabelul 4

CONDIŢII DE CALITATE PENTRU MATERIALE DE SUDARE

Nivelul de acceptare | Condiţii de calitate obligatorii pentru fabricant | Condiţii de calitate suplimentare | Tipul învelişului sau al fluxului
1 | 2 | 3 | 4
B | 1. Electrozi înveliţi – - STAS 1125/1-91 - oţeluri de uz general – grupa I , STAS 1125/2-81 - oţeluri cu granulaţie fină – grupa II ,STAS 1125/3-90 2. Sârmă din oţel – - STAS 1126-87 3. Fluxuri topite – - STAS 9477/1-79 | 1. Verificarea conţinutului de hidrogen difuzibil conform STAS 10047/1-81, pentru electrozi folosiţi la sudarea oţelurilor de la nivelul C în sus (inclusiv), pe fiecare lot. 2. Verificarea sensibilităţii la fisurare la cald conform STAS 10221-83, pe fiecare lot de fabricaţie. 3. Caracteristici mecanice şi compoziţia chimică a metalului depus, pe probe din fiecare lot de fabricaţie, conform STAS 7356/1,2,3,4-80 şi STAS 10953-85 | Numai fluxuri şi electrozi bazici
C |  |  | Se admit fluxuri şi electrozi titanici

Notă : Condiţiile suplimentare sunt informative

Pentru nivelul D nu se impun condiţii de calitate suplimentare .

Procedura de sudare

3.23. Unităţile care execută îmbinări sudate de nivelurile B şi C trebuie să utilizeze proceduri de sudare calificate, conform SR EN 288-1,2,3 -1995, SR EN 288-5,6, -1996 şi SR EN 288-7,8 -1997.

Calificarea procedurilor de sudare se face sub supravegherea coordonatorului cu sudura al unităţii de execuţie, care răspunde pentru exactitatea şi conformitateadatelor obţinute, conform SR EN 719-1995.

Coordonatorul tehnic cu sudura ţine evidenţa procedurilor de sudare (WPS - Welding Procedure Specification) întocmite conform SREN 288-2-1995.

Alegerea metodei de calificare conform SR EN 288 se face de către coordonatorul sudării, în concordanţă cu condiţiile impuse de STAS 767/0-88 pentru categoriile A şi B de construcţii.

Pentru verificarea procedurii de sudare aplicate, se vor executa probe martor în condiţiile procesului defabricaţie de către sudorii stabiliţi de coordonatorul tehnic cu sudura. Condiţiile de calitate pentru încercări pe epruvetele prelevate din probe martor sunt prevăzute în SR EN 288.

3.24. Se interzice sudarea oţelurilor la temperaturi sub +5°C.

Remedieri

3.25. Remedierile necesare aducerii unei îmbinări sudate la nivelul de referinţă impus, în cazul în care nu sunt precizate în documentaţia tehnologică de execuţie, se stabilesc de către coordonatorul tehnic cu sudura din unitatea de execuţie, urmare a controlului efectuat pe fiecare faza.

3.26. Remedierile se recomandă a se face de acelaşi sudor care a executat şi sudura iniţială.

Remedierile se vor executa cu o procedură de sudare (avizată de coordonatorul tehnic cu sudura al unităţii de execuţie) care să permită obţinerea unor deformaţii şi tensiuni interne minime pe ansamblul construcţiei. Pentru defecte sistematice, coordonatorul tehnic cu sudura va analiza cauzele acestora şi va efectua modificările necesare în procedură.

Remedierea defectelor în acelaşi loc se admite a se face:

      • maximum de două ori la construcţii din oţel carbon sudate cu procedeul MAG/MIG;
      • maximum de trei ori pentru restul oţelurilor şi a procedeelor de sudare nespecificate mai nainte.

3.27. În cazul în care la îmbinările sudate cap la cap s-a atins numărul maxim al remedierilor admise în acelaşi loc şi este necesar să se elimine defectul intern din sudura încă o dată, se va tăia sudura complet şi se va intercala un cupon de element laminat (cornier, ţeava, tablă) cu lungimea minimă de 200 mm, care se va suda de ambele părţi numai prin sudură cap la cap, având rostul identic cu cel al îmbinărilor iniţiale. La elementele din categoria A de execuţie se va cere avizul prealabil al proiectantului pentru soluţia de remediere stabilită.

3.28. Pentru remedierea defectelor nu se admit operaţii care pot ascunde sau produce alte defecte (inclusiv în structura oţelului) cum ar fi: ştemuirea, ciocănirea, polizarea fisurilor, îndrepâri la rece sau la cald peste limitele admise de STAS 767/0-88).

3.29. Se admite escavarea zonelor cu defecte prin:

      • craiţuire arc-aer
      • scobire cu dalta pneumatică;
      • polizare;

cu condiţia delimitării corecte a zonei cu defecte prin controale vizuale, lichide penetrante, pulberi magnetice, radiaţii penetrante şi ultrasunete.

Zonele escavate se încarcă prin sudare după o tehnologie elaborată şi verificată de coordonatorul tehnic cu sudura, cu măsuri privind reducerea la minimum a tensiunilor remanente.

[top]

4. EXAMINAREA NEDISTRUCTIVÂ A ÎMBINĂRILOR SUDATE

Verificarea aspectului

4.1. Verificarea aspectului constituie o operaţiune de control obligatorie şi eliminatorie, pe laminate, piese şi îmbinări sudate în toate fazele de execuţie, în scopul depistării defectelor de suprafaţă şi a zonelor cu eventuale abateri geometrice.

Examinarea aspectului se face vizual în procent de 100% pentru toate laminatele, piesele şi îmbinările sudate, pe toată lungimea şi suprafaţa lor, înainte de vopsirea elementelor şi după îndepărtarea zgurii, în condiţiile prevăzute în tabelul 5.

4.2. Controlul aspectului în fază finală se face pe ambele feţe ale îmbinării sudate, pe o lăţime adiacentă de minimum 250 mm în stânga şi în dreapta sudurii, cuprinzând şi verificarea existenţei poansonului sudorului în condiţiile prevăzute la punctul 3.21.

4.3. Degradările laminatelor produse prin coroziune sau manipulare nu trebuie să depăşească condiţiile impuse la livrare.

4.4. Defectele admise pentru debitarea (termică, mecanică etc.) şi prelucrarea pieselor sunt prevăzute în tabelul 3.

4.5. Defectele admise în faza finală, pe îmbinarea sudată sunt prevăzute în tabelul 6 în funcţie de nivelul de acceptare prevăzut în proiect.

Măsurarea dimensiunilor geometrice, a abaterilor geometrice şi a defectelor de suprafaţă

4.6. Măsurarea dimensiunilor geometrice a abaterilor de la forma prescrisă şi a defectelor de suprafaţă, constituie un control eliminatoriu pentru piesele care nu se încadrează în condiţiile prevăzute în tabelul 3 şi pentru îmbinările sudate care nu se încadrează în condiţiile prevăzute în tabelul 6.

4.7. Verificarea calităţii tăieturilor se face cu ajutorul tehnicilor indicate în STAS 10564/1-81 "Tăierea cu oxigen a metalelor. Clase de calitate ale tăieturilor", care prevăd şi modurile de măsurare ale abaterilorşi defectelor.

Tabelul 5

EXAMINĂRI NEDISTRUCTIVE PE FAZE ALE ÎMBINĂRILOR SUDATE, METODE ŞI PROCENTE

Nr. crt. | Faze | Verificarea aspectului |  |  | Verificarea dimensiunilor geometrice |  |  | Examinarea cu radiaţii penetrante |  |  | Examinarea combinată (ultrasonică+ radiaţii penetrante) |  |  | Examinare cu lichide penetrante şi examinarea cu pulberi magnetice
 | Nivelul de acceptare | B | C | D | B | C | D | B | C | D | B | C | D | B | C | D
1. | La scoatere laminatelor din depozit | 100 | 100 | 100 |  |  |  |  |  |  |  |  |  |  |  |
2. | După operaţiile de debitare (margini libere sau rosturi care se sudează) | 100 | 100 | 100 | 20 | 15 | 10 |  |  |  |  |  |  |  |  |
3. | După operaţiile de prelucrare a rosturilor | 100 | 100 | 100 | 20 | 15 | 10 |  |  |  |  |  |  |  |  |
4. | După prelucrarea rădăcinii | 100 | 100 | 100 |  |  |  |  |  |  |  |  |  |  |  |
5. | După fiecare trecere | 100 | 100 | 100 |  |  |  |  |  |  |  |  |  |  |  |
6. | Pe faza finală | 100 | 100 | 100 | 20 | 15 | 10 | 25 | 10 | 5 | 25 | 10 | 5 |  |  |
 |  |  |  |  |  |  |  |  |  |  | 10 | 5 | -
7. | După remediere | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 |

Notă :

1. Pentru sudarea mecanizată, procentajele examinate cu radiaţii penetrante pot fi reduse până la jumătate.

2. Pentru îmbinări executate la montaj pe şantier, procentajele examinate se dublează (dimensiuni geometrice, examinarea combinată, examinarea cu radiaţii penetrante).

3. Examinarea cu lichide penetrante şi pulberi magnetice se foloseşte în cazuri speciale, prin prescriere în caietul de sarcini, cu acordul părţilor.

Tabelul 6

NIVELURILE DE ACCEPTARE A DEFECŢIUNILOR ÎN ÎMBINĂRILE SUDATE

4.8. Măsurătorile se fac cu mijloace ce oferă precizie minimă de 0,2 mm pentru mărimi liniare şi 2° pentru mărimi unghiulare, în locurile cu aspect necorespunzător, pe lungimile care ar putea prezenta abateri geometrice. Măsurătorile se vor face prin sondaj la procentele minime prevăzute în tabelul 5.

Pentru îmbinări sudate scurte (maxim 500 mm) procentul se aplică asupra numărului total de bucăţi; pentru cusăturile de lungime mare oalculaţia se face la totalul în metri liniari.

Măsurătorile se vor face în cel puţin trei puncte pentru o îmbinare scurtă sau un metru liniar de îmbinaredelungime mare, pentru fiecare abatere şi defect menţionate.

4.9. Laboratoarele care emit rapoarte de încercare trebuie să fie acreditate şi vor avea dotarea corespunzătoare (şublere, comparatoare, lupe, şabloane calibrate etc.) realizării operaţiilor de măsurare şi încercare.

4.10. În cazul nerealizării condiţiilor prevăzute în tabelul 3 pentru tăieturi şi prelucrări în rosturi şi în tabelul 6 pentru îmbinări sudate finite, se va proceda astfel:

a) se va extinde examinarea nedistructivă la un număr sau lungimi duble de îmbinări faţă de cele prescrise la examinarea iniţială;

b) dacă şi în acest caz se mai găsesc defecte care declanşează chiar o singură îmbinare, se va trece la o a doua extindere a examinării prin verificarea restului îmbinărilor sudate, astfel ca în final procentajul examinat să fie 100%.

Este obligatorie remedierea tuturor defectelor neadmise constatate la examinarea iniţială, la prima sau la a doua extindere, după care îmbinarea va fi supusă din nou examinării.

Examinarea ultrasonică combinată cu radiaţii penetrante

4.11. Interpretarea finală a rezultatelor examinării ultrasonice se face după examinarea cu radiaţii penetrante (examinare combinată).

4.12. Examinarea ultrasonică se foloseşte în faza finală de execuţie, în proporţii diferenţiate pe niveluri de acceptare, după cum rezultă din tabelul 5.

4.13. Examinarea cu radiaţii penetrante trebuie să respecte volumul procentual prevăzut în tabelul 5.

4.14. Se examinează ultrasonic numai îmbinările sudate cap la cap, în condiţiile prevăzute în STAS 9552-87 "Controlul ultrasonic al îmbinărilor sudate cap la cap prin topire".

4.15. Verificarea, reglarea şi calibrarea defectoscoapelor ultrasonice, a palpatoarelor şi a instalaţiei în ansamblu se face cu ajutorul blocurilor de calibrare în conformitate cu SR EN 27963-1995 "Bloc de calibrare nr. 2 pentru examinarea cu ultrasunete a îmbinărilor sudate".

4.16. Examinarea ultrasonică a îmbinărilor sudate în cadrul examinării combinate se va face în conformitate cu STAS 9552-87, cu următoarele precizări:

    1. detectarea zonelor cu defecte se face prin compararea semnalului reflectat, cu un nivel de referinţă, stabilit pe blocuri cu defecte etalon;
    2. îmbinările care la examinarea ultrasonică prezintă ecouri provenite din discontinuităţi, ale căror amplitudini se situează sub 50% din nivelul de referinţă, se consideră admise, indiferent de nivelul de acceptare prescris;
    3. îmbinările care la examinarea ultrasonică prezintă ecouri cu amplitudine peste 50% se consideră admise indiferent de nivel, dacă discontinuităţile se încadrează în limitele acceptate în tabelul 6 (limitele defectelor pentru nivelurile de acceptare conform SR EN 25817-1993);

4.17. Examinarea ultrasonică se execută înainte de vopsirea pieselor sau elementelor.

4.18. Personalul care execută examinarea ultrasonică şi interpretează rezultatele trebuie să fie calificat conform SR EN 473-1994.

4.19. În cazul în care, în final, sunt găsite îmbinări sudate cu defecte neadmise pentru nivelul respectiv, acestea vor fi remediate şi radiografiate din nou.

Pentru restul îmbinărilor sudate necontrolate se extinde controlul combinat după aceleaşi reguli cu Cele stabilite pentru controlul cu radiaţii penetrante, adică dublarea procentajelor iniţiale la prima extindere şi controlul integral (procentaj 100 %) la a doua extindere (punctele 4.30...4.33.).

Examinarea cu radiaţii penetrante

4.20. Examinarea cu radiaţii penetrante este o operaţie de control obligatorie în procentajele stabilite în tabelul 5 şi se practică, de regulă, în faza finală, pe îmbinarea sudată, înainte de vopsire, numai pe elemente acceptate la examinările anterioare.

4.21. Se admit la examinarea cu radiaţii penetrante numai îmbinările sudate pentru care se cunosc cel puţin următorii factori:

      • formaşi dimensiunile îmbinării, modul de prelucrare a rădăcinii;
      • poansonul sudorului.

4.22. Se examinează cu radiaţii penetrante numai îmbinările sudate cap la cap. încadrarea în niveluri de acceptare a sudurilor în colţ se va face în baza rezultatelor obţinute prin celelalte metode de examinare.

4.23. Pentru îmbinările sudate scurte (maximum 500 mm), proporţia se aplică numărului total de bucSţi; pentru cusăturile de lungime mare calculaţia se face la totalul fn metri liniari, rezultând un număr de filme care se poziţionează conform planului de examinare nedistructivă întocmit de către unitatea care execută îmbinările după cum se prevede la punctul 3.6.

4.24. Rezultatele examinării cu radiaţii penetrante conduc la încadrarea îmbinărilor sudate în niveluri de acceptare, în baza identificării defectelor interioare şi a comparării cu limitele admise.

4.25. Rezultatele examinării cu radiaţii penetrante se trec în rapoartele de examinare conform standardelorde metodă.

4.26. Examinarea cu radiaţii penetrante se execută în condiţiile prevăzute în STAS 6606/1-86 "Defectoscopie cu radiaţii penetrante. Controlul îmbinărilor sudate prin topire", cu următoarele precizări:

      • se foloseşte numai tehnica de control tip A;
      • se recomandă utilizarea surselor de radiaţii X şi Ir 192;
      • marcarea pe elemente a zonelor controlate este obligatorie în scopul identificării cu filmele radiografice; se recomanda marcarea prin poansonare sau vopsirea cu ulei;
      • direcţia de iradiere trebuie să fie normală la suprafaţă;
      • indicatorii pentru stabilirea calităţii imaginii (ICI) vor fi precizaţi în documentaţia tehnologică de confecţionare a construcţiei sudate, fiind aleşi în conformitate cu prevederile SR EN 462-1,2-1996;
      • radiografiile se examinează în condiţiile prevăzute în STAS 10138-82 "Defectoscopie cu radiaţii penetrante. Condiţii de observarea radiografiilor".

4.27. Vor fi luate în considerare numai radiografiile care îndeplinesc următoarele condiţii:

      • suprafaţa îmbinării să fie curată, fără vopsea, zgură, stropi etc;
      • filmul expus să conţină simbolurile şi reperele (litere, cifre din plumbşi ICI) necesare identificării vizibile şi clare;
      • calitatea imaginii determinată pe bază de ICI să fie sub valorile din tabelul 7 conform STAS R 13008-91 "Indicatori de calitate a imaginii".

Tabelul 7

CONDIŢII DE CALITATE A IMAGINII RADIOGRAFICE

Grosimea piesei de oţel (mm) | Indicatori cu trepte şi găuri | Indicatori cu fire
 | Diametrul găurii vizibile pe radiografia (mm) | Diametrul firului vizibile pe radiografia (mm)
0 – 6 | 0,40 | 0,16
6 – 8 | 0,50 | 0,20
8 – 10 | 0,63 | 0,25
10 – 16 | 0,80 | 0,32
16 – 25 | 1,00 | 0,40
25 – 32 | 1,25 | 0,50
32 – 40 | 1,25 | 0,63
40 - 60 | 1,60 | 0,80

Notă: Radiografiile care nu se încadrează în condiţiile de calitate din acest tabel nu pot fi luate în considerare.

4.28. Interpretarea filmelor radiografice şi încadrarea în nivelul de acceptare se vor face numai de personal calificat şi certificat conform SREN 473-1994.

4.29. Unităţile care efectuează examinarea cu radiaţii penetrante au obligaţia şi răspunderea respectării normelor în vigoare privind protecţia împotriva radiaţiilor.

Extinderea examinării cu radiaţii penetrante

4.30. Extinderea examinării cu radiaţii penetrante este o operaţie obligatorie, în cazul neîncadrării unei îmbinări sudate în condiţiile nivelului de acceptare impus.

4.31. Organismul de inspecţie, împreună cu elaboratorul documentaţiei tehnologice de confecţionare a construcţiei sudate, stabilesc planul şi proporţiile extinderii examinării cu radiaţii penetrante.

4.32. Prima extindere a examinării cu radiaţii penetrante se face prin dublarea procentajelor prevăzute în tabelul 5 pentru controlul iniţial al îmbinărilor sudate scurte şi prin dublarea numărului de filme radiografice găsite cu defecte pentru îmbinările lungi.

4.33. În cazul depistării unor îmbinări sudate declasate în urma efectuării primei extinderi, se va proceda la extinderea examinării cu radiaţii penetrante şi asupra restului îmbinărilor din elementele care alcătuiesc furnitura pregătită pentru livrare, astfel ca în final procentajul controlat să fie 100%.

4.34. Se admite ca extinderea examinării radiografice să fie înlocuită cu examinarea uitrasonicâ combinată, cu respectarea prevederilor de la punctele 4.11. … 4.19.

Examinarea cu lichide penetrante şi examinarea cu pulberi magnetice

4.35. Examinarea cu lichide penetrante şi examinarea cu pulberi magnetice constituie operaţiuni de control complementare şi au scopul punerii în evidenţă a defectelor de suprafaţă sau din imediata apropiere a suprafeţei.

4.36. Aceste două metode de examinare se vor folosi numai în situaţii speciale, prevăzute în caietul de sarcini. Se recomandă utilizarea lor în următoarele situaţii bine justificate:

      • la îmbinări sudate de etanşare (rezervoare, buncăre. recipienţi, chesoaneetc);
      • la îmbinări sudate între piese de grosimi mici, executate într-o sigură trecere, maximum două. pe fază finală;
      • la controlul suprafeţelor, după operaţiile de debitare, pe margini care rămân libere;
      • după operaţiile de prelucrare a rosturilor;
      • pentru depistarea fisurilor la îmbinări sudate de importanţă deosebită, ca metode de examinare complementară;

4.37. Proporţiile examinării cu lichide penetrante şi a examinării cu pulberi magnetice, în situaţiile arătate la punctul 4.36., se găsesc în tabelul 5, pe faze de execuţie.

4.38. Se recomandă utilizarea lichidelor penetrante şi a pulberilor magnetice în suspensie.

4.39. Îmbinările sudate examinate cu lichide penetrante şi cu pulberi magnetice trebuie să îndeplinească următoarele condiţii:

      • suprafaţa examinată trebuie să fie curată, nevopsită, fără zgură, ţunder neaderent, noroi sau ulei;
      • nu pot fi examinate îmbinările sudate care au fost supuse unui tratament de suprafaţă care ar putea masca unele defecte (de ex. polizarea suprafeţei, acoperiri metalice etc);
      • să fie accesibile examinării;

4.40. Examinarea cu lichide penetrante se face conform prevederilor STAS 10214-84 "Defectoscopie cu lichide penetrante".

4.41. Examinarea cu pulberi magnetice se face conform prevederilor STAS 8539-85 "Defectoscopie cu pulberi magnetice".

4.42. Pentru îmbinările sudate la care se prevede examinarea cu lichide penetrante sau cu pulberi magnetice, caietul de sarcini trebuie să conţină şi condiţiile de interpretare a rezultatelor examinării, inclusive defectele admise conform tabelului 6.

[top]

5. RECEPŢIA ÎMBINĂRILOR SUDATE

Condiţii de calitate (pe baza SR EN 25817-1993)

5.1. Nivelurile de acceptare a defectelor îmbinărilor sudate cu arc electric ale oţelurilor sunt conform tabelului 6: trei niveluri (B, C şi D) care se aplică în domeniul construcţiilor sudate. Nivelurile se referă la calitatea obţinută la terminarea fabricaţiei şi după terminarea montajului. Sudurile trebuie încadrate în nivelurile de acceptare prescrise prin proiect.

5.2. Criteriile de admisibilitate a defectelorsuntvalabile pentru:

  • oţeluri nealiate şi aliate;
  • procedeele de sudare (conform ISO 4063):

(11) sudare cu arc electric cu electrozi fuzibili fără protecţie gazoasă;

(12) sudare sub strat de flux;

(13) sudare cu arc electric în mediu de gaz protector cu electrod fuzibil;

(14) sudare cu arc electric în mediu de gaz protector cu electrod nefuzibil;

(15) sudare cu plasmă.

  • procedee de sudare manuală, mecanizată şi automată;
  • toate poziţiile de sudare;
  • îmbinări sudate cap la cap, în colţ şi racorduri de ţevi;
  • materiale de bază cu grosimea de la 4 mm la 60 mm.

5.3. În vederea aplicării criteriilor din tabelul 6 se definesc următorii termeni:

5.3.1. Grosimea sudurii de colţ: fnălţimea celui mai mare triunghi isoscel înscris în secţiunea sudurii:

5.3.2. Grosimea sudurii cap la cap: distanţa minimă de la suprafaţa tablei la rădăcina sudurii, care nu poate depăşi grosimea celui mai subţire element al îmbinării.

5.3.3. Defect scurt: ansamblu de unul sau mai multe defecte având o lungime totală de maximum 25 mm la 100 mm lungime a : sudurii, sau maximum 25% din lungimea sudurii pentru o sudură mai scurtă de 100 mm.

5.3.4. Defect lung: ansamblu de unul sau mai multe defecte având lungimea totală mai mare de 25 mm la 100 mm lungime a sudurii, sau mai mare de 25% din lungimea sudurii pentru o sudură mai scurtă de 100 mm.

5.3.5. Aria proiecţiei: produsul între lungimea sudurii examinate şi lăţimea maximă a acesteia.

5.3.6. Aria suprafeţei examinate: aria care trebuie luată în considerare la examinare.

5.4. Simbolurile utilizate în tabelul 6 sunt următoarele (conform SREN25817-1993):

a - grosimea nominală a sudurii în colţ;

b - lăţimea supraînălţârii sudurii;

d - diametrul suflurii sferoidale;

h - dimensiunea (înălţimea sau lăţimea) defectului;

I -lungimea defectului;

s - grosimea nominală a sudurii cap la cap, sau în cazul pătrunderii parţiale, adâncimea prescrisă a pătrunderii;

t - grosimea peretelui;

z - lungimea catetei sudurii de colţ (în cazul unei secţiuni - triunghi isoscel [image] ).

5.5. Evaluarea sudurilor se face în limitele de acceptare conform tabelului 6. O îmbinare sudată trebuie să fie evaluată separate pentru fiecare tip de defect (de la 1 la 25). Dacă într-o secţiune dată, există mai multe tipuri de defecte acestea vor face obiectul unei examinări speciale (numărul 26). Figura nr. 26 din tabelul 6 arată posibilitatea combinaţiei de diferite defecte. în acest caz suma totală a tuturor defectelor trebuie să fie limitată la valorile specificate pentru cele trei niveluri de acceptare. Valoarea însă pentru un defect izolat nu poate depăşi h.

Verificările îmbinărilor sudate

5.6. Recepţia îmbinărilor sudate face parte integrantă din recepţia elementelor sudate, a subansamblelor sudate şi a construcţiilor sudate.

Examinarea calităţii îmbinărilor sudate se execută după regulile şi în condiţiile stabilite în prezentul normativ, care completează prevederile din STAS 767/0-88.

5.7. Recepţiile pe faze nu absolvă unitefea executantă de răspundere pentru viciile ascunse sau defecţiunile produse din culpa sa şi constatate ulterior.

5.8. Examinatorul calităţii îmbinărilor sudate poate fi asistat, la cerere, de beneficiar şi proiectant.

5.9. Pentru elementele confecţionate în număr mai mare de 20 bucăţi sau de complexitate deosebită se va executa un element cap de serie, care va fi recepţionat de executant şi după caz de beneficiar.

Proiectantul participă la recepţia capului de serie la elementele tipizate executate prima dată în producţie şi la cele de complexitate deosebită pentru care s-au făcut precizări referitoare la recepţie în caietul de sarcini.

Verificări pentru recepţia elementelor sudate la primirea pe şantier

5.10. La primirea pe şantier sunt obligatorii verificările prevăzute în STAS 767/0-88 pct. 5.2., în scopul depistării şi eliminării degradărilor dobândite în timpul manipulării şi transportului.

În ce priveşte verificarea îmbinărilor sudate, în cazul în care la recepţia din uzină nu a participat delegatul întreprinderii de montaj, se vor face sondaje aşa cum se arată la punctele 5.11...5.13. ale prezentului normativ.

5.11. Verificarea aspectului se face»izual, pe îmbinări curăţate în prealabil de vopsea prin procedee care nu maschează defectele de suprafaţă.

Procentajele controlate prin sondaj vorfi: -10% pentru nivelul B; - 5% pentru nivelurile C şi D.

5.12. Îmbinările controlate vizual vor fi verificate şi prin măsurarea dimensiunilor geometrice şi a defectelor de suprafaţă conform prevederilor din prezentul normativ.

5.13. În cazul în care se constată existenţa unor defecte în îmbinări, care nu se încadrează în nivelurile de acceptare consemnate în documentele de însoţire, se va chema furnizorul pentru recontrolarea întregii furnituri şi eventuale remedieri, fără de care nu se va trece la faza următoare de execuţie.

Verificări asupra elementelor care se îmbină prin sudare pe şantier

5.14. Unitatea de montaj are obligatja verificării distanţelor între îmbinările de montaj prin sudare, indiferent de nivelul de acceptare a îmbinării, pentru toate elementele, subansamblele sau piesele din oţel, înainte de punerea în poziţia finală.

Elementele care prezintă abateri peste valorile admise în tabelul 1 din STAS 767/0-88 nu vor fi montate fără avizul proiectantului, care va decide asupra necesităţilor de remediere, sau returnare la furnizor, cu care ocazie se întocmeşte o notă de constatare conform prevederilor legale.

5.15. Pentru elemente care se îmbină la montaj prin suduri din nivelurile de acceptare B, C se va executa un premontaj la sol, înainte de punerea în poziţia finală, cu care ocazie se vor efectua toate operaţiile de ajustare necesare, astfel încât capetele ce se îmbină prin sudare să se încadreze în abaterile admise în STAS 767/0-88, tabelul 1.

Se vor depista şi remedia deteriorările apărute în timpul transportului, depozitării şi manipulărilor.

Se consideră elemente admise acele elemente pentru care rosturile îmbinării sunt pregătite în condiţiile de calitate prevăzute de prezentul normativ, fapt care se consemnează în procese verbale de lucrări ascunse conform prevederilor legale.

5.16. Fac excepţie de la prevederile punctului 5.15. construcţiile sudate de dimensiuni mari care se asamblează prin sudare direct în poziţia finală (cum sunt buncărele şi rezervoarele), fiind alcătuite din piese tăiate sau din elemente spaţiale.

Verificarea calităţii îmbinărilor sudate la montaj

5.17. Calificarea procedurilor de sudare utilizate la montaj se va face conform SR EN 288 pe probe martor.

În cazul în care rezultatele pe epruvetele prelevate din probele martor nu se încadrează în valorile din SR EN 288, se va opri execuţia şi se va proceda la elaborarea unei noi proceduri de sudare.

5.18. Condiţiile de calitate pentru îmbinările de montaj sunt cele pevăzute în diferitele capitole ale prezentului normativ.

[top]

ANEXA 1

LISTA EXEMPLIFICATIVĂ DE CONSTRUCŢII CIVILE, INDUSTRIALE Şl AGRICOLE CARE SE ÎNCADREAZĂ ÎN DOMENIUL NORMATIVULUI C150-98

1. Construcţii civile şi social-culturale:

  • structuri etajate;
  • structuri speciale folosite la deschideri mari;
  • structuri spaţiale pentru acoperişuri;
  • structuri cu acoperiş suspendat.

2. Hale industriale:

  • structuri în cadre transversale cu sau fără căi pentru poduri rulanta;
  • structuri în cadre longitudinale cu diverse scheme statice, cu sau fără căi pentru poduri rulante:
  • structuri etajate;
  • structuri speciale folosite la deschideri foarte mari.

3. Construcţii industriale şi agricole cu destinaţie diferită:

  • baracametre;
  • scări, pasarele de circulaţie;
  • estacade pentru poduri rulante;
  • estacade pentru căi ferate în incinte industriale;
  • platforme pentru utilaje:
  • galerii pentru diferite mijloace de transport.

4. Construcţii pentru susţineri diferite:

  • turnuri cu diferite destinaţii;
  • piloni pentru antene;
  • stâlpi pentru transport energie electrică;
  • turle de foraj şi producţie:
  • stâlpi şi estacade pentru conducte.

5. Construcţii din tablă groasă:

  • recipienţi şi rezervoare în care se depozitează materiale cu grad de periculozitate 0 şi 1;
  • buncăre;
  • conducte de mari dimensiuni de presiune redusă prin care sunt transportate fluidecu grade de periculozitate 0 şi 1.

[top]

ANEXA 2/1

EXTRAS DIN STANDARDUL SR EN 29692

[top]

ANEXA 2/2

EXTRAS DIN STANDARDUL STAS 6726-85


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

INSTRUCŢIUNI TEHNICE PENTRU CONTROLUL COMPACTĂRII PĂMÂNTURILOR PRIN METODE RADIOMETRICE

Indicativ C 180-88

Înlocuiesc C 180-76

Cuprins

* GENERALITĂŢI
* DOMENIUL DE APLICARE
* APARATURA RADIOMETRICĂ PENTRU DETERMINAREA GRADULUI DE COMPACTARE AL PĂMÂNTURILOR
* TEHNICA DE VERIFICARE A COMPACTĂRII DE SUPRAFAŢA DE ADÂNCIME PRIN METODE RADIOMETRICE
* PRELUCRAREA DATELOR DE TEREN. PREZENTAREA ŞI INTERPRETAREA REZULTATELOR
* PREVEDERI SPECIFICE APLICĂRII RADIOMETRIEI PENTRU CONTROLUL COMPACTĂRII MATERIALELOR GANULARE COEZIVE
* NORME GENERALE DE PROTECŢIA CONTRA RADIAŢIILOR NUCLEARE
* Anexa 1 - PRECIZIA METODELOR RADIOMETRICE DE DETERMINARE A DENSITĂŢII ŞI UMIDITĂŢII
* Anexa 2 - MODUL DE STABILIRE A CURBEI DE CALIBRARE
* Anexa 3
* Anexa 4
* Anexa 5
* Anexa 6
* Anexa 7
* Anexa 8 - STABILIREA NUMĂRULUI DE MĂSURĂTORI PENTRU COMPENSAREA FLUCTUAŢIILOR PROPRII ALE RADIOMETRULUI
* Anexa 9 - STABILIREA NUMĂRULUI NECESAR DE MĂSURĂTORI DISTRIBUITE PE UN AMPLASAMENT DE CONTROL AL COMPACTĂRII
* Anexa 10 - DETERMINAREA PRIN MĂSURĂTORI DE DENSIMETRIE RADIOMETRICĂ A NUMĂRULUI DE TRECERI EFICIENT PENTRU COMPACTAREA MATERIALULUI GRANULAR NECOEZIV

1. GENERALITĂŢI

1.1. Primele instrucţiuni tehnice stabilesc modul de efectuare a controlului de suprafaţă sau de adâncime a pământurilor prin metode radiometrice.

1.2. Metodele radiometrice folosesc aparaturi cu surse de radiaţii nucleare (radiaţii gama şi neutroni rapizi) la determinarea caracteristicilor materialelor. În razul păminturilor aceste caracteristici se referă la: densitatea, umiditate, porozitate, grad de compactare definite conform standardelor la vigoare.

1.3. Prin măsurători radiometrice se pot determina direct sau indirect, urmăroarele mărimi fizice:

a/ direct – densitatea pământului (r) şi umiditatea volumică Wv, aceasta din urmă fiind raportul între masa apei (Mw) conţinută în porii unei cantităţi de pământ şi volumul acesteia, şi se expimă în % H2O/cm3, adică g (grame) H2O/100 cm3;

b/ indirect – densitatea pământului în stare uscată (r d), umiditatea masică (Wm) şi porozitatea (n).

Umiditatea masică (Wm) este raportul între masa apei (Mw) conţinută în porii unei cantităţi de pământ şi masa particulelor solide (Ms) din acea cantitate:

(1)

Umiditatea masică se exprimă în % H2O/g, adică g (grame) H2O/100 g pământ.

1.4. Între aceste mărimi există următoaele relaţii:

(2)

(3)

(4)

1.5. Porozitatea (conf. STAS 3950-81) este dată de relaţia:

(5)

adică:

(6)

unde “rs” este densitatea scheletului, adică rapotul între masa particulelor solide dintr-o cantitate de pământ şi volumul propriu, fără goluri, al acestor particule, reprezentând densitatea medie. Pentru un anumit tip de pământ densitatea scheletului are o valoare relativ constantă (de ex. loess rs = 2,65 g/cm3, argile 2,70 g/cm3 etc).

1.6. Cu relaţia (6) se determină porozitatea, în mod indirect, e baza determinărilor radiometrice de densitate şi umiditate a pământului.

1.7. Gradu de compactare “D” al pământurilor coezive este definit conform STAS 1913/13-83 prin relaţia:

(7)

Relaţia (7) este echivalentă, cu relaţia (8)

(8)

Cu relaţia (8) se poate determina, în mod indirect, gradul de compactare “D” pe baza măsurătorilor radiometrice.

Condiţii de utilizare a metodelor radiometrice

1.8. Acţiunea nocivă a adiaţiilor, emise de sursele radioactive incluse în aparatura radiometrică, impune respectarea normelor generale de protecţie contra radiaţiilor nucleare şi a legilor legate de desfăşurarea acestei activităţi (cap. 7).

1.9. Utilizarea surselor adioactive pesupune existenţa unei unităţi nucleare, dotate cu personal autorizat de către Comitetul de Stat pentru Energie Nucleară (CSEN), depozit de surse şi mojloc de transport (autodubă) autorizat de acelaşi for.

1.10. Personalul auxiliar din cadrul unităţii nucleare, îşi desfăşoară activitatea sub îndrumarea, industriei şi controlul personal autorizat.

1.11. Organizaţiile social – economice care execută lucrări cu surse radiocative în afara unităţi nucleare sunt obligate să solicite în prealabil autorizarea acestor lucrări din partea centrului sanitaro – antiepidemic teritoial, indicând măsurile luate pentru prevenirea contaminării mediului înconjurător şi a îmbolnăvirii profesionale (iradiere) a personalului operator.

1.12. În cadrul unităţii nucleare, aparatura radiometrică trebuie păstrată în depozitul de surse ale acesteia. În depozit atmosfera trebuie să fie uscată şi să nu prezinte variaţii mari de temperatură.

1.13. Pe şantier se va depozita temporar luând măsuri corespunzătoare de pază şi de ecranare a surselor, prin realizarea uno pereţi din cărămizi de Pb. pentru densimetre şi de parafină pentru umidimetre.

[top]

2. DOMENIUL DE APLICARE

Tipuri de pământuri la care se pot aplica metodele radiometrice

2.1. În conformitate cu STAS 1242/9-76, controlul compactării prin metode radiometrice se poate aplica la verificarea următoarelor tipuri de pământuri:

- coezive ca: agilă, argilă prăfoasă, argilă nisipoasă, argilă prăfoasă-nisipoasă, praf argilos, praf argilos-nisipos, nesatuate.

- semicoezive ca: nisip argilos, nisip prăfos, nisip argilos prăfos, nesaturate.

Aceste pământuri sunt definite conform STAS 1243-83.

2.2. Controlul compactăii pin metode radiometrice se recomandă şi în cazul următoarelor tipuri de materiale granulare, care nu sunt prevăzute în STAS 1242/9-76: pământuri necoezive, ca nisip, pietriş, balast şi alte materiale granulare utilizate ca înlocuito al pământului, dacă dimensiunile maxime ale granulelor nu depăşesc 1/5 din distanţa dintre sursa radioactivă şi contorul de radiaţii al radiometrului. Pentru aceste cazuri este necesaă o justificare adecvată.

Tipuri de lucrări ce pot fi controlate prin metode radiometrice

2.3. Prin metodele radiometrice pot fi controlate în pincipiu orice tipui de lucrări de compactare, ca de exemplu:

  • terasamente pentru căi de comunicaţie;
  • baraje şi diguri de pământ;
  • platfome;
  • piste pentru aeroporturi;
  • terenuri compactate cu maiul greu;
  • terenuri compactate în adâncime cu piloţi de pământ;
  • perne de pământ compactat.

2.4. Metodele radiometrice sunt contraindicate când se pun probleme deosebite cum ar fi: de protecţia muncii (de exemplu în cazul rambeierii în spaţii foarte înguste care ar impune prezenţa îndelungată sau des repetată a operatoilor în imediata apropiere a radiometrului); în cazul în care dimensiunile sau geometria volumului compactat perturbă valabilitatea corespondenţei dintre paramerii măsuraţi şi indicaţiile radiometrice etc.

Tipuri de verificări prin metode radiometrice

2.5. Conform cu prevederile din STAS 1242/9-76, metodele radiometrice se aplică atât pentru verificarea lucărilor de compactare cât şi a celor de compactare în adâncime.

2.6. Verificarea de suafaţă se execută, în cazul compactării prin cilindrare, pe strate lamelare de pământ cu o grosime ce nu depăşeşte raza de investigaţie (adâncimea de influenţă) a aparaturii de suprafaţă (anexa I, pct.10).

2.7. Cu densimetrul de suprafaţă se poate verifica un al doilea strat, sub cel de suprafaţă, pintr-o decapare care să deăşească în plan raza de investigaţie, de fiecare latură radiometrului.

2.8. Raza de investigaţie a aparaturii de suprafaţă este precizată de fabricant pin prospectul aparatului.

2.9. Verificarea de adâncime se face în cazurile în care grosimea stratelor de verificat este mai mae decât raza de investigaţie a aparaturii de suprafaţă.

Obiectul acestei verificări îl constituie stratele rambleiate şi compactate orizontal cu grosime depăşind raza de investigaţie a radiometrului de suprafaţă (dacă nu se precedează conform pct. 2.7.), compactări cu maiul greu sau supergreu, piloţii de pământ etc.

2.10. Tehnica verificării compactării de suprafaţă şi de adâncime este prezentată în capitolul 4 al prezentelor instrucţiuni tehnice.

Condiţii atmosferice de efectuare a măsurătorilor radiometrice

2.11. Măsurătorile radiometrice se pot executa numai în intervalul de temperaturi precizat în prescripţiile şi indicaţiile date de fabricant, pe baza testelor speciale la care trebuie supusă aparatura (pct. 3.5.).

2.12. Măsurătorile radiometrice nu se pot efctua pe timp ploios sau cu umiditate ridicată (negură, burniţă etc), din motive funcţionale (electronice) ce privesc aparatura radiometrică.

[top]

3. APARATURA RADIOMETRICĂ PENTRU DETERMINAREA GRADULUI DE COMPACTARE AL PĂMÂNTURILOR

Tipuri de aparatură radiometrică

3.1. Aparatura radiometrică pentru determinarea gradului de compactare a pămînturilor se compune din:

- densimetru de adîncime, de suprafaţă sau tip pivot;

- umidimetru de adîncime, de suprafaţă sau tip pivot;

- numărător electronic de impulsuri electrice.

3.2. După modul de utilizare, se deosebesc următoarele tipuri de aparatură radiometrică:

a/ aparatură radiometrică de suprafaţă (fig. 1 şi fig 2) care se aşează direct pe suprafaţa terenului de cercetat. Cu această aparatură se determină gradul de compactare într-un strat de pămînt de grosime variind între 10 şi 30 cm (funcţie de caracteristicile tehnice ale aparaturii respective), folosind împrăştierii radiaţiei nucleare

b/ aparatură radiometrică tip pivot (fig. 3) care, parţial se aşază pe suprafaţa terenului (talpa sensibilă cu detectori, partea electronică şi containerul) şi parţial se introduce în strar-tul cercetat (tija pivot conţinând sursa de radiaţii nucleare).

Acest tip de aparatură foloseşte principiul transmisiei radiaţiei nucleare.

c/ aparatură radiometrică de adâncime (fig. 4 şi fig 5) care se introduce într-un foraj practicat în terenul compactat în adâncime. Cu această aparatură se determină gradul de compactare în strate situate la adâncimi până la circa 10 m. Acest tip de aparatură foloseşte principiul împrăştierii radiaţiei nucleare.

Condiţii tehnice generale ce trebuie îndeplinite de aparatura radiometrică

3.3. Aparatura radiometrică trebuie să poarte următoarele inscripţii:

- denumirea sau embleama întreprinderii producătoare;

- denumirea aparatului, seria şi anul de fabricaţie;

- cuvintele „pornit" şi „oprit" care să indice pozitia de excludere sau scoatere a aparatului (numărătorului electronic) din starea de funcţionare:

- valorile timpului de numărare (la numărătoarele electronice), care trebuie înscrise lângă butoanele de reglaj corespunzătoare.

- însemne privind poziţia de lucru şi ecranare (bine puse în evidenţă).

3.4. Constructiv şi funcţional, aparatura radiometrică trebuie să satisfacă următoarele condiţii:

- piesele şi dispozitivele aparaturii trebuie sa nu prezinte defecte, crăpături, îndoituri sau spărturi şi să fie în bună stare de funcţionare;

- traductorul trebuie să fie astfel asigurat (şuruburi de strângere, sigilii) încât în urma manipulării sale să nu se producă modificăr ale geometriei ansamblului sursă-detector. Orice modificare de acest fel influenţează direct rezultatul măsurării ;

- dispozitivul de asigurare a mânerului şi dispozitivul mecanic de deschidere a densimetrului (respectiv umidimetrului) de suprafaţă şi de deplasare a sursei în interiorul său, trebuie sâ fie în bună stare de funcţionare, mişcându-se fără frecări;

- indicaţiile aparatului de măsură nu trebuie să varieze în timp ce scade tensiunea de alimentare (de la baterii sau acumulator), într-un anumit interval de tensiune prevăzut de fabricant în prospectul aparatului;

- dispozitivul de afişare numerică a numărătorului electronic trebuie să funcţioneze în bune condiţiuni.

Testarea aparaturii radiometrice

3.5. Aparatura radiometrică trebuie livrată beneficiarului de către firma producătoare, însoţită de rezultatele testelor corespunzătoare, împreună cu curba de calibrare ridicată în condiţiile de laborator ale furnizorului precum şi condiţiile de temperatură în care trebuie să se lucreze.

De asemenea, furnizorul va indica şi timpul minim de efectuare a unei măsurători, într-un punct de măsură.

3.6. Se recomandă ca periodic (după circa 1000 ore funcţiolare), aparatura să fie verificată de către laboratoarele speciaizate ale Fabricii de Aparatură Nucleară.

[top]

4. TEHNICA DE VERIFICARE A COMPACTĂRII DE SUPRAFAŢA DE ADÂNCIME PRIN METODE RADIOMETRICE

4.1. Tehnica de folosire a metodelor radiometrice, la controlul lucrărilor de compactare, comportă două etape distincte:

- stabilirea curbei de calibrare pentru pământul ce urmează a fi verificat;

- execuţia măsurătorilor radiometrice Ia verificarea efectivă a lucrărilor de compactare.

4.2. Prin procesul de calibrare, se urmăreşte stabilirea experimentală a relaţiei dintre viteza de numărare (R) ce corespunde intensităţii radiaţiilor nucleare înregistrate şi densitatea (r), respectiv umiditatea volumică (Wv) a pământului ce urmează a fi veificată pe şantier, relaţia reprezentată pintr-o curbă (curba de calibrare), specifică tipului de pământ veificat şi care stă la baza lucărilor de verificare (exemple: fig. II.1 şi II.2).

4.3. Calibrarea aparaturii radiometrice trebuie să se facă pe un pămînt reprezentativ pentru lucrarea de compactare ce urmează a fi verificată, şi în intervalul de valori ale densităţii, respectiv umidităţii, ce pot fi întîlnite în lucrare în timpul măsurătorilor radiometrice.

4.4. Pentru calibrarea aparaturii de adâncime, măsurătoile radiometrice se fac în foraje tubate sau netubate, după cum urmează a se efectua măsuătorile curente, pe şantier, la verificarea lucării resective de compactare.

4.5. Este necesar ca pocesul de calibrare să se facă pentru cel puţin un cuplu de aparate densimetru umidimetru de adâncime sau de suprafaţă.

4.6. Modul de stabilire a curbei de calibrare este dat în anexa II.

Stabilirea numărului minim de determinări pentru un amplasament dat

4.7. Executarea determinărilor pe teren trebuie să fie precedată de un un calcul estimativ al volumului de determinări radiometrice, în care scop trebuie cunoscute: suprafaţa amplasamentului, volumul de terasamente ce trebuie verificat, tipul de construcţie ce urmează a fi fundată pe terenul compactat, importanţa acesteia şi modul de execuţie a compactării. De asemenea se stabileşte tipul de verificare ce urmează a se executa, de adâncime sau de suprafaţă (pe strate).

Pe baza acestor date se stabileşte numărul minim de dterminări radiometrice pentru un amplasament dat conform prevederilor din STAS 1242/9-76: „Teren de fundare. Cercetare geo-fizică a terenului prin metode radiometrice".

4.8. În vederea corelări datelor obţinute, măsurătoile radiometrice de densitate şi umiditate trebuie efectuate în aceleaşi puncte de măsura, respectiv aceleaşi adâncimi, atât în cazul aparaturii radiometrice - de suprafaţa cât şi a celei de adâncime.

4.9. Determinările radiometrice de suprafaţă se execută punctual, fie pe profile singulare, fie pe profile dispuse cât mai uniform pe suprafaţa de verificat (în reţea). Densitatea punctelor se stabileşte iniţial confom pct. 4.7.

4.10. Odinea cronologică a operaţiilor la determinările de suprafaţă este umătoarea:

a/ Punerea în funcţiune a aparatului. Testarea alimentăii, conform indicaţiilor din prospect.

b/ Măsurarea fondului aparatului confom STAS 1242/9-76.

c/ Pregătirea locului de măsurare, pin măsurare, prin nivelarea pământului, astfel încât baza densimetrului şi umidimetrului de suprafaţă să fie în contact intim cu pământul.

d/ Executarea măsurătorilor pe punctele stabilite:

- se aşează aparatul de suprafaţă pe locul stabilit şi pregătit dinainte, şi se aduce sursa în poziţie de lucru. Se măsoară viteza de numărare în funcţie de densitatea sau umiditatea terenului şi se înregistrează valoarea respectivă în fişa de observaţii;

- se aduce sursa în poziţie ecranată şi se oteşte aparatul cu 900, aducându-l în a doua poziţie de lucru;

- se aduce sursa în poziţie de lucru, se măsoară viteza de numărare corespunzătoare celei de a doua poziţii a aparatului şi se înregistrează valoarea corespunzătoare în fişa de observaţii

- se aduce sursa în poziţie ecranată şi se închide aparatul pentru a-l deplasa în punctul următor.

4.11. Dacă în timpul măsurătorilor se constată într-un punct valori ale vitezei de numărare net diferite de cele înregitrate în mai multe puncte, măsurătorile se repetă atât în punctul respectiv, cât şi în 2 - 3 puncte precedente. În cazul în care în punctele măsurate anterior se obţin valori mult diferite de cele iniţiale, măsurătorile se opresc. Se presupune că au apărut defecţiuni în aparatură; aceasta este transportată în laborator şi depanată.

4.12. Determinările cu dimensmetrul şi umidimetrul de suprafaţă se efectuează succesiv, avînd grijă ca aparatul cu care nu se lucrează să fie scos din zona de măsuare la o distanţă de cel puţin 20 m.

Determinări radiometrice de adâncime

4.13. Determinăile radiometrice de adâncime se efectuează în găui de foraj cu diametrul f 45… f 60 mm, având o adâncime egală cu grosimea terenului de fundare compactat sau cu grosimea terasamentului realizat plus 0,5 m (reprezentân distanţa sursă-capătul inferior al umidimetrului de adâncime).

4.14. Punctele de determinare se dispun pe profile singulare sau cât mai uniform distribuite pe suprafaţa de verificat. De regulă acestea se dispun în reţea de profile al cărei ochi se stabileşte conform STAS 1242/9-76.

4.15. Ordinea cronologică a operaţiilor la determinările de adâncime este următoarea:

a/ Pregătirea locului de măsurare. Pentru ambele genuri de determinări (densitate şi umiditate) se execută în prealabil gaura de foraj (f 45… f 60 mm), care în condiţiile unor pământuri coezive se menţine fără a fi tubată.

În cazul pământurilor semicoezive sau argiloase moi, la care diametrul găurii de foraj se închide, se va efectua tubarea găurii de foraj cu ţeavă de oţel sau aluminiu.

b/ Punerea în funcţiune a aparatului, testarea alimentării conform indicaţiilor din prospect.

c/ Măsurarea fondului aparatului. Se îndepărtează oice sursă de radiaţii nucleare la o distanţă de cel puţin 5 m, de aparatul căruia I se mădoară fondul. Sonda va ocupa în container de fiecare dată, aceeaşi poziţie, marcată pe corpul sondei.

d/ Executarea măsurătorilor în punctele stabilite:

- se introduce în foraj sonda aparatului la pima adâncime şi se trece aparatul în poziţia de lucru; se măsoară viteza de numărare funcţie de densitatea sau umiditatea terenului şi se înregistrează valoarea respectivă în fişa de observaţie;

- se introduce în foraj sonda aparatului la prima adâncime şi se trece aparatul în poziţia de lucru; se măsoară viteza de numărare funcţie de densitatea sau umiditatea terenului şi se înregistrează valoarea respectivă în fişa de observaţie;

- măsurătorile continuă cu aceeaşi sondă pe întreaga adâncime a găurii de foraj, la intervale egale de 0,25 m;

- după terminarea măsurătorilor se opreşte funcţionarea aparatului, se scoate sonda şi se introduce în containerul respectiv;

4.16. Operaţiile de la pct. 4.15. lit. b….d sunt identice pentru ambele aparate (densimetru şi umidimetru de adâncime).

În acelaşi foraj determinările cun densimetrul şi umidimetrul de adâncime se efectuează pe rând, având grijă să se respecte aceleaşi puncte de măsură (adâncimi).

Înregistrarea datelor de teren

4.17. Valorile vitezelor de numărare măsurate cu ansamblul densimetru – umidimetru de suprafaţă, precum şi cu ansamblul densimetrului – umidimetru de adâncime, se înscriu în fişele de observaţie tip indicate în STAS 1242/9-76.

În anexele III şi IV sunt prezentate exemple privind modul de completare a fişelor pentru determinările radiometrice.

[top]

5. PRELUCRAREA DATELOR DE TEREN.

PREZENTAREA ŞI INTERPRETAREA REZULTATELOR

5.1. Datele de teren, sub formă de valori ale vitezei de numărare, constituie materialul de bază pentru determinarea mărimilor; r, Wv, r d, Wm, n şi D.

5.2. Rezultatele obţinute se prezintă sub formă de tabele şi planşe cu variaţia valorilor mărimilor respective, pentru a efectua o interpretare bună a datelor de teren.

Calculul mărimilor

5.3. Trecerea de la valorile vitezi de numărare la valorile “r” şi “Wv” se face cu ajutorul curbei de calibrare, specifice fiecărui tip de aparat şi tipului de pământ studiat.

5.4. Determinarea valorilor mărimilor “r ” şi “Wm” se face utilizând relaţiile (2) şi (3).

Valorile porozităţii “n” se calculează cu relaţia (6) (pct. 1.5.) sau utilizând o abacă reprezentând funcţia n = f (r, w) pentru un tip de pământ dat.

5.5. Valorile “r”, “rd”, “Wm” şi “n” rezultate din calcul pentru fiecare punct din suprafaţa lucrării verificate, sau pentru fiecare adâncime, se trec într-un tabel centralizator care face parte integrantă din documentaţia studiului de verificare radiometrică a compactării (avexa V - exemplu).

5.6. În conformitate cu STAS 9850-83, privind verificarea compactării terasamentelor, se determină gradul de compactare “D” utilizând relaţia (8) (pct. 1.7.).

Pentru estimarea calităţii compactării valorile mărimii “D” se compară cu cele indicate în STAS 9850-83.

Prelucrarea statistică a datelor de teren

5.7. Metodele radiometrice permit efectuarea unui volum mare de determinări şi prelucrarea statistică a rezultatelor, obţinând astfel o imagine mai clară asupra calităţii lucrărilor de compactare verificate.

În anexa VI este prezentat ca exemplu o asemenea prelucrare pentru valorile “rd”, în care este dată repartiţia statistică pe grupe de valori “rd” (între 1,3 şi 1,9 g/cm3) şi pe intervale de adâncime.

5.8. Pentru amplasamentele al căror teren de fundare a fost compactat cu piloţi de pământ se întocmeşte diagrama etalon. În anexa VII este prezentat un exemplu de astfel de diagramă.

În acest scop s-au calculat valorile medii “rdm” pe orizonturi de 0,25 m grosime şi abaterea medie pătratică “s ” a valorilor “rdv” faţă de valoarea medie “rdm”.

Prezentarea mărimilor determinate

5.9. Valorile determinate “r”, “rd”, “W”, “n” şi “D” se prezintă sub formă de: a/ tabele

b/ grafice cu variaţia valorilor mărimilor respective, pentru terenul compactat în comparaţie cu terenul natural;

c/ grafoc cu diagrama etalon a sondajelor radiometrice care conţine: - variaţia de adâncime a valorilor “rdm”,

- variaţia de adâncime a limitelor posibile de abatere a valorilor “rd”

d/ secţiuni cu variaţia “rd” în lungul profilelor sudiate

5.10. Interpretarea rezultatelor obţinute, prin determinări radiometrice, corelat cu observaţiile efectuate pe teren în cursul execuţiei, trebuie să pună în evidenţă:

a/ calitatea compactării de suprafaţă sau de adâncime, prin compararea valoii medii “rdm” obţinute radiometric, cu valoarea “rd” prescrisă în proiect şi cea a ternului natural;

b/ gradul de compactare realizat în condiţiile de execuţie date şi încadrarea sa în limitele impuse în STAS 9850-83;

c/ zonele eventual slab consolidate din cuprinsul masivului de pământ compactat sau în lundul stratelor verificate, în vederea refacerii lor.

În cazul determinărilor radiometrice efectuate în poligoane sau piste experimentale, interpretarea rezultatelor trebuie să conducă la indicarea tehnologiei eficiente de execuţie a lucrărilor de compactare.

[top]

6. PREVEDERI SPECIFICE APLICĂRII RADIOMETRIEI PENTRU CONTROLUL COMPACTĂRII MATERIALELOR GANULARE COEZIVE

Generalităţi

6.1. Metodele radiometrice pot fi folosite la controlul compactării materialelor granulare necoezive în următaorele variante:

a/ prin corelarea directă a stării de îndesare a materialelor granulare necoezive cu indicaţiile radiometrice;

b/ prin raportarea indicaţiilor radiometrice la valorile stabilite prin metodele geotehnice “uzuale”.

Se înţelege prin metode geotehnice “uzuale” pentru controlul compactării materialelor granulare:

- determinarea greutăţii volumice prin excavare de gropi; cântărirea materialului granular; determinarea volumului gropii prin substituirea cu apă sau nisip;

- determinarea umidităţii materialului excavat prin probe uscate în etuvă.

6.2. Radiometria poate fi utilizată în cadrul compactării materialelor granulare necoezive pentru determinarea greutăţii volumice şi umidităţii sau numai pentru determinarea unuia dintre aceşti parametrii.

Efectuarea măsurătorilor

6.3. Pentru compensarea fluctuaţiilor proprii ale aparatelor radiometrice, în fiecare poziţie a sondei se vor face 3 – 5 măsurători succesive, considerând drept rezultat media lor.

Periodic, sau la schimbări importante de condiţii de lucru (un nou tip de material granular, schimbări mari de umiditate, temperatura etc.), se va verifica dacă cele 3 – 5 măsurători succesive şi medierea lor pas cu pas, pănă se ajunge la o medie relativ stabilă (valorile succesive oscilează deasupra şi dedesuptul unei valori aproximativ constante). Modul de verificare este detaliat în anexa VIII.

6.4. Materialele granulare prezintă frecvent o neuniformitate intrisecă, rezultată în principal dintr-o compoziţie granulometrică incluzând particule cu dimensiuni foarte variate, mergând până la granule cu dimensiuni de ordinul centimetrilor, alături de granule de nisip şi praf. De aceea, o singură determinare punctuală, poate indica o valoare nereprezentativă pentru starea de îndesare a materialului granular.

În vederea compensării influenţei neuniformităţii intriseci a materialului granular, verificarea stării de compactare se va face pe suprafeţe de 2 – 4 m2, prin cel puţin 5 – 9 poziţii ale radiometrului distribuite cât mai unifom pe supafaţa respectivă (5 poziţii pentru materiale uniforme, ca de ex: nisipuri; 9 poziţii pentru materiale foarte uniforme, ca de ex. nisip cu pietriş cu garnule până la 8 – 10 cm).

Se recomandă ca, la începutul unei campanii de măsurători sau la schimbări cauzate de compoziţia granulometrică săs e verifice dacă numărul de măsurători pe suprafele de 2 – 4 m2 sunt suficiente pentru ca media lor să fie reperzentativă. Verificarea se va fec prin înmulţirea numărului de poziţii de măsură în cadrul suprafeţei respective şi emedierea valorilor obţinute pe măsura acumulării lor, până se ajunge la o medie stabilă (similar ca la pct. 6.3.). Metoda este detaliată în anexa IX.

Corelaţii între măsurătorile radiometrice şi determinările uzuale de greuate volumică şi umiditate

6.5. Corelaţiile pot fi determinate pe modele de laborator sau prin acumulare de rezultate de determinări radiometrice şi prelevări de probe de şantier.

6.6. În cazul determinărilor pe metode de laborator, acestea trebuie să aibă dimensiuni suficiente pentru ca măsurătorile să nu fie influenţate de condiţiile de margine.

În orice caz, înainte de a se trece la folosirea curentă a curbei de calibrare stabilite pe model, se impun cel puţin 2 - 3 verificări ale valabilităţii ei în condiţii de şantier.

Se atrage atenţia asupra utilizării de probe mari la verificarea umidităţii materialului granular necoeziv prin metode geotehnice (cel puţin 0,5 kg la materiale, cum sunt nisipurile, cel puţin1 kg la cele neuniforme cum sunt nisipurile cu pietriş).

6.7. În cazul stabilirii curbei de calibrare pe bază de probe de şantier, măsurătorile se vor face pe suprafeţe de 2 - 4 m2. Pe suprafeţele respective se vor efectua măsurători radiometrice în cel puţin 9 puncte. Se vor preleva cel puţin 6 probe pentru greutate volumică şi umidităţi (cu respectarea indicaţiilor de la pct. 6.6. în privinţa probelor de umiditate

Utilizarea radiometriei fără referire la determinări cu prelevări de probe

6.8. Deoarece se poate admite că, în decursul executării pistelor experimetale umiditatea materialului rămâne constantă, prin determinări densimetrice după treceri succesive ale compactorului (preferabil după câte două treceri), se poate urmări avansarea gradului de îndesare şi stabilirea numărului de treceri de la care avansarea lui devine neglijabilă.

Determinările densirmetrice trebuie făcute pe surafeţe de 2– 4m 2, cum se arată la pct. 6.4.

Rezultatele măsurătorilor se înregistează pe un grafic având în abscisă numărul de treceri şi în ordonată indicaţia densimetrului radiometric. În anexa X se arată cum se poate interpreta acest grafic fie prin trasarea liberă a unei curbe, fie printr-o aproximare mai precis calculată, cu două segmente de dreaptă. Punctul de încovoiee al cubei sa cel de intersecţie a celor două tronsoane de dreaptă, indică număul de treceri de la care efectul de compactare scade considerabil.

Ulterior, în egale condiţii de tip material granular şi umiditate, valoarea corespunzătoare poate servi drept limită superioară a indicaţiilor radiometrice de densitate pentru controlul desfăşurării compactării.

6.9. Măsurători similare de densitate radiometrică pot fi folosite pentru verificarea dacă procesul de compactare suficient dezvoltat pe o suprafaţă de pe care se presupun că poate să plece compactorul. Măsurătoarea de densitate efect suprafaţa respectivă şi repetată după încă mai multe treceri compactorului poate da informaţia necesară.

6.10. Diferenţe mari între măsurătorile densimetrice în jurul unui punct, indică prezenţa în rambleu a unor granule foarte mari.

6.11. Două amplasare prospectate radiometric în mod similar şi care evidenţiază diferenţe sensibile indică:

- în cazul în care se constată o creştere a indicaţiei de umiditate şi o scădere a celei de densitate la trecerea de la la al doilea amplasament, umiditatea materialului în cel de-al doilea este sensibil mai mare;

- în cazul când indicaţiile de umiditate sînt relativ apropiate, dar cele de densitate indică valori net mai mici într-unul dintre amplasamente, densitatea este mai mare în acest din urmă amplasament;

- scăderea ambelor indicaţii, de densitate şi pe amplasamente presupus suficient compactate, indică unor materiale cu granulometrii net diferite.

Chiar în cazul în care constatările de mai sus nu permit o interpretare suficient de fiabilă, ele sunt utile pentru amplasarea unui control prin probe uzuale.

6.12. În cazurile curente de aplicare a controlului radiometric pentru compactarea materialelor granulare necoezive, este recomandabil ca indicaţia radiometrică de control să prezinte un prag care separă o compactare satisfăcătoare şi una nesatisfăcătoare.

Delimitarea prin radiometrie a intervalului în care variază starea de îndesare obţinută prin compactarea materialelor amintite trebuie să constituie un obiectiv deosebit deoarece implică o precizie sporită (de ex. utilizarea de control pentru justificarea unui spor faţă de proiect).

[top]

7. NORME GENERALE DE PROTECŢIA CONTRA RADIAŢIILOR NUCLEARE

7.1. Aparatura radiometrică conţine în interiorul ei surse de radiaţii gama sau surse de nutroni a căror acţiune nocivă este permanentă şi cu atât mai intensă cu cât acestea sunt lipsite de un ecran de protecţie.

7.2. În conformitate cu legislaţia în vigoare, în timpul lucrului, transportului şi depozitării aparaturii radiometrice trebuie respectate normele de protecţie contra radiaţiilor.

7.3. Cadrul legal, de desfăşurare a activităţii în domeniul în RSR, este prevăzut de următoarele legi:

- Legea nr. 61 din octombrie 1974 cu privire la desfăşurarea activităţilor în domeniul nuclear în RSR;

- Norme republicane de radioprotecţie, CSEN, 1976.

- Regimul de lucru cu surse de radiaţii nucleare, CSEN, 1976.

7.4. Principalele reguli de protecţie contra radiaţiilor nucleare sînt:

- operatorul trebuie să reducă la minimum posibil timpul de expunere la radiaţii, pentru a nu depăşi doza maximă permisă prevăzută în Normele republicane de radioprotecţie;

- în timpul măsurătorilor radiometrice operatorul trebuie să păstreze o distanţă pe cât posibil mai mare de aparatul care conţine sursa de radiaţii gama sau de neutroni;

- în timpul lucrului cu aparatura radiometrică, operatorul trebuie să fie echipat cu fotodozimetru pentru înregistrarea dozei de radiaţii primite ;

- partea activă a aparatelor trebuie ecranată în tot timpul transportului de la un punct Ia altul. Pe şantier, pe timpul pauzelor, aparatele ecranate trebuie depuse la o distanţă minimă de 1 m de personalul operator;

- extragerea din sondă a sursei de radiaţii nu se admite decât în unităţi nucleare specializate şi autorizate, cu realizarea prealabilă a unei ecranări corespunzătoare;

- nu se admite, sub nici o formă, apropierea şi iradierea persoanelor ce nu lucrează cu aparatura radiometrucă şi care nu sunt supuse controlului dozimetric;

- măsurătorilor radiometrice vor fi procedate de un plan de lucru bine precizat pentru reducerea şi evitarea timpilor neproductivi.

[top]

ANEXA I

PRECIZIA METODELOR RADIOMETRICE DE DETERMINARE A DENSITĂŢII ŞI UMIDITĂŢII

1. Utilizarea corectă a aparaturii radiometrice la verificarea lucrărilor de compactare necesită cunoşterea prealabilă a preciziei măsurătorilor radiometrice, pentru tipul de pământ ce urmează a fi verificat şi pentru care s-a obţinut curba de calibrare conform prevederilor din anexa II.

2. Precizia (P) de determinare a densităţii respectiv umidităţii pământului este dată de relaţiile:

, pentru densitate (I.1)

, pentru umiditate (I.2)

în care:

D - este pragul de sensibilitate, determinat conform pct. 4, iar “r ” şi “Wv” sunt densitatea medie, respectiv umiditatea medie, cuprinse ]n intervalul de valoi ce pot fi determinate cu curbele de calibrare ridicate, pentru tipul de pământ ce urmează a fi verificat, (fig. II.1 şi II.2 dn Anexa II).

3. Pentru verificarea prin metode radiometrice a lucrărilor de compactare, este necesar ca precizia de determinare să aibă valori mai mari de 97% pentru densitate, respetiv valori de peste 95% pentru umiditate.

4. Pragul de sensibilitate (D), sau eroarea metodei adiometrice, cumulează erori de natură diferită: eroare statistică (s), eroarea de fidelitate (sf), eroae de calibrare (sc) şi se calculează cu relaţia:

(I.3)

în care: “s s”, “s f” şi “s c” au semnificaţiile şi se determină conform pct. 5…9.

Pragul de sensibilitate se exprimă în unităţi de densitate, respectiv de umiditate.

5. Eroarea statistică rezultă din caracterul statistic al fenomenului de dezintegrare radioactivă, ce se reflectă şi în viteza medie de numărare (R) a pulsurilor. Eroarea “s R” a vitezei de numărare este invers proporţională cu timpul total (ttot) de măsurare a numărului de pulsuri:

(I.4)

unde “Rm” reprezintă viteza medie de numărare a pulsurilor, exprimată în p/min sau p/100 s (p = pulsuri).

Eroarea statistică “s s” a densităţi sau umidităţii se calculează cu relaţia:

(I.5)

şi se exprimă în unităţi de densitate, respectv de umiditate, S fiind sensibilitatea absolută a aparaturii radiometrice.

6. Sensibilitatea absolută a densimetrului, respectiv umidimetrului, într-un punct al curbei de calibrare (v. fig. II.1 şi II.2) este raportul dintre variaţia vitezei de numărare (DR) şi variaţia corespunzătoare a densităţii (Dr ), sau umidităţii (DWv) şi se calculează cu relaţiile:

, pentru densimetre (I.6)

, pentru umidimetre (I.7)

Pentru densimetre sensibilitatea se exprimă în p/min/g/cm3 sau p/100s/g/cm3, iar pentru umidimetre în p/min/%H2O/cm3 sau p/100s/%H2O/cm3 (p = pulsuri).

7. Eroarea de fidelitate “s f” caracterizează influenţa consiţiilor de mediu înconjurător (temperatură, presiune) asupra parametrilor circuitelor electronice, ale aparaturii radiometrice, care pot duce la nereproducere (nerepetare) a valorii “R” a vitezei de numărare a impulsurilor (respectiv densităţii sau umidităţii). Aceasta se determină prin efectuarea unui număra mare “N” de măsurători, pe o probă de densitate sau umiditate bine cunoscută, în condiţii atmosferice diferite se calculează cu relaţia:

(I.8)

şi se exprimă în p/min sau p/100s.

8. Pe curba de calibrare a aparaturii radiometrice se găseşte echivalentul în unităţi de densitate, respectiv de umiditate, a erorii de fidelitate (s f).

9. Eroarea de calibrare (sf) reprezintă eroarea de determinare, prin metoda clasică, a densităţii sau umidităţii probelor de pământ, pe care se face calibrarea aparaturii radiometrice. Se exprimă în unităţi de densitate sau de umiditate şi se calculează cu relaţia:

(I.9)

în care [image] reprezintă valoarea medie a densităţii (respectiv umidităţii) determinată prin metoda clasică pe cele N probe de pământ.

Raza de investigaţie a aparaturii radiometrice

10. Raza (adâncimea) de investigaţie a apaaturii radiometrice de suprafaţă, reprezintă grosimea stratului cercetat pentru care răspunsul aparaturii se referă la acest strat, rezultatele măsurătorilor fiind reprezentative pentru stratul respectiv. Pentru aparatura de suprafaţă, în general, raza de investigaţie este de 20 cm. În cazul densimetrelor tip pivot, raza de investigaţie este de 10,30 sau 50 cm ,în funcţie de tiupul aparaturii.

11. Pentru densimetrele de adâncime raza de investigaţie în jurul unui punct la o adâncime dată, este de circa 20 cm.

[top]

ANEXA II

MODUL DE STABILIRE A CURBEI DE CALIBRARE

1. Conform cu prevederile din STAS 1242/9-76 curba de calibrare a aparaturii radiometrice, pentru un tip de pământ dat, se stabileşte în laborato pe medii de calibrare (probe) realizate din acel pământ.

2. În vederea realizării gamei de valori ale densităţii şi umidităţii care se prevăd a fi întâlnite în lucrarea de compactare a tipului de pământ ce urmează a fi verificat şi pentru care se stabileşte curba de calibrare, acesta se compactează la diverse umidităţi folosind lucu mecanic dfeit, realizând astfel mediile de calibrare necesare.

3. Pentru gama de umiditate, ce se prevede a fi întâlnită în lucrarea de verificat este necesar ca la fiecare 5 – 7 procente umiditatea volumică să revină minim un mediu de calibrare.

4: Compactarea pământului se face în vase cilindrice sau de secţiune pătrată confecţionate din tablă metalică. Dimensiunile minime ale vaselor de calibrare sunt de 0,5x0,5x0,5 m pentru ansamblul densimetru-umidimetru se suprafaţă, respectiv F = 1,0 m, H = 1,0 m pentru ansamblul densimetru-umidimetru de adâncime.

5. Curba de calibrare stabilită în laborator, pentru un anumit tip de pământ, se va verifica pe teren pentru acelaşi tip de pământ. Aceasta se face prin compararea valorilor densităţii (respectiv umidităţii) obţinute prin determinări radiometrice, cu valorile obţinute prin determinări clasice pe probe din acel pământ. Probele se vor preleva din aceleaşi puncte sau de la aceleaşi adâncimi în care s-au efectuat determinările radiometrice.

6.Stabilirea curbei de calibrare comportă următoarele operaţii preliminare:

- pregătirea pământului (realizarea umidităţii propuse) în vederea compactării lui în vas;

- compactarea pământuli în vas, în strate de 10 cm, folosind un lucru mecanic constant, cu ţinerea evidenţei cantităţilor de pământ utilizate,

- determinarea volumului şi densităţii medii a pământului introdus în vasul de calibrare,

- nivelarea suprafeţei pământului, pentru ultimul strat de pământ introdus în vasul de calibrare, în vederea efectuării măsurătorilor radiometrice cu aparatura de supafaţă, sau

- realizarea unui foraj, în centrul vasului de calibrare, de diametru redus (F 45…F 60 mm) şi, dacă este cazul,

- tubarea găurii de foraj cu ţeava propusă a fi utilizată, pe şantier, la măsurătorile curente.

7. Operaţiile de bază pentru stabilirea curbei de calibrare sunt următoarele:

- verificarea funcţionării normale a aparaturii radiometrice;

- măsurarea fondului aparaturii (conform STAS 1242/9-76);

- executarea măsurătorilor radiometrice cu aparatul respectiv;

- prelevarea de probe de pământ cu ştanţe, pentru determinarea umidităţii şi densităţii mediului de calibrare. Se prelevă câte trei probe de pământ pentru fiecare strat compactat. Pe aceste probe se determină densitatea pământului conform STAS 1913/3-76 şi umiditatea conform STAS 1913/1-82, pe baza cărora se stabilesc “Wv” şi “r d”;

- prelucrarea statistică a datelor obţinute şi trasarea cubelo de calibrare.

8. Prelucrarea statistică a datelor obţinute constă în a calcula:

- media aritmetică ( [image]) a şirului de valori măsurate: X1…X, în care XI este una din următoarele mărimi: densitatea (r), umiditatea (Wi), viteza de numărare a densimetrului (Rr ) sau umidimetrului (Rwv);

- abaterea standard experimentală a mărimii X, conform relaţiei

(II.1)

în care N este numărul de valori măsurate,

- abaterea experimentală relativă (coeficientrul de variaţie) conform realţiei:

(II.2)

În cazul densităţii şi umidităţii “sexp” reprezintă însăşi eroarea la calibrare “sc” (v. pct. 9 anexa 1) şi serveşte la calcularea preciziei (v. pct. 2…4, anexa I) de determinare a acestor indici geotehnici.

Trasarea curbei de calibrare

9. Se reprezintă grafic, prin puncte, toate perechile de valori (x, y) ce definesc corelaţile Rr = f(r) sau RWv = f(Wv). Se trasează o primă dreaptă prin majoritatea punctelor, exluzând punctele care se abat evident faţă de acesată dreaptă.

10. Se prelucrează perechile de valori adoptate după metoda celor mai mici pătrate, în vederea obţinerii ecuaţiei dreptei de regresie.

11. Ecuaţia dreptei obţinute prin metoda celor mai mici pătrate (dreapta de regresie) va fi de forma:

Y = a + bX (II.3)

unde “a” şi “b” sunt coeficienţi ce se calculează cu relaţiile:

(II.4)

(II.5)

în care:

x – reprezintă valoarea densităţii respectiv umidităţii volumice, în punctele considerate,

y – valorile de observaţie, vitezele de numărare, corespunzătoare densităţii, respectiv umidităţii, în acelaşi puncte,

n – numărul valorilor x, resectiv y, luate în calcul.

12. Se reprezintă apoi ecuaţia dreptei de regresie în sistemul de coordonate XY; dreapta de regresie repreyintă însâşi dreapta (curbei) de calibrare pentru aparatul şi pământul analizat (fig II/1 şi II-2).

13. Confirmarea exprimării lineare a legăturii dintre cele două mărimi: viteza de numărare (Rr sau RWv) şi caracteristica fizică a pământului (r sau Wv) se obţine calculând coeficientul de corelaţie (r) cu relaţia:

(II.6)

ale cărui valori variază între zero şi 1. Valorea 1 indică o corelaţie perfectă între mărimile X şi Y iar zero corespunde cazului de independenţă a celor două mărimi.

14. După obţinerea curbelor de calibrare se calculează conform relaţiilor 1 şi 2 din anexa I, precizia (P) de determinare a densităţii şi umidităţii pământului pentru care s-a făcut calibrarea.

15. Pe şantier, curba de calibrare va fi utilizată numai în domeniul valori r şi Wv pentru care a fost stabilită (fig. II/1 şi II/2).

[top]

ANEXA III

UNITATEA NUCLEARĂ

INCERC

FIŞA DE ÎNREGISTRARE

densitatea pământului

Punctul de lucru: cămin UFRMA Data: 30.10.1973

Profil nr. I Teren natural aparat folosit densimetru

Foraj nr. R1; R2

Nr. crt H (m) | R (p/100 s) |  | Rm P/100 s | r (g/cm3) | Obs
 | 1 | 2
 |  | FORAJUL R1 |  |  |
0,50 | 22,520 | 22,570 | 22,545 | 1,71 |
0,75 | 22,172 | 22,121 | 22,147 | 1,74 |
1,00 | 20,485 | 21,270 | 20,811 | 1,84 |
1,25 | 21,056 | 21,256 | 21,156 | 1,82 |
1,50 | 22,241 | 22,261 | 22,251 | 1,73 |
1,75 | 20,888 | 20,994 | 20,941 | 1,83 |
2,00 | 21,096 | 21,165 | 21,130 | 1,82 |
 |  | FORAJUL R2 |  |  |
0,50 | 22,698 | 22,439 | 22,568 | 1,70 |
0,75 | 21,478 | 21,734 | 21,606 | 1,78 |
1,00 | 22,463 | 21,444 | 22,453 | 1,71 |
1,25 | 22,123 | 22,377 | 22,250 | 1,73 |
1,50 | 22,622 | 22,678 | 22,650 | 1,70 |
1,75 | 23,045 | 23,033 | 23,039 | 1,67 |
2,00 | 22,753 | 23,117 | 22,935 | 1,68 |
2,25 | 21,799 | 21,161 | 21,763 | 1,77 |

Operat: Calculat: Verificat:

[top]

ANEXA IV

UNITATEA NUCLEARĂ

INCERC

FIŞA DE ÎNREGISTRARE

-umiditatea volumică Wv-

Punctul de lucru: cămin UFRMA Data: 30.10.1973

Profil nr. I Teren natural aparat folosit umidimetru

Foraj nr. R1; R2

Nr. de ordine sau adâncime | R (p/100 s) |  | Rm P/100 s | Wv %H2O/cm3 | Obs
 | 1 | 2
 |  | FORAJUL R1 |  |  |
0,50 | 8,813 | 9,048 | 8,930 | 29,6 |
0,75 | 9,068 | 9,119 | 9,093 | 30,1 |
1,00 | 9,285 | 9,281 | 9,283 | 30,7 |
1,25 | 9,850 | 9,569 | 9,709 | 32,1 |
1,50 | 10,054 | 9,828 | 9,941 | 34,9 |
1,75 | 10,704 | 10,396 | 10,550 | 37,8 |
2,00 | 11,489 | 11,379 | 11,434 |  |
 |  | FORAJUL R2 |  |  |
0,50 | 8,109 | 8,145 | 8,127 | 27,0 |
0,75 | 8,232 | 8,651 | 8,442 | 28,0 |
1,00 | 8,829 | 8,751 | 8,790 | 29,1 |
1,25 | 8,724 | 8,501 | 8,612 | 28,5 |
1,50 | 9,074 | 9,245 | 9,159 | 30,3 |
1,75 | 9,677 | 9,799 | 9,738 | 32,2 |
2,00 | 9,879 | 10,159 | 10,019 | 33,2 |
2,25 | 10,304 | 10,480 | 10,392 | 34,4 |

Operat: Calculat: Verificat:

[top]

ANEXA V

UNITATEA NUCLEARĂ

ISPIF

CENTRALIZATOR DETERMINĂRI RADIOMETRICE

Punctul de lucru: poligon exp INCERC Data: 15.06.1973

Profil nr. I Teren pilot Foraj nr. R1

Nr. de ordine sau adân-cime | r d (g/cm3) | Wv % (H2O/cm3) | r d (g/cm3) | Wm % (H2O/cm3) | n % | D % | Obs
0,25 | 1,79 | 17 | 1,62 | 10,2 | 39,3 | 98 |
0,50 | 1,81 | 17 | 1,64 | 10,5 | 38,6 | 99 |
0,75 | 1,86 | 18 | 1,68 | 10,9 | 37,0 | 102 |
1,00 | 1,86 | 16 | 1,70 | 9,6 | 36,2 | 103 |
1,25 | 1,92 | 19 | 1,73 | 10,8 | 35,2 | 105 |
1,50 | 1,94 | 18 | 1,76 | 10,5 | 34,2 | 107 |
1,75 | 1,94 | 17 | 1,77 | 9,7 | 35,3 | 107 |
2,00 | 1,91 | 17 | 1,74 | 9,9 | 35,0 | 105 |
2,25 | 1,87 | 17 | 1,70 | 10,0 | 36,2 | 103 |
2,50 | 1,86 | 17 | 1,69 | 10,3 | 36,8 | 102 |
2,75 | 1,87 | 17 | 1,70 | 9,9 | 36,4 | 103 |
3,00 | 1,91 | 17 | 1,74 | 10,0 | 35,0 | 105 |
3,25 | 1,89 | 18 | 1,71 | 10,3 | 35,8 | 104 |
3,50 | 1,91 | 20 | 1,71 | 11,7 | 36,0 | 104 |
3,75 | 1,92 | 22 | 1,70 | 12,9 | 36,8 | 103 |
4,00 | 1,91 | 19 | 1,72 | 10,9 | 35,5 | 104 |
4,25 | 1,86 | 16 | 1,70 | 9,2 | 36,0 | 103 |

Operat: Calculat: Verificat:

[top]

ANEXA VI

[top]

ANEXA VII

[top]

ANEXA VIII

STABILIREA NUMĂRULUI DE MĂSURĂTORI PENTRU COMPENSAREA FLUCTUAŢIILOR PROPRII ALE RADIOMETRULUI

Numărul de măsurători succesive, efectuate cu o sondă menţinută în aceeaşi poziţie, este suficient pentru compensarea fluctuaţiilor proprii ale radiometrului dacă media măsurătorilor succesive rămâne aceeaşi oricât am mări numărul măsurătorilor.

Pentru stabilirea acestui număr se începe cu un număr de măsurători “n”.

Se calculaeză media măsurătorilor

Se fac următoaele 6 determinări [image] şi se calculează mediile succesive [image]. Se compară aceste medii cu [image]. Dacă [image] sunt toate de cealalată parte a lui Rn (de ex. toate mai mari sau toate mai mici) iar celelalte trei medii [image] sunt toate de cealalată parte, se consideră că numărul de măsurători succesive “n” este suficient.

Dacă nu este îndeplinită condiţia de ma sus se face măsurătoarea următoare ( [image]), se calculează media [image] şi se face comparaţia între [image] şi cele 6 medii următoare.

Operaţia se continuă până se ajunge la îndelinirea condiţiei de mai sus.

De ex. dacă se porneşte cu n = 3, se calculează media primelor 3 măsurători [image], apoi mediile succesive pentru următoarele 6 măsurători [image]. Se compară aceste din urmă valori cu [image]. Dacă [image] sunt de aceeaşi parte faţă de [image], iar [image] de cealaltă parte, numărul de trei măsurători este suficient pentru compensarea fluctuaţiilor proprii ale sondei. În caz contrat se face şi măsurarea următoare, se calculează media [image] şi se compară cu [image] cele 6 medii următoare. Operaţia se continuă pănâ se ajunge la un număr de măsurători la care mediile pentru următoarele 6 măsurători îndeplinesc condiţia faţă de media pentru numărul respectiv.

[top]

ANEXA IX

STABILIREA NUMĂRULUI NECESAR DE MĂSURĂTORI DISTRIBUITE PE UN AMPLASAMENT DE CONTROL AL COMPACTĂRII

Materialele granulare necoezive prezintă frecvent o neuniformitate accentuată, datorită mai ales prezenţei unor granule de dimensiuni mult diferite, inclusiv granule mari cu demensii de ordinul centimetrilor. De aceea, efectuarea unor măsurători pe un singur amplasament al radiometrului poate conduce la rezultate nereprezentative.

Pentru compensarea împrăştierilor rezultate din neuniformitatea intrinsecă a materialului granular, controlul compactării trebuie efectuat pe suprafeţe de 2 - 4 m2 pe care să se aşeze radiometrul în mai multe poziţii distribuite pe suprafaţa respectivă.

Iniţial se porneşte cu 5 - 9 poziţii şi se continuă pânâ se ajunge la o medie relativ stabilă. În figura IX. 1 se exemplifică o distribuire a poziţiilor succesive.

Rezultatele astfel obţinute pot fi valorificate statistic prin intermediul abaterii medii pătratice. Se calculează această abatere, de exemplu pentru primele 5 măsurători, apoi pentru primele 10 etc. Când se ajunge la o valoare relativ constantă a abaterii "s" ea poate fi considerată drept abatere medie patratică a unui şir oricit de lung de măsurători succesive.

Ştiind ca abaterea medie patratică pentru medii de „n" probe este egală cu „s/n1/2" se poate stabili numărul de probe necesar pentru obţinerea parametrului măsurat radiometric cu o precizie şi o probabilitate prestabilită. De exemplu, pentru ca greutatea volumică umedă măsurată radiometric să nu fie mai mare decât valoarea reală cu mai mult de 0,05 g/cm3, cu o probabilitate de 97,5% (39 de cazuri din 40), este necesar ca s/n1/2 să fie cel mult egal cu 0,05/2. Cunoscând „s" rezultă numărul „n" necesar de determinări.

[top]

ANEXA X

DETERMINAREA PRIN MĂSURĂTORI DE DENSIMETRIE RADIOMETRICĂ A NUMĂRULUI DE TRECERI EFICIENT PENTRU COMPACTAREA MATERIALULUI GRANULAR NECOEZIV

Măsurătorile densimetrice se fac pe material afânat, apoi după fiecare două treceri ale compactorului. Sunt valabile indicaţiile cu privire la prospectarea de fiecare dată a unei suprafeţe de 2 - 4 m3 printr-un număr suficient de poziţii ale radiometrului (anexa IX).

Valorile obţinute se amplasează, pe un grafic având în abscisă numărul de treceri şi în ordonată indicaţia radiometrică (fig. X.l).

Interpretarea graficului se poate face în următoarele moduri:

- prin trasarea unei curbe care si aprecieze orientativ cât mai bine succesiunea punctelor din grafic. Curba va prezenta o încovoiere accentuată în zona în care noile treceri ale compactorului încetează să mai aibe o eficienţa accentuată. În zona respectivă se apreciază care este numărul de treceri recomandabil pentru ca operaţia de compactare să fie justificată tehnic şi economic. Dacă se consideră necesar, se prelevează probe sau se fac interpretări radiometrice în vederea comparării cu gradul de compactare cerut prin proiect;

- prin gruparea punctelor succesive în două grupe, de o parte şi de alta a zonei de încovoiere menţionată mai sus, pentru fiecare grupă se trasează dreapta de aproximaţie optimă din condiţia de abatere pătratică minimă. Intersecţia celor două segmente indică numărul de treceri de la care continuarea compactării devine puţin eficientă.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

ÎNDRUMĂTOR PENTRU METODOLOGIA DE ÎNCERCARE A PROTOTIPURILOR ŞI SERIEI ZERO LA ELEMENTE PREFABRICATE, DIN PUNCTE DE VEDERE AL COMPORTĂRII LA SOLICITĂRI STATICE

Indicativ C 181-88

Înlocuieşte C 181-76

Cuprins

* GENERALITĂŢI
* OBIECTIVELE ÎNCERCĂRILOR PE PROTOTIPURI
* INDICAŢII IN LEGĂTURĂ CU UNELE DATE CE URMEAZĂ A FI INCLUSE ÎN FAZA P.E. EXPERIMENTAL. TEMA DE EXPERIMENTARE
* ORGANIZAREA ÎNCERCĂRILOR PE PROTOTIPURI. ÎNCERCĂRI ŞI DATE PRELIMINARE
* INDICAŢII PRIVIND METODOLOGIA ÎNCERCĂRILOR PE PROTOTIPURI A ELEMENTELOR PREFABRICATE DIN BETON ARMAT
* INDICAŢII PRIVIND METODOLOGIA ÎNCERCĂRILOR PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT
* INTERPRETAREA REZULTATELOR EXPERIMENTALE LA ÎNCERCĂRILE PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON ARMAT. CRITERII DE ADMISIBILITATE
* INTERPRETAREA REZULTATELOR EXPERIMENTALE LA ÎNCERCĂRILE PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT. CRITERII DE ADMISIBILITATE
* OBIECTIVELE ÎNCERCĂRILOR PE SERIA ZERO, PREGĂTIREA Şl ORGANIZAREA ACESTOR ÎNCERCĂRI PENTRU ELEMENTE PREFABRICATE DIN BETON ARMAT ŞI BETON PRECOMPRIMAT
* METODOLOGIA ÎNCERCĂRILOR ŞI INTERPRETAREA REZULTATELOR LA ÎNCERCĂRI PE, SERIA ZERO ALE ELEMENTELOR PREFABRICATE DIN BETON ARMAT
* METODOLOGIA ÎNCERCĂRILOR ŞI INTERPRETAREA REZULTATELOR LA ÎNCERCĂRI PE SERIA ZERO ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT
* INDICAŢII CU PRIVIRE LA REALIZAREA MĂSURILOR A MUNCII LA EFECTUAREA ÎNCERCĂRILOR
* PREVEDERI FINALE
* Anexa - INDICAŢII PRIVIND APARATURA CURENTĂ, FOLOSITĂ LA ÎNCERCĂRI

1. GENERALITĂŢI

1.1. Prezentul îndrumător se referă la modul de efectuare a încercărilor statice şi a interpretării rezultatelor acestora pentru elemente prefabicate, liniare şi plane, din beton armat şi beton precomprimat.

Prevederile îndrumătorului nu se referă la încercări ce modelează solicitări alternante de tip seismic.

Îndrumătorul poate fi utilizat şi se recomandă a fi aplicat şi în activitatea de cercetare a comportării elementelor de tipul menţionat.

1.2. Încercări statice asupra elementelor prefabricate din beton armat şi beton precomprimat se efectuează:

- pe prototipuri, în vederea aprobării proiectelor de elemente tipizate, respectiv în vederea definitivării proiectelor pentru alte elemente cu un grad mare de repetabilitate;

- pe seria zero, de regulă în vederea atestării producţiei, în condiţiile tehnologice ale unei întreprinderi producătoare (încercări conform STAS 6657/1);

- pe elemente luate din loturile producţiei curente, în vederea verificării producţiei (încercări periodice sau de lot, conform STAS 6657/1).

Pe baza prevederilor din diferite prescripţii sau din proiectele elementelor prefabricate, se poate renunţa la unele din categoriile de încercări statice menţionate (de ex. în cazurile în care pentru definitivarea proiectelor de elemente sunt necesare verificări de mai mică importanţă, încercările pe seria zero pot cumula şi rolul încercărilor pe prototip).

Natura încercărilor necesare pentru definitivarea proiectelor de elemente şi pentru intrarea în producţie se stabileşte pe parcursul procesului de elaborare-avizare a documentaţiilor tehnico-economice privind elementele respective.

1.3. În îndrumător sunt date indicaţii cu privire la modul de efectuare a încercărilor şi de interpretare a datelor experimentale pentru încercările pentru încercările pe prototipuri şu unele indicaţii suplimentare pentru încercările pe seria zero.

Prevederile de bază privind încercările pe seria zero, precum şi prevederile privind încercările pentru verificarea producţiei curente, se dau în STAS 6657/1.

Pentru unele aspecte privind metodologia de încercare, prevederile prezentului îndrumător pot fi folosite şi la efectuarea încercărilor pentru verificarea producţiei curente, în măsura în care nu contravin standardului de stat 6657/1.

1.4. Proiectantul (unuiatea de proiectare) sau experimentatorul (unitatea care efectuează încercările) poate prevedea sau utiliza metode de încercare sau de interpretare a datelor experimentale diferite faţă de cele incluse în îndrumător numai:

- cu justificarea scrisă acceptată de ambele unităţi menţionate;

- sub rezerva însuşirii exprese a modificărilor de către forul de avizare, pentru prototipuri, respectiv de atestare, pentru seria zero.

1.5. Încercările pe prototipuri se efectuează de către unităţi de cercetare, inclusiv formaţiile de cercetare din învăţământul superior ; asemenea încercări pot fi efectuate şi de la laboratoare centrale, dacă au capacitate tehnico-organizatorică necesară.

La aceste încercări va participa în mod obligatoriu, coform prevederilor punctului 13.1. proiectantul de element şi, pe cât posibil, viitorul producător şi principalul beneficiar.

Încercările pe seria zero se efectuează de către unitatea producătoare, dacă dispune de utilajele, aparatura şi cadrele necesare ; în caz contrar, unitatea producătoare va comanda efectuarea încercărilor de către o unitate de cercetare sau un laborator de specialitate. În ambele cazuri, tema de experimentare, interpretarea rezultatelor experimentale şi concluziile încercării trebuie să fie elaborate sau însuşite de o unitate de cercetare sau laborator de specialitate.

La încercările pe seria zero, proiectantul de element va participa în mod obligatoriu dacă încercările cumulează şi rolul încercărilor de prototip.

1.6. Prezentul îndrumător conţine indicaţii cu caracter general şi unele detalieri referitoare la încercări sub acţiunea încărcărilor statice gravitaţionale. Pentru încercări la acţiunea unor forţe orizontale, încercări la solicitări deosebite (de ex. la torsiune, la compresiune excentrică oblică etc), precum şi în alte cazuri speciale, se vor preciza prin tema de experimentare completările sau modificările necesare.

[top]

2. OBIECTIVELE ÎNCERCĂRILOR PE PROTOTIPURI

2.1. În general, la încercările pe prototipuri se urmăreşte verificarea comportării elementelor prefabricate experimentale, din punct de vedere al condiţiilor de exploatare normală şi al capacităţii portante, pe baza comparării rezultatelor experimentale cu criteriile de admisibilitate de la cap. 7 şi 8.

În afară de aceasta, de la caz la caz, se urmăresc şi unele aspecte specifice, menţionate la punctele 2.2. şi 2.3.

2.2. În cazurile curente, respectiv cazurile care nu se încadrează în excepţiile de la pct. 2.3. se mai pot urmări la experimentare :

- eventuale aspecte ce nu pot fi prinse în calculele curente sau sunt evaluate cu aproximaţie în aceste calcule curente (de ex. unele solicitări deosebite care ar putea apare în construcţie, cum ar fi suprapuneri de efecte de torsiune cu momente încovoietoare şi forţe tăietoare ; unele solicitări cu caracter deosebit, cum ar fi solicitări la decofrare, la transport ; comportarea elementelor în condiţii sau zone în care calculul reflectă schematic, aproximativ, comportarea reală, de ex. zonele de ancorare ale elementelor de beton precomprimat; unele rezemări sau legături deosebite faţă de schemele luate în calcul) ;

- eventuale „sensibilităţi" ale elementului datorate unor abateri ce depăşesc, cu puţin limitele admise de normele în vigoare privind calitatea materialelor şi a execuţiei ;

- verificări ale unor eventuale efecte defavorabile ale tehnologiei de execuţie în conformitate cu prevederile din STAS 6657/1 (ex. în cazul decofrării prin smulgere) ; eventuale verificări chiar ale dificultăţilor sau inconvenientelor tehnologice ce ar putea să apară.

2.3. În cazul în care la proiectare, pe baza prevederilor pct. 13.5.1. din STAS 10102-86, s-au folosit relaţii sau valori de calcul diferite sau rezolvări constructive diferite faţă de cele prevăzute în prescripţii pentru cazurile curente, la încercare se va urmări - în afara obiectivelor generale de la pct. 2.1. şi ale aspectelor specifice de la pct. 2.2. - şi verificarea corectitudinii modificărilor introduse faţă de prevederile curente, în condiţii concrete ale elementului experimental.

2.4. Precizarea şi detalierea obiectivelor experimentărilor se face în tema de experimentare.

2.5. Proiectantul va introduce în proiectul tip : ipotezele din care s-au determinat valorile de control, modul şi schema de încărcare, valorile de control pentru mărimile (săgeată, deschidere fisuri, capacitate portantă) şi fazele ce se studiază experimental.

[top]

3. INDICAŢII IN LEGĂTURĂ CU UNELE DATE CE URMEAZĂ A FI INCLUSE ÎN FAZA P.E. EXPERIMENTAL. TEMA DE EXPERIMENTARE

3.1. Tema de experimentare se elaborează de proiectant, în colaborare cu cercetătorul-experimentator. Ea se anexează la faza P.E. experimental a proiectului elementului.

3.2. În cadrul fazei P.E. experimental (pe planşe sau în tema de experimentare), în afara datelor ce trebuie să fie incluse într-un proiect de execuţie curent, este necesar să se indice următoarele :

- încărcările şi solicitările de exploatare totale şi de lungă durată şi de calcul la starea limită de rezistenţă avute în vedere la proiectare ;

- rezistenţa efectivă a betonului ce se urmăreşte a fi obţinută în ziua încercării (la încercările pe prototipuri ale elementelor din beton armat, în mod obişnuit, se va urmări ca betonul să aibă în ziua încărcării o rezistenţă în limite apropiate valorii corespunzătoare clasei betonului prevăzută în proiect; valori diferite pot fi adoptate, cu justificare, prin acordul comun al proiectantului şi experimentatorului; la elementele din beton precomprimat, transferul va fi prevăzut a se da când betonul atinge rezistenţa ce va fi prevăzută pentru transfer în proiectul de execuţie din producţia curentă) ;

- modul cum se realizează experimental din punct de vedere al considerării abaterilor geometrice posibile (abateri la forma şi dimensiunile elementului, abateri la poziţionarea armăturilor, abateri la efortul de control în cazul armăturilor pretensionate, abateri de montaj, abateri la dimensiunile şi pot diverselor piese de îmbinare cu alte elemente) ;

- în principiu se consideră indicat ca elementele să fie puse să lucreze cât mai aproape de condiţiile cele mai defavorabile admise de prescripţiile de execuţie - de exemplu pentru un element solicitat la încovoiere care în proiectul de execuţie (în catalogul tip) are o rezemare de 8 cm, cu toleranţe la montaj de +1 cm şi pentru care se consideră că la experimentarea prototipului se poate realiza o toleranţă de +0,5 cm, este indicat ca pentru elementul experimental să se prevadă o rezemare de cel mult 7,5 cm ; dacă există mai multe toleranţe care urmează a fi luate în considerare, nu se va face în mod obişnuit sumarea lor algebrică, ci se va ţine seama de posibilităţile suprapunerii celor mai devaforabile condiţii ;

- pentru lungimi de petrecere, lungimi ale unor cordoane de sudură, nu se vor prevedea, de regulă, condiţii deosebite în PE experimental faţă de PE ; în cazuri speciale, cînd se urmăreşte şi influenţa unor asemenea factori, proiectantul, de comun acord cu experimentatorul, poate stabili condiţii deosebite ;

- la elemente din beton precomprimat, în cazul în care abaterile la dimensiuni şi la efortul de control în armăturile pretensionate au o influenţă favorabilă pentru o etapă şi o influenţă nefavorabilă pentru altă etapă de verificare, fie se vor face încercări pe mai multe elemente, fie se vor adopta condiţiile pentru etapa de verificare cea mai periculoasă sau mai incertă reieşită din calcul.

- eventuale indicaţii privind tehnologia de execuţie : în principiu este indicat ca tehnologia să corespundă aceleia care va fi folosită la confecţionarea elementului în producţia curentă ; în cazul în care se prevăd unele deosebiri în ceea ce priveşte tehnologia se vor menţiona explicit în P.E. experimental aceste deosebiri, cauzele şi eventualele implicaţii asupra comportării elementelor (de ex. se poate prevedea pentru execuţia prototipului tipar de lemn, în loc de tipar metalic ; este indicat însă ca tiparul să fie astfel realizat încât clasa de precizie a prototipului să nu fie inferioară cu mai mult decît o clasă faţă de clasa de precizie a elementului de serie);

- eventuale condiţii speciale de păstrare (pentru a modela spre exemplu efecte deosebite ale contracţiei sau ale variaţiilor de temperatură), condiţii de modelare a unor defecţiuni locale posibile (admisibile în producţia curentă);

- schema de încărcare ;

- valori de control pentru solicitările corespunzătoare diferitelor stări limită, condiţiile şi calităţile de materiale prevăzute iniţial în proiect (pentru armături, se recomandă să se ia în considerare caracteristici estimate ca medii pentru calitatea respectivă de oţel).

Pentru beton precomprimat, avînd numai armătură pretensionată, clasele I şi II de condiţii de verificare la fisurare, se va indica valoarea de control a momentului încovoietor de decompresiune.

3.3. Înainte de turnarea elementelor pentru încercare, experimentatorul va analiza P.E. experimental, discutând cu proiectantul eventualele propuneri de completări şi îmbunătăţiri, inclusiv prevederea unor eventuale încercări speciale pentru verificarea comportării unor zone „sensibile", a unor îmbinări etc.

3.4. Numărul elementelor experimentale ce se încearcă din acelaşi tip (de regulă 1 ... 3) se stabileşte de proiectant, în tema de experimentare, în funcţie de mărimea elementelor, natura problemelor de verificare experimentală ce se pun, reprezentativitatea pentru o serie etc.

Proiectantul poate să propună, în cazul în care nu a utilizat în proiectare nici o diferenţiere faţă de prevederile curente de calcul şi alcătuire, renunţarea la experimentările de prototipuri, încercările urmând a se face direct pe serie zero.

[top]

4. ORGANIZAREA ÎNCERCĂRILOR PE PROTOTIPURI. ÎNCERCĂRI ŞI DATE PRELIMINARE

Calitatea elementelor experimentale

4.1. Elementele experimentale trebuie să satisfacă condiţiile de calitate prevăzute în prescripţiile de verificare a calităţii elementelor prefabricate din beton armat şi beton precomprimat, cu completările şi eventual modificările prevăzute în PE experimental.

Date preliminare referitoare la elementele experimentale.

4.2. Trebuie să fie notate (şi incluse ulterior în materialele de prezentare a rezultatelor experimentării) :

- tiparele utilizate ;

- compoziţia betonului şi modul de compactare ;

- condiţiile de întărire a betonului şi de păstrare ulterioară ;

- caracteristicile fizico-mecanice ale betonului şi oţelurilor (inclusiv diagrama s -e );

- eventuale defecţiuni ale elementelor experimentale şi abateri dimensionale.

În plus pentru elemente din beton precomprimat :

- tehnologia de execuţie ;

- rezistenţa betonului la transfer, conform Normativului C 140 - 86

- efortul de control în armătura pretensionată şi precizia de măsurare a acestuia ;

- efortul din armătura pretensionată, imediat după blocare ;

- alunecarea armăturilor şi deformaţiile locale în ancoraje la blocare ;

- modul de efectuare a transferului în cazul elementelor cu armătură preîntinsă (lent, brusc) şi ordinea de tăiere a armăturilor ;

- efectele precomprimării asupra elementului;

  • contrasăgeată (în plan vertical) şi eventuale devieri în plan orizontal,
  • scurtarea,
  • eventuale fisuri în zonele întinse (la transfer),
  • recomandabil, eforturi unitare în beton, determinate cu ajutorul traductoarelor electrice rezistive lipite pe suprafaţa elementului, în special în zone cu eforturi unitare maxime (în special datorită precomprimării);

- fisurile apărute în diverse etape tehnologice, notate distinct pentru fiecare etapă ;

- rezistenţa amestecului de injectare.

Încercări ajutătoare

4.3. Caracteristicile betonului şi ale armăturii se determină de regulă prin încercări pe epruvete.

4.3.1. Pentru beton :

- în mod obişnuit se admite să se determine numai rezistenţele pe cub, admiţîndu-se pentru stabilirea rezistenţelor de compresiune şi la întindere, precum şi a modulului de elasticitate, relaţiile de trecere prevăzute în prescripţii (de exemplu standardul de stat 10107/0) ; se recomandă ca la elementele proiectate după alte relaţii decît cele din standard, să se determine prin experimentări şi acele caracteristici fizico-mecanice utilizate în relaţiile modificate ; de asemenea se recomandă a se determina direct, pe prisme, rezistenţa la întindere şi modulul de elasticitate la încercările prototipurilor din beton, precomprimat, precum şi rezistenţa caracteristică pe cub la 28 zile în condiţiile corespunzătoare stabilirii clasei betonului ; deci este cazul, se pot face încercări şi la alte vârste semnificative, de exemplu la transfer pentru elemente din beton precomprimat; determinările, la fiecare vîrstă, este indicat să se facă pe cîte cel puţin 3 cuburi, conform C 140 - 86 ;

- epruvetele vor avea un regim de compactare cât mai apropiate de cel al elementului

În caz de dubiu, este indicat să se efectueze şi încercări nedistructive privind calitatea betonului; de asemenea, se pot face determinări pe carote extrase după încercarea elementului, din zone neafectate de încercare.

Se recomandă, de asemenea, să se facă verificări prin metode nedistructive la elementele a căror comportare este puternic influenţată de variaţia calităţii betonului (de ex. elemente comprimate excentric cu excentricitate mică, elemente care pot ceda în zonele de rezemare).

4.3.2. Pentru oţel:

- se vor stabili toate caracteristicile geometrice şi mecanice prevăzute a fi verificate conform prescripţiilor de proiectare, inclusiv diagrama s - e , relaxarea şi alungirea totală înainte de rupere în cazul armăturilor pretensionate;

- se recomandă a se încerca epruvete din bare utilizate la confecţionarea armăturilor elementului, epruvetele fiind recoltate înainte de fasonarea armăturilor; numai dacă acest lucru nu este posibil, epruvetele pot fi recoltate din bare după încercarea elementului, urmărindu-se ca ele să fie extrase din zone care nu au fost solicitate peste limita de curgere;

- se recomandă să se încerce câte o epruvetă din fiecare bară care a avut rol de rezistenţă în secţiunea de rupere.

4.4. Se recomandă efectuarea unor încercări ajutătoare pentru determinarea diferitelor pierderi de tensiune tehnologice în armătura pretensionată.

Rezemări, legături

4.5. Rezemările trebuie să corespundă în principiu celor mai defavorabile condiţii ce pot apare în construcţie, în condiţii de execuţie şi exploatare corespunzătoare prescripţiilor. În practică, variaţia situaţiilor posibile este foarte mare şi este indicat ca modul de rezemare, la încercarea prototipului să fie specificat în tema de experimentare, cu menţionarea deosebirilor faţă de situaţia de construcţie, şi a influenţelor ce pot apare. De exemplu pentru elemente care în construcţie lucrează cu “continuităţi constructive”, se poate prevedea:

- încercarea mai multor elemente, pe mai multe deschideri cu îmbinări conform proiectului;

- încercarea unui element cu modelări ale efectelor “continuităţii constructive” (de exemplu cu console care să modeleze efectele arătate);

- încercarea unui element simplu rezemat, cu estimarea prin calcul a mărimii influenţelor nepuse în evidenţă la experimentare.

Scheme de încărcare

4.6. De regulă se va urmări să se stabilească scheme de încărcare cât mai aproape de cele ce se realizează în construcţie, admiţându-se în mod obişnuit schematizările luate în considerare în calcul.

4.7. Când realizarea încărcărilor se face prin intermediul preselor, se utilizează adesea un grupaj de forţe concentrate în locul încărcării uniform distribuite; în acest caz este necesar ca:

- numărul de forţe concentrate să fie ales astfel încât să se poată admite schema de solicitare aproximează acceptabil schema corespunzătoare încadrării uniform distribuite (analiza trebuie să fie făcută, atât pentru momente încovoietoare, cât şi pentru forţe tăietoare); se recomandă să se folosească cel puţin patru forţe concentrate conducând la moment încovoietor maxim egal cu cel al încărcării uniform distribuite, respectiv în celelalte secţiuni momente încovoietoare cu abateri de pănă la ± 5%;

- să se analizeze implicaţiile modificărilor ce rezultă din schimbarea schemei de solicitare (de ex. pentru cazul din fig.1) echivalarea P=pl/4 conduce la acelaşi moment încovoietor maxim şi aceeaşi forţă tăietoare maximă, dar la încărcarea cu forţe concentrate condiţiile de rupere sunt “mai severe” decât la încărcarea uniform distribuită (s-a neglijat, pentru simplificarea reprezentării, efectul greutăţii proprii).

4.8. Pentru cazul unor elemente la care pot exista mai multe scheme defavorabile, pentru diferite secţiuni sau tipuri de solicitare (de ex. pentru o grindă cu consolă la care s-ar putea realiza creşteri neproporţionale între încărcările din câmp şi cele de pe consolă):

- se vor efectua experimentări pe elemente diferite pentru fiecare schemă defavorabilă posibilă sau

- se vor efectua încărcări pînă la solicitarea de exploatare sau cea limită în mai multe scheme defavorabile, încercarea până la ruperea făcându-se numai una din scheme.

Mijloace de încărcare

4.9. Încărcarea elementelor experimentale se va face de regulă cu ajutorul preselor (în special în cazul elementelor liniare) sau cu greutăţi (în special în cazule elementelor de suprafaţă).

În cazul încărcării cu prese, trebuie să fie luate măsuri pentru ca deformaţiile mari ce pot apărea înainte de rupere să nu conducă la schimbarea sensibilă a direcţiei de acţionare a forţelor.

În cazul încărcării cu greutăţi, se vor evita efectele de descărcare în boltă (prin rezemarea unui şir de greutăţi în alt şir) sau de transmitere localizată a încărcării prin utilizarea de greutăţi rigide cu suprafaţă de acţionare relativ mare (fig. 2). La fiecare treaptă se va urmări ca repartizarea greutăţilor să se facă cât mai aproape de schema de încărcare propusă

4.10. La elementele din beton armat este indicat ca ciclul de încărcare până la nivelul solicitării de exploatare şi descărcare să fie repetat cel puţin de două ori.

Dacă după aceste două cicluri, nu se ajunge la o „stabilizare relativă" a comportării elementelor (săgeţi şi deschideri de fisuri ce pot fi considerate practic constante, respectiv creşteri de săgeţi de maximum 2% şi variaţii ale deschiderii fisurilor de maximum 0,02 mm), se recomandă să se continue repetarea ciclului de încărcare-descărcare până la nivelul solicitării de exploatare, fie până la „stabilizare", fie până la minimum 5 cicluri.

După realizarea ciclurilor de încărcare-descărcare până la solicitarea de exploatare, este indicat să se efectueze şi un ciclu până la solicitarea de calcul la starea limită ultimă, pentru a se pune în evidenţă efectul unei supraîncărcări, întâmplătoare în viaţa construcţiei.

După aceasta, se trece la ultimul ciclu, de rupere.

Pentru verificări speciale corespunzătoare anumitor etape tehnologice (solicitările de împănare în tipar la transferul forţei de precomprimare, din decofrare etc), se va căuta ca solicitările respective să fie sporite cel puţin pînă la nivelul valorilor limită (determinate cu luarea în considerare a coeficienţilor de supraîncărcare).

În ceea ce priveşte treptele de încărcare, numărul lor, în cadrul fiecărui ciclu, precum şi nivelul relativ al treptelor, acestea pot să varieze în funcţie de anumite date specifice ce se urmăresc, în funcţie de tipul elementului sau tehnica experimentală, dar în orice caz este indicat să se facă minimum 4 trepte până la solicitarea de exploatare (de regulă, nu se vor depăşi 10 trepte până la acest nivel). În jurul unor niveluri semnificative (de ex. în jurul apariţiei fisurilor sau în apropierea solicitării de rupere), se pot prevedea „îndesiri" ale treptelor de încărcare, prin stabilirea unor valori mai reduse ale mărimii treptei. La descărcare şi la ciclurile de repetare, se poate accepta trecerea printr-un număr mai redus de trepte (selectându-se numai o parte din valorile prin care s-a trecut la încărcare). Ca mărime, fiecare treaptă va reprezenta de regulă 10 ... 25% din încărcarea de exploatare.

Durata realizării încărcării în cadrul fiecărei trepte şi a pauzelor pentru „stabilizare" şi pentru citiri diferă în funcţie de tehnica experimentală (în special modul de încărcare) dar este necesar în orice caz ca, la ciclurile de încărcare-descărcare până la solicitarea de exploatare şi cea limită, să se facă citiri numai după ce aparatele de măsură arată „stabilizarea" pe treaptă, dar cel puţin 5 minute. De regulă, la solicitarea de exploatare şi la descărcare, durata totală a treptei (încărcare şi pauză pentru stabilizare) va fi de cel puţin 1/2 oră.

Ori de cîte ori este posibil, se recomandă să se facă, la nivelurile semnificative (de exemplu la exploatare) şi trepte de încărcare de durată mare (6 ore, 12 ore, 24 ore şi 48 ore), dar numai dacă se prevede în tema de experimentare.

4.11. La elementele din beton precomprimat, pentru intervalul de solicitare cuprins între jumătatea solicitării de exploatare şi cea corespunzătoare apariţiei primelor fisuri normale sau înclinate, mărimea treptelor de încărcare nu va depăşi 10% din solicitarea de exploatare ; excepţie fac elementele cu armare mixtă din clasa II respectiv cele din clasa III de condiţii de verificare la fisurare, la care treptele de încărcare în acest interval se iau doar de 5%.

Etapele de încărcare-descărcare privesc următoarele niveluri de încărcare pentru clasele I şi II de condiţii de verificare la fisurare :

- încărcarea de exploatare - 2 cicluri ;

- încărcarea corespunzătoare unei deschideri maxime a fisurilor de 0,1 mm la nivelul armăturii pretensionate celei mai apropiate de fibra întinsă extremă a secţiunii sau unei înălţimi maxime a fisurilor de 2 ap - minimum 2 cicluri;

- încărcarea corespunzătoare unei deschideri maxime a fisurilor de 0,15 mm la nivelul armăturii pretensionate celei mai apropiate de fibra întinsă extremă a secţiunii — minimum 1 ciclu ;

- încărcarea limită, pînă la cedare.

În cazul elementelor verificate în clasa II şi având armare mixtă, pretensionată şi nepretensionată complementară, se efectuează etapele :

- încărcarea de exploatare - 2 cicluri ;

- încărcarea corespunzătoare unei deschideri maxime a fisurii de 0,1 mm la nivelul armăturilor pretensionate - minimum 2 cicluri ;

- încărcarea corespunzătoare unei deschideri maxime a fisurii de 0,15 mm la nivelul armăturilor pretensionate - minimum 2 cicluri;

- încărcarea limită, pînă la cedare.

Pentru clasa III de condiţii de verificare la fisurare, se efectuează următoarele etape de încărcare-descărcare:

- încărcarea de exploatare - 2 cicluri ;

- încărcarea corespunzătoare unei deschideri maxime a fisurilor de 0,2 mm la nivelul armăturii pretensionate celei mai apropiate de fibra întinsă extremă a secţiunii – minimum 2 cicluri;

- încărcarea limită, pînă la cedare.

Treptele de descărcare, respectiv reîncărcare, necesare stabilirii solicitărilor corespunzătoare închiderii, respectiv redeschiderii fisurilor, nu vor depăşi 5% din încărcarea de exploatare.

O treaptă obligatorie trebuie să corespundă nivelului de încărcare de exploatare de lungă durată.

După efectuarea etapelor de încărcare-descărcare menţionate, se continuă încărcarea până la rupere în trepte de maximum 10% din încărcarea de rupere.

Durata treptelor şi a pauzelor se ia ca la elementele din beton armat, conform punctului 4.10.

Date ce se urmăresc Ia experimentări

4.12. Specificarea tuturor aspectelor ce se propun a fi urmărite la încărcarea prototipului este indicat să fie făcută în tema de experimentare.

De regulă, se urmăresc :

- apariţia şi dezvoltarea fisurilor normale şi înclinate ;

- deschiderea fisurilor, în diferite puncte şi la diferite trepte de încărcare;

- la elemente din beton precomprimat deschiderea fisurilor la nivelul armăturii pretensionate, cât şi nepretensionate complementare, se va măsura obligatoriu la solicitarea totală de exploatare şi, la descărcare, la solicitarea de explotere de lungă durată ;

- închiderea şi redeschiderea fisurilor, la elemente din beton precomprimat;

- mărimea deplasărilor, respectiv a deformaţiilor ;

- capacitatea portantă şi modul de cedare.

Se recomandă ca, de la caz la caz, în tema de experimentare să se prevadă condiţiile de modelare a eventualelor diferenţe de comportare a elementului în structura de rezistenţă, precum şi eventuale verificări experimentale ale unor condiţii specifice de transport şi manipulare.

Aparatura curentă

4.13. Indicaţii privind aparatura curentă folosită la încercări sunt date în anexă.

[top]

5. INDICAŢII PRIVIND METODOLOGIA ÎNCERCĂRILOR PE PROTOTIPURI A ELEMENTELOR PREFABRICATE DIN BETON ARMAT

Apariţia şi dezvoltarea fisurilor.

5.1. Se va urmări şi nota procesul de apariţie şi dezvoltare a fisurilor ; de regulă se notează Ia fiecare treaptă de încărcare fisurile nou apărute şi lungimile pe care s-au întins (inclusiv creşterile lungimilor la fisurile existente anterior).

Notarea se poate face direct pe element, urmând ca desenarea releveului de fisuri să se facă după terminarea încercării.

Dacă însă se consideră că s-ar putea produce o rupere bruscă a elementului, cu distrugerea efectivă a unor porţiuni, se va realiza desenul din timp, eventual la nivelul solicitării limită, completându-se ulterior desenul cu eventuale noi fisuri sau prelungiri ale fisurilor existente, pe măsură ce asemenea fenomene apar.

Se consideră „apariţia fisurilor" nivelul de încărcare, la care apar fisuri vizibile. Orientativ se indică drept „fisură vizibilă" o fisură având deschiderea de ordinul a 0,02 mm (pentru ochiul unui experimentator pregătit şi atent) ; se menţionează că uneori, la elemente cu procente reduse de armare, fisura poate să aibă încă de la apariţie o deschidere sensibil mai mare de 0,02 mm, ceea ce nu schimbă calificarea de „apariţie a fisurilor" pentru această treaptă.

Zonele în care este probabilă apariţia fisurilor (normale sau înclinate) vor fi urmărite cu atenţie, în special de la niveluri de încărcare cu 20 ... 30% mai mici decât cele corespunzătoare solicitării de apariţie a fisurilor conform calculului. La asemenea niveluri, dacă este posibil, se vor face observări şi la fracţiuni de trepte. Urmărirea se va face de regulă cu ochiul liber ; se pot folosi şi lupe, cu măriri până la de 10 ori.

Fisurile iniţiale vor fi notate înainte de începerea încercării, de preferinţă diferenţiat faţă de fisurile din încărcarea experimentală (de exemplu cu altă culoare). Se menţionează (aşa cum s-a arătat la punctul 4.1) că, dacă mărimea sau poziţia acestor fisuri iniţiale nu corespunde condiţiilor limită admise prin prescripţii sau PE experimental, elementul nu va fi încercat sau va fi încercat în condiţiile stabilite de comun acord de proiectant şi experimentator (de ex. ca variantă suplimentară).

Urmărirea apariţiei şi dezvoltării fisurilor se va face pe toate feţele pe care pot apare eforturi unitare de întindere. La elementele liniare încovoiate, se permite să se facă notarea pe releveu numai pentru o faţă laterală, dacă nu apar deosebiri sensibile între regimul de fisurare de pe cele două feţe laterale.

Mărimea deschiderii fisurilor.

5.2. Este indicat ca măsurarea deschiderii (lăţimii) fisurilor normale să se facă la nivelul armăturii şi în punctele de valoare maximă a deschiderii, pe înălţimea fiecărei fisuri în parte.

La fisurile înclinate, este indicat ca măsurarea să se efectueze în punctele de deschidere maximă a lor, precum şi, în măsura în care e posibil, în punctele de intersecţie cu armătura transversală ; în cazul în care nu se poate stabili poziţia acestor armături transversale, se recomandă să se determine deschiderea fisurilor aproximativ la nivelul centrului de greutate al secţiunii transversale de beton.

La solicitarea de exploatare şi la cea limită, se vor citi deschideri ale tuturor fisurilor apărute până la treapta respectivă ; la trepte intermediare, se pot citi deschideri numai pentru câteva fisuri semnificative (cele mai deschise dintre fisurile normale şi înclinate, eventual unele fisuri iniţiale).

Este de dorit ca măsurarea deschiderii fisurilor să se facă cel puţin până la o încărcare reprezentând cca. 80% din încărcarea de rupere calculată sau până ce deschiderea maximă atinge 1 mm (cu luarea măsurilor necesare de protecţie a muncii). La treapta peste solictarea limită se poate citi deschiderea numai pentru câteva fisuri semnificative ; la ultima treaptă la care se face o citire de ansamblu, se recomandă, ca, dacă este posibil, să se facă o citire a tuturor fisurilor.

Citirile deschiderilor de fisuri se fac pe direcţie normală la direcţia fisurii, în punctul considerat.

La elementele linare încovoiate (precum şi la nervurile elementelor de suprafaţă), se poate urmări deschiderea fisurilor numai pe una din feţele laterale.

Fac excepţie elementele liniare la care în timpul încercării apar deosebiri vizibile între regimul de fisurare de pe o faţă laterală şi de pe cealaltă, caz în care se vor face notări şi citiri pe ambele feţe.

La elementele cu solicitări şi comportări complexe, de exemplu chesoane încărcate pe suprafaţa plăcii, se vor face notări şi citiri, în măsura posibilului, pentru toate fisurile apărute (de exemplu la faţa superioară şi inferioară a plăcii, la contactul dintre plăci şi nervurile longitudinale, în nervurile transversale etc).

Notarea mărimii deschiderii fisurilor la diferite trepte de încărcare se poate face în tabele (anexându-se schiţe cu poziţia punctelor de măsurare, de ex. fig. 3) sau direct pe desene.

Deplasări şi deformaţii

5.3: Măsurarea deplasărilor pe verticală se va face cel puţin în dreptul secţiunilor cu săgeţi maxime, precum şi la reazeme ; este indicat să se facă citiri şi în secţiuni intermediare (de exemplu la o grindă simplu rezemată este indicat să se facă măsurători la mijlocul deschiderii, la sferturi şi la reazeme, eventual în dreptul unor forţe concentrate în loc de, sferturi).

Pentru elementele liniare, se prevede, de regulă, câte un singur aparat de măsură în secţiune. La elementele de suprafaţă chiar dacă lucrează pe o singură direcţie (de exemplu chesoane, secţiuni TT etc), este indicat să se pună câte un aparat pe fiecare nervură în secţiune ; dacă este necesar să se verifice separat şi comportarea plăcilor la asemenea elemente (dacă s-a cerut prin tema de experimentare), se vor pune aparate de măsură şi în punctele semnificative pentru deformaţia plăcilor.

Pentru elementele la care se consideră necesar a se urmări şi deplasări pe orizontală ale unor puncte sau deplasări relative, se vor prevedea aparate şi pentru urmărirea acestor mişcări.

Se pot efectua şi măsurători de rotiri, când aceasta este specificată în tema de experimentare.

Citirile se vor face, de regulă, la fiecare treaptă de încărcare. Citirile se fac după „stabilizarea" relativă a indicaţiilor aparatelor, cum s-a arătat la pct. 4.10. (durata treptelor şi a pauzelor).

De regulă, nu se măsoară şi deformaţia sub acţiunea greutăţii proprii (citirea „de zero" este realizată după aşezarea elementului pe reazem, fig. 5) ; se recomandă ca, dacă este posibil - şi în special dacă greutatea dispozitivelor ce servesc la încărcare (prese, „cuţite") este relativ mare - să se citească şi deplasările produse de acţiunea acestor dispozitive.

Notarea citirilor privind deplasările se face, de regulă, pe formulare pe care ulterior se fac şi prelucrările numerice (scădera citirilor „de zero", eventualele efecte ale „reglării" aparatelor în decursul încărcărilor).

Săgeata într-un punct, sub influenţa unei anumite încărcări, se, determină ca diferenţă între valoarea măsurată a deplasării punctului şi valoarea rezultată în punctul respectiv, din luarea în considerare a deplasării reazemelor ; efectul deplasării reazemelor are o variaţie liniară de-a lungul deschiderii (fig. 4).

Este indicat să se reprezinte grafic variaţia săgeţilor în funcţie de solicitare sau de încărcare (dacă există proporţionalitatea directă cu solicitarea), pentru punctul cu deformaţia maximă ; eventual şi pentru alte puncte semnificative, dacă se consideră că este cazul (de ex. la sferturile deschiderii sau sub unele forţe concentrate). Dacă există valori (citiri „prelucrate") pentru mai multe puncte care au o situaţie similară, se poate prezenta direct media acestor valori, în cazul în care fiecare valoare individuală nu diferă cu mai mult ca ± 5% faţă de medie (de ex. pentru un cheson simplu rezemat la care s-au pus aparate la sferturile deschiderii, la fiecare nervură, se poate reprezenta direct media a 4 valori, dacă se respectă condiţia de variabilitate redusă arătată).

Se recomandă să se reprezinte şi variaţia deplasărilor măsurate pe o direcţie de referinţă în raport cu valoarea solicitărilor (de ex. ca în fig. 5).

Prin tema de experimentare se poate prevedea şi înregistrarea deformaţiilor specifice în anumite puncte. În cazul în care experimentatorul este dotat cu aparatură pentru măsurarea deformaţiilor specifice, se recomandă înregistrarea deformaţiilor specifice în secţiunea de solicitare maximă, chiar dacă acest lucru nu este specificat expres în tema de experimentare.

Capacitatea portantă la încărcări statice.

5.4. Încercările trebuie să fie duse, de regulă, până la „cedarea" elementului, până la scoaterea sa din lucru, respectiv până la capacitatea sa portantă „maximă" (dacă încărcarea se face cu prese până când deplasarea pistonului presei se face fără o creştere a presiunii în cilindru ; dacă încărcarea se face cu greutăţi, până când elementul se „prăbuşeşte" luându-se măsurile necesare pentru ca această prăbuşire să nu afecteze securitatea muncii şi să nu pericliteze aparatele de măsură).

Dacă din motive de securitate a muncii sau din alte motive justificative, nu se poate ajunge la un asemenea stadiu de solicitare, se consideră că se poate opri încercarea atunci cînd se atinge o săgeată egală cu cel puţin valoarea din tabelul următor :

Nr. crt. | Tipul elementului şi modul de solicitare | Săgeata limită corespunzătoare ruperii teoretice
1 | Element liniar simplu rezemat, încovoiat | 1/50
2 | Console încovoiate | 1/25
3 | Elemente zvelte de tipul plăcilor având l/h ³ 30 | 1/40…1/50

Oprirea încercării pe baza limitării deformaţiilor se poate face numai dacă deschiderea maximă a fisurilor este de cel puţin 0.005 lf, unde lf este distanţa dintre fisuri; analiza deschiderii fisurilor se referă la fisurile formate ca urmare a solicitării experimentale sau la creşterea deschiderii fisurilor iniţiale sub efectul încărcărilor experimentale.

În afara nivelului de încărcare la rupere, este necesar să se noteze explicit modul de cedare. Se va face în orice caz o prezentare obiectivă a „semnelor cedării" (crăpături, distrugeri ale betonului, cedări de ancoraje ale armăturilor, distrugeri locale) ; se pot face şi completări cu aprecieri ale experimentatorului asupra cauzelor cedării (de ex. „rupere la moment încovoietor în secţiune înclinată ca urmare a lunecării unor armături întinse întrerupte în deschidere").

Se recomandă să se urmărească evidenţierea, eventual cu aproximaţie (de regulă, după încheierea încercării propriu zise) a momentului intrării în curgere a armăturilor întinse (se pot folosi pentru aceasta indicaţiile unor traductoare electrice rezistive montate pe armături, precum şi interpretarea curbei M - f şi a variaţiei deschiderii fisurilor).

[top]

6. INDICAŢII PRIVIND METODOLOGIA ÎNCERCĂRILOR PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT

Apariţia, dezvoltarea şi deschiderea fisurilor

6.1. Treptele de încărcare se vor lua conform indicaţiilor de la punctul 4.11 (Niveluri de încărcare. Cicluri. Trepte).

Apariţia fisurilor se va stabili conform indicaţiilor de la punctul 5.1 (Apariţia şi dezvoltarea fisurilor).

• Marcarea şi măsurarea fisurilor se va face conform punctelor 5.1 şi 5.2 (Apariţia şi dezvoltarea fisurilor. Mărimea deschiderii fisurilor), cu precizarea că măsurarea lăţimii deschiderii fisurii normale se va face la nivelul armăturii pretensionate cea mai apropiată de marginea întinsă a secţiunii (precum şi la nivelul eventualelor armături nepretensionate complementare şi în puncte de valoare maximă a deschiderii fisurilor).

O atenţie deosebită se va acorda urmăririi eventualelor fisuri iniţiale sau apărute pe parcursul încercării, amplasate în zona de ancorare a armăturilor preîntinse.

Drept solicitare de închidere a fisurilor se consideră treapta de încărcare la care deschiderea fisurilor scade sub valoarea convenţională de 0,02 mm.

Drept solicitare de redeschidere a fisurilor se consideră treapta la care :

- fisurile închise complet, la descărcare, sunt vizibile cu o lăţime a deschiderii egală cu valoarea admisă convenţional pentru apariţia fisurilor, respectiv 0,02 mm (se consideră că o fisură este închisă complet când pe betonul din imediata apropiere a fisurii se înregistrează deformaţii specifice de scurtare suficient de sensibile) ;

- fisurile neînchise complet la descărcare îşi măresc lăţimea deschiderii lor în mod convenţional cu valoarea corespunzătoare apariţiei fisurilor.

Măsurarea tuturor deschiderilor de fisuri, la nivelul armăturilor pretensionate şi nepretensionate complementare, se va face la încărcarea totală de exploatare şi, la descărcare, la încărcarea de lungă durată cel puţin la al doilea ciclu de încărcare.

Se stabilesc nivelurile de încărcare corespunzătoare unor fisuri maxime de 0,2 mm şi 0,25 mm pentru clasele I şi II şi de 0,30 mm pentru clasa III.

La fiecare treaptă până la o încărcare de 1,6 ori încărcarea de exploatare se măsoară deschiderea fisurilor şi se marchează înălţimea lor.

Alunecarea armăturilor pretesionate.

6.2. La elementele cu armătură preîntinsă, în timpul încercării, se va urmări alunecarea armăturilor cu ajutorul unor comparatoare cu tije (1/100) montate pe capetele armăturilor (cel puţin la 20% din numărul total de armături). Comparatoarele se vor monta, în principal, pe armăturile cele mai solicitate.

Deplasări şi deformaţii

6.3. Înregistrarea deplasărilor şi deformaţiilor se va face în mod similar elementelor din beton armat.

Capacitatea portantă

6.4. Încărcarea corespunzătoare, epuizării capacităţi portante a elementelor de beton precomprimat reprezintă solicitarea de rupere şi este determinată de mărimea încărcării la care se ajunge la una din situaţiile următoare :

a) se produce distrugerea elementului prin cedarea betonului comprimat sau a armăturii longitudinale întinse ;

b) săgeata depăşeşte 1/70 din deschidere, în cazul elementelor simplu rezemate, respectiv 1/35 din lungimea de calcul, în cazul consolelor ;

c) cedează zonele de rezemare prin fisură înclinată, smulgerea armăturilor sau strivirea locală a betonului;

d) fisura cea mai deschisă ajunge la 2 mm.

Pentru interpretarea rezultatelor este necesară şi măsurarea dimensiunilor secţiunii la rupere şi a poziţiei armăturilor pe secţiune.

[top]

7. INTERPRETAREA REZULTATELOR EXPERIMENTALE LA ÎNCERCĂRILE PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON ARMAT. CRITERII DE ADMISIBILITATE

Regimul de fisurare

7.1. Deşi apariţia fisurilor nu este o stare limită analizată în proiectarea elementelor de beton armat, este util ca la încercările pe prototipuri să se analizeze şi comportarea din acest punct de vedere.

Valoarea solicitării limită pentru apariţia fisurilor se poate stabili pe baza ipotezelor din calcul admise pentru elementele de beton simplu, cu luarea în considerare a plusului de solicitare datorită armării, stabilit pe baza următoarelor ipoteze :

- poziţia axei neutre în momentul apariţiei fisurilor (la limita stadiului I-a) poate fi considerată aceeaşi la beton armat ca la beton simplu ;

- efortul unitar în armătură, în momentul apariţiei flsurilor, poate fi considerat [image] unde n = Ea / Eb iar, l - coeficientul de plasticitate, se poate, lua 0,5 pentru beton greu şi respectiv, 0,3 pentru beton cu agregate de granulit.

Mărimea rezistenţei betonului la întindere se va lua pe baza relaţiei dintre această rezistenţă şi cea de compresiune, respectiv cea cubică, conform STAS 10102.

De regulă, trebuie să se obţină

Dacă [image] se consideră că:

- în cazul în care [image] şi condiţii analizate (criteriile efective de admisibilitate de la punctele următoare) sunt satisfăcute, elementul poate fi omologat.

- în cazul în care [image] şi criteriile de admisibiliate de la punctele următoare sunt satisfăcute, se vor analiza cauzele acestei situaţii, hotărându-se, în funcţie de aceste cauze, dacă elementul poate fi totuşi omologat (de ex. în cazul în care este vorba de o defecţiune cu totul accidentală, care nu se va repeta în producţia curentă) sau dacă încercarea trebuie să fie repetată, pe alt element (eventual se vor trage concluzii tot funcţie de rezultatele pe al doilea element, dacă de la început s-a prevăzut încercarea a două elemente experimentale de acelaşi tip).

7.2. Este de asemenea util să se analizeze comparativ distanţa dintre fisuri, experimentală faţă de cea calculată. Comparaţia se face la nivelul solicitării de exploatare. Valoarea de calcul se va determina în funcţie de condiţiile reale de realizare a încercării (vârsta elementului şi condiţiile de rezemare). Drept distanţe experimentale între fisuri se vor analiza valorile de pe zona de moment constant sau de pe zona în care solicitarea scade relativ puţin faţă de solicitarea maximă (de ex. orientativ 0,8 Mmax…1,0 Mmax).

Valorile de calcul se pot determina cu luarea în considerare a dimensiunilor geometrice din proiect şi a diametrelor nominale ale armăturilor.

Orientativ, se pot considera ca admisibile următoarele condiţii :

- distanţa medie dintre fisuri să fie cuprinsă între 0,8l f, cale şi 1,2 0,8l f, cale;

- distanţa maximă dintre fisuri să nu depăşească 1,5 l f’, cale

Dacă cel puţin una dintre aceste două condiţii nu, este respectată, se consideră indicat să se urmărească o analiză a cauzelor şi, dacă nu se pot identifica în mod sigur asemenea cauze sau nu există siguranţa că ele nu se vor repeta în producţia curentă, se recomandă să se analizeze şi un al doilea element experimental.

Fac excepţie elementele cu număr relativ redus de fisuri analizate (de ex. plăci, cu procente reduse de armare, la care în zona de moment încovoietor apropiat de cel maxim pot (apărea numai 2 - 3 fisuri şi la care distribuţia are un caracter mai mult întîmplător). La asemenea elemente se poate trece direct la analiza comportării din punct de vedere al deschiderii fisurilor, renunţîndu-se la compararea distanţelor dintre fisuri.

7.3. Valorile de calcul pentru deschiderea fisurilor normale se stabilesc pe baza formulelor din prescripţii, cu următoarele precizări privind determinarea coeficientului y (relaţia 3.52 din STAS 10107/0) :

- efortul unitar în armături sa se determină cu luarea în considerare a efectului greutăţii proprii şi a dispozitivelor de încărcare ;

- calculul se face pentru încărcări de scurtă durată.

O primă analiză se face pentru nivelul solicitării de exploatare. Valorile experimentale se iau sub forma mediei valorilor citite la diverse cicluri care nu depăşesc acest nivel de solicitare.

Pentru fisurile normale, se consideră că elementul satisface condiţiile de admisibilitate, dacă :

- deschiderea medie a fisurilor (pe zone stabilite ca la analiza distanţei dintre fisuri) nu depăşeşte deschiderea medie calculată, şi

- deschiderea maximă măsurată nu depăşeşte 1,3 ... 1,6 ori deschiderea medie calculată funcţie de tipul de oţel şi modul de armare şi nici valoarea limită admisă conform prescripţiilor de proiectare, pentru tipul de element analizat.

Dacă una din condiţii nu este satisfăcută, dar sunt respectate toate cele 3 condiţii care urmează :

(af’lim - valoarea limită prevăzută pentru cazul respectiv în prescripţiile de proiectare), precum şi toate condiţiile privind deformaţiile şi capacitatea portantă, elementul poate fi omologat numai dacă se cunosc cauzele depăşirii valorilor de calcul şi există siguranţa că aceste cauze nu se vor repeta în producţia curentă (asemenea cauze pot fi : o poziţionare defectuoasă întâmplătoare a armăturilor, conducând la un strat de acoperire cu beton de grosime redusă sau exagerat de mare, reduceri întâmplătoare ale aderenţei ca urmare a unei betonări local necorespunzătoare etc). În caz contrar, se va trece la analiza unui al doilea element exeperimental de acelaşi tip, rezultatele obţinute pe acest element fiind determinante.

Dacă condiţiile (1), (2) şi (3) nu sînt satisfăcute, elementul nu poate fi omologat decît dacă se stabilesc cauzele comportării nesatisfăcitoare pe primul element, dacă se consideră că asemenea cauze se evită în producţia curentă şi dacă rezultatele experimentale pe alte 2 elemente sînt corespunzătoare. Pentru fisurile înclinate, se permite să se facă analiza numai prin condiţiile referitoare la deschiderea limită admisă în prescripţiile de proiectare.

În ceea ce priveşte fisurile iniţiale, se consideră că se pot admite la încercare numai elemente cu fisuri fine sau foarte fine.

Se pot admite eventual elemente cu fisuri iniţiale pînă la 0,1 mm; dacă aceste fisuri îşi măresc deschiderea în timpul încercării până la 0,2 mm sau dacă este vorba de fisuri care îşi păstrează practic aceleaşi deschideri în timpul solicitării sau şi-o micşorează (de exemplu fisuri în zone comprimate sub efectul încărcării).

În orice caz trebuie ca variaţia deschiderii fisurilor, sub încărcare, să fie analizată prin comparaţie cu criteriile privind af,cale, iar deschiderea totală a fisurilor să fie analizată prin comparaţie cu criteriile privind af, lim respectându-se consideraţiile arătate anterior.

Este indicat să se facă o analiză a deschiderii fisurilor şi după atingerea încărcării corespunzătoare stării limită de rezistenţă (valoarea de calcul). Analiza se poate face pe baza criteriilor de la nivelul solicitării de exploatare, valorile de control (din partea dreaptă a inegalităţilor) fiind înmulţite cu 1,1 c, unde c este raportul dintre solicitarea limită şi solicitarea de exploatare.

La încărcarea de exploatare de după ciclul de încărcare descărcare până la solicitarea limită, valorile de control se pot lua egale cu 1,1 ori valorile de la solicitarea de exploatare dinainte de supraâncărcare.

Deformaţiile

7.4. Valorile calculate (de control) se determină în ipotezele schemei reale de încărcare la încercare conform relaţiilor din STAS 10107/0, la care se fac următoarele precizări :

- modulul de elasticitate Eb, se poate lua cu valori deduse în standardul privind calculul elementelor din beton, beton armat şi beton precomprimat, corespunzător rezistenţei cubice betonului în ziua încercării (dacă este necesar, prin interpolare liniară);

- valorile lui Aa se pot lua pe baza ariei nominale ;

- înălţimea utilă ho se va introduce, la stabilirea valorilor de control după efectuarea încercărilor, cu valoarea reală, măsurată pe element, în secţiunea din dreptul solicitării maxime ;

- coeficentul y se determină ca Ia deschiderea fisurilor (sa se calculează şi în acest caz inclusiv efectul greutăţii proprii, chiar dacă măsurarea deformaţiilor se face pornind de la această încărcare în sus);

- pentru cazurile curente se ia v = 0, chiar dacă încărcarea durează un număr oarecare de ore şi chiar dacă se fac menţineri de încărcare pe anumite trepte ; dacă durata totală a încărcării depăşeşte 24 ore sau durata menţinerii pe treapta de exploatare depăşeşte două ore, experimentatorul poate propune cu justificare, corecţii ale valorilor de control.

Analiza comportării din punct de vedere al deformaţiilor se face la nivelul solicitării de exploatare, cu indicaţiile suplimentare ce vor fi date mai departe referitoare la influenţa unei supraîncărcări până la nivelul solicitării limită.

Comparaţia cu valori de control se poate face numai pentru secţiunea cu, săgeată maximă, cu indicaţiile suplimentare ce vor fi date mai departe referitoare la forma, axei deformate.

Pfentru condiţiile şi relaţiile de comparaţie din prezentul îndrumător sînt utilizate următoarele notaţii :

fexp - valoarea săgeţii experimentale

fcale - valoarea de control a săgeţii (obţinută prin calcul)

fexp, I - valoarea săgeţii experimentale totale maxime la ciclul i de încărcare-descărcare

fexp,s - valoarea săgeţii experimentale la reîncărcare până la nivelul încărcării de exploatare obţinută după consumarea ciclului de încărcare-descărcare până la nivelul încărcării de calcul

fexp,n - valoarea săgeţii experimentale (totale) maxime la ultimul ciclu (n) de încărcare-descărcare, la nivelul încărcării de exploatare, la care s-a constatat „stabilizarea relativă" a deformaţiilor

fr - valoarea săgeţii remanente

fr, i - valoarea săgeţii remanente după ciclul i de încărcare-descăreare.

7.4.1. Se consideră o comportare corespunzătoare cazul în care sunt satisfăcute simultan următoarele condiţii :

(1) fexp,1 £ 0,9 fcale

(2) fexp, i £ fcale

(3) f exp, i £ 1,02 fexp, i-i

(4) fr, I £ fexp, i - dacă citirea după descărcare (fr,i) se face la interval de maximum 1 oră de la terminarea descărcării respectiv,

(4') fr,i £ 0,05 fexp, i - dacă citirea după descărcare (fr,i) se face la interval de peste 6 ore de la terminarea descărcării.

OBSERVAŢII

1. În locul relaţiilor (1) şi (2) se permite verificarea condiţiei:

(5) fexp, i – fr, i £ 0,9 f cale

2. Cu privire la relaţia (3), dacă în timpul încercării la ciclul i, - propus iniţial a fi ciclul în care se trece de la încărcarea de exploatare la cea limită - se constată că nu se respectă condiţia, se vor mai repeta 1-2 cicluri pînă la solicitarea de exploatare pentru a se căpăta fie încadrarea în conndiţia care înseamnă stabilizarea practică a deformaţiilor, fie continua nerespectare a condiţiei care înseamnă comportare satisfăcătoare din punct de vedere al deformaţiilor.

3. Condiţiile (4), (4') se verifică la toate ciclurile de încărcare-descărcarc cu excepţia primului ciclu.

Dacă dintre condiţiile arătate una nu este satisfăcută, se va urmări determinarea cauzelor. Dacă se depistaază cauzele şi există siguranţa că ele sunt întîmplătoare şi nu se repetă în producţia curentă, experimentatorul poate hotărâ în funcţie de mărimea abaterilor faţă de condiţia de admisibilitate, fie omologarea prototipului (dacă şi celelalte condiţii privind fisurarea şi capacitatea portantă sunt satisfăcute) fie, în caz de oportunitate, realizarea unei noi experimentări.

7.4.2. Ca date şi condiţii suplimentare de analiză privind comportarea din punct de vedere al deformaţilor utilizabile exclusiv în activitatea de cercetare este indicat să se verifice satisfacerea următoarelor condiţii :

(6) fexp, s £ 1,3 fexp, 1 în cazul plăcilor

(6') fexp, s £ 1,15 fexp, 1 în cazul grinzilor

(7) fexp, s £ 1,2 fcale în cazul plăcilor

(7')fexp, s £ 1,1 fcale în cazul grinzilor

OBSERVAŢIE

În cazul în care săgeata remanentă aferentă primului ciclu de încărcare-doscărcare (fr, 1) este relativ mare, condiţiile (6), (6’), (7) şi (7’) pot fi înlocuite cu condiţiile :

(8) (fexp, s –fr, i) £ 1,2 (fex, n – fr, 1) în cazul plăcilor

(8’) (fexp, s –fr, i) £ 1,1 (fex, n – fr, 1) în cazul grinzilor

(9) (fexp, s –fr, i) £ 1,2 (fcale) în cazul plăcilor

(9’) (fexp, s –fr, i) £ (fcale) în cazul plăcilor

7.4.3. Un ultim criteriu de analiză utilizabil tot în activitatea de cercetare îl constitnie alura curbelor experimentale M-f (sau încărcare-săgeată), precum şi a reprezentării deplasărilor în lungul unei axe, de regulă longitudinală, dacă se montează aparate de înregistrat deplasările în mai multe secţiuni din deschidere. Este un criteriu calitativ, inerent, să constituie o verificare a „normalităţii„ comportării precum şi a normalităţii înregistrărilor şi prelucrărilor.

Capacitatea portantă

7.5. Criteriile de admisibilitate la verificarea prototipurilor în vederea omologării elementelor din beton armat se bazează pe respectarea următoarelor condiţii :

- ruperea să se facă prin moment încovoietor cu depăşirea în armătura întinsă a efortului unitar corespunzător limitei de curgere ;

- solicitarea de rupere experimentală să satisfacă simultan condiţiile:

unde:

- solicitarea capabilă (control la rupere) calculată cu caracteristicile geometrice reale ale elementului şi cu rezistenţele materialelor (beton şi oţel), stabilite pe baza încercărilor pe epruvete ;

- solicitarea corespunzătoare stării limită de rezistenţă cu caracteristicile geometrice nominale ale elementului şi cu rezistenţele de calcul ale materialelor ;

- solicitarea de rupere experimentală.

Dacă valoarea [image] reprezintă 0,95 ¸ 1,0 [image], verificatorul sau experimentatorul va decide dacă este necesară încercarea unui al doilea element sau dacă se poate face omologarea numai pe baza respectării celei de a doua condiţii.

Coeficientul C se ia :

C = 1,25 dacă săgeata maximă la rupere este mai mare sau cel puţin egală cu 1/50 din deschidere sau dacă fisurile nominale ajung la deschideri de peste 1 mm ;

C = 1,40 în toate celelalte cazuri.

7.6. Valorile de control [image] se calculează cu rezistenţe ale materialelor determinate prin încercări pe epruvete (cu condiţia menţionată anterior ca rezultatele acestor încercări se încadreze în limitele admise de prescripţiile în vigoare, pentru controlul calităţii materialelor; pot să facă excepţie din punct de vedere al încadrării în aceste prescripţii numai cazuri speciale în care, prin acordul comun al proiectantului şi experimentatorului se hotărăşte să se încerce un element cu rezistenţa betonului redusă, pentru a se verifica influenţa unei defecţiuni de betonare ; de regulă, în acest caz se va încerca şi un element cu rezistenţa betonului corespunzătoare prescripţiilor.

Valorile de control se stabilesc cu dimensiunile geometrice real măsurate pe elementul experimental (tot cu condiţia încadrării în toleranţele permise).

Pentru elementele având armăturile longitudinale de rezistenţă din oţeluri cu palier de curgere (OB 37, şi de regulă PC 52, uneori PC 60), calculul se face cu limita de curgere a oţelului determinată pe epruvete. La elemente cu procente foarte reduse de armare faţă de secţiunea de calcul la rupere (în special la secţiuni T cu placa comprimată foarte lată), se poate face calculul tot cu s c (neluând în considerare efectul „consolidării oţelului), dar în acest caz solicitarea experimentală la rupere trebuie considerată valoarea corespunzătoare trecerii la o creştere rapidă a deformaţiilor şi fisurilor, şi în orice caz nu mai mult decât solicitarea corespunzătoare atingerii unor deformaţii de 1/50 din deschidere la elemente încovoiate simplu rezemate.

Pentru elemente având armăturile longitudinale de rezistenţă din oţeluri fără palier de curgere (STNB, uneori PC60), se pot întrebuinţa următoarele variante de stabilire a capacităţii portante calculate:

- la elemente cu procente foarte mici de armare, la care se produce efectiv ruperea armăturilor (de exemplu plăci armate cu plase sudate STNB, cu p = 0,1 ... 0,15%), se face calculul cu rezistenţe de rupere a oţelului, determinate pe epruvete ;

- la elemente cu alte procente de armare (mici, mijlocii, mari) se poate face calculul cu o valoare de eforturi unitare în armătură stabilită de exeprimentator, cu justificare, pentru cazul concret analizat.

La elementele armate cu oţeluri fără palier de curgere, care se calculează la rupere cu secţiuni dreptunghiulare sau secţiuni T, I, casetate, cu axa neutră în stadiul III în placă, se poate lua :

în care p este exprimat în procente (%).

Dacă este pus în evidenţă experimental momentul intrării în curgere a armăturilor (prin tensometrie, analiză a unei curbe detaliate M-f, analiză detaliată a variaţiei deschiderii fisurilor) se poate face comparaţie între această solicitare experimentală şi valoarea de control calculată cu se.

Valorile solicitărilor de rupere experimentale trebuie să fiee mai mari sau cel puţin egale cu solicitările calculate pe baza rezistenţelor efective ale materialelor utilizate şi cel puţin egale cu solicitările de control la rupere determinate conform STAS 6657/1. La determinarea solicitărilor experimentale se va ţine seama de efectul greutăţii proprii şi al dispozitivelor de încărcare.

Ţinând seama de posibilitatea variabilităţii în sens defavorabil a unor caracteristici geometrice şi rezistenţă ale materialelor chiar faţă de valorile măsurate, respectiv determinate pe epruvete, se consideră că se poate omologa un element chiar daca se obţine o capacitate portantă egală cu 0,95 ... 1,0 din valoarea de control, în cazul în care există certitudinea că în producţia curentă elementul nu va fi pus în condiţii mai nefavorabile decât prototipul încercat şi totodată sunt îndeplinite toate celelalte condiţii de omologare.

Dacă rezultă o capacitate portantă cuprinsă între 0,90 şi 0,95 din valoarea de control, iar celelalte condiţii de omologare sunt satisfăcute, se poate trece la încercarea unui al doilea element de acelaşi tip pentru identificarea unor eventuale cauze întâmplătoare ale comportării nesatisfăcătoare.

Calculul solicitării experimentale de rupere trebuie să se facă cu luarea în considerare a unei scheme cât mai apropiate de comportarea reală în stadiul de rupere (de ex. pentru plăci armate pe două direcţii, calculul se va face prin metoda echilibrului limită).

Pentru cazurile speciale în care se analizează o rupere la forţă tăietoare, calculul capacităţii portante se va lace cu retaţiile din prescripţiile în vigoare, luând în considerare armăturile transversale (etrieri, şi armături înclinate) care interesează efectiv secţiunea înclinată critică, cu un efort unitar egal cu limita de curgere respectivă determinată pe epruvete şi înmulţită cu coeficientul condiţiilor de lucru mat = 0,8 sau 0,7, după tipul oţelului utilizat.

Forţa tăietoare de rupere experimentală trebuie să fie mai mare sau cel puţin egală cu cea calculată. Dacă raportul Qexp/Qcalc satisface condiţia 0,95 £ Qexp/Qcalc < 1,0 şi celelalte condiţii de omologare sunt satisfăcute, se poate repeta încercarea pe un al doilea clement.

[top]

8. INTERPRETAREA REZULTATELOR EXPERIMENTALE LA ÎNCERCĂRILE PE PROTOTIPURI ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT. CRITERII DE ADMISIBILITATE

Apariţia fisurilor

8.1. Clasa I de condiţii de verificare la fisurare.

8.1.1. Solicitarea de apariţie a fisurilor normale, în zonele cu armătură pretensionată, va fi minimum 95% din solicitarea stabilită prin calcul, ţinând seama de valoarea forţei de precomprimare în momentul experimentării şi de rezistenţa efectivă a betonului.

Pentru elementele încovoiate, solicitarea de calcul [image] se stabileşte cu relaţia:

unde

- este momentul forţei de precomprimarc Noi faţă de limita sâmburelui central, opusă marginii întinse a secţiunii;

Wf - modulul de rezistenţă la fisurare al secţiunii ideale.

8.1.2. Solicitarea de apariţie a fisurilor înclinate în zonele cu armătură pretensionată va fi egală sau mal mare decît solicitarea de calcul la starea limită de rezistenţă, cu următoarele excepţii:

a) pe lungimea de ancorare, la elementele cu armătură preîntinsă, solicitarea de apariţie a fisurilor va fi egală cu minimum 1,5 ori solicitarea de exploatare, cu condiţia suplimentară fie ca ruperea elementului să nu aibă loc în secţiuni înclinate, fie ca raportul (solicitarea de rupere (in secţiuia înclinate)) / (solicitarea de calcul la starea limită de rezistenţă în secţiune normală) să aibă valoarea ³ 1,7;

b) în cazul în care fisurile apărute în afara lungimii de ancorare a armăturii preîntinse se închid sub încărcarea de exploatare (af £ 0,02 mm), solicitarea de apariţie a fisurile poate fi mai mică decât cea de calcul la starea limită de rezitentă ;

c) În cazul elementelor cu armătură postîntinsă la care fisurile înclinate (indiferent de poziţia lor) se închid sub încărcarea de exploatare, solicitarea de apariţie a fisurilor poale fi mai mică decât cea de calcul la starea limită de rezistenţă ;

Solicitarea de apariţie a fisurilor în lungul armăturii pretensionate postîntinse va fi mai mare ca 1,7 ori solicitarea de exploatare. Pe lungimea de ancorare a armăturilor preîntinse nu se admite apariţia de fisuri în lungul acestor armături.

Condiţiile privind apariţia fisurilor (indiferent de orientarea lor), în zonele în care nu se află armătură pretensionată rezultată din calcul, se vor lua ca în cazul betonului armat.:

8.2. Clasa a II-a de condiţii de verificare la fisurare

8.2.1. Solicitarea de apariţie a fisurilor normale, în zonele cu armătură pretensionată, va fi minimum 95% din solicitarea stabilită prin calcul, ţinând seama de valoarea forţei de precomprimare în momentul experimentării şi de rezistenţa efectivă a betonului.

În cazul elementelor cu armare mixtă pretensionată şi nepretensionată complementară (STAS 10107/0) nu se efectuează verificarea solicitării de apariţie a fisurilor normale.

8.2.2. Solicitarea de apariţie a fisurilor înclinate în zonele cu armătură pretensionată, va fi de minimum 95% din solicitarea de calcul La starea limită de rezistenţă cu următoarele excepţii :

a) cea, prevăzută la punctul 8.1.2.a;

b) la elementele supuse la torsiune (cu excepţia celor solicitata la încărcări care produc fenomene de oboseală) se admite că apariţia fisurilor înclinate să aibă loc la cel puţin 0,8 din solicitarea de exploatare cu condiţia suplimentară ca ruperea elementului să nu se producă în secţiuni înclinate (în zonele de capăt) şi de asemenea deschiderea fisurilor la solicitările de exploatare să nu depăşească 0,1 mm ;

c) în cazul în care fisurile înclinate apărute în afara lungimii de ancorare a armăturilor preîntinse se închid sub încărcarea de exploatare (a £ 0,02 mm) solicitarea de apariţie a fisurilor poate fi mai redusă decât cea prevăzută la punctul 8.2.2. ;

d) în cazul elementelor cu armătură postîntinsă, la care fisurile înclinate (indiferent de poziţia lor) se închid sub încărcarea de exploatare, solicitarea de apariţie a fisurilor poate fi mai mică decât cea prevăzută la punctul 8.2.2.

8.2.3. Pentru apariţia fisurilor în lungul armăturii preţensionate sunt valabile prevederile de la punctul 8.1.3.

Condiţiile privind apariţia fisurilor (indiferent de orientarea lor), în zonele în care nu se află armătură pretensionată rezultată din calcul se vor lua ca în cazul betonului armat.

8.3. În cazul când solicitarea experimentală de apariţie a fisurilor normale în zonele cu armătură pretensionată este cuprinsă între 90% şi 95% din solicitarea stabilită prin calcul (ţinând seamă de valoarea forţei de precomprimare şi de rezistenţa efectivă a betonului) experimentatorul va analiza cauzele nerealizării capacităţii de rezistenţă la fisurare şi va (decide în consecinţă în funcţie de satisfacerea altor condiţii de admisibilitate.

În cazul cînd solicitarea de apariţie a fisurilor normale este mai mică decît 90% din solicitarea stabilită prin calcul, rezultatul încercării va fi considerat nesatisfăcător.

8.4. Clasa a II-a de condiţii de verificare la fisurare.

8.4.1. Solicitarea de apariţie a fisurilor normale în zonele cu armături pretensionate va fi de minimum 90% din solicitarea stabilită prin calcul, ţinând seamă de valoarea forţei de precomprimare în momentul experimentării şi de rezistenţa efectivă a betonului.

8.4.2. Solicitarea de apariţie a fisurilor înclinate în zonele în care este amplasată armătura pretensionată va fi egală sau mai mare decât solicitarea de exploatare cu următoarea excepţie : pe lungimea de ancorare, la elementele cu armătură preîntinsă, solicitarea de apariţie a fisurilor va fi egală cu minimum 1,4 din solicitarea de exploatare cu condiţia suplimentara fie ca ruperea elementului să nu aibă loc în secţiuni înclinate fie ca raportul (solicitarea de rupere (in secţiuia înclinate)) / (solicitarea de calcul la starea limită de rezistenţă în secţiune normală) să aibă valoarea ³ 1,7;

8.4.3. Pentru apariţia fisurilor în lungul armăturii pretensionate sunt valabile prevederile de la punctul 8.1.3.

8.4.4. Condiţiile privind apariţia fisurilor (indiferent de orientarea lor) în zonele în care nu se află armătura pretensionată rezultată din calcul, se vor lua ca în cazul betonului armat.

Închiderea fisurilor

8.5. Clasa I de condiţii de verificare Ia fisurare.

8.5.1. Condiţia de închidere a fisurilor normale şi a celor înclinate (în cazul în care există precomprimare transversală), în zona cu armătură pretensionată, se consideră satisfăcută dacă valoarea experimentală a solicitării corespunzătoare închiderii tuturor fisurilor corectată în raportul [image],este cel puţin egală cu solicitarea dată de încărcarea de exploatare.

Solicitarea de închidere a fisurilor este solicitarea pentru care deschiderea fisurilor a f £ 0,02 mm.

- reprezintă efortul de precomprimare în faza finală determinat pentru caracteristicile elementului experimental, dar pentru condiţiile de exploatare considerate în proiect;

Not - reprezintă efortul de precomprimare la data încercării, determinat pentru caracteristicile şi condiţiile de păstrare a elementului experimental.

8.5.2. Condiţia de închidere a eventualelor fisuri iniţiale, în zonele cu armătură pretensionată (indiferent de orientarea lor) se consideră satisfăcută dacă [image] mm pentru solicitarea de exploatare şi, de asemenea, cedarea elementului nu este cauzată de fisurile respective.

8.6. Clasa aII-a de condiţii de verificare la fisurare.

8.6.1. Condiţia de închidere a fisurilor normale şi a celor înclinate (în cazul în care există precomprimare transversală), în zonele cu armătură pretensionată, se consideră satisfăcută dacă valoarea experimentală a solicitării corespunzătoare închiderii tuturor fisurilor, corectată în raportul [image] este cel puţin egală cu solicitarea de exploatare de lungă durată.

Pentru elemente având armare mixtă, pretensionată şi nepretensionată complementară (STAS 10107/0) condiţia de închidere a fisurilor se înlocuieşte cu verificarea de la punctul 8.10.2.

8.6.2. Condiţia de închidere a eventualelor fisuri iniţiale în zonele cu armătură pretensionată, indiferent de orientarea lor, se consideră satisfăcută dacă [image] mm, pentru solicitarea de exploatare de lungă durată şi, de asemenea, cedarea elementelor nu este cauzată de fisurile respective.

8.7. Compararea valorilor de control pentru închiderea fisurilor se face cu solicitările determinate experimental, după atingerea deschiderii maxime a fisurilor la nivelul primei armături pretensionate de 0,1 mm sau a unei înălţimi maxime, a fisurilor de 2 ap.

Redeschiderea fisurilor (refisurarea)

8.8. Condiţia referitoare la redeschiderea fisurilor normale se aplică numai la elementele verificate în clasele I şi II şi având numai armătură pretensionată.

Condiţia se consideră satisfăcută dacă

în care

reprezintă momentul experimental de refisurare (redeschiderea fisurilor)

reprezintă momentul de decompresiune calculat în condiţiile de execuţie şi de încercare a elementului.

Încărcarea maximă înainte de verificarea redeschiderii fisurilor va fi cea corespunzătoare uneia din situaţiile :

- atingerea unei deschideri de fisură de maximum 0,1 mm

- dezvoltarea unei fisuri pe o lungime egală cu 2 ap;

Nivelul încărcării corespunzătoare redeschiderii fisurilor se determină după o prealabilă descărcare a elementului.

Deschiderea fisurilor

8.9. Clasa I de condiţii de verificare la fisurare.

8.9.1. Condiţia de verificare în eventualitatea apariţiei şi deschiderii unei fisuri, în zona cu armătură pretensionată, indiferent de poziţia şi de orientarea ei, se consideră satisfăcută dacă sub solicitarea de calcul la starea limită de rezistenţă [image] mm.

8.9.2. Condiţia de verificare la deschiderea eventualelor fisuri iniţiale în zonele fără armături pretensionate, indiferent orientarea lor, se consideră satisfăcută dacă până la solicitarea limită de rezistenţă acestea nu depăşesc 0,1 mm.

8.10. Clasa a II-a de condiţii de verificare la fisurare.

8.10.1. Condiţia de verificare la deschiderea fisurilor normate în zona armăturii pretensionate se consideră satisfăcută dacă sînt îndeplinite simultan urmtoarele condiţii sub solicitarea de exploatare :

- nivelul armăturilor pretensionate

mm

- la nivelul armăturilor nepretensionate complementare elemente cu armare mixtă)

mm

Valoarea [image] se stabileşte în condiţiile STAS 10107/0, ţinând seama de efortul de precomprimare efectiv la data încercării.

8.10.2. Pentru elemente cu armare mixtă pretensionată şi nepreteasionată complementară se aplică suplimentar sub încărcarea de exploatare de lungă durată, condiţia :

mm (la nivelul armăturilor pretensionate).

8.10.3. Condiţia de verificare Ia deschiderea fisurilor înclinate, în zona cu armătură pretensionată, se consideră satisfăcută dacă [image] mm sub 95% din solicitarea limită de rezistenţă.

8.10.4 La elemente preeomprimate transversal cu armături de tip PC, condiţia de verificare la deschiderea fisurilor înclinate, se consideră satisfăcută dacă sub solicitarea de exploatare :

mm, când fisurile înclinate ajung în zona longitudinale din SBP, TBP;

mm, când fisurile înclinate ajung în zona zona armăturiior preîntinse longitudinale.

8.10.5. Condiţia de verificare la deschiderea fisurilor în zonele fără armătură pretensionată se consideră satisfăcută dacă sub solicitarea de exploatare [image] mm.

8.10.6. Condiţia de verificare a eventualelor fisuri iniţiale în zona fără armături pretensionate se consideră satisfăcută dacă nu se depăşeşte valoarea de 0,2 mm la nivelul solicitării de calcul la starea limită de rezistenţă.

8.11. Clasa a III-a de condiţii de verificare la fisurare.

8.11.1 Condiţia de deschidere a fisurilor normale se consideră satisfăcută dacă sunt îndeplinite simultan următoarele condiţii sub solicitarea de exploatare :

8.11.2. Condiţia de verificare la deschiderea fisurilor înclinate se consideră satisfăcută dacă sub încărcarea de exploatare

8.11.3. Condiţia de verificare a eventualelor fisuri iniţiale ; se consideră satisfăcută dacă deschiderea lor până la nivelul solicitării de exploatare nu depăşeşte 0,2 mm.

Alunecarea armăturilor preîntinse

8.12. Condiţia de verificare a alunecării armăturilor preîntinse se consideră satisfăcută dacă nu s-a înregistrat alunecarea măturilor până la 1,75 ori încărcarea de exploatare. De aseenea, cedarea fie nu a avut loc ca urmare a insuficienţei aderenţei armăturii, fie s-a produs Ia un raport (solicitarea de rupere) / (solicitarea de calcul la starea limită de rezistenţă) de minimum 1,7

Deformaţiile

8.13. Valorile deformaţiilor la exploatare se calculează pe baza relaţiilor din STAS 10107/0 corespunzătoare încărcărilor, fără a lua în considerare creşterea deformaţiilor în timp şi ţinând seama de carcateristicile elementului în momentul încercării.

Se consideră o comportare corespunzătoare în cazul în care până la nivelul solicitării de exploatare sunt satisfăcute simultan condiţiile

-

- [image] dacă citirea se face după prima încărcare până la exploatare şi apoi după un interval de maximum 1 oră de la terminarea descărcării;

- [image] în cazul în care citirea se face după mai multe cicluri repetate (încărcare până la exploatare şi descărcare);

Capacitatea portantă

8.14. Criteriile de admisibilitate la omologarea elementelor din beton precomprimat din punct de vedere al capacităţii portante se bazează pe respectarea simultană a unor condiţii impuse solicitării de rupere experimentală. În cazul ruperii la moment încovoietor aceste condiţii sînt:

Dacă prima condiţie nu este satisfăcută, experimentatorul va decide dacă este necesară încercarea unui al doilea element sau dacă se poate face omologarea numai pe baza respectări celeilalte condiţii.

Coeficientul C se ia :

C=1,25/m dacă săgeata maximă la rupere este mai, mare sau cel puţin egală cu 1/70 din deschidere, în care

m - coeficientul condiţiilor de lucru al elementului din beton precomprimat, conform pct. 5.3. din STAS 10107/0

C = 1,6 dacă săgeata maximă la rupere este mai mică decât 1/100 din deschidere şi ruperea se produce fără lunecarea armăturilor

C = 1;7 dacă ruperea se produce ca urmare a lunecărilor armăturilor pretensionate.

Solicitarea experimentală de rupere se va considera valoarea corespunzătoare uneia din situaţiile menţionate la punctul 6.4 (capacitatea portantă).

Valoarea, de control a solicitării capabile de rupere, respectiv [image] în cazul ruperii la moment încovoietor, trebuie să fie calculată cu rezistenţele materialelor determinate prin încercări pe epruvete, cu condiţia ca rezultatele acestor încercări să se încadreze în limitele admise. De asemenea se vor avea în vedere eventuale abateri dimensionale şi de poziţionare a armăturilor în secţiunea de rupere.

Solicitarea capabilă de rupere se calculează pe baza relaţiilor din STAS 10107/0 fără a se lua în considerare coeficientul condiţiilor de lucru al elementului (m).

[top]

9. OBIECTIVELE ÎNCERCĂRILOR PE SERIA ZERO, PREGĂTIREA Şl ORGANIZAREA ACESTOR ÎNCERCĂRI PENTRU ELEMENTE PREFABRICATE DIN BETON ARMAT ŞI BETON PRECOMPRIMAT

9.1. Pentru elementele prefabricate din beton armat şi precomprimat obiectivele încercărilor pe seria zero sunt de regulă :

- verificarea realizării elementelor în condiţii corespunzătoare către întreprinderea producătoare (în vederea atestării);

- verificarea comportării unor elemente în condiţiile producţiei curente, dacă prototipurile aceloraşi elemente au fost realizate în condiţii tehnologice deosebite, care ar putea influnţa comportarea elementelor ;

- eventual o verificare de ansamblu a comportării dacă elementul a fost proiectat numai pe baza prevederilor din prescripţiile de calcul şi alcătuire existente şi nu au fost prevăzute încercări pe prototipuri.

9.2. Executarea elementelor ce urmează a fi încercate se va face pe baza proiectului de execuţie, cu eventuale precizări suplimentare cuprinse în tema de experimentare, care va fi elaborată de proiectant, cu avizul experimentatorului, şi al forului tutelar al producătorului.

Se poate renunţa la elaborarea unei teme de experimentare pentru încercările pe seria zero, dacă toate condiţiile de încercare inclusiv criteriile de admisibilitate sunt precizate în caiete de sarcini, instrucţiunile proiectului tip, standardele de produs sau de grupe de produse, sau de alte prescripţii în vigoare.

9.3. Renunţarea la încercările pe seria zero se poate propune de proiectant cu avizul forurilor competente, de regulă dacă:

- elementele sunt de importanţă redusă din punct de vedere al asigurării condiţiilor de rezistenţă (de ex. elemente pentru împrejurimi, pardoseli);

- elementele sunt de serie mică şi s-a făcut proiectarea numai pe baza prevederilor de calcul şi alcătuire existente sau au fost efectuate încercări de prototipuri, realizate în condiţii asemănătoare cu cele din producţia curentă şi au fost obţinute rezultate concludente.

9.4. Schema de încărcare şi modul de rezemare vor fi precizate în tema de experimentare sau în prescripţiile menţionate Ia punctul 9.2. De regulă, schemele de încărcare şi rezemarea vor fi corespunzătoare celor pentru care s-a făcut calculul. Dacă proiectarea s-a făcut pentru mai multe scheme de încărcare sau cu luarea în considerare a unor legături care nu pot fi reproduse întocmai la încercare, în tema de experimentare se vor preciza şi justifica alegerea unei anumite variante sau modificări faţă de comportarea de construcţie, arătîndu-se şi eventualele deosebiri ce apar din această cauză la stabilirea unor condiţii de încercare, a unor valori de control sau a unor condiţii de interpretare a datelor experimentale.

9.5. Nivelurile de încărcare, treptele şi ciclurile de încărcare-descărcare se stabilesc prin tema de experimentare, de regulă, pe baza prevederilor după STAS 6657/1 (încercări în prima şi a doua etapă).

9.6. Datele ce se urmăresc la, experimentările pe seria zero se stabilesc conform punctului 4.12 din îndrumător. (Date ce se urmăresc la experimentări).

9.7. Pentru determinarea caracteristicilor, materialelor utilizate, se vor efectua :

- încercări pe cuburi de beton pentru stabilirea rezistenţei betonului în ziua încercării (în condiţii de păstrare asemănătoare cu cele ale elementului ce se încearcă), a clasei betonului în condiţiile specificate în C 140-06) - iar la elementele din beton precomprimat şi a rezistenţei la transfer ; pentru fiecare vârstă este indicat să fie încercate cîte cel puţin 3 cuburi; la elemente din beton precomprimat, se recomandă să se facă şi verificări ale rezistenţei betonului prin încercări nedistructive;

- încercări pe epruvete de oţel, conform punctului 4.3.2. (încercări ajutătoare) din îndrumător pentru armăturile de rezistenţă.

9.8. Ca date preliminare care trebuie să fie notate (şi incluse ulterior în materialele de prezentare a rezultatelor experimentării) se indica:

- tiparele utilizate ;

- compoziţia betonului şi modul de compactare ;

- condiţiile de întârire a betonului şi de păstrare a elementului ;

- date privind calitatea oţelurilor utilizate ;

- date privind depozitarea, transportul etc.;

- eventuale defecţiuni ale elementelor experimentale şi abateri dimensionale.

În plus pentru elementele din beton precomprimat se vor urmări:

- tehnologia de execuţie (stand, tipar autoportant);,

- efortul de pretensionare iniţial [image] şi după blocarea armturilor,

- tipul de presă şi de ancoraje de blocare folosite ;

- modul de efectuare a transferului, eventuale defecte fisuri apărute, eventuala alunecare a armăturii la transfer (intrarea armăturii;

- orice alte observaţii asupra execuţiei elementului, modul de transport, eventuale alte pierderi de efort tehnologice în armătură.

Este indicat ca experimentatorul să asiste şi pe cât posibil să se facă măsurători împreună, cu unitatea executantă, la turnarea elementului, la pretensionare precum şi la transfer.

[top]

10. METODOLOGIA ÎNCERCĂRILOR ŞI INTERPRETAREA REZULTATELOR LA ÎNCERCĂRI PE, SERIA ZERO ALE ELEMENTELOR PREFABRICATE DIN BETON ARMAT

Efectuarea încercărilor şi interpretarea rezultatelor obţinute pe seria zero pentru elemente prefabricate din beton armat se face conform prevederilor de la cap. 7 din prezentul îndrumător cu observaţia că în ce priveşte capacitatea portantă, verificarea solicitării la rupere (pct. 7.5) se limitează prin satisfacerea numai a relaţiei :

Condiţiile de admisibilitate sunt condiţiile tehnice de calitate prevăzute în STAS 6657/1.

[top]

11. METODOLOGIA ÎNCERCĂRILOR ŞI INTERPRETAREA REZULTATELOR LA ÎNCERCĂRI PE SERIA ZERO ALE ELEMENTELOR PREFABRICATE DIN BETON PRECOMPRIMAT

Efectuarea încercărilor şi interpretarea rezultatelor obţinute pe seria zero pentru elemente prefabricate din beton precomprimat se face conform prevederilor de la cap. 8 din prezentul îndrumător cu observaţia că în ce priveşte capacitatea portantă, verificarea solicitării la rupere (pct. 8, 14) se limitează prin satisfacere numai a relaţiei :

Condiţiile de admisibilitate sunt condiţiile tehnice de date în STAS 6657/1.

[top]

12. INDICAŢII CU PRIVIRE LA REALIZAREA MĂSURILOR A MUNCII LA EFECTUAREA ÎNCERCĂRILOR

12.1. Tema de experimentare, atât pentru încercările pe prototipuri, cât şi cele pe seria zero, va cuprinde indicaţiile necesare pentru asigurarea protecţiei muncii. Se vor prevedea:

- măsurile necesare pentru a limita accesul persoanelor în jurul elementelor ce se încearcă, în zone ce pot deveni periculoase;

- treptele de la care accesul în apropierea elementelor este total interzisă sau este permisă numai în condiţii bine determinate (de ex. pe anumite platforme independente, de element);

- măsurile şi eventual dispozitivele necesare pentru a se împiedica posibilităţi de deteriorare sau de pierdere a stabilităţii pentru utilajele de încărcare, aparate de măsură etc. ;

- măsurile pentru împiedicarea accesului persoanelor străine de încercare în zona încercării;

- sarcinile de instruire a personalului şi eventuale alte măsuri suplimentare ce revin experimentatorului;

- alte indicaţii care ar putea contribui la împiedicarea olelor de accidentare

[top]

13. PREVEDERI FINALE

13.1. Invitarea la experimentări a proiectantului de element precum şi a viitorului producător şi a principalului beneficiar, conform punctului 1.4, se va face prin comunicarea de către experimentator a programului de desfăşurare a încercărilor, cu cel puţin 10 zile înainte de începerea acestora.

Unităţile invitate vor asigura, - conform sarcinilor prevăzute la punctul 1.4 (Generalităţi) - participarea delegaţilor la datele comunicate prin program.

13.2. Rezultatele încercărilor pe prototipuri sau seria zero pentru elemente prefabricate din beton armat şl beton precomprimat se prezintă sintetic în referatele cu concluzii ale experimentărilor respective. Pentru încercările pe prototipuri, analiza datelor experimentale prin prisma criteriilor arătate în îndrumător reprezintă numai o parte din analiza complexă pe care se bazează avizarea proiectelor de elemente prefabricate tip. Se consideră necesar ca experimentatorul să prezinte explicaţii şi pentru cazurile în care rezultatele experimentale sunt prea acoperitoare faţă de rezultatele calculului. De asemenea, este indicat ca experimentatorul să sesizeze în referatul cu concluzii eventuale „rezerve" suplimentare de rezistenţă în anumite zone, făcând şi propuneri de îmbunătăţirea soluţiei.

Pentru încercările pe prototipuri, referatul cu concluzii va fi prezentat beneficiarului direct al lucrării respective, cu cel puţin 10 zile înainte de avizare în cadrul unităţii, care a efectuat experimentarea, în vederea formulării punctului de vedere al beneficiarului înainte sau în timpul şedinţei de avizare.

[top]

ANEXA

INDICAŢII PRIVIND APARATURA CURENTĂ, FOLOSITĂ LA ÎNCERCĂRI

1. Precizia de măsurare a forţelor experimentale (prin intermediul unor manometre, cadrane ale preselor, doze, dinamometre etc. sau prin cântărirea greutăţilor) trebuie să fie cel puţin 1%.

Nu se admite măsurarea forţelor cu ajutorul unor manometre având gradaţii mai mari decît o treaptă de încărcare.

2. Măsurarea deplasărilor se face cu comparatoare cu fir, având diviziuni de 1/10 mm, iar în cazul deplasărilor mici (de ex. pentru măsurarea tasării reazemelor), comparatoare cu tije (de regulă cu diviziuni 1/100 mm).

Se poate folosi şi altă aparatură, cu condiţia de a asigura cel puţin precizia arătată anterior.

Dacă Ia trepte ridicate de încărcare, relativ aproape de rupere, este necesar să se scoată aparatele (pentru a nu fi deteriorate la rupere sau pentru că citirile nu se mai pot face în deplină siguranţă pentru expermientator), este indicat să se prevadă, pentru treptele ce urmează, cel puţin dispozitive simple, cu precizia chiar mai redusă (de exemplu rigle gradate).

3. Măsurarea deschiderii fisurilor se face cu lupe gradate având diviziunea de cel mult 0,1 mm. Pentru verificarea închiderii fisurilor se vor utiliza lupe sau microscoape portabile cu diviziuni de 0,01 mm.

Se recomandă ca unele fisuri reprezentative să fie urmărite cu traductori inductivi sau rezistivi, deformetre cu comparator 1/1000 etc.


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

INSTRUCŢIUNI TEHNICE PENTRU CONTROLUL CALITĂŢII BETONULUI ÎN CONSTRUCŢII ÎNGROPATE, PRIN METODA CAROTAJULUI SONIC

Indicativ C 200-81

Cuprins

* DOMENIUL DE APLICARE
* PRINCIPIUL METODEI
* APARATURA DE ÎNCERCARE
* PREGĂTIREA ÎNCERCĂRII
* EXECUTAREA ÎNCERCĂRILOR
* PRELUCRAREA ŞI INTERPRETAREA REZULTATELOR ÎNCERCĂRII
* PREVEDERI FINALE

1. DOMENIUL DE APLICARE

1.1. Prezentele instrucţiuni tehnice se aplică la controlul nedistructiv al calităţii betonului în masa construcţiilor îngropate, în teren, ce au o singură faţă accesibilă, de tipul pereţilor mulaţi, baretelor, coloanelor, piloţilor foraţi etc. prin metoda carotajului sonic.

1.2. Metoda presupune luarea deciziei de examinare nedistructivă a elementului înaintea turnării sale şi pregătirea corespunzătoare a elementului pentru controlul nedistructiv.

1.3. Metoda carotajului sonic se bazează pe urmărirea propagării impulsurilor ultrasonice între un emiţător şi un receptor de ultrasunete , ce se deplasează în interiorul elementului .

1.4. Metoda de control permite stabilirea existenţei unor defecte în turnarea betonului de tipul : incluziunilor de pământ, straturilor de beton amestecat cu bentonită, funduri de foraj necurăţate, rosturi de turnare, fisuri, goluri, etc.

Ea permite identificarea adâncimii la care se află fundul elementului îngropat.

De asemenea, cu ajutorul metodei se poate determina modulul de elasticitate dinamic al betonului din element.

Cu ajutorul încercărilor prin carotaj sonic, combinate cu încercări clasice ultrasonice, pe epruvete, se poate determina rezistenţa betonului din lucrare, inclusiv variaţia sa pe înălţimea elementului.

1.5. Metoda poate fi aplicată elementelor din beton simplu, beton armat sau beton precomprimat, cu condiţia evitării zonelor de influenţă a armăturilor asupra rezultatelor măsurătorilor.

1.6. Adâncimea maximă ce poate fi explorată în construcţiile de beton şi beton armat cu aparatura realizată în ţară este de 50 m.

1.7. Pregătirile necesare aplicării metodei constau în fixarea unor tuburi metalice sau de masă plastică, închise etanş şi fixate de carcasa de armătură a elementului. Aceste tuburi trebuie să permită glisarea liberă a palpatorilor acustici folosiţi la explorarea elementului.

1.8. Grosimea de beton maximă ce poate fi explorată cu ajutorul aparaturii realizată în ţară este de cca 2,00 m pentru beton marcă medie (B 200).

1.9. Prin extindere, metode poate fi aplicată şi la examinarea rocilor de găuri de foraj tubate sau netubate pentru determinarea caracteristicilor elasto-dinamice (viteză de propagare longitudinală, modul de elasticitate dinamic etc) ale acestora.

[top]

2. PRINCIPIUL METODEI

2.1. Metoda constă în măsurarea timpului de propagare necesar unui impuls ultrasonic de unde longitudinale pentru a străbate, prin beton, distanţa între emiţător şi receptor.

2.2. Tehnica de examinare este o tehnică de imersi de foloseşte ca lichid de imersie, apa. Ea limitează domeniul de temperaturi în aplicarea metodei între 0o şi 80oC.

2.3. Palpatorii emiţător şi receptor sunt polarizaţi radial, astfel încât energia emisă în plan orizontal este aceeaşi pe toate direcţiile planului.

2.4. Din timpul de propagare măsurat se obţin informaţii fie în legătură cu mărimea defectului interpus între emiţător şi receptor, fie în legătură cu viteza de propagare ce caracterizează betonul din element.

2.5. Pe baza vitezei de propagare a undelor longitudinale se poate calcula modulul de elasticitate dinamic al betonului sau rezistenţa betonului la compresiune.

2.6. În vederea determinării rezistenţei betonului la compresiune, din lucrare, este necesar să se obţină datele ce caracterizează reţeta betonului turnat şi, de asemenea, dacă este posibil, un număr de corpuri de probă (cuburi de 14 cm latură) din betonul turnat, de ordinul a 3 bucăţi. Aceste date şi epruvete sunt folosite în determinarea relaţiei de transformare viteză de propagare-rezistenţă la compresiune.

2.7. Determinarea modulului de elasticitate dinamic presupune cunosşterea sau estimarea greutăţii specifice aparente şi a coeficientului Poisson dinamic al betonului examinat.

2.8. În afara datelor cantitative, legate de măsurarea timpului de propagare, anumite informaţii calitative, îndeosebi în problemele de defectoscopie, se pot obţine prin observarea amplitudinii semnalului recepţionat.

[top]

3. APARATURA DE ÎNCERCARE

3.1. Aparatura de încercare este constituită dintr-un betonoscop cu tub catodic şi afişaj digital al rezultatului măsurătorilor, adaptată pentru măsurători de carotaj sonic.

3.2. Bentonoscopul pentru carotaj sonic este alcătuit din :

    1. bloc electronic de excitare, amplificare şI măsurare a timpului
    2. palpator emiţător co cordon
    3. palpator receptor cu cordon.

3.3. Blocul electronic de excitare, amplificare şi măsurare a timpului prezintă următoarele caracteristici :

    1. caracteristici de excitare adaptate emiţătoarelor magneto-strictive de tip ferită
    2. posibilităţi de ampificare în trepte a semnalului recepţionat de minimum 100 dB
    3. posibilitatea de măsurare a timpului de propagare de minimum 999ms
    4. precizia de măsurare a timpului de propagare de ± (1 div. + 0,1 ms)
    5. scări de timp de 100 ms, 200 ms, 500 ms şi 1000 ms
    6. posibilităţi de afişare a rezultatelor cu minimum 3 digiţi
    7. domeniul de funcţionare definit între limitele :

      - temperature 0 … +50oC

      - umidităţi relative 0 … 90%

    8. alimentarea la reţea (~ 220 V) sau la baterie (c.c. = 24 V) după dorinţă; autonomie de funcţionare la baterie minimum 6 ore continuu.

3.4. Palpatorul emiţător este caracterizat prin următoarele performanţe :

    1. palpator de tip magnetostrictiv cu emisie radială
    2. rezistent la imersie până la presiuni de ordinul 5 bari
    3. diametrul exterior al palpatorului sub 48 mm
    4. frecvenţă proprie a palpatorului de 50 sau 100 kHz.

Pentru distanţe mari prima frecvenţă este recomandabilă.

    1. lungimea cablului de alimentare, minimum 50 m
    2. gradarea cablului de alimentare din 10 în 10 cm pentru stabilirea poziţiei palpatorului şi marcarea din metru în metru a cotelor cu plăcuţe
    3. greutatea volumetrică aparentă a palpatorului superioară limitei 1,5 kg/dm3.

3.5. Palpatorul receptor este caracterizat prin următoarele performanţe :

    1. palpator de tip piezoelectric cu sensibilitate radială (sferic sau cilindric)
    2. rezistent la imersie până la presiuni de ordinal 5 bari
    3. diametrul exterior al palpatorului sub 40 mm
    4. recvenţă proprie a palpatorului de 50 sau 100 kHz.

Pentru distanţe mari prima frecvenţă este recomandabilă.

    1. lungimea cablului de transmisie a semnalului, minimum 50 m
    2. gradarea cablului de alimentare din 10 în 10 cm pentru stabilirea poziţiei palpatorului şi marcarea din metru în metru a cotelor cu plăcuţe
    3. greutatea volumetrică aparentă a palpatorului superioară limitei 1,5 kg/dm3.

3.6. Îndeosebi pentru adâncimi mari este bine ca palpatorii şi cablele aferente să fie prevăzute cu derulatoare de cablu şi fixatoare de palpator independente.

Este util ca aceste derulatoare-fixatoare să fie prevăzute cu contactor de ture care să poată verifica adâncimea de lansare a palpatorului.

[top]

4. PREGĂTIREA ÎNCERCĂRII

4.1. Nominalizarea elementelor îngropate ce se încearcă prin metoda carotajului sonic se face de proiectant, cu consultarea executantului încercării, în funcţie de următorii factori :

    1. nivelul de solicitare al elementului
    2. caracteristicile terenului
    3. gradul de asigurare cerut
    4. tehnicitatea şantierului executant
    5. tehnologiile de săpare sau de turnare folosite
    6. carcteristicile geometrice şi de armare ale elementelor.

Numărul elementelor încercate trebuie să fie de cel puţin 5%, dar în mod obişnuit se situiază între 10-25%. În cazul unor obiective de importanţă majoră, şi în alte cazuri justificate, el poate să ajungă la 50% sau chiar să depăşească acest procent.

4.2. Elementele prestabilite a fi încercate, vor avea prevăzute prin proiect, tuburile pentru executarea carotajului sonic precum şi locurile şi modurile de fixare ale acestora de carcasa de armătură.

În vederea stabilirii acestor poziţii proiectantul va lua legătura cu executantul încercărilor.

4.3. Tuburile pentru executarea carotajului sonic pot fi metalice (din oţel) sau din mase plastice (din PVC). Tuburile metalice sunt preferate din pricina robusteţii lor. Ele pot fi luate la nevoie în calculul secţiunii de armare a elementului.

4.4. Diametrul interior liber al tubului va fi minimum 52 mm pentru tuburi filetate şi de 60 mm pentru tuburi sudate, iar cel maxim 70 mm. Diametrii mai mici nu asigură glisarea palpatorilor, iar diametrii mai mari determină erori prea mari în măsurători, datorită variaţiei poziţiei palpatorului în tub.

4.5. În vederea asigurării lungimii necesare, tuburile se pot îmbina fie prin înfiletare şi etanşare cu câlţi, fie prin sudură. La îmbinarea prin sudură se va urmări atât realizarea unei suduri etanşe, cât şi evitarea realizării sudurilor pătrunsela rădăcină, ce opturează o parte din secţiunea tubului. Pentru diminuarea unui asemenea risc, la tuburile îmbinate prin sudură se recomandă ca diametrul interior minim al tubului să fie de 60mm.

4.6. Tuburile se închid etanş, la cele două capete, cu capace, înfiletate sau sudate. La elementele executate în terenuri relativ moi, se recomandă ca capacul de fund să aibă o dimensiune de minimum 150x150 mm, pentru a evita pătrunderea armăturilor şi tuburilor în stratul de bază.

4.7. Tuburile se fixează de carcasa de armătură prin punctare cu sudură sau cu ajutorul unor bride de strângere. Distanţa între două puncte de fixare nu trebuie să depăşească 1 m.

La manevrarea carcasei de armătură cu tuburi fixate, se va avea grijă să nu se transmită şocuri carcasei care să ducă la ruperea legăturilor sau strâmbarea tuburilor.

4.8. Locul de amplasare a tuburilor în element va avea în vedere defectele ce se urmăresc a fi detectate, evitarea armăturilor paralele cu direcţia de propagare şi efortul material ce poate fi afectat examinării unui element. În fig.1 (A şi B) se dau diferite posibilităţi de amplasare a tuburilor în examinarea coloanelor şi baretelor.

La amplasarea tuburilor se va avea în vedere tehnologia de turnare a elementului, tehnologia de sopare a gropii şi distanţa maximă admisă între tuburi pentru a obţine un semnal recepţionat clar. Executantul împreună cu laboratorul de încercări vor anliza măsurile necesare pentru asigurarea unei distanţe constante între tuburi şi a glisării libere a palpatorilor în tuburi.

4.9. Capacul superior al tubului se va realiza de preferinţă demontabil pentru a asigura un acces uşor şi posibilitatea de reînchider a tubului.

4.10. Lungimea tuburilor de examinare va depăşi cu 40 … 50 cm nivelul armăturilor, pentru a asigura o identificare uşoară a acestora la suprafaţa elementului.

4.11. Pe timpul betonării se va acorda atenţia necesară evitării oricărei lovituri a tuburilor cu pâlnia de turnare. Asemenea lovituri pot duce la strâmbarea tuburilor împiedicând atât glisarea palpatorilor cât şi măsurarea corectă a distanţelor emiţător-receptor.

[top]

5. EXECUTAREA ÎNCERCĂRILOR

5.1. Încercările prin metoda carotajului sonic pot fi făcute după o întărire suficientă a betonului, care să permită propagarea impulsurilor ultrasonice între emiţător şi receptor. Limita inferioară de timp depinde de condiţiile de întărire şi de distanţa emiţător-receptor. Pentru condiţii normale, se poate admite, în mod acoperitor, ca limită inferioară vârsta de 3 zile.

În cazul încercărilor ce urmează a fi comparate cu marca betonului este indicat ca ele să se facă la vârste ale betonului apropiate de 28 zile.

5.2. Se identifică elementele şi tuburile în care urmează a fi făcute încercările şi se asigură o notare uniformă a acestora în concordanţă cu proiectul lucrării.

5.3. Se deschid capacele superioare ale tuburilor şi se asigură alinierea la aceeaşi cotă a gurilor superioare ale tuburilor prin tăiere cu sudură. Dacă tuburile sunt filetate, se trasează cu un furtun o cotă unică de referinţă, faţă de care se notează cota gurii tuburilor.

5.4. Se întocmeşte o schiţă a elementului pe care vor figura :

    1. amplasarea şi numerotarea tuburilor
    2. distanţa înter tuburi
    3. cota gurii tuburilor în raport cu suprafaţa betonului
    4. cota suprafeţei betonului în raport cu cota terenului
    5. orientarea elementului
    6. identificarea elementului

5.5. Se verifică posibilitatea de glisare liberă a palpatorilor în tuburi cu ajutorul unor spioni cilindrici de lungime minimă l = 120 mm şi de diametru 50 mm. În timpul operaţiilor de verificare se va evita lansarea bruscă a spionilor pe tub, ceea ce ar putea duce la înţepenirea acestora. Se va adopta o procedură de coborâre lină a spionului în lungul tubului.

5.6. Se umplu cu apă tuburile şi se verifică menţinerea unui nivel constant al apei în tuburi.

5.7. Se branşează aparatura de încercare la baterie sau la reţea, după caz, şi se acordă un timp de cca. 10 minute pentru încălzirea aparatului.

5.8. Se amplasează la gura fiecărui tub palpatorul cu cablu, operatorul începe explorarea pe verticală prin măsurători, în plan orizontal, a calităţii betonului din tuburi.

5.9. Măsurătorile pot fi începute fie de la partea superioară fie de la partea inferioară a tubului. Ultima soluţie apare preferată pentru exactitatea stabilirii fundului tubului.

5.10. Distanţa dintre două măsurători este variabilă în funcţie de precizia cerută la examinarea fiecărui element. Ea variază în mod normal între 10 şi 25 cm. Distanţele mai mari de 25 cm pot duce la ignorarea unui defect de dezvoltare preferenţial plană, iar distanţele mai mici de 10 cm presupun lungirea excesivă a timpului necesar pentru examinarea unui element.

5.11. Măsurătorile se fac de regulă în plane orizontale paralele. La nevoie, pentru detectarea unor defecte cu orientare înclinată se pot organiza şi măsurători în planul acestor defecte sau, ceea ce este mai rar necesar, măsurători perpendiculare pe planul acestora (fisuri).

5.12. Înainte de începerea măsurătorilor, se face aşa numita corecţie de zero a citirilor. Ea constă din introducerea într-un vas cu apă a două tronsoane scurte, lipite, din tuburile de investigare. În interiorul acestor tronsoane se introduc palpatorii şi cu ajutorul butonului de reglaj de zero al aparatului se încearcă aducerea la zero a citirilor corespunzătoare semnalului recepţionat în această situaţie. Dacă acest lucru nu este posibil se aduce butonul reglaj de zero în poziţia extremă, corespunzătoare extragerii maxime de timp şi restul corecţiei de timp se citeşte la potenţiometrul măsurătorii de timp.

Această corecţie suplimentară urmează a fi scăzută ulterior din toate măsurătorile de timp de propagare efectuate pe element.

Corecţia de zero în ms este practic independentă de scara de timp pe care se lucrează.

În timpul măsurătorilor curente, butonul corecţiei de zero nu trebuie mişcat.

5.13. O măsurătoare curentă constă din înregistrarea timpului de propagare măsurat la o anumită cotă, notată şi ea în carnetul de înregistrare.

În finalul încercării unui element se obţin două coloane de date, una indicând cota la care s-a făcut măsurătoarea şi alta, valoarea brută a timpului de propagare măsurat, ambele coloane sub denumirea elementului pe care s-au făcut încercările şi a perechii de tuburi între care s-au făcut măsurătorile.

5.14. În registrul încercării trebuie înscrise următoarele :

- data încercării

- denumirea elementului încercat

- schiţa de amplasare a tuburilor elementului, conform punctului 5.4

- valoarea corecţiei de zero, conform pct. 5.12.

- rezultatele măsurătorilor directe, conform pct. 5.13.

- data turnării elementului încercat

- compoziţia betonului încercat şi marca de proiect

- condiţiile de turnare (sub noroi bentonitic etc).

[top]

6. PRELUCRAREA ŞI INTERPRETAREA REZULTATELOR ÎNCERCĂRII

6.1. Prima etapă a prelucrării rezultatelor constă în determinarea timpilor de propagare corespunzători exclusive propagării prin beton. În acest scop, din timpii de propagare totali, citiţi direct la aparat, trebuie scăzut timpul de propagare corespunzător propagării prin tuburi sau corecţia de zero, determinate conform prevederilor punctului 5.12.

tbet = ttot - to (1)

Valorile lui “to” depend de poziţia reglajului de zero al aparatului, de diametrul tuburilor, de natura şi grosimea pereţilor acestora. Valorile curente ale luito “” sunt cuprinse între 7 … 15 ms.

6.2. A doua etapă a prelucrărilor o constituie calculul vitezelor de propagare. În acest scop se aplică relaţia :

VL = Lbet / tbet (2)

în care :

Lbet - distanţa minimă între emiţător şi receptor numai prin beton

tbet - timpul de propagare prin beton dedus conform relaţiei (1)

6.3. În unele cazuri “Lbet”, ce se măsoară la suprafaţa elementului nu este acelaşi Lbet din masa elementului din cauza poziţiilor înclinate ale tuburilor mediane de carotaj, insuficient de bine fixate de carcasa de armătură (fig. 1Bg, 1Bh, 1Bj).

În aceste cazuri de tuburi aliniate relaţia (2) poate fi înlocuită, la fiecare cotă, printr-o relaţie echivalentă de formă :

VL = SLbet / Stbet(3)

în care termenul sumă de la numărător şi numitor însumează spaţiile şi timpii măsurătorilor la aceeaşi cotă.

Relaţia (3) este independentă de înclinarea tuburilor mediane şi dă valori mai certe, deşi mai puţin detaliate, privind calitatea betonului la o anumită cotă.

6.4. Armăturile paralele cu direcţia de încercare pot exercita o anumită influenţă asupra rezultatelor măsurătorilor, conducând la valori ale timpului de propagare măsurat mai mari decât cele reale. O asemenea influenţă depinde de raportul dintre viteza de propagare în beton şi cea din armătură, fiind cu atât mai puternică cu cât acest raport este mai mic.

Nu sunt de aşteptat influenţe puternice asupra rezultatului măsurătorilor atât în timp cât :

a / Lbet ≤ 1/4 (4)

în care „a” este distanţa cea mai scurtă de la traiectoria impulsului la bara de armătură.

Viteza de propagare măsurată in situ, într-un punct “i”, care diferă cu mai mult de 10% faţă de viteza medie în zona curentă, deci care satisface condiţia :

Vi > 1,1Vmc (5)

în care prin “Vmc” se înţelege viteza medie în zona fără defecte, pot fi suspectate de a include influenţe ale armăturii.

În general viteze individuale ce depăşesc limita

Vi > 4700m/s (6)

include influenţe ale armăturii şi trebuie eliminate.

Verificarea includerii, într-un punct de măsurare, a influenţelor armăturii poate fi făcută şi cu ajutorul comparării rezultatelor cu datele de proiect, mai ales dacă distanţa dintre două secţiuni succesive reprezintă un submultiplu al distanţelor dintre etrieri, elemente paralele cu direcţia de propagare. În asemenea cazuri prezenţa unei anumite periodicităţi în apariţia rezultatelor suspecte este un indiciu al influenţei armăturii asupra timpilor de propagare măsuraţi.

6.5. Transformarea vitezelor de propagare măsurate în rezistenţe ale betonului la compresiune poate fi făcută pe una din următoarele căi :

    1. cunoscând compoziţia şi maturitatea betonului încercat
    2. dispunând de corpuri de probă din betonul încercat
    3. folosind atât compoziţia cunoscută, cât şi corpurile de probă existente.

6.6. Procedura determinării rezistenţei betonului din lucrare, atunci când compoziţia sa este cunoscută, este următoarea :

    1. se listează factorii de compoziţie care determină forma relaţiei de transformare viteză-rezistenţă anume :

      - tipul cimentului

      - dozajul de ciment

      - natura agregatului

      - dimensiunea maximă a agregatului

      - fracţiunea de fin (0-1 mm) a agregatului

      - existenţa unor adaosuri

      - maturitatea betonului

      - umiditatea betonului

    2. se determină coeficienţii parţiali de influenţă corespunzători fiecărui parametru al compoziţiei, conform prevederilor din Instrucţiunile tehnice C.26-72 “Încercarea betonului prin metode ultrasonice de impuls”.
    3. se calculează coeficientul total de influenţă caracteristic betonului, pe baza coeficienţilor parţiali de influenţă ai fiecărui factor de compoziţie, conform relaţiei :

(7)
    4. se determină curba de transformare viteză-rezistenţă conform prevederilor din Instrucţiunile tehnice C.26-72, în funcţie de valoarea calculată a coeficientului total de influenţă ( [image]) cu relaţia (7).
    5. se calculează rezistenţele corespunzătoare fiecărei viteze măsurate.

6.7. Precizia determinării rezistenţei betonului în lucrare, conform metodologiei descries la punctual 6.6., de un cadru cu experienţă, trebuie estimată la cca. + (20 … 25)%, în cazul existenţei unor informaţii corecte privind compoziţia betonului din lucrare şi a poziţionării corecte a tuburilor de investigare.

6.8. În cazul existenţei unor corpuri de probă, cuburi de 14 sau 20 cm latură, aceste elemente se încearcă nedistructiv, detrminându-se viteza de propagare a impulsurilor ultrasonice şi distructiv determinându-se rezistenţa betonului la compresiune din epruvetă.

Se calculează cu ajutorul curbei de transformare a betonului standard (Ct = 1,00) conform Instrucţiunilor tehnice C.26-72, rezistenţa corespunzătoare vitezei de propagare măsurate ( [image]).

Se calculează raportul :

(8)

care determineă coeficientul total de influenţă ce caracterizează betonul din epruveta “i”.

Valoarea medie a coeficientului total experimental pentru betonul din cele “k” epruvete se determină cu relaţia :

(9)

Coeficientul total de influenţă ce caracterizează betonul din lucrare se determină cu relaţia :

(10)

  • în care : Cu - coeficientul total de influenţă al umidităţii betonului din lucrare, are în vedere diferenţele de umiditate dintre betonul din epruvetă şi cel din lucrare.

    •

    6.9. Precizis determinării rezistenţei betonului din lucrare, comform metodologiei descrise la punctul 6.8. se estimează la cca. ± (15… 20)% şi depinde şi ea experienţa conducătorului încercării.

    6.10. În cazul în care este cunoscută atât compoziţia betonului de încercat, şi garantată existenţa corpurilor de probă, se aplică atât metodologia descrisă la punctul 6.6. cu ajutorul căreia se determină coeficientul total de influenţă al compoziţiei ( [image]) conform relaţiei (7), cât şi cea descrisă la punctul 6.8, cu ajutorul căreia se determină coeficientul total de influenţă experimental “ [image] ”, conform relaţiei (10).

    Se compară cei doi coeficienţi de influenţă cu ajutorul relaţiei :

    (11)

    Dacă valoarea raportului dat de relaţia (11) este mai mică de 10%, se consideră acordul celor două căi de determinare perfect şi se poate conta pe o precizie ridicată în determinarea rezistenţei betonului.

    Dacă valoarea raportului dat de relaţia (11) este cuprins între 10…25 %, acordul celor două căi de determinare a rezistenţei betonului din lucrare se consideră satisfăcător, iar relaţiile de calcul vor folosi drept valoare a coeficientului total de influenţă valoarea medie :

    (12)

    Dacă valoarea raportului dat de relaţia (11) depăşeşte 25%, se constată un dezacord între cele două căi de determinare a coeficientului total de influenţă şi trebuie efectuată o analiză pentru identificarea şi eliminarea valorilor eronate.

    6.11. Precizia determinării rezistenţei betonului din lucrare când există condiţiile necesare prevăzute de Instrucţiunile tehnice C.26-72 (epruvete şi compoziţie cunoscute) este de regulă cuprinsă între ± 10…15%.

    6.12. Rezultatele încercărilor se reprezintă sub forma unor grafice ce au în ordonată cota la care s-a făcut măsurătoarea nedistructivă şi în abscisă – viteza de propagare măsurată sau rezistenţa la compresiune determinată la cota respectivă.

    6.13. Zonele conţinând defecte locale se identifică ca zonele în care au loc scăderi pronunţate ale vitezei de propagare care se situiază la valori sub 0,85 din viteza medie în zona curentă, fără defecte, a baretei. Aceste scăderi au loc cu o anumită continuitate a curbei vitezei, iar zona defectă trebuie considerată ca începând cel puţin din domeniul în care curba de variaţie a vitezei pe adâncime se îndepărtează de la valorile curente înregistrate în zonele fără defecte.

    6.14. Tpurile curente de defecte întâlnite la examinarea construcţiilor îngropate turnate sub noroi bentonitic sunt, în ordinea frecvenţei, următoarele :

      1. strat de suprafaţă contaminat, de slabă rezistenţă, provenind din amestecarea betonului cu noroiul bentonitic
      2. strat de fund de slabă rezistenşă, provocat din blocarea unei perne de mâl pe fundul elementului, defectul provine din necurăţirea fundului gropii
      3. strat curent de slabă rezistenţă, provenit din nesincronizarea vitezei de turnare cu viteza de ridicare a pâlniei, ceea ce duce la prinderea în masa betonului a unui strat de noroi bentonitic, din întreruperea turnărilor sau din folosirea unui beton necorespunzător.
      4. Lovirea malurilor gropii de fundaţie, ceea ce duce la prăbuşirea locală a acestora şi amestecarea terenului cu betonul.

    [top]

    7. PREVEDERI FINALE

    7.1. Echipa minimă necesară pentru controlul nedistructiv al calităţii betonului în construcţiile îngropate din beton sau beton armat prin metoda carotajului sonic este formată din 3 persoane :

    • un inginer, conducător al încercărilor şi operator al aparaturii de măsură, responsabil de culegerea tuturor datelor şi prelucrarea lor,
    • două cadre cu pregătire medie pentru verificarea tuburilor de glisare şi glisarea palpatorilor, precum şi pentru alte măsurători auxiliare.

    Echipele de încercare aparţin unui institut de cercetare.

    7.2. Pe timpul lucrărilor pe şantier vor fi respectate normele de tehnică a securităţii muncii valabile în incinta şantierului şi cele specifice lucrului cu aparatură electrică. Echipa de încercare va fi asistată de un om delegat al şantierului, care pe lângă operaţiunile de identificare şi intervenţie necesare, va urmări şi respectarea acestor norme, inclusiv prin coordonarea diferitelor lucrări paralele.

    7.3. Aparatura de încercare vatrebui verificată periodic atât pentru asigurarea funcţionării, cât şi pentru asigurarea corectitudinii valorilor măsurate.

    7.4. La încheierea încercărilor, executantul cercetării elaborează un referat cu concluzii care va conţine :

    • comanda şi contractul în baza cărora au fost făcute încercările,
    • numărul şi identificarea elementelor examinate,
    • descrierea tehnicii de încercare inclusiv schema de încercare, valoarea coeficientului total de influenţă utilizat la transformarea viteză-rezistenţă,
    • adâncimile maxime identificate şi adâncimile maxime explorate cu ultrasunetele ale fiecărui element,
    • rezistenţele betonului în secţiunile examinate sub forma unor grafice de variaţie a rezistenţei betonului pe înălţimea baretei,
    • defecte constatate,
    • propuneri de remediere.

    7.5. Decizia privind modul de soluţionare a defecţiunilor constatate aparţine proiectantului, care va ţine seama în luarea ei de propunerile sau recomandările laboratorului de specialitate care a făcut cercetările în teren.

    7.6. După încheierea cercetărilor inclusiv însuşirea şi definitivarea soluţiilor de remediere se va realiza golirea tuburilor de glisare de apă şi umplerea lor cu mortar de ciment.

    7.7. Controlul calităţii lucrărilor prin metoda carotajului sonic se poate face de echipe specializate ale INCERC sau ale altor unităţi de cercetare de specialitate.

    7.8. În caz de dubiu asupra rezultatelor obţinute se va apela pe bază de comandă, la contraexpertiza ICCPDC-INCERC.


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

NORMATIV CADRU PRIVIND VERIFICAREA CALITĂŢII LUCRĂRILOR DE MONTAJ A UTILAJELOR ŞI INSTALAŢIILOR TEHNOLOGICE PENTRU OBIECTIVE DE INVESTIŢII

Indicativ C 204-80

Cuprins

* PREVEDERI GENERALE
* DISPOZIŢII COMUNE PRIVIND VERIFICAREA CALITĂŢII LUCRĂRILOR DE MONTAJ
* CONDIŢII TEHNICE PRELIMINARE EXECUŢIEI LUCRĂRILOR DE MONTAJ
* PRINCIPALELE OBLIGAŢII ALE UNITĂŢILOR DE EXECUŢIE PRIVIND VERIFICAREA ŞI CONTROLUL CALITĂŢII LUCRĂRILOR DE MONTAJ
* RECEPŢIA LUCRĂRILOR

1. PREVEDERI GENERALE

1.1. Prezentul normativ cadru conţine principiile de bază privind controlul calităţii şi recepţiei lucrărilor de montaj a utilajelor şi instalaţiilor tehnologice pentru obiective de investiţii, precum şi verificările cu caracter general ce trebuie efectuate pentru a se constata dacă condiţiile de calitate prevăzute de proiecte şi detaliile de execuţie, caietele de sarcini şi prescripţiile tehnice (standarde, normative, instrucţiuni ISCIR etc.), au fost îndeplinite.

1.2. Modul de verificare a calităţii lucrărilor de montaj specifice unei grupe distincte de utilaje sau instalaţii tehnologice se efectuiază pe baza prevederilor cuprinse în “Instrucţiunile tehnice pentru verificarea calităţii lucrărilor de montaj a utilajelor şi instalaţiilor tehnologice”, aprobate de ministerele şi celelalte organe centrale elaboratoare.

1.3. Modul de verificare a calităţii operaşiilor de montare (sudură, îmbinări, tratamente, etc.) este cel prevăzut în prescripţii tehnice şi după caz, în caietele de sarcini.

1.4. Modul de verificarea a calităţii unor lucrări cu caracter special (cazane, recipienţi sub presiune, aparate de ridicat etc.), este cel prevăzut în reglementările tehnice ale ministerelor şi organelor de resort (MACF-ISCIR, MEE, MMPG etc.) .

1.5. În conformitate cu prevederile Legii nr. 8/1977 respectarea condiţiilor tehnice de calitate la lucrările de monaj utilaje şi instalaţii tehnologice, constituie o obligaţie care revine în mod direct atât executanţilor lucrărilor de montaj cât şi celorlalţi factori de răspundere (beneficiar, proiectant ş.a.) care contribuie la realizarea acestora.

Unităţile de execuţie au obligaţia asigurării condiţiilor tehnico-organizatorice necesare apricării corecte a proiectelor şi fişelor tehnologice şi a respectării riguroase a acestora.

1.6. Controlul şi verificarea calităţii lucrărilor de montaj se efectuiază de organelle de specialitate ale unităţilor beneficiare, de execuţie, de forurile ierarhic superioare ale acestora, de unităţile de proiectare, precum şi de Inspecroratul General de Stat pentru Investiţii Construcţii (IGSIC) şi alte organe tehnice ale ministerelor (MACF-ISCIR, MMPG, MEE) şi băncilor finanţatoare.

Aplicarea măsurilor stabilite ca urmare a acţiunii de control şi executare în termenele stabilite a remedierilor înscrise în procesele verbale de control sau recepţie a lucrărilor sunt obligatorii pentru unităţile de construcţii-montaj .

1.7. În conformitate cu prevederile Legii nr. 8/1977, controlul de calitate ca parte integrantă a activităţii de producţie, precum şi exercitarea controlului în toate fazele de execuţie a lucrărilor constituie o obligaţie a cadrelor tehnice din unităţile de montaj la toate nivelurile ierarhice.

1.8. Supravegherea realizării corecte a lucrărilor de montaj în conformitate cu proiectele şi detaliile de execuţie, asigurarea recepţiei pe faze şi consemnarea în procese verbale, împreună cu executantul, a calităţii lucrăriloe, constituie o obligaţie a unităţii beneficiare.

1.9. Controlul respectării proiectelor şi verificarea calităţii execuţiei montajului potrivit programului stabilit cu beneficiarul şi unităţile de montaje, precum şi participarea la recepţia lucrărilor constituie o obligaţie a unităţilor de proiectare .

1.10. În conformitate cu prevederile Legii nr. 7/1977, pentru montarea, probarea, punerea în funcţiune şi predarea în expluatare a utilajelor şi instalaţiilor tehnologice complexe, care se asamblează şi se probează în final la locul de instalare, ministerele, celelalte organe centrale şi locale, centralele industriale titulare de investiţii precum şi întreprinderile beneficiare de investiţii au obligaţia să organizeze şi să asigure asisenţa tehnică a unităţilor producătoare de utilaje şi instalaţii tehnologice. De asemenea, unităţile beneficiare sunt obligate să verifice calitatea executării utilajelor şi instalaţiilor tehnologice la furnizor, pe faze de fabricaţie şi, în final, să asigure recepţia acestora.

[top]

2. DISPOZIŢII COMUNE PRIVIND VERIFICAREA CALITĂŢII LUCRĂRILOR DE MONTAJ

2.1. Verificarea calităţii lucrărilor de montaj se efectuiază atât pe faze tehnologice cât şi la terminarea montajului şi are ca scop confirmarea corespondenţei acestuia cu proiectul, caietele de sarcini, prescripţiile tehnice şi cu prezentul normativ cadru, în limitele indicatorilor de calitate şi a abaterilor admisibile prevăzute de acestea.

2.2. Natura şi frecvenţa verificării calităţii lucrărilor de montaj este cea stabilită prin prescripţiile tehnice sau caietele de sarcini. Atunci când acestea nu sunt cuprinse în norme, proiectantul trebuie să întocmească caietele de sarcini care să prevadă verificările necesare. În cazul în care complexitatea tehnic deosebită a unor lucrări impune efectuarea unor verificări suplimentare, acestea se vor prevedea în caietele de sarcini.

2.3. Efectuarea încercărilor şi verificărilor suplimentare , dispuse de organele de control şi comisiile de recepţie în scopul stabilirii autenticităţii şi valabilităţii documentelor de atestare a calităţii, încheiate pe parcursul execuţiei lucrărilor, constituie o obligaţie a unităţilor de montaj.

2.4. Este cu desăvârşire interzis a se proceda la executarea lucrărilor de construcţii şi de montaj care să ascundă defecte de calitate sau care să împiedice accesul în vederea executării lucrărilor de remediere necesare.

2.5. Remedierea defectelor de execuţie a lucrărilor de montaj se face pe baza soluţiilor elaborate de unităţile de proiectare sau de montaj. Soluţiile de remediere elaborate de unităţile de construcţii-montaj trebuie însuşite în prealabil de unităţile de proiectare şi de beneficiari.

2.6. În toate cazurile în care vreun rezultat provenit dintr-o verificare sau încercare efectuată pe parcurs, depăşeşte în sens defavorabil abateiile admisibile prevăzute în proiecte sau în prescripţiile tehnice, decizia asupra continuării lucrărilor de către unitatea care a generat deficienţa nu va putea fi luată decît pe baza acordului, dat în scris de beneficiar, cu avizul proiectantului-

2.7. Remedierea sau înlocuirea, în termen de 15 zile de la data primirii comunicării din partea unităţii de execuţie, a materialelor sau elementelor de construcţii şi instalaţii necorespunzătoare calitativ constituie o obligaţie a furnizorului.

Unităţile producătoare de utilaje răspund atât pentru deficienţele de calitate apărute în termentil de garanţie şi de eventualele vicii ascunse rezultate din fabricaţie, cât şi de daunele produse prin neexecutarea sau executarea cu întârziere a remedierilor.

[top]

3. CONDIŢII TEHNICE PRELIMINARE EXECUŢIEI LUCRĂRILOR DE MONTAJ

Execuţia lucrărilor de montaj al utilajelor şi instalaţiilor tehnologice, este precedată de asigurarea următoarelor condiţii:

3.1. Elaborarea, adaptarea sau refolosirea de către unităţile de (montaj a proiectelor tehnologice şi a fişelor tehnologice care să asigure transpunerea corectă în practică a prevederilor proiectelor şi detaliilor de execuţie, în condiţiile concrete de dotare şi tehnicitate ale unităţii respective.

3.2. Primirea la punctul de lucru atît a proiectelor şi detaliilor de execuţie cât şi a proiectelor tehnologice şi a fişeler tehnologice.

3.3. Dotarea punctului de lucru cu utilajele, sculele şi dispozitivele având caracteristicile şi performanţele tehnice prevăzute în proiectele tehnologice şi fişele tehnologice.

3.4. Preluarea pentru montaj a construcţiilor sau părţilor de construcţii şi a fundaţiilor, respectiv preluarea frontului de lucru, această operaţie constînd în principal din:

3.4.1. Recepţia fundaţiilor de maşini şi utilaje precum şi a elementelor de construcţii aferente lucrărilor de montaj, pe baza verificării prealabile a concordanţei dintre planurile şi detaliile de execuţie ale fundaţiei cu cele ale planurilor şi detaliilor de montaj, precum şi cu prevederile „Cărţii tehnice a produsului", prin efectuarea de măsurători ale dimensiunilor geometrice ale fundaţiei, verificarea cotelor, axelor, a poziţiei golurilor şi a pieselor înglobate în beton ş.a.

Operaţia poate avea loc la terminarea lucrărilor de construcţii sau pe parcursul executării acestora eşalonat corespunzător necesităţilor de montaj, conform prevederilor din grafice sau pe baza înţelegerii dintre unitatea de construcţii şi unitatea de montaj.

3.4.2. Încheierea obligatorie a „procesului-verbal de predare a frontului de lucru" între unitatea de construcţii şi unitatea de montaj în prezenţa unităţii beneficiare (fiecare din părţi păstrând un exemplar), ca urmare a recepţiei prevăzute la articolul B.4.1.

Intrarea la mentaj nu se va face înainte de semnarea procesului verbal de predare a frontului de lucru; încălcalcrea acestei dispoziţii impune unităţii de montaj, preluarea totală a obligaţiilor şi riscurilor ce cad în sarcina constructorului" Constructorul va aduce imediat la cunoştinţa beneficiarului, eventualele încălcări a acestei dispoziţii.

În cazul în care se predau la mentaj obiecte de construcţii complet terminate, preluate de beneficiar, acesta va preda unităţii de montaj, pe bază de proces-verbal, frontul de lucru.

În toate cazurile în care se predau la montaj elemente care devin ulterier ascunse sau inaccesibile fie prin înglobarea lor în elemente de construcţii, fie în cadrul ansamblului demontaj, trebuie să fie în prealabil recepţionate calitativ, urmând ca beneficiarul şi constructorul să asigure efectuarea verificărilor şi încercărilor, precum şi întocmirea documentelor de lucrări ascunse prevăzute în reglementările în vigoare.

3.5. Preluarea construcţiilor sau a părţilor de construcţii aferente lucrărilor de bază", necesare desfăşurării activităţii de montaj confoim proiectului de organizare sau a graficului coordonator, concomitent cu preluarea căilor de acces, a platformelor de montaj şi de depozitarea a materialelor, a subansamblelor şi a instalaţiilor care condiţionează montajul.

3.6. Verificarea de către unitatea beneficiară a concordanţei dintre proiectele de construcţii şi proiectul de montaj atunci când proiectele şi detaliile de execuţie pentru montaj sînt asigurate înaintea începerii lucrărilor de construcţii, precum şi sesizarea unităţii de proiectare asupra eventualelor nepotriviri în vederea corectării acestora în timp util.

Această verificare nu exclude obligaţia unităţii de construcţii şi de montaj de a verifica în prealabil proiectele şi detaliile de execuţie.

De asemenea, atunci când condiţiile permit, unitatea de montaj este obligată ca imediat după sosirea utilajului pe şantier să verifice concordanţa dintre dimensiunile geometrice caracteristice ale utilajului şi dimensiunile geometrice ale fundaţiei, inclusiv poziţia golurilor şi a pieselor metalice de prindere.

3.7. Asigurarea de către unitatea de montaj a depozitării şi conservării corespunzătoare până la data montării a echipamentelor, instalaţiilor, subansamblelor şi a utilajelor tehnologice preluate de la beneficiar, potrivit legii.

3.8. Verificarea stării tehnice a subansamblelor, motoarelor şi aparatelor, la preluarea de la beneficiar înainte de asamblare sau montare, precum şi verificarea existenţei documentelor de atestare a calităţii acestora, care constă în principal din:

3.8.1. Verificarea existenţei „Cărţii tehnice a produsului" şi a „Certificatului de calitate" emise de furnizor.

3.8.2. Verificarea existenţei documentelor conţinînd regulile-de montaj şi de punere în funcţiune a utilajelor unicate, de mare complexitate, care se asamblează la locul de instalare şi la care nu se pot face probe complete, documente elaborate de unităţile producătoare cu acordul unităţilor de cercetare ştiinţifică şi inginerie tehnologică şi a beneficiarului.

3.8.3. Verificarea asigurării de unitatea beneficiară a asistenţei tehnice din partea unităţii producătoare în vederea montării, probării, punerii în funcţiune şi predării în exploatare a utilajelor şi instalaţiilor tehnologice complexe, care se asamblează -şi se probează în final la locul de instalare.

3.8.4. Verificarea existenţei părţilor componente ale utilajelor a poziţiei acestora şi a racordurilor, precum şi controlul stării fizice a ansamblelor şi subansamblelor, a utilajelor şi instalaţiilor tehnologice, motoarelor şi aparatelor preluate de la beneficiar şi a „Cărţii tehnice a produsului".

3.8.5. Recepţia materialelor, fabricatelor şi semifabricatelor înaintea punerii în operă, respectiv verificarea calităţii şi dimensiunilor acestora, efectuată pe baza documentelor de atestare emise de furnizor şi a prescripţiilor tehnice.

3.8.6. Verificarea caracteristicilor tehnice înscrise pe echipamente, instalaţii şi utilaje tehnologice comparativ cu prevederile proiectului şi a „Cărţii tehnice a produsului" şi a „Certificatului de calitate".

3.8.7. Verificarea în condiţii de şantier de către unitatea de montaj prin aparatura de măsurare şi verificare specifică profilului sau de activitate, proprie sau pusă la dispoziţie de beneficiar (bancuri de probă, laboratoare PRAM, dotare AMC etc.) a motoarelor şi aparatelor, înaintea montării acestora.

[top]

4. PRINCIPALELE OBLIGAŢII ALE UNITĂŢILOR DE EXECUŢIE PRIVIND VERIFICAREA ŞI CONTROLUL CALITĂŢII LUCRĂRILOR DE MONTAJ

4.1. În funcţie de faza tehnologică de execuţie sau de etapa de realizare a lucrărilor de montaj, verificările făcute de organele de execuţie şi control ale unităţilor de montaj în conformitate cu obligaţiile şi răspunderile ce le revin în baza prevederilor Legii nr. 8/1977, se referă la:

4.1.1. Realizarea lucrărilor de montaj în conformitate cu proiectul şi detaliile de execuţie; caietele de sarcini, prescripţiile tehnice, proiectele şi fişele tehnologice.

4.1.2. Efectuarea recepţiei calitative pe fazele tehnologice de execuţie a lucrărilor de montaj.

Fazele ce se supun recepţiei, modul de efectuare şi condiţiile de calitate, sunt cele conţinute în documentele tehnice prevăzute la pct. 4.1.1. precum şi în instrucţiunile tehnice de verificare a calităţii montajului, elaborate de ministere şi aprobate în conformitate cu prevederile prezentului normativ cadru.

4.1.3. Efectuarea prin laboratoare proprii sau laboratoare de specialitate ale altor unităţi, a încercărilor şi probelor prevăzute în proiecte, prescripţii tehnice „Cartea tehnică a produsului" şi întocmirea documentelor cu rezultatele acestora, precum şi a proceselor verbale de lucrări ascunse.

4.1.4. Efectuarea lucrărilor cu personal de specialitate atestat şii având calificarea profesională corespunzătoare gradului de complexitate tehnică a lucrărilor pe care le efectuează. De asemenea executarea lucrărilor respective cu utilaje, scule şi dispozitive avînd caracteristici şi performanţe tehnice corespunzătoare prevederilor proiectelor şi fişelor tehnologice.

4.1.5. Verificarea calităţii lucrărilor ce au necesitat remedieri sau la care rezultatele probelor au fost necorespunzătoare.

4.2. Organizarea compartimentelor de control tehnic de calitate şi laborator, precum şi încadrarea acestuia cu personal bine pregătit profesional şi dotarea cu aparatură de control, constituie o obligaţie a unităţilor de montaj.

Compartimentul CTC — laborator controlează şi calitatea subansamblelor şi a elementelor de instalaţii ce se realizează pe şantierele organizaţiei de montaj sau în atelierele profil ale acestora.

Şefii laboratoarelor unităţilor de montaj şi personalul din subordinea acestora au obligaţia să efectueze analizele, încercările şi verificările prevăzute de prescripţiile tehnice răspunzînd de respectarea frecvenţei verificărilor, de exactitatea rezultatelor şi de transmiterea lor la timp.

4.3. Montarea utilajelor formate din subansamble se efectuează pe baza tehnologiei de montaj a furnizorului, stabilită prin documente tehnice. În caz de modificare a tehnologiei de montaj a furnizorului, acesta se poate face cu condiţia obţinerii aprobărilor prevăzute de Legea nr. 7/1977, de către factorii interesaţi, de regulă beneficiarul.

4.4. Pentru utilajele, aparatura şi instalaţiile tehnologice a căror dare în exploatare este reglementată prin instrucţiunile şi prescripţiile tehnice cu caracter specific elaborate de ministere şi alte organe centrale de specialitate (MACF-ISCIR, MMPG, MEE etc.) unităţile de montaj sînt obligate să întocmească documentaţia tehnică necesară prin care se atestă efectuarea şi rezultatele probelor impuse. Unităţile de montaj sînt obligate să efectueze şi încercările cerute de organele competente să autorizeze punerea în funcţiune a utilajelor, aparaturii sau a instalaţiilor respective.

4.5. Eventualele defecte de calitate ale elementelor de construcţii şi fundaţii ivite în perioada executării lucrărilor de montaj, care se datoresc culpei unităţii de construcţii se remediază de aceasta.

[top]

5. RECEPŢIA LUCRĂRILOR

5.1. Recepţia obiectivelor de investiţii şi a obiectelor de construcţii se efectuează potrivit Legii nr. 9/1980 şi Legii nr. 8/1977 care prevăd următoarele:

5.1.1. Recepţia obiectelor de construcţii-montaj, se efectuează pe parcursul realizării obiectivelor de investiţii, la terminarea obiectelor sau a unor părţi de obiecte ce pot funcţiona independent şi care comportă două faze:

a) Recepţia preliminară care se efectuează pe măsura terminării obiectelor sau părţilor de obiect ce pot funcţiona independent şi după efectuarea probelor mecanice şi a rodajului mecanic.

b) Recepţia finală care are loc la expirarea perioadei de garanţie.

5.1.2. Recepţia punerii în funcţiune a capacităţilor de producţie care se efectuează după terminarea probelor tehnologice ale instalaţiilor şi utilajelor.

5.1.3. Recepţia definitivă a obiectivului care se efectuează la termenul prevăzut pentru realizarea indicatorilor tehnico-economici aprobaţi.

5.2. Unităţile de execuţie au obligaţia să supună recepţiei preliminare numai obiecte de construcţii — montaj sau părţi de obiecte ce pot funcţiona independent de bună calitate şi terminate integral, iar probele mecanice şi rodajul mecanic să fi fost efectuate în conformitate cu Legea nr. 9/1980.

5.3. Recepţia obiectivelor de investiţii constituie atestarea de către comisia de recepţie a îndeplinirii condiţiilor de calitate prevăzute în prescripţiile tehnice, în proiecte, în caiete de sarcini şi în dispoziţiile de şantier, care au stat la baza executării lucrărilor respective, a condiţiilor pentru exploatarea normală şi în final realizarea indicatorilor tehnico-economici aprobaţi.

5.4. Unităţile de montaj au obligaţia să execute integral şi în bune condiţiuni în termenele stabilite de comisiile de recepţie, dar maximum 90 zile, refacerile, remedierile şi completările stabilite la recepţia preliminară. Remedierea deficienţelor la lucrările de montai apărute în perioada de garanţie şi semnalate de beneficiar se vor realiza în maximum 90 de zile.

5.5. În perioada de garanţie, organizaţia care are în administrare sau exploatare obiectul în care sînt cuprinse lucrările de construcţii-montaj la care recepţia preliminară a fost admisă, este răspunzătoare pentru buna folosire, îngrijire şi întreţinere a obiectului preluat, precum şi pentru deficienţele ivite din culpa sa.

5.6. Recepţia punerii în funcţiune a capacităţilor de producţie industrială se efectuează dupâ terminarea probelor tehnologice şi are drept scop verificarea existenţei condiţiilor pentru exploatarea normală, la întreaga capacitate a utilajelor şi instalaţiilor tehnologice. Probele tehnologice constau din verificarea şi reglarea funcţionării utilajelor sau instalaţiilor tehnologice, în scopul asigurării regimului normal de lucru.

5.7. Pentru capacităţile de producţie industrială la care au fost folosite utilaje şi instalaţii procurate din import, recepţia punerii în funcţiune se face numai după recepţia funcţionării utilajelor respective cu furnizorii externi, cu respectarea prevederilor contractului.

5.8. Admiterea recepţiei punerii în funcţiune este condiţionată de prezentarea de către beneficiar comisiei, de recepţie, a documentelor prevăzute de Legea nr. 9/1980.

În acest scop, unităţile de montaj, au obligaţia să întocmească, pe măsura efectuării verificărilor şi să predea beneficiarului, documentele întocmite în conformitate cu prevederile-prescripţiilor tehnologice.

5.9. Unităţile de montaj, în calitate de subantreprenor sau de antreprenor de specialitate, sunt obligate să pună la dispoziţia antreprenorului general, respectiv beneficiarului, toate documentele care condiţionează efectuarea recepţiilor.

5.10. Efectuarea de către unitatea de montaj sau beneficiară, a modificărilor, transformărilor, înlocuirilor şi completărilor la lucrările de montaj recepţionate (aflate în perioada de garanţie sau după expirarea acestei perioade) fără aprobarea prealabilă a proiectului şi fără consemnarea acestor lucrări în „cartea tehnică" se sancţionează potrivit legii.


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

INSTRUCŢIUNI TEHNICE PRIVIND ÎNCERCAREA ÎN SITU PRIN ÎNCERCĂRI STATICE CONFORM STAS 1336-80 A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE

Indicativ C 205-81

Cuprins

* GENERALITĂŢI
* ÎNCĂRCĂRI
* MĂSURĂRI
* METODA DE ÎNCERCARE PRIN ÎNCĂRCĂRI STATICE
* ORGANIZAREA ŞI EXECUTAREA ÎNCERCĂRII
* MĂSURI DE SIGURANŢĂ
* APRECIEREA REZULTATELOR ÎNCERCĂRII
* PREZENTAREA REZULTATELOR ÎNCERCĂRII
* Anexa 1 - EXEMPLE CONSTRUCTIVE DE ÎNCĂRCARE PENTRU SISTEME CONSTRUCTIVE PE MAI MULTE REAZEME
* Anexa 2 - EXEMPLE DE MIJLOACE DE ÎNCĂRCARE-DESCĂRCARE LA ÎNCERCAREA IN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE
* Anexa 3 - INDICAŢII ORIENTATIVE PENTRU AMPLASAREA PUNCTELOR DE MĂSURARE LA ÎNCERCAREA ÎN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE
* Anexa 4 - MIJLOACE DE MĂSURARE UTILIZABILE LA ÎNCERCAREA ÎN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE (PRODUSE R.S.R.)
* Anexa 5
* Anexa 6 - NORME ORIENTATIVE DE TIMP PENTRU EXECUTAREA INSTALAŢIILOR DE MĂSURAT ŞI A MĂSURĂRILOR LA ÎNCERCAREA IN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE
* Anexa 7 - TABELE RECOMANDATE PENTRU ÎNSCRIEREA ŞI PRELUCRAREA PRIMARA MANUALĂ A REZULTATELOR MĂSURĂRILOR ŞI OBSERVĂRII COMPORTĂRII CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE LA ÎNCERCAREA LOR IN SITU
* Anexa 8 - INDICAŢII ORIENTATIVE PRIVIND VALORILE DE EXPLOATARE PENTRU PARAMETRII CE POT CARACTERIZA COMPORTAREA UNEI CONSTRUCŢII CIVILE SAU INDUSTRIALE ÎNCERCATĂ ÎN SITU CU ÎNCĂRCĂRI STATICE *)

1. GENERALITĂŢI

1.1. Prezentele instrucţiuni tehnice detaliază prevederile STAS 1336-80 „Construcţii. încercarea în situ a. Construcţiilor prin încărcări statice" pentru cazul construcţiilor civile şi industriale în conformitate cu indicaţia de la punctul 1.1 al. 2 al acestuia.

1.2. Scopul încercării prin încărcare a construcţiilor civile şi industriale este culegerea de date experimentale în vederea aprecierii aptitudinii pentru exploatare a construcţiei încercate şi a dezvoltării teoriei construcţiilor, prin analiza comportării construcţiei la acţiunea încărcării de probă sub următoarele aspecte:

- rezistenţa şi stabilitatea ansamblului structurii şi a părţilor sale componente;

- comportarea elastică de ansamblu stabilizată, respectiv amortizarea creşterilor deformaţiilor la repetarea încărcării-descărcării construcţiei la acelaşi nivel al încărcării de probă

- intensitatea şi distribuţia eforturilor unitare principale şi a eforturilor secţionale (a solicitărilor) calculate pe baza deformaţiilor măsurate în elementele structurii şi raportul dintre valorile acestora şi valorile lor de exploatare considerate ca elemente de referinţă;

- mărimea deformaţiilor construcţiei şi a elementelor sale în raport cu cele de exploatare admisibile;

- menţinerea funcţionalităţii construcţiei conform destinaţiei sale sub aspectul lipsei apariţiei unor fenomene nepermise pe timpul încercării, ca spre exemplu: fisurarea pereţilor şi pierderea capacităţii lor de izolare şi proiecţie, deteriorarea învelitorii acoperişului şi pierderea etanşeităţii ei, înţepenirea grinzilor sau a podurilor rulante datorită deformării căilor de rulare, înţepenirea uşilor, a ferestrelor sau spargerea geamurilor datorită deformării pereţilor, deteriorarea instalaţiilor legate de structură etc.:

- concordanţa mărimilor determinate experimental cu cele calculate.

1.3. Încercarea in situ este obligatorie pentru construcţiile civle şi industriale:

a) care adăpostesc aglomerări frecvente de peste 1000 oameni, cu o densitate egală sau mai mare de 1 om/m2 ;

b) care suportă sau adăpostesc bunuri materiale de importanţă deosebită pentru economia naţională ;

c) a căror avarie ar produce daune deosebit de importante vieţii economico-sociale a ţării.

1.4. Încercarea in situ se poate aplica şi în toate celelalte cazuri în care folosirea ei poate duce la înlăturarea unor dubii privind aptitudinea pentru exploatare a unei construcţii. Asemenea cazuri pot apare cînd:

a) se folosesc metode noi de calcul, alcătuiri noi structurale, materiale noi de construcţie sau tehnologii noi de execuţie a căror eficienţă trebuie atestată;

b) se constată deficienţe de execuţie ;

c) se modifică condiţiile de exploatare ale construcţiei în raport cu cele prevăzute la proiectare;

d) se modifică starea fizică a construcţiei ca urmare a îmbătrînirii materialelor sau a solicitării ei de către acţiuni neprevăzute (incendiu, inundaţie, cutremur, alunecări de teren, prăbuşiri de utilaj, uragan etc).

1.5. Terminologia şi notaţiile folosite în cuprinsul prezentelor instrucţiuni sînt cele explicate în anexa 1 la STAS 1336-80.

[top]

2. ÎNCĂRCĂRI

2.1. Încărcarea totală a unei construcţii civile sau industriale pe durata încercării este formată în principiu din încărcarea ei permanentă, constantă, şi din încărcarea de probă, variabilă.

2.2. Partea din încărcarea permanentă care lipseşte la data încercării va fi realizată înainte de efectuarea acesteia, printr-o încărcare de suplinire ce se va menţine neschimbată pe toată durata încercării.

Lipsuri în încărcarea permanentă apar de regulă în cazul încercării unor construcţii în faza lor de execuţie şi se referă la absenţa pereţilor de umplutură, a pereţilor despărţitori, a finisajelor (tencuieli, placaje, pardoseli, izolaţii, ornamente), a conductelor tehnologice, a canalelor de ventilaţie, a utilajelor grele cu poziţie fixă etc.'

Încărcarea de suplinire compensează numai absenţa elementelor constructive, încărcările date de utilajele şi instalaţiile tehnologice urmând a fi cuprinse în încărcarea de probă.

2.2.1. Distribuţia şi valoarea intensităţii încărcării de suplinire trebuie să fie echivalentă încărcării pe care o suplineşte la valoarea de exploatare a intensităţii ei.

Distribuţia şi valoarea de exploatare a intensităţii încărcărilor suplinite se iau din notele de calcul şi planşele de execuţie ale proiectului construcţiei; echivalenţa cu aceste încărcări se realizează pe baza considerării efectului lor principal (solicitare , sau deformaţie) asupra aptitudinii pentru exploatare a construcţiei încercate.

2.2.2. Durata minimă de menţinere a construcţiei sub încărcarea de suplinire înainte de începerea încercării este de 24 de ore pentru construcţiile metalice şi de 48 de ore pentru restul construcţiilor; pentru acestea din urmă se recomandă lungirea acestei durate cu atât mai mult cu cât încărcarea de suplinire reprezintă o parte mai mare din încărcarea permanentă.

2.3. Încărcarea de probă se aplică pe construcţie într-una sau mai multe scheme de încărcare astfel alese, încît să fie echivalente efectelor celor mai nefavorabile scheme posibile ale încărcărilor reale pentru care se efectuează încercarea.

2.3.1. Alegerea schemelor de încărcare reală, pe care urmează să le modeleze încărcarea de probă, se face folosind datele cuprinse în proiectul construcţiei, sau, în lipsa acestuia, pornind, de la principiile generale de verificare a siguranţei construcţiilor (STAS 10100/0-75) şi a prevederilor standardelor referitoare la acţiuni (STAS 10101/0-75).

În anexa 1 se prezintă cîte'va exemple de scheme de încărcare uzuale folosite la încercarea sistemelor constructive continue (grinzi, planşee, cadre) pe mai multe reazeme, cunoscute ca scheme de încărcare în şah. Fiecare schemă de încărcare conduce la apariţia unui anumit efect căutat într-un anumit element constructiv din alcătuirea structurii de rezistenţă a construcţiei încercate, fapt ce face necesară folosirea mai multor scheme de încărcare pentru verificarea prin sondaj a elementelor asemenea

2.3.2. Pentru fiecare schemă de încărcare se va considera, drept nivel de referinţă al încărcării de probă, valoarea intensităţii ei corespunzătoare valorilor de exploatare ale intensităţilor încărcărilor pe care le modelează.

În cazul folosirii unor scheme de încărcare echivalente prin efect schemelor de încărcare reale, se va calcula nivelul de referinţă al încărcării de probă pentru efectul scontat.

De exemplu, dacă încărcarea uniform distribuită pe o grindă simplu rezemată se modelează printr-o încărcare concentrată la mijlocul deschiderii ei, urmărindu-se obţinerea momentului maxim în secţiunea de la mijlocul deschiderii, nivelul de referinţă al încărcării de probă se va exprima în unităţi de forţă concentrată, avînd altă valoare decît nivelul de referinţă al încărcării reale distribuite pe grindă. Astfel, dacă grinda are 4,0 m lungime şi nivelul de referinţă al încărcării reale este de 1000 daN/m, nivelul de referinţă al încărcării de probă este de 2000 daN.

2.3.3. Nivelul maxim al încărcării de probă se stabileşte în cursul încercării, ca nivelul pînă la care sînt satisfăcute condiţiile de comportament ale construcţiei încercate specificate la punctul 4.2.1.f.

2.3.4. Limitarea apriorică a unui nivel maxim pentru încărcarea de probă în schemele de încărcare alese poate servi drept indicaţie de control în cazul unor încercări cu scop limitat (de exemplu aprecierea rezistenţei unei construcţii la un sistem de încărcări sporite faţă de prevederile iniţiale avute în vedere la proiectare, verificarea unei metode de calcul etc).

Nivelul maxim predeterminat al încărcării de probă nu trebuie să depăşească valorile corespunzătoare valorilor limită ale intensităţilor încărcărilor reale pe care le modelează; aceste valori limită se extrag din notele de calcul ale proiectului, sau, în absenţa acestuia, se stabilesc folosind coeficienţii încărcărilor din prescripţiile tehnice de proiectare în vigoare.

2.4. Mijloacele de încărcare folosite în vederea realizării încărcării de probă pot fi:

- agenţii, materialele sau utilajele ce vor solicita construcţia pe timpul exploatării ei (apa sau aerul în cazul recipientilor de presiune, materialele de însilozare în cazul solizurilor, materialele de depozitare în cazul depozitelor, podurile rulante. în, cazul grinzilor de rulare şi a structurii halelor industriale etc);

- lest pentru încărcare directă prin greutate proprie (apă, :nisip, cărămizi, prefabricate, ţigle etc.);

- dispozitive simple de solicitare (platforme suspendate direct sau printr-un sistem de pârghii, prese, trolii, scripeţi etc.);

- instalaţii speciale de încărcare-descărcare a construcţiilor cu forţe verticale şi orizontale, concentrate sau distribuite, acţionate de la distanţă.

În anexa 2 se prezintă unele exemple privind folosirea prinipalelor mijloace de încărcare.

2.4.1. Mijloacele de încărcare folosite la încercarea prin încărcare trebuie să satisfacă următoarele condiţii:

a) Să transmită încărcarea de probă la construcţie după schema adoptată.

De exemplu, în cazul încercării unor ferme de acoperiş ale unei hale industriale cu ajutorul unor platforme suspendate şi lestate, punctele de aplicaţie ale forţelor în nodurile fermei trebuie să se refere la nodurile tălpii superioare pentru modelarea încărcărilor ce vin de pe învelitoare (fig. 3 a-Anexa 2) şi la nodurile tălpii inferioare în cazul modelării acţiunii unor grinzi de rulare suspendate de ferme (fig. 3 b-Anexa 2).

b) Acţiunea lor asupra construcţiei să poată fi evaluată în orice moment.

Această condiţie presupune cunoaşterea prin măsurare a caracteristicilor prin care mijloacele de încărcare îşi îndeplinesc funcţia particulară în cazul încercării, respectiv: presiunea gazelor sau lichidelor în cazul rezervoarelor; greutatea volumetrică a materialelor folosite ca lest în vrac şi înălţimea de aşezare a acestora, greutatea bucată cu bucată a materialelor solide sau a celor conţinute în diverse forme de containere şi numărul lor pe construcţie; raportul braţelor de pârghie în sistemele de transmisie indirectă şi constanţa sa; forţele de reacţie în reazeme şi legături.

Din acest punct de vedere nu se recomandă folosirea drept mijloace de încărcare a materialelor ce-şi pot schimba greutatea volumetrică pe timpul folosirii lor drept mijloace de încărcare (de exemplu materialele pulverulente higroscopice în vrac), pieselor de forme şi greutăţi diferite, a dispozitivelor cu braţe de pârghie lungi şi flexibile.

c) Acţiunea lor să nu fie influenţată în mod semnificativ de condiţiile externe încercării (factori climatici, temperaturi, tehnologii etc), de modul lor de dispunere (efectul de boltă) sau de legături cu alte elemente ale construcţiei;

Influenţa cea mai puternică din partea factorilor climatici (umiditate atmosferică, ploaie, vânt) o suportă materialele pulverulente, grăunţoase sau poroase higroscopice care reacţionează la variaţia acestora prin variaţii în greutatea lor volumetrică, schimbând valoarea încărcării de probă pe timpul încercării; aceleaşi materiale pot suferi îndesări în urma vibraţiilor utilajelor din apropierea încercării, reducând precizia determinării bazată pe măsurarea înălţimii lor de aşezare. Dacă totuşi folosirea acestor materiale este impusă de condiţiile locale, trebuie luate măsuri de protecţie împotriva intemperiilor şi efectuate controale periodice asupra păstrării caracteristicilor pe timpul încercării.

Influenţa temperaturii trebuie considerată în special în cazul folosirii apei ca mijloc de încărcare, iarna existînd pericolul de îngheţ neprevăzut, iar vara pericolul evaporării puternice.

Pentru înlăturarea efectului de boltă la materialele în bucăţi sau în containere, dispunerea lor nu se face continuă şi întreţesută, ci în stive, cu interspaţii.

d) Să nu pericliteze procesul muncii.

Materialele folosite la încărcarea construcţiei trebuie astfel dispuse încât să nu împiedice circulaţia personalului şi a mijloacelor mecanice folosite la aşezarea lor pe zonele de încărcare, iar modul de aşezare al stivelor să nu permită răsturnarea lor şi accidentarea personalului. Dispozitivele de solicitare şi elementele componente ale instalaţiilor de încărcare-descărcare trebuie dimensionate astfel încât să se evite posibilitatea ruperii lor pe timpul utilizării în cadrul încercării. Dispozitivele de solicitare vor fi prevăzute cu sisteme de siguranţă (opritori la trolii, pene sub platformele suspendate), iar în cazul folosirii apei ca mijloc de încărcare se vor prevedea conducte-sifon pentru descărcare rapidă şi trasee pentru scurgerea apei în caz de pierdere a etanşeităţii sau a ruperii rezervoarelor.

2.4.2. Greutatea proprie a dispozitivelor de transmitere a încărcării de probă trebuie luată în consideraţie, în măsura în care influenţează starea de încărcare a construcţiei, la evaluarea nivelurilor încărcării de probă.

Se recomandă ca greutatea proprie a dispozitivelor de transmitere a încărcării de probă să fie inclusă ori de cîte ori este posibil în valoarea încărcării de suplinire, reducînd din greutatea materialelor folosite pentru realizarea acesteia o parte corespunzătoare.

În cazul în care nu există necesitatea unei încărcări de suplinire, încărcarea dată de greutatea dispozitivelor de transmitere a încărcării de probă se va aplica în condiţiile încărcării de suplinire; cu alte cuvinte, nivelul zero al încărcării de probă se va considera nivelul de încărcare al construcţiei cu dispozitivele aplicate, iar nivelul ei de referinţă se va reduce în mod corespunzător.

[top]

3. MĂSURĂRI

3.1. În cursul încercării se vor urmări prin măsurări realizarea nivelurilor prevăzute ale încărcării de probă, evoluţia parametrilor ce caracterizează starea de deformaţie a construcţiei şi a terenului adiacent, a parametrilor ce caracterizează condiţiile de mediu cu influenţă asupra comportării construcţiei şi fixarea în timp a momentelor caracteristice în desfăşurarea încercării.

3.1.1. Realizarea nivelurilor încărcării de probă se verifică prin măsurări astfel:

a) Presiunea mediilor fluide pe pereţii recipienţilor (rezervoare, încăperi ermetic închise) se măsoară cu ajutorul manometrelor pentru gaze sau lichide sau cu ajutorul dozelor electrice de presiune. În aceste măsurări se va ţine seama de eventualele diferenţe de presiune date de greutatea coloanei de lichid pe înălţimea recipientului, prevăzîndu-se numărul necesar de puncte de măsurare.

b) Presiunea mediilor pulverulente şi granulare pe pereţii recipienţilor (buncăre, celule de siloz, încăperi de depozitare), presiunea reactivă a mediilor pulverulente şi granulare ale terenurilor de fundaţie la contactul cu suprafaţa fundaţiei ca şi presiunea în interiorul acestor medii se măsoară cu ajutorul captoarelor speciale de presiune mecanice, hidraulice, pneumatice, sau al dozelor electrice de presiune (rezistive, inductive, cu coardă vibrantă).

c) Încărcarea dată de greutatea materialelor folosite drept lest se măsoară după caz astfel:

- pentru materialele pulverulente sau grăunţoase se determină greutatea lor volumetrică medie pe cel puţin 5 probe egale ca volum luate din locuri diferite; folosind această caracteristică se determină greutatea pe m2 în cazul încărcării pe suprafaţă sau greutatea totală a recipientului prin măsurarea înălţimii stratului de material realizat;

- pentru apă, se consideră masa volumetrică de 1 kg/dm3 (respectiv 1 t/m3) şi se măsoară doar înălţimea coloanei de apă realizată, calculînd după caz încărcarea pe m2 sau încărcarea totală în cazul recipienţilor;

- pentru materialele în bucăţi similare (cărămizi, prefabricate, ţagle) sau cele conţinute în diferite containere (saci, vase) se determină greutatea medie a lor prin cântărirea a cel puţin 5 probe alese la întîmplare şi se calculează încărcarea prin numărarea unităţilor depuse pe m2 de suprafaţă sau în recipient ;

d) Încărcarea transmisă cu ajutorul dispozitivelor simple auxiliare se măsoară după caz astfel:

- pentru platformele suspendate direct în punctele de aplicaţie ale încărcărilor se determină greutatea materialului de lestare depozitat pe fiecare platformă conform indicaţiilor de la punctul c de mai sus, sau se măsoară greutatea totală în mod direct cu ajutorul dinamometrelor mecanice sau al dozelor de forţă intercalate pe cablul de suspendare al platformelor (întindere), sau între structură şi cablu (compresiune) în punctul de aplicaţie al încărcării;

- pentru platformele suspendate de structură prin intermediul unor grinzi de distribuţie, se calculează braţele de pârghie necesare transmiterii corecte a încărcării necesare în fiecare punct de aplicaţie folosind ecuaţia de momente, încărcarea totală pe platformă măsurîndu-se ca la punctul c de mai sus ;

- pentru trolii se măsoară forţa de întindere aplicată prin intermediul cablului, intercalînd în traseul acestuia, în punctul de aplicaţie al forţei, un dinamometru sau o doză de forţă;

- pentru prese se folosesc deasemeni dinamometre sau doze de forţă intercalate între acestea şi structură, în punctele de aplicaţie ale încărcării; în cazul transmiterii încărcării cu ajutorul grinzilor de distribuţie, se calculează braţele de pârghie corespunzătoare transmiterii corecte a încărcării;

- pentru instalaţiile speciale de încărcare-descărcare măsurarea încărcărilor se face în conformitate cu instrucţiunile de utilizare ale acestor instalaţii.

3.1.2. Evoluţia parametrilor ce caracterizează starea de deformaţie a construcţiei şi a terenului adiacent se urmăreşte astfel:

a) Mărimea tasărilor terenului de fundaţie şi a deformaţiilor fundaţiilor ca urmare a tasărilor se măsoară cu mijloace topografice (repere fixe şi mobile, nivelă de precizie şi mire de invar) sau cu ajutorul dispozitivelor de măsurare cu vase comunicante; metoda de lucru este descrisă în „Instrucţiunile tehnice pentru determinarea tasării construcţiilor de locuinţe, social-culturale şi industriale prin metode topografice", indicativ C 61-74.

b) Deformaţiile relative ale elementelor de construcţie se urmăresc prin măsurarea mărimii mişcării unor puncte ale acestora pe direcţiile ce interesează (deplasarea reazimelor, scurtarea sau lungirea de ansamblu, ovalizări, săgeţi etc), cu ajutorul comparatoarelor cu fir sau cu tijă, şi cu mijloace topografice (repere mobile, nivelă, teodolit), respectiv prin măsurarea mărimii rotirii unor baze de măsurare marcate pe elemente cu ajutorul clinometrelor sau perechilor de comparatoare.

c) Deformaţiile specifice în anumite zone ale construcţiei se măsoară cu deformetrul mecanic sau cu instalaţii de tensometrie electrică rezistivă, inductivă sau cu coardă vibrantă; la încercarea in situ a construcţiilor se recomandă în mod special folosirea tensometriei electrice rezistive, iar în cazul în care după încercare construcţia urmează să fie ţinută sub observaţie instrumentală (urmărire specială), se recomandă şi folosirea tensometriei cu coardă vibrantă sau a tensometriei mecanice cu deformetru amovibil.

d) Variaţia mărimii deschiderii fisurilor se măsoară cu ajutorul riglei de fisuri, a lupei gradate, sau a deformetrului mecanic amovibil folosind repere fixate de o parte şi de alta a fisurii; acest ultim mijloc foloseşte şi la măsurarea variaţiei mărimii deschiderii rosturilor.

3.1.3. Parametrii ce caracterizează condiţiile de mediu cu influenţă asupra comportării construcţiei se măsoară astfel:

a) temperatura aerului înconjurător cu ajutorul termometrelor uzuale de cameră;

b) temperatura mediilor tehnologice cu ajutorul termometrelor speciale, în funcţie de valorile maxime şi minime şi de natura mediului (lichid, gaz, granular);

c) umiditatea aerului înconjurător cu ajutorul higrometrelor;

d) gradul de însorire cu ajutorul actinometrelor;

e) temperaturile materialelor componente ale elementelor de construcţie, la suprafaţa acestora sau în interiorul lor, cu ajutorul termocuplelor sau al traductoarelor electrice rezistive de temperatură; se atrage atenţia că pot exista diferenţe mari între temperatura aerului şi a materialelor însăşi, în special în cazul însoririi directe a unor suprafeţe de culoare închisă, fapt ce necesită uneori măsurări de temperatură a chiar materialului elementelor expuse.

3.1.4. Fixarea în timp a momentelor caracteristice în desfăşurarea încercării se face prin măsurarea cu ceasul obişnuit a timpului scurs.

3.2. Repartiţia punctelor de măsurare şi a bazelor de măsurare pentru urmărirea stării de deformaţie a construcţiei încercate se va face în concordanţă cu obiectivele încercării şi în număr suficient pentru a permite o interpretare veridică a rezultatelor şi tragerea de concluzii întemeiate.

Numărul necesar de puncte de măsurare pentru aprecierea comportării pe timpul încercării a elementelor uzuale de construcţii, natura şi locul dispunerii lor este dată, în mod orientativ, în anexa 4.

3.2.1. Punctele de măsurare vor fi astfel repartizate pe elementele construcţiei încât să cuprindă întreaga zonă a construcţiei în care se resimte efectul încărcării de probă în mod semnificativ.

3.2.2. Punctele de măsurare importante se vor dubla, folosind mijloace de măsurare bazate pe principii de măsurare diferite, pentru controlul reciproc al rezultatelor.

3.2.3. Se vor prevede puncte de măsurare auxiliare în situaţiile în care este necesară separarea valorilor principale de influenţe secundare.

Astfel, în cazul măsurării săgeţilor unor grinzi încovoiate este necesar uneori să se măsoare şi aşezarea reazimelor grinzii pentru a deduce astfel numai efectul de încovoiere propriu grinzii.

În cazul măsurărilor tensometrice este necesar ca, pe lângă traductoarele „active" ce măsoară deformatiile specifice totale (din solicitările ce apar în urma aplicării încărcării de probă şi din solicitările datorate variaţiilor de temperatură şi umiditate), să se prevadă şi traductoare „pasive" pe corpuri-martor nesolicitate de încărcarea de probă, traductoare care să măsoare doar deformatiile specifice datorate variaţiei condiţiilor de mediu, pentru a deduce astfel numai efectul încărcării de probă asupra stării de deformaţie în punctul considerat.

3.3. În alegerea mijloacelor de măsurare folosite la încercarea in situ a construcţiilor trebuie să se respecte următoarele condiţii:

- pragul de sensibilitate al mijlocului de măsurare să reprezinte cel mult 2% din valoarea maximă prevăzută a fi atinsă în cursul încercării de către parametrul măsurat;

- domeniul de măsurare să depăşească cu cel puţin 50% valoarea maximă a fi atinsă în cursul încercării de către parametrul măsurat.

De exemplu, pentru măsurarea unor săgeţi previzibile de 5 mm, se cere ca mijlocul de măsurare să aibe pragul de sensibilitate de cel mult 0,1 mm şi domeniul de măsurare să fie de cel puţin 7,5 mm;

- mijlocul de măsurare să fie robust, simplu de manipulat şi insensibil la influenţele mediului ambiant, sau să permită o compensare prin montaj; ultima cerinţă se satisface în cazul măsurărilor cu traductoare electrotensometrice rezistive prin montarea perechilor de traductoare (activ şi pasiv) în braţe alăturate ale schemei punţii Wheatstone exterioară aparatului de măsurare;

- baza de măsurare a deformaţiilor specifice să fie adecvată naturii materialului şi gradientului de eforturi prevăzut; pentru lemn şi beton greu se recomandă baze de 50 ... 100 mm, în timp ce pentru oţel se folosesc baze de 5 ... 20 mm.

Se recomandă folosirea sistemelor automate de achiziţionare a datelor şi de prelucrare în miniordinatoare pe bază de program, care asigură rapiditatea efectuării operaţiilor şi condiţii de securitate sporită.

În anexa 1 se prezintă tabelul mijloacelor de măsurare recomandate pentru utilizare la încercarea in situ a construcţiilor.

3.4. La montarea mijloacelor de măsurare se vor respecta următoarele condiţii:

a) să fie protejate de acţiunea directă a factorilor climatici (însorire, precipitaţii, vânt) şi de posibilitatea degradării lor prin atingeri întîmplătoare, şocuri, vibraţii; în acest scop se vor prevedea paravane, acoperişuri, îngrădiri, amortizoare, capace de protecţie, acoperiri elasto-plastice etc.;

b) dispozitivele de care sunt fixate să fie stabile şi rezistente; se interzice fixarea aparatelor de măsurat la schelele de acces sau de siguranţă, precum şi de elemente ale construcţiei încercate care ar putea fi antrenate într-o mişcare necontrolată de către deformarea construcţiei supusă încărcării.

Dispozitivele de fixare a aparatelor de măsurat trebuie să fie independente, suficient de grele şi cu suprafaţa de rezemare suficient de mare (este de preferat rezemarea în trei puncte), iar eventualele braţe suport-aparat trebuie să fie scurte şi rigide;

c) accesul la mijloacele de măsurare să fie sigur şi să permită citirea comodă a indicaţiilor lor.

3.5. Toate mijloacele de măsurare trebuie verificate înainte de folosirea lor, iar pentru cele supuse prin lege controlului metrologic de stat se va urmări dacă au fost verificate în termenul legal.

[top]

4. METODA DE ÎNCERCARE PRIN ÎNCĂRCĂRI STATICE

4.1. Metoda de încercare in situ a construcţiilor civile şi industriale, ilustrată prin diagrama încercării prezentată în figura 1, se caracterizează prin parcurgerea în cursul încercării a patru faze succesive: faza de încărcare, faza de supraveghere la nivelul de referinţă al încărcării de probă, faza de descărcare şi faza de supraveghere după descărcare la nivelul zero al încărcării de probă.

4.2. În parcurgerea acestor faze trebuie respectate următoarele condiţii:

4.2.1. Faza de încărcare:

a) Atingerea nivelurilor succesive ale încărcării de probă până la nivelul ei de referinţă se face fie prin trepte de încărcare succesive, fie prin cicluri de încărcare-descărcare repetate de cel puţin două ori la fiecare nivel atins, cu pauze corespunzătoare la fiecare nivel pentru controlul stabilităţii indicaţiilor aparatelor de măsurat, efectuarea măsurărilor şi observarea comportării construcţiei încercate.

b) Numărul nivelurilor intermediare între nivelul zero al încărcării de probă şi nivelul de referinţă va fi de minimum unu.

c) Nivelurile de probă peste nivelul ei de referinţă se stabilesc ţinând seama de comportarea construcţiei sub încărcare până la acest nivel; creşterea lor succesivă nu va depăşi însă 10% din nivelul de referinţă.

d) În cazul folosirii treptelor de încărcare până la un nivel maxim al încărcării de probă predeterminat, se recomandă verificarea suplimentară la acest nivel prin cel puţin un ciclu de încărcare-descărcare.

e) Viteza de încărcare-descărcare va fi păstrată constantă pe toată durata fazei de încărcare.

f) Trecerea de la un nivel al încărcării de probă la cel imediat superior este permisă dacă se constată că:

  • indicaţiile aparatelor de măsurat din punctele în care s-au atins valorile cele mai mari prezintă stabilitate momentană la citirea lor iniţială şi tendinţă de stabilizare la citirea repetată la intervale de circa 1 minut;
  • construcţia nu prezintă semne de cedare sau de pierdere a stabilităţii;
  • valorile deformaţiilor măsurate (absolute, relative sau specifice), nu ating valorile de exploatare;
  • nu au apărut defecte ale construcţiei care să-i împiedice exploatarea conform destinaţiei (pierderea etanşeităţii, fisurarea pereţilor despărţitori sau a umpluturilor de zidărie, spargerea geamurilor, întreruperea funcţionării unor instalaţii etc).

În cazul folosirii ciclurilor de încărcare-descărcare se urmăreşte în plus satisfacerea următoarelor condiţii:

  • la repetarea ciclului de încărcare-descărcare, deformaţiile corespunzătoare celor două încărcări succesive şi deformaţiile remanente corespunzătoare celor două descărcări consecutive nu diferă cu mai mult de 5% ;
  • valoarea raportului între valorile deformaţiilor remanente măsurate la descărcare şi valorile deformaţiilor măsurate la încărcare nu depăşeşte valorile indicate în tabelul 1; această condiţie se aplică şi pentru cazul ciclului de verificare suplimentară recomandat la punctul 4.2.1.d. 9;

Tabelul 1

Construcţii | Din oţel |  | din beton precom-primat | din beton armat | din zidărie sau beton uşor | din lemn sau materiale plastice
 | sudate | asamblate cu şuruburi sau nituri
noi | 0,10 | 0,15 | 0,15 | 0,25 | 0,30 | 0,50
vechi | 0,05 | 0,05 | 0,10 | 0,15 | 0,20 | 0,20

Observaţie: Condiţiile enumerate pot fi înlocuite în mod justificat sau complotate şi cu alte condiţii specifice ce decurg din destinaţia construcţiei încercate.

g) Nivelul încărcării de probă pentru care nu mai sunt satisfăcute concomitent condiţiile de mai sus este nivelul ei maxim experimental.

4.2.2. Faza de supraveghere la nivelul de referinţă al încărcării de probă:

a) Nivelul încărcării de probă se va menţine constant pe toată durata fazei.

b) Se recomandă ca durata minimă a fazei de supraveghere pentru construcţiile noi să fie de:

  • 12 ore pentru construcţiile metalice;
  • 24 ore pentru construcţiile din beton armat şi beton precomprimat ;
  • 48 ore pentru construcţiile din zidărie sau beton uşor;
  • 72 ore pentru construcţiile din lemn sau materiale plastice.

Pentru construcţiile vechi, durata fazei de supraveghere se reduce la jumătate.

c) Măsurările se vor face la intervale de timp dinainte stabilite, mai dese la începutul fazei şi mai rare la sfîrşitul ei, urmărindu-se stabilizarea deformaţiilor construcţiei încercate. Se recomandă următoarea eşalonare a intervalelor de timp: 0; 0,5; 1; 1,5; 2; 3; 4; 8; 12; 24 ore, apoi din 24 în 24 ore.

4.2.3. Faza de descărcare:

a) Descărcarea construcţiei de la nivelul de referinţă al încărcării de probă până la nivelul zero se face prin trepte de descărcare, trecând în ordine inversă prin aceleaşi niveluri intermediare ca şi la încărcare.

b) Descărcarea construcţiei se face cu aceeaşi viteză ca şi încărcarea ei.

c) Pauzele de control la nivelurile intermediare ale încărcării de probă vor avea aceeaşi durată ca şi la încărcare.

4.2.4. Faza de supraveghere după descărcare, la nivelul zero al încărcării de probă:

a) Durata fazei de supraveghere după descărcarea construcţiei se recomandă a fi egală cu durata fazei de supraveghere la nivelul de referinţă al încărcării de probă.

b) Măsurările se vor face la aceleaşi intervale de timp ca şi în faza de supraveghere la nivelul de referinţă al încărcării de probă.

[top]

5. ORGANIZAREA ŞI EXECUTAREA ÎNCERCĂRII

5.1. Întreaga activitate legată de realizarea încercării în situ a unei construcţii civile sau industriale se va desfăşura sub conducerea unui organ de specialitate stabilit de comun acord de către părţile interesate. Prin organ de specialitate în sensul STAS 1336-80 se înţelege o unitate care dispune de mijloacele, cadrele şi experienţa necesară efectuării încercării.

Unităţile care pot prelua rolul de organ de specialitate se vor stabili de Institutul central de cercetare, proiectare şi directivare în construcţii.

5.2. Organul de specialitate elaborează proiectul încercării, conduce operaţiunile legate de realizarea ei practică, prelucrează datele experimentale şi prezintă referatul cu concluzii asupra rezultatelor încercării.

5.3. Proiectul încercării trebuie să cuprindă următoarele date:

a) Rezultatele studiului preliminar cu privire la:

  • existenţa şi cuprinsul proiectului de execuţie, a notelor sau breviarului de calcul şi a datelor cu privire la ipotezele de încărcare şi la dimensionarea structurii de rezistenţă;
  • verificarea construcţiei sub aspectul corespondenţei cu prevederile de proiect (alcătuire, dimensiuni) şi al stării generale (defecte, fisuri, coroziune etc.) ;
  • încercările auxiliare efectuate pentru stabilirea caracteristicilor fizico-mecanice ale materialelor din construcţie (rezistenţe, modul de elasticitate, coeficientul lui Poisson) cu metode nedistructive (ultrasunete, sclerometrie) sau pe epruvete în laborator (carote), precum şi alte determinări (corectitudinea executării sudurilor, niturilor, îmbinărilor, poziţionarea armăturii, comportarea la microseisme etc.);
  • informaţii asupra evenimentelor importante din existenţa construcţiei care au avut influenţă asupra aptitudinii ei pentru exploatare (îngheţ pe timpul betonării, incendii, inundaţii, explozii, reparaţii, consolidări etc).

Aceste informaţii se pot lua din jurnalul evenimentelor de la Cartea tehnică a construcţiei sau de la beneficiarul construcţiei;

  • informaţii documentare din literatura de specialitate asupra unor încercări similare cu indicarea surselor de informare.

Studiul preliminar se încheie cu concluzii asupra obiectivelor şi amploarei încercării, respectiv dacă este necesară încercarea unor elemente reprezentative, a unei părţi sau a ansamblului construcţiei.

b) Schemele de încărcare reale avute în vedere pentru încercare şi calculul valorii parametrilor ce urmează a fi măsuraţi, pentru intensităţile încărcărilor corespunzătoare nivelurilor caracteristice ale încărcării de probă.

Schemele de încărcare reale se extrag din notele de calcul ale proiectului sau se stabilesc de comun acord cu beneficiarul, ţinând seama de condiţiile reale de exploatare ale construcţiei; tot în notele de calcul se găsesc şi valorile de exploatare ale intensităţii încărcărilor avute în vedere la proiectare ca şi eventualii coeficienţi ai încărcărilor, în lipsa lor aceste valori fiind luate din prescripţiile în vigoare.

În calculul valorii parametrilor ce urmează a fi măsuraţi se vor aplica prescripţiile de calcul oficiale, iar în lipsa acestora alte metode de calcul considerate adecvate, justificîndu-se folosirea lor.

c) Modul de realizare al încărcării de suplinire, dacă este cazul, şi a încărcării de probă (scheme de încărcare, nivelurile caracteristice, mijloace de încărcare, mijloace auxiliare).

Se va menţiona dacă se adoptă schemele de încărcare reale sau scheme de încărcare echivalente care să conducă la apariţia aceloraşi valori ale parametrilor ce urmează a fi măsuraţi cu cele calculate pentru cazul aplicării schemelor reale.

Nivelurile caracteristice ale încărcării de probă se determină ţinînd seama de condiţiile reale de desfăşurare a încercării (suprafeţe eventual reduse de încărcare, transmisii indirecte ale încărcării prin pârghii etc.) şi notând nivelurile de referinţă pe care le echivalează; stabilirea numărului nivelurilor caracteristice se face conform prevederilor de la punctul 4.2.1 b şi c.

Mijloacele de încărcare trebuie să permită realizarea nivelurilor caracteristice prevăzute, prin posibilitatea fracţionării lor în mod corespunzător, în special în cazul materialelor de lestare în bucăţi sau containere, şi posibilitatea măsurării fiecărui nivel atins cu precizie de ±5% din valoarea primului nivel.

Proiectul trebuie să conţină planşele de execuţie pentru dispozitivele neuzuale, ce urmează a fi confecţionate în mod special.

d) Modul de realizare a măsurărilor şi a observării comportării construcţiei (parametrii de măsurat, distribuţia punctelor de măsurare, mijloacele de măsurare, mijloacele auxiliare).

În proiectarea măsurărilor se vor alege parametrii cei mai reprezentativi şi locurile în care aceştia pot apare cu valoarea maximă caracterizând situaţii critice pentru comportarea construcţiei; mijloacele de măsurare se aleg ţinând seama de condiţiile prevăzute la punctul 3.3 şi se precizează ca tip de aparat, cu indicarea concretă a măsurii în care satisfac condiţiile cerute, în cazul sistemelor automate de achiziţionare a datelor şi de prelucrare pe bază de program în chiar timpul de desfăşurare al încercării, se vor preciza toate aparatele componente ale lanţului de măsurare, stocare, prelucrare şi afişare sau tipărire a rezultatelor.

Mijloacele auxiliare sînt mijloacele de poziţionare, fixare şi protecţie a mijloacelor de măsurare şi ele trebuie precizate, iar în cazul în care sînt neuzuale, se prezintă planşe de execuţie în vederea confecţionării lor.

Amplasarea aparatelor de măsurat pe construcţii se va preciza pe planşe, folosind simbolurile prezentate în anexa 5.

e) Diagrama încărcării de probă va avea una din formele diagramei din fig. 1 şi se va întocmi pentru fiecare schemă de încărcare în parte, precizând toate valorile necesare desfăşurării încercării în dreptul notaţiilor respective.

f) Modul de organizare a lucrărilor (echipe de lucru, responsabilităţi, legături şi comunicaţii, amplasamente de depozite, căi de circulaţie, măsuri de coordonare şi control) şi graficul desfăşurării acestora.

Organizarea lucrărilor se va referi la toate cele trei etape de lucru legate de încercare: pregătirea încercării, desfăşurarea încercării propriu-zise şi lucrările de după încercare pînă la predarea referatului cu concluzii.

Pentru etapa de pregătire a încercării se vor'preciza:

  • unitatea destinată a confecţiona dispozitivele speciale de încărcare şi cele auxiliare măsurărilor pe baza planşelor de execuţie întocmite în cadrul proiectului;
  • cantităţile de mijloace de încărcare, măsurare şi auxiliare necesare a fi asigurate în vederea încercării şi unitatea de la care se procură;
  • modul cum se asigură transportul şi depozitarea la locul încercării a mijloacelor de încărcare şi măsurare, respectiv mijloacele de transport şi echipele de lucru necesare; depozitarea mijloacelor de încărcare se va face în zone exterioare construcţiei încercate sau în zone ale acesteia astfel alese îneît să nu influenţeze starea de deformaţie a porţiunilor ce urmează a fi încărcate şi nici să nu suprasolicite porţiunea pe care sînt depozitate;
  • ordinea de montaj a dispozitivelor de încărcare şi măsurare, şi indicaţii privind montarea lor;
  • schema legăturilor de comunicaţie (telefon, interfon, radio portativ) şi indicaţii privind executarea lor;

Pentru etapa de desfăşurare a încercării se vor preciza :

  • componenţa echipelor de lucru ce execută încărcarea de probă şi responsabilul cu realizarea încărcării;
  • componenţa echipelor de lucru ce execută măsurările şi responsabilul cu realizarea măsurărilor;
  • componenţa şi locul echipei de prelucrare primară a datelor şi responsabilul cu realizarea prelucrărilor;
  • locul responsabilului de încercarea construcţiei şi modul de realizare a legăturilor acestuia cu responsabilii echipelor de lucru; se recomandă ca responsabilul de încercarea construcţiei să nu aibe sarcini de amănunt, el avînd responsabilitatea supravegherii generale a desfăşurării încercării şi a aprecierii de ansamblu a comportării construcţiei, pe timpul încercării;
  • căile de acces şi circulaţie a personalului ocupat cu realizarea încărcării şi a măsurărilor.

Pentru etapa ulterioară încercării propriu-zise;

  • modul de evacuare şi dispersare a mijloacelor de încărcare şi măsurare folosite la încercare;
  • componenţa echipei de prelucrare a datelor experimentale şi de pregătire a materialelor referatului cu concluzii şi modul de prelucrare a datelor (manual, automat).

Graficul desfăşurării lucrărilor va cuprinde toate cele trei etape menţionate şi va fi detaliat pe lucrări şi zile, astfel încât să rezulte clar timpul total şi timpul afectat fiecărei etape în parte. Pentru determinarea timpului şi personalului necesar executării instalaţiilor de măsurare şi efectuării măsurărilor, în anexa 6 se dau unele norme de timp orientative.

g) Măsurile de siguranţă a încercării şi de protecţie a muncii (schele, platforme, îngrădiri, instructaje), conform prevederilor punctului 5.

Pentru schelele şi platformele la execuţia cărora nu se folosesc materiale uzuale de inventar se vor întocmi planşe de execuţie şi montaj.

Se vor elabora instrucţiuni de protecţie a muncii adecvate ' situaţiei concrete, în baza cărora se va face instructajul de protecţie a muncii cu, personalul participant la încercare.

h) Devizul lucrărilor se întocmeşte pentru ansamblul operaţiunilor din cele trei etape legate de încercare; de regulă, organul de specialitate detaliază partea de deviz privind costul operaţiunilor de conducere generală, de măsurare şi observare, de prelucrare a datelor experimentale, de interpretare a rezultatelor şi întocmirea referatului cu concluzii, pentru restul operaţiunilor detalierea devizului revenind beneficiarului sau unei unităţi de construcţii-montaj angajată colaboratoare.

5.4. Amploarea şi nivelul de detaliere al proiectului încercării depinde de importanţa ei şi se stabileşte de comun acord cu beneficiarul încercării.

5.5. În desfăşurarea încercării se va urmări respectarea prevederilor proiectului, atenţia principală fiind îndreptată spre sesizarea momentului în care condiţiile de trecere de la un nivel al încercării de probă la cel imediat superior (punctul 4.2.1.f) nu mai sunt satisfăcute; în această privinţă experienţa responsabilului joacă un rol hotărîtor.

5.5.1. Înainte de începerea încercării se va realiza, dacă este cazul, încărcarea de suplinire şi se va determina prin măsurări în puncte caracteristice influenţa variaţiilor de mediu ambiant asupra deformaţiei construcţiei pe o perioadă de timp de cel puţin 24 ore, în vederea stabilirii corecţiilor necesare pentru separarea efectului lor.

Se recomandă ca aceste măsurări să se execute cu întreg ansamblul de instalaţii de măsurat ce se va folosi la încercare, citirea aparatelor făcîndu-se din oră în oră.

Pentru a se evita efectul însoririi asupra rezultatelor măsurărilor este preferabil ca încercarea să se facă pe timp noros sau chiar noaptea.

Se vor examina cu atenţie elementele construcţiei ce urmează a fi solicitate în cursul încercării, mareîndu-se pe ele defectele existente şi întocmindu-se un releveu amănunţit al acestora, pentru a se putea evidenţia evoluţia lor pe timpul încărcării sau apariţia unor defecte noi; se recomandă executarea de fotografii asupra stării construcţiei înainte de începerea încercării.

Înainte de pornirea încercării propriu-zise se va controla în mod minuţios existenţa tuturor condiţiilor impuse prin proiectul încercării, după care se recomandă un control al funcţionării întregului sistem tehnic-organizatoric prin executarea unui ciclu preliminar de încărcare-descărcare până la primul nivel al încărcării de probă.

După înlăturarea deficienţelor constatate cu ocazia acestui control, se începe încercarea propriu-zisă după diagrama încercării.

La fiecare nivel atins al încărcării de probă se fac măsurările prevăzute, începând de regulă cu punctele de măsurare cu valorile cele mai mari în care se presupune că se pot manifesta cu prioritate efecte de instabilitate în comportarea elementelor solicitate; totodată se face un control vizual al defectelor, marcîndu-se pe clemente şi în releveu progresiunea lor, sau apariţia altora noi. Rezultatele măsurărilor se notează în tabele conform modelelor recomandate în anexa 7.

Evenimentele importante din cursul celor 3 etape ale încercării şi în special descrierea amănunţită a desfăşurării încercării, cu rezultatele observării comportării construcţiei în diversele faze ale acesteia, se vor înscrie într-un jurnal al încercării. Se recomandă executarea de fotografii pe parcursul încercării, în special a defectelor importante apărute la diversele niveluri ale încărcării de probă.

5.5.2. În cazul apariţiei unor fenomene periculoase în timpul creşterii încărcării de probă de la un nivel la altul sau în timpul fazei de supraveghere la nivelul de referinţă al încărcării de probă, încercarea se opreşte şi se descarcă construcţia; reluarea încercării se permite numai după analiza cauzelor apariţiei fenomenelor şi luarea măsurilor corespunzătoare.

5.5.3. Rezultatele măsurărilor şi ale observării comportării construcţiei pe timpul încercării se strîng într-un dosar al încercării, care se păstrează la unitatea ce a efectuat încercarea pe o durată de 10 ani.

Dosarul, care va avea filele numerotate şi semnate fiecare în parte de către responsabilul încercării, va fi prevăzut cu borderou şi parafat. În cazul unui volum mare de documente se vor întocmi mai multe dosare numerotate.

[top]

6. MĂSURI DE SIGURANŢĂ

6.1. La orice încercare prin încărcare trebuie prevenită deteriorarea construcţiei în urma cedării ei premature; de asemenea trebuie protejat personalul experimentelor de efectele periculoase ale acestei deteriorări.

6.1.1. Pentru limitarea deteriorării construcţiei în timpul încercării se recomandă prevederea de elemente de sprijinire dimensionate şi montate astfel îneît acţiunea părţilor construcţiei care s-ar putea deteriora să fie preluate de acestea în mod sigur, fără însă a împiedica deformaţia liberă a construcţiei în limitele prevăzute de desfăşurarea normală a încercării.

6.1.2. Pentru protecţia personalului şi a aparatelor de măsurare folosite la încercare se vor prevedea platforme, îngrădiri, schele, plase şi se vor respecta toate măsurile prevăzute de normele de securitate a muncii specifice activităţii de încercare.

6.2. Se interzice accesul persoanelor străine de personalul experimentator angajat la încercare în zona efectuării acesteia; în scopul determinării zonei de interdicţie a accesului, aceasta va fi prevăzută cu îngrădiri vizibile, iar căile posibile de acces vor fi prevăzute cu tăbliţe purtînd inscripţia „ACCESUL INTERZIS - ÎNCERCARE ÎN CURS - PERICOL DE ACCIDENTE".

63. Se va asigura paza continuă a aparatelor şi dispozitivelor şi a zonei de încercare interzisă accesului public prin personal de pază special instruit, care va fi pus la dispoziţie de beneficiarul încercării.

6.4. Se vor lua măsuri de prevenire sau de înlăturare a supraîncărcării accidentale a construcţiei pe timpul aplicării încărcării de probă, descărcându-se la nevoie pînă la înlăturarea supraîncărcărilor apărute.

[top]

7. APRECIEREA REZULTATELOR ÎNCERCĂRII

7.1. Aprecierea rezultatelor încercării se face în baza analizei datelor obţinute din măsurări şi observarea comportării construcţiei pe timpul încercării după prelucrarea lor prealabilă (sistematizare, corectare, verificare) şi aducerea la o formă accesibilă unei interpretări clare (grafice, tabele).

La prelucrarea datelor experimentale se va acorda cea mai mare atenţie efectuării corecţiilor pentru eliminarea influenţei factorilor climatici, (temperatură însorire), folosind citirile efectuate pe construcţia nesupusă acţiunii încărcării de probă (deformaţii împiedicate datorită variaţiilor de temperatură), ca şi a altor factori specifici instalaţiilor de măsurare (de exemplu influenţa lungimii cablurilor la instalaţiile de măsurare cu traductoare electrotensometrice rezistive).

Se recomandă folosirea sistemelor automate de achiziţionare a datelor şi de prelucrare a acestora pe miniordinatoare pe bază de program cu tipărirea datelor cifrice sau înregistrarea lor analogică.

Prelucrarea automată a datelor se poate face şi pe bază de programe speciale la centrele de calcul teritoriale.

7.2. Aprecierea se va referi la două aspecte principale:

a) caracterizarea aptitudinii pentru exploatare a construcţiei încercate sub acţiunea încărcărilor modelate prin încărcarea de probă ;

b) posibilitatea extinderii acestei caracterizări pentru acţiuni nemodelate prin încărcarea de probă.

7.2.1. Construcţia încercată este considerată aptă pentru exploatare pentru acţiunea încărcărilor modelate prin încărcarea de probă dacă sînt satisfăcute în mod concomitent următoarele trei condiţii:

a) nivelul maxim al încărcării de probă determinat experimental corespunde cu nivelul ei maxim predeterminat, sau a depăşit nivelul de referinţă cu o cantitate ce satisface exigenţele impuse prin obiectivele încercării;

b) în timpul fazei de supraveghere la nivelul de referinţă al încărcării de probă nu au apărut fenomene periculoase pentru, rezistenţa şi stabilitatea construcţiei;

c) valoarea raportului dintre deformaţiile remanente la sfârşitul fazei de supraveghere la nivelul zero al încărcării de probă şi deformaţiile maxime din faza de supraveghere la nivelul ei de referinţă se înscrie în valorile limită indicate în tabelul 7 (punctul 4.2.1.f).

În cazul îndeplinirii acestor condiţii, aptitudinea pentru exploatare a construcţiei încercate se poate caracteriza global prin coeficientul de asigurare al aptitudinii pentru exploatare, folosind noţiunile de rezervă de siguranţă şi rezervă de deformabilitate pentru încărcările avute în vedere, cu coeficienţii respectivi.

Coeficientul de asigurare al aptitudinii pentru exploatare este raportul între nivelul maxim experimental şi nivelul de referinţă al încărcării de probă; nivelul maxim experimental poate fi condiţionat de atingerea stării limită de deformaţie (atingerea valorilor de exploatare ale deformaţiilor), identificîndu-se astfel cu coeficientul rezervei de deformabilitate, sau poate fi condiţionat de atingerea stării limită a comportării elastice de ansamblu stabilizate (construcţia înregistrează creşteri conţinue de deformaţie totală şi remanentă la cicluri de încărcare-descărcare repetate la acelaşi nivel al încărcării de probă), identificându-se astfel cu coeficientul rezervei de siguranţă.

În timp ce starea limită de deformaţie poate fi depăşită în anumite cazuri, spre a afla şi starea limită a comportării elastice de ansamblu stabilizate a construcţiei încercate, aceasta din urmă nu poate fi depăşită în nici un caz, limitînd în mod absolut nivelul maxim experimental al încărcării de probă.

Pentru a declara o construcţie aptă pentru exploatare trebuie ca ea să prezinte o anumită rezervă de deformabilitate şi o anumită rezervă de siguranţă, respectiv ca cei doi coeficienţi să fie supraunitari.

În anexa 8 se prezintă unele indicaţii orientative privind valorile de exploatare ale parametrilor ce pot caracteriza limita de deformabilitate a construcţiilor civile şi industriale.

7.3. Aprecierea rezultatelor încercării sub aspectul posibilităţii extinderii caracterizării de „apt pentru exploatare" pentru acţiuni nemodelate prin încărcarea de probă se face în contextul cunoştinţelor generale asupra comportării în exploatare a unor construcţii similare, sau prin calcul.

7.4. Pentru construcţiile la care există proiect, respectiv note de calcul, precum şi pentru construcţiile ce pot fi supuse unei verificări concludente prin calcul, aprecierea rezultatelor încercării se va referi în mod obligatoriu şi la corelaţia jntre valorile calculate şi cele măsurate ale parametrilor supuşi observării, analizându-se cauzele probabile ale eventualelor neconcordanţe.

În calculul valorilor parametrilor supuşi măsurării se vor folosi metodele de calcul oficializate prin prescripţii sau alte metode, rolul acestei comparaţii fiind de verificare a validităţii a-cestora şi de extrapolare cu ajutorul lor a rezultatelor încercării.

[top]

8. PREZENTAREA REZULTATELOR ÎNCERCĂRII

8.1. Rezultatele încercării se vor prezenta sub forma unui referat cu concluzii care va cuprinde:

- date generale (denumirea beneficiarului încercării şi numărul contractului, denumirea şi localizarea construcţiei încercate, precizarea elementelor sau părţii de construcţie supusă încercării, obiectivele încercării, denumirea şi adresa organului de specialitate, numele persoanelor ce au participat la încercare şi responsabilităţile avute);

- rezultatele studiului preliminar şi datele iniţiale luate în consideraţie (verificări de proiect şi teren, documentaţie, scheme de încercare, valori calculate ale parametrilor supuşi observării);

- modul de realizare al încărcării de suplinire şi de probă;

- modul de realizare al măsurărilor;

- modul de organizare al lucrărilor;

- rezultatele măsurărilor şi al observării comportării construcţiei pe timpul încercării şi analiza lor;

- concluzii asupra aptitudinii pentru exploatare a construcţiei încercate şi propuneri de măsuri.

8.2. Referatul cu concluzii se va întocmi în patru exemplare repartizate unul la beneficiarul de contract, unul la organul de specialitate şi două la Cartea tehnică a construcţiei.

[top]

ANEXA 1

EXEMPLE CONSTRUCTIVE DE ÎNCĂRCARE PENTRU SISTEME CONSTRUCTIVE PE MAI MULTE REAZEME

1. Grinzi continue

2. Planşee continue grinzi principale, secundare şi stâlpi

3. Cadre

[top]

ANEXA 2

EXEMPLE DE MIJLOACE DE ÎNCĂRCARE-DESCĂRCARE LA ÎNCERCAREA IN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE

1. Încărcarea uniform distribuită cu materiale în bucăţi pe un planşeu

2. Încărcarea uniform distribuită a unui acoperiş în pantă cu apă în bazin

3. Încărcarea unei ferme de acoperiş cu platforme suspendate

a – pentru încărcarea de pe acoperiş

b – pentru încărcarea din grinzi rulante

c – pentru încărcare orizontală

4. Instalaţie de încărcare cu apă sub presiune a unui rezervor

5. Încrcarea unui stâlp cu ajutorul unui troliu

6. Încărcarea unei grinzi cu ajutorul preselor

7. Instalaţie de încărcare-descărcare telecomandată cu platforme etajate suspendate acţionate hidraulic

8. Instalaţie de încărcare-descărcare cu apă telecomandată

[top]

ANEXA 3

INDICAŢII ORIENTATIVE PENTRU AMPLASAREA PUNCTELOR DE MĂSURARE LA ÎNCERCAREA ÎN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE

1. Grinzi simplu rezemate:

minimm: săgeata la mijlocul deschiderii

suplimentar: săgeţile la sferturile deschiderii, aşezarea reazimelor, deformaţii specifice în secţiunea din mijlocul dechiderii.

2. Grinzi continue, rigle de cadru:

minumum: săgeata la mijlocul dechiderii, deformaţii specifice în secţiunile de la mijlocul deschiderii şi la capete

suplimentar: rotiri în secţiunile de capăt, forţe în reazime

3. Plăci:

minimum: săgeata în centrul plăcii

suplimentar: săgeţile la sferturile deschiderilor pe cele două axe principale, deformaţii specifice la intervale egale pe cele două axe, aşezarea reazimelor

4. Planşee dală, planşee cu grinzi:

minimum: săgeata în centrul plăcilor şi la mijlocul deschiderii grinzilor

suplimentar: deformaţii specifice şi rotiri în secţiunile de lângă reazime

5. Stâlpi:

minimum: deformaţii specifice în secţiuni la mijlocul înălţimii şi la capete, săgeata la mijlocul înălţimii pe două direcţii ortogonale

suplimentar: săgeţi la sferturile înălţimii pe două direcţii ortogonale, scurtarea de ansamblu

6. Pereţi:

minimum: deformaţii specifice în puncte egal distanţate la mijlocul înălţimii şi la sferturi

suplimentar: săgeţi la mijlocul înălţimii, rotiri pe perimetru, modificarea lungimii laturilor şi a diagonalelor

7. Acoperişuri (inclusiv cu arce şi pânze subţiri):

minimum: săgeţi pe una sau două axe principale mediane în puncte egal distanţate

suplimentar: deformaţii specifice şi rotiri pe aceleaşi axe şi puncte, aşezarea reazimelor, forţe în reazime sau tiranţi

8. Grinzi cu zăbrele:

minimum: săgeata la mijlocul deschiderii

suplimentar: săgeţi la sferturile deschiderii, deformaţii specifice în secţiunile de mijloc şi de capăt ale barelor celor mai solicitate, săgeţi de deplasare la mijlocul deschiderii

9. Construcţii zvelte (turnuri, coşuri de fum):

minimum: săgeţi la vârf, rotirea fundaţie

suplimentar: săgeţi la nivelele intermediare, deformaţii specifice la aceleaşi nivele

10. Silozuri, rezervoare:

minimum: deformaţii specifice în puncte egal distanţate de-a lungul unor linii caracteristice (directoare – generatoare, meridiane - paralele)

suplimentar: deformaţii specifice în zone cu concentrări de eforturi (contacte între celule, reazime), ovalizări.

[top]

ANEXA 4

MIJLOACE DE MĂSURARE UTILIZABILE LA ÎNCERCAREA ÎN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE (PRODUSE R.S.R.)

Mărimea de măsurat | Denumirea aparaturii |  | Producător | Domeniu de măsurare | Sensibi-litate precizie | Observaţii
 | generică | comercială
1 | 2 | 3 | 4 | 5 | 6 | 7
Forţa | Doză de forţă cu TER | Traductor dinamometric rezistiv la compresiune | Institutul naţional de metrologie Bucureşti Laborator Timişoara Str. Crizantemelor nr. 64 Timişoara 1900 Judeţul Timiş | 50 tf. | 2000m V/V | Cod 384 711
 |  | Traductor dina-mometric rezistiv la tracţiune-compresiune | Idem | 5, 10, 20, 100, 200 kN | 2000m V/V | Cod 384 711
 | Traductor de forţă magnetoelastic | Traductor de tip magnetoelastic pt. măsurarea forţelor în regim static | Institutul de cercetări şi proiectări „Electroputere” Calea Bucureşti Nr. 144 1100 Craiova, Judeţul Dolj | 150 kf 300 kf 500 kf | (0,5%) | Cod 436 131 Se livrează tra-ductorul împreună cu sursa de alimentare; necesită aparate de măsurat. Preţ informativ 35000 -45000 lei după tip
Presiune | Manometru | Manometru industrial F 60 mm | Întreprinderea de aparate de măsură şi control Str. Metalurgiei, nr. 2 6500 Vaslui Judeţul Vaslui | 2,5; 4; 6; 10; 16; 25; 40; 60; 100; 160; 250 bari | (cl. 2,5) | Cod 384 320 Diametrul cadranului 60 mm Filet de racord M 12x1,5
 |  | Vacumetru F 100 mm | Idem | (-1 bar) | (cl. 2,5) | Diametrul cadranului 100 mm Filet de racord M 12x1,5
Deformaţii relative | Comparator cu fir | Comparator cu rolă şi fir | Întreprinderea mecanică fină Str. Popa Lazăr nr. 9 78783 Bucureşti | 200 mm (nelimitat prin repetare) | 0,1 mm | Cod 384 111 Se foloseşte cu fir de invar 0,2 mm şi greutate de întindere de 200 g. Se exe-cută la comandă cu dispozitiv de fixare la sativ Preţ informativ 800 lei
 | Comparator cu tijă | Comparator F 60 mm | Idem | 10 mm | 0,01 mm | Cod 384 111 Preţ informativ 300 lei
 | Traductor inductiv de deplasare | Traductor inductiv de deplasare | Institutul politehnic “Traian Vuia” – Secţia de prototipuri şi microproducţie cu profil mecanic şi electric Bd. Mihai Viteazu nr.1 1900 Timişoata Judeţul Timiş | ± 50 mm | (± %) | Traductor de contact montat cu manşoane Necesită punte electronică de măsurare. Se execută la comandă. Preţ informativ 1000 lei
Distanţe, deschideri | Şubler | Şubler de exterior | Întreprinderea de elemente pneumatice şi aparate de măsură. Calea Republicii Nr. 320 Bârlad 6400 Judeţul Bârlad | 200 mm | 0,1 mm | Cod 384 111 Se folosesc la măsurarea dis-tenţelor între re-pere fixe pentru deschideri de rosturi şi fisuri
Distanţe, deschideri | Micrometru | Micrometru de exterior | Idem | 50 mm | 0,01 mm | Idem
Distanţe, deschideri | Lupă | Lupă de citit cu mâner fix | Întreprinderea optică Română IOR-II Bd. Ion Şulea 287 74585 Bucureşti |  |  | Cod 386 300 Mărire 10x Foloseşte la ob-servarea fisurilor şi a deschiderii acestora cu ajutorul riglei de fisuri
 | Lupă | Lupă de măsură | idem |  | 0,1 mm | Cod 436131 Mărimea 10x Preţ informativ 207 lei
Deformaţii specifice | Traductor eletro-tensometric rezistiv (TER) | Traductor eletro-tensometric rezistiv (TER) | Institutul de cercetări în construcţii şi economia construcţiilor-INCERC Şos. Pantelimon nr. 266 79614 Bucureşti | ± 1% | 0,1m m/m | Cod 436 131 Lungimea bazei de măsurare: 5; 10; 20; 50; 80; 100 m Rezistenţa electrică medie 120 constanţa de calibrare medie: 2 Suport de hârtie Preţ: 10 lei
Deformaţii specifice | Instalaţie de măsurare electrotensometrică cu (TER) | Tensometru cu afişare analo-gică N.23/14.21 Tensometru cu afişare nume-rică N.23/14.38.21 Tensometru cu comutare pe 12 pct. de mă-sură şi afişare numerică N.23/14.451.23 | Întreprinderea de aparate electronice de măsură şi industriale Şos. Fabrica de glucoză nr. 9-11 7810 Bucureşti | 100000 m m/m în 10 scări de sensi-bilitate |  | Cod 384 744 Tipul N.23 /14.21 şi N.23/14. 38.21 pt 1 punct de măsurare. Se pot conecta TER cu R=50... 1000W Tensiunea punţii de traductoare 1-2-4-8 Vef
Tempe- ratură | Termometru | Termometru de cameră | I.S. Eprubeta Str. Papazoglu Dumitru nr. 34 74251 Bucureşti | 200...600C | 10C | Cod383 200 Preţ informativ 25 lei Se procură din comerţ
Tempe- ratură | Termometru | Termometru industrial N. 2901 | Institutul de cercetări şi proiectări electronice-ICE Calea Floreasca Nr. 169 79642 Bucureşti | 400... 2000C în patru scări | (± 2%) | Cod 383 200 Măsoară prin contact cu solide şi lichide cu ajutorul termistorilor din sonde; compus din sonde şi aparate de măsurat
 |  | Trusă de temperatură | Institutul naţional de metrologie Şos. Vitan – Bârzeşti nr. 11 79642 Bucureşti | 200... 3000C 3000.. 5000C | (2,5%) | Cod 436151 Măsoară temperaturi de contact cu sonde. Se produce la comandă. Preţ informativ 1000 lei
Umiditate | Higrometru | Higrometru electronic | Întreprinderea de aparate şi utilaj pentru cercetare Str. Fabriciii nr.47 78750 Bucureşri | 22%... 99%Ur | (± 2%Ur) | Cod 384872 Preţ informativ 12000 lei

[top]

ANEXA 5

[top]

ANEXA 6

NORME ORIENTATIVE DE TIMP PENTRU EXECUTAREA INSTALAŢIILOR DE MĂSURAT ŞI A MĂSURĂRILOR LA ÎNCERCAREA IN SITU A CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE

A. Executarea instalaţiilor de măsurare

1. Montarea unui comparator (cu tijă sau cu fir) în condiţii normale de lucru, respectiv la nivelul terenului şi având la dispoziţie stativele necesare 1/4— 1/2 oră

2. Montarea reperelor pentru un clinometru amovibil în elemente finite (forarea găurilor, poziţionare, fixare) 1 - 2 ore

3. Montarea unui reper topografic în elemente finite (forarea găurilor, poziţionare, fixare) 1/2 - 1 oră

4. Montarea unui traductor electrotensometric rezistiv pe suprafaţa elementelor finite (alegere, verificare, lipire, izolare, legare în circuit, racordare la aparate, controlul montajului) 1—1 1/2 ore

5. Montarea unui traductor electrotensometric cu coardă vibrantă cu suporţii corzii înglobaţi în elementul finit (forare, poziţionare, fixare, întindere coardă, verificare) 1—1 1/2 ore

6. Montarea unui dinamometru sau doze de forţă electrice 1/4—1/2 oră

7. Montarea unui manometru sau doze de presiune pentru fluide 1/4— 1/2 oră.

8. Montarea unei doze de presiune de contact sau de interior sub talpa fundaţiei sau în masiv 1/2— 1 oră

B. Executarea măsurărilor

1. Citirea indicaţiilor unui comparator şi notarea rezultatului citirii. 10-20 s

2. Stabilirea şi notarea valorii medii din trei citiri efectuate cu deformetrul sau clinometrul amovibil 1—2 min.

3. Citirea unui punct de măsurare electrotensometrică la comutarea manuală şi notarea concomitentă a valorii citite 15—30 s

4. Citirea unui punct de măsurare electrotensometrică la comutarea şi înregistrarea automată a valorilor 0,2—1 s

5. Citirea unui punct cu aparate topografice 5 – 10 min

[top]

ANEXA 7

TABELE RECOMANDATE PENTRU ÎNSCRIEREA ŞI PRELUCRAREA PRIMARA MANUALĂ A REZULTATELOR MĂSURĂRILOR ŞI OBSERVĂRII COMPORTĂRII CONSTRUCŢIILOR CIVILE ŞI INDUSTRIALE LA ÎNCERCAREA LOR IN SITU

A. Evidenţa încărcărilor

Unitatea

Încercarea

EVIDENŢA ÎNCĂRCĂRILOR

Data | Ora |  | t0C |  | NIP | Încărcări
 | I | T | I | E |  | reale | de probă
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 |  |  |  |  | 0 |  |

Indicaţii de completare:

În coloana 1 se notează ziua, luna şi anul efectuării încărcării.

În coloana 2 şi 3 se notează ora şi minutul începerii încărcării (I) şi a terminării ei (T).

În coloana 4 şi 5 se notează temperatura interioară (I) şi exterioară (E) construcţiei încercate.

În coloana 6 se notează nivelul încărcării de probă până la care se efectuează încărcarea sau descărcarea construcţiei raportat la nivelul de referinţă al încărcării de probă considerat I. De exemplu 0,25 înseamnă că nivelul până la care se face încercarea reprezintă un sfert din nivelul de referinţă al încărcării de probă, în coloana 7 se notează nivelul încărcării reale iar în coloana 8 nivelul corespunzător al încărcării de probă după care se conduce încercarea.

De exemplu, pentru nivelul relativ de 0,25, nivelul încărcării reale pe un planşeu poate fi 50 daN/m2, iar nivelul încărcării de probă de 60 daN/m2 datorită suprafeţei reduse pe care se aplică.

În cazul realizării unui nivel de încărcare cu mai multe mijloace de încărcare concentrate (de exemplu prese sau platforme) ce transmit valori diferite, coloanele 7 şi 8 se împart într-un număr corespunzător de subcoloane.

B. Evidenţa măsurătorilor

Unitatea Încercarea
EVIDENŢA MĂSURĂTORILOR DE cu
NIP | PUNCTUL DE MĂSURARE
 | 1 |  |  | 2 |  |  | n
0 | c | D C | S D c | c | D C | S D c | c | D C | S D c
Obs |  |  |  |  |  |  |

Indicaţii de completare.

*) Se completează natura fenomenului măsurat (tasare, deformaţie, rotire, temperatură etc).

**) Se completează tipul de aparat de măsurare folosit.

În coloana NIp se înscriu valorile succesive ale nivelelor relative ale încărcării de probă corelate cu cele înscrise în formularul de evidenţa încărcărilor.

În coloana C se notează valorile citirilor pe aparate efectuate la nivelul respectiv; în cazul repetării citirilor la acelaşi nivel, acesta se repetă în coloana NIp atât în formularul de evidenţă a încărcărilor, unde se modifică doar datele din coloanele 1 — 5, cât şi în formularul de evidenţă a măsurărilor.

În coloana AC se calculează diferenţele dintre citirile succesive.

În coloana SAC se calculează suma diferenţelor citirilor consecutive.

Pe linia Observaţie se pot înscrie observaţiile făcute eventual cu privire la valorile deosebite apărute pe parcursul citirilor la vreunul din punctele de măsurare.

[top]

ANEXA 8

INDICAŢII ORIENTATIVE PRIVIND VALORILE DE EXPLOATARE PENTRU PARAMETRII CE POT CARACTERIZA COMPORTAREA UNEI CONSTRUCŢII CIVILE SAU INDUSTRIALE ÎNCERCATĂ ÎN SITU CU ÎNCĂRCĂRI STATICE *)

Elementul de con-strucţie şi parametrul măsurat

Particularizări şi motivarea reastricţiilor

Valoarea de exploatare

1

2

3

Planşee; săgeata maximă din încovoiere f pe direcţia deschiderii maxime L

  • de acoperiş care drenează apa

f/L 1/250

  • netencuite, sau suportând pereţi temporari sensibili la încovoiere

f/L 1/250

  • tencuite, sau suportând pereţi despărţitori sensibili la încovoierea planşeului

f/L 1/350

  • suportând activităţi generatoare de oscilaţii (gimanstică, dans)

f/L 1/800

  • suportând transport de cale ferată
  • îngustă
  • normală
  • suportănd utilaje sensibile la modificarea poziţiei în urma încovoierii

f/L 1/400

f/L 1/600

f/L indicat de producătorul de utilaj

Grinzi; săgeata maximă din încovoiere f pe direcţia deschiderii maxime L
  • în planşeele curente ale clădirilor civile şi industriale

f/L 1/400

  • suportând calea de rulare a grinzilor sau podurilor rulante
  • manuale
  • electrice

f/L 1/500

f/L 1/600-1/700

Clădiri civile şi indus-triale; deplasarea D maximă la vârful clădirii şi pe nivel (D h)

  • clădiri cu înălţime totală H şi înălţimea nivelului h

D /H £ 1/500

D (h) £ 4 mm

Elemente din beton armat admise a fisura; deschiderea fisurii a f

  • în mediu exterior neagresiv
  • în mediu interior neagresiv

a f £ 0,2 mm

a f £ 0,3 mm

*) Valorile prezentate se referă la comportarea construcţiei încercate sub efectul încărcării totale din timpul încercării (greutatea proprie plus încărcarea de probă).


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

ÎNDRUMĂTOR PENTRU UTILIZAREA DISPOZITIVELOR FINT 2

Indicativ C 214-83

Cuprins

* GENERALITĂŢI
* DETERMINAREA UNOR PROPRIETĂŢI ALE AGREGATELOR, INCLUSIV APA CARACTERISTICĂ
* STABILIREA COMPOZIŢIEI BETONULUI PRIN METODA DIRECTĂ
* CONTROLUL RAPID AL CALITĂŢII BETONULUI ÎN STARE PROASPĂTA
* Anexa 1 - REGLAREA ŞURUBURILOR LIMITATOARE (5) fig 1.1
* Anexa 2 - REGLAREA DEFORMĂRII TAMPOANELOR (16) ŞI A DISTANŢEI DINTRE ELECTROMAGNEŢI, fig A.1

1. GENERALITĂŢI

1.1. Îndrumătorul are ca obiect prezentarea următoarelor metode de determinare şi control asupra agregatelor şi betonului proaspăt :

  • determinarea unor proprietăţi ale agregatelor, inclusiv apa caracteristică,
  • stabilirea compoziţiei betonului prin metoda directă,
  • controlul rapid al calităţii betonului în stare proaspătă.

Aceste determinări se efectuiază cu ajutorul dispozitivului FINT 2 prezentat în figura 1.1.

1.2. Dispozitivul FINT 2 (fig.1.1.) este alcătuit din două piese distincte : dispozitivul pentru controlul volumetric (DCV) şi vibratorul cu stativ (Vista) care se pot folosi împreună (fixând DCV de Vista) sau separate, după specificul determinării.

1.2.1. DCV este alcătuit din corpul cilindric (1) şi capacul (2). Aceste două piese se pot fixa etanş una de alta cu ajutorul garniturii de cauciuc (3), prin strângerea şuruburilor (4). Corpul cilindric (1) se poate folosi şi independent (faza A) la unele determinări. Distanţa dintre (1) şi (2) se menţine constantă cu ajutorul şuruburilor limitatoare (5). Fundul (1) are un diametru mai mare decât restul piesei. De această proeminenţă se fixează bacurile (19) şi şurubul (20) atunci când (1) se fixează pe Vista. Capacul (2) este prevăzut cu tubul de preaplin (6) şi cu sistemul de amestecare format din tija (7) de care sunt fixate paletele (8) la capacul inferior şi mânerul (9) la capacul superior. Tija (7) se poate roti şi deplasa longitudinal între piesele de ghidaj (10) şi (11) şi se poate fixa în “poziţia superioară” de piesa (10). Pentru umplerea cu apă a DCV a fost prevăzută pâlnia (12).

Vista este alcătuit din placa de bază (11) prevăzută cu amortizoarele (12). De placa (11) se fixează nervurile (13). Cadrul (14) este articulat în bucşa (15). Mişcarea cadrului (14) este limitată de tampoanele (16) care se reglează cu şuruburile (17). DCV sau numai corpul cilindric (1) se fixează pe placa (18) cu bacurile (19) prin rotirea şurubului (20). Placa (18) se poate roti în jurul balamalei (21). Vibraţiile sunt produse în corpul de acţionare (22) care se reazemă pe picioarele (23). Pentru vizitare şi reglare (vezi anexa 1, punctual A.2.2.) este prevăzut capacul 24.

[top]

2. DETERMINAREA UNOR PROPRIETĂŢI ALE AGREGATELOR, INCLUSIV APA CARACTERISTICĂ

2.1. Prevederi generale

2.1.1. Se prezintă determinarea, pe aceeaşi probă, a următoarelor proprietăţi fizice ale agregatelor:

- densitatea în gramadă, în stare uscată şi afânată (rga);

- densitatea în gramadă, în stare uscată şi îndesată (rgi);

- volumul de goluri în stare afânată (Vga);

- volumul de goluri în stare îndesată (Vga);

- densitatea aparentă (r ag);

- apa caracteristică (ag);

2.1.2. Apa caracteristică reprezintă “cantitatea de apă rezultată dintr-o determinare standard, care acoperă suprafaţa granulelor şi satisface parţial absorbţia de apă a acestora”. Apa caracteristică este proporţională cu suprafaţa specifică a agregatelor şi ţine cont de dimensiunile, forma şi natura suprafeţei granulelor, de conţinutul în fracţiuni foarte fine (aderente sau libere) şi de adsorbţia imediată de apă, adică de acele elemente care condiţionează cantitatea de apă din beton (rezistenţele mecanice) şi deplasarea reciprocă a granulelor în timpul compactării (lucrabilitatea).

2.1.3. Determinările se efectuează asupra agregatelor grele (STAS 1667-76) cu dimensiunea maximă a granulei de 40 mm.

2.1.4. Rezultatele reprezintă media a două încercări care nu diferă cu mai mult de 10% una de alta. În caz contrar se repetă determinarea.

2.1.5. Agregatele se vor spăla pentru îndepărtarea completă a părţilor levigabile. Operaţia se va efectua conform STAS 4606-78. Agregatele se vor usca apoi la 1050C până la masă constantă.

2.2. Aparatura

2.1.1. Dispozitivul FINT 2 (capitolul 1).

2.2.2. Balanţa cu sarcina maximă de 20 kg şi cu precizia de ± 5 g. Se recomandă folosirea cântarului cu cadran tip MB-H-06/01, fabricat de Întreprinderea Balanţa – Sibiu.

2.2.3. Scule şi dispozitive ajutătoare:

- vas metalic de 10 dm3;

- scafă;

- mistrie;

2.3. Modul de lucru

2.3.1. Determinarea proprietăţilor rga.....ag menţionate la punctul 2.1.1. cuprinde fazele 2.3.2. … 2.3.15. de mai jos. Pentru cazurile curente, în care nu este necesară determinarea tuturor acestor proprietăţi, se vor efectua numai fazele aferente determinării respective, conform 2.3.16. Se recomandă ordonarea datelor primare ha, hi, Pg, Pag după modelul tabelului 2.1.

Cifrele arabe în paranteze rotunde indică părţile componente ale dispozitivului FINT 2, conform fig. 1.1. Cifrele arabe în paranteze drepte indică linia aferentă din tabelul 2.1.

2.3.2. Se toarnă G = 5 kg agregate în corpul cilindric (1). Turnarea se va face prin pâlnie,

2.3.3. Se nivelează faţa superioară a agregatelor cu vârful mistrii, se aşază MD şi se citeşte ha (cm) la partea superioară a riglei de 1 cm lăţime (fig. 1.1), secţiunea verticală); Valoarea ha se înscrie în linia [2].

2.3.4. Se fixează (1) pe Vista, cu MD şi se vibrează 30 s. Se citeşte hi (cm), în acelaşi mod ca şi ha (2.3.3.); Valoarea hi se înscrie în linia [6].

2.3.5. Agregatele (G = 5,0 kg) se toarnă într-un vas metalic curat, de 10 dm3, în care se găseşte 1,5 dm3 apă. Se amestecă agregatele cu apa timp de 3 minute,

2.3.6. Se toarnă în (1) o cantitate de 1 dm3 apă. Turnarea apei se face pe lângă perete, astfel ca acesta să fie umezit.

2.3.7. Se toarnă agregatele umezite conform 2.3.5. şi apa din vasul de 10 dm3 peste apa din (1). Se umple cu apă până la flanşă. Apa se va trece mai întâi prin vasul de 10 dm3 pentru a spăla resturile de agregate lipite de perete. Se montează apoi capacul (2), umezit la partea interioară.

2.3.8. Se vibrează 30 s. La agregatele cu granule sub 10 mm se va efectua şi o amestecare în timpul vibrării, prin introducerea paletelor (8) până la fundul (1) şi rotirea lor, pe fund, pe toată durata vibrării.

2.3.9. Se face o pauză de 10 minute;

2.3.10. Se repetă operaţia de la punctul 2.3.8 ; se completează apa până la tubul de preaplin (6); cu tija (7) în poziţia superioară, se cântăreşte şi rezultă Pg (kg), care se înscrie în linia [10].

2.3.11. Se fixează DCV pe Vista. Se desfac cele două şuruburi care fixează placa (18) de masa (14). Se roteşte încet DCV fixat pe (18) în jurul balamalei (21) până când mânerul (9) cu tija (7) fixată în poziţia superioară se află în planul (pardoseală, masă de laborator) pe care sunt aşezate amortizoarele (12). După ce apa din DCV a încetat să mai curgă prin tubul de preaplin sau pe lângă piesa (11) se desfac şuruburile (4), astfel ca apa să se scurgă şi pe lângă garnitura (3). Se menţine în această poziţie 10 minute.

2.3.14. Cu DCV în poziţia de la punctul 2.3.13 se efectuează 5 cicluri de vibrare (1 minut vibrare, 1 minut pauză), după care se face o pauză de 10 minute.

2.3.15. Se ridică DCV în poziţie verticală, se desface de pe Vista şi se cântăreşte. Rezultă Pag (kg), care se înscrie în linia [24].

2.3.16. În cazul în care nu este necesară determinarea tuturor proprietăţilor de la 2.1.1. se efectuează numai o parte din fazele de mai sus, după cum urmează:

Proprietatea Fazele aferente determinării de la punctele :

2.3.2. … 2.3.4.

2.3.2. … 2.3.10.

2.3.2. … 2.3.10.

2.3.5. … 2.3.10.

2.3.5. … 2.3.15.

2.4. Relaţii de calcul

2.4.1. Se recomandă ca să se utilizeze calculul sub formă de tabel după modelul din tabelul 2.1., în care relaţiile de calcul (2.1) ... (2.6) au fost descompuse în operaţii elementare.

2.4.2. Se fac următoarele notaţii:

d - diametrul interior al corpului cilindric (1); se va considera

d = 1,56 dm;

L - înălţimea (/) plus lăţimea rigletei de 1 cm (fig. 1.1) (cm).

G - masa probei de agregate; G = 5 kg

T - masa DCV (kg)

(kg)

(kg/dm3) (2.1)

(kg/dm3) (2.2)

(%) (2.3)

(%) (2.4)

(kg/dm3) (2.5)

(kg/kg) (2.6)

2.5. Exemplu de calcul

2.5.1. Se prezintă în tabelul 2.1 două exemple de calcul ale valorilor rga.....ag, efectuate sub formă de tabel, cu relaţiile (2.1) ... (2.6). S-a plecat de la valorile primare ha, hi, Pg, Pag.

În coloana (2) se prezintă calculul valorilor rga.....ag pentru un nisip 0/3 iar în coloana (3) pentru un pietriş 7/16.

2.5.2. S-au calculat valorile intermediare [image] şi G: = 2,62 kg/dm3. Pentru a ţine cont de faptul că L, ha, hi se introduc în cm s-au operat modificările corespunzătoare, introducând în liniile [4] şi [6] valorile 26,2 şi în liniile [13] şi [19] valoarea 0,19 (vezi coloana 1).

2.5.3. Operaţiile de calcul sunt indicate în coloana (1) a tabelului 2.1. Valoarea rga, s-a calculat separat cu relaţia (2.5.) pe baza valorilor Ng din linia [12].

[top]

3. STABILIREA COMPOZIŢIEI BETONULUI PRIN METODA DIRECTĂ

3.1. Prevederi generale

3.1.1. Stabilirea compoziţiei betonului prin metoda directă se face prin încercări succesive, operând asupra unui beton alcătuit cu materialele ce vor fi folosite efectiv în lucrare. Se porneşte de la o compoziţie iniţială. La fiecare încercare succesivă se măreşte cantitatea de pietriş şi se testează lucrabilitatea şi compactitatea betonului. Lucrabilitatea şi compactitatea se îmbunătăţesc cu creşterea cantităţii de pietriş, ating un maxim iar apoi scad. Cantităţile de materiale corespunzătoare acestui maxim reprezintă compoziţia optimă a betonului.

3.1.2. Metoda directă permite să se ţină cont de caracteristicile reale ale agregatelor (dimensiuni, forma şi natura suprafeţei granulelor, conţinutul în fracţiuni foarte fine, etc) şi cimentului, precum şi de proprietăţile reologice efective ale betonului.

3.1.3. Metoda directă se aplică betoanelor cu agregate grele (STAS 1667-76), cu dimensiunea maximă a granulei de 40 mm, cu lucrabilitatea L 1 .... L 4 şi cu dozajul minim de ciment de 240 kg/m3. Granulozitatea agregatelor poate fi continuă sau discontinuă. Metoda nu se aplică betoanelor pompate.

3.1.4. Agregatele, cimentul, apa şi aditivii vor respecta condiţiile de calitate prescrise de standardele şi normativele în vigoare.

3.1.5. Datele necesare alcătuirii compoziţiei betonului: marca prescrisă, tipul şi marca cimentului, dozajul minim de ciment, dimensiunea maximă a granulelor, lucrabilitatea betonului, se vor stabili pe baza prescripţiilor existente şi a prevederilor din proiect.

3.1.6. Se recomandă ca introducerea metodei directe să se facă cu asistenţa tehnică a unui institut de cercetare. Se poate apela în acest sens la ICCPDC - Filiala de cercetare şi proiectare Timişoara, str. Traian Lalescu nr. 2.

3.2. Scule şi dispozitive; pregătirea determinării

3.2.1. Cântar cu sarcina maximă de 20 kg şi precizia de ± 10 g, folosit la efectuarea încercărilor succesive;

3.2.2. Cântar cu sarcina maximă de 5 kg sau 10 kg folosit la cântărirea pietrişului umed.

3.2.3. Scule şi dispozitive ajutătoare:

  • vas metalic cu minimum 20 dm3 (vasul de amestecare), care poate fi o roabă sau un tomberon;
  • sapă 210 x80 mm, cu două găuri 85 X60 mm, pentru amestecarea betonului ;
  • scafă;
  • una ... două găleţi;

Tabel pentru înregistrarea valorilor ha, hi, Pg, Pag şi calculul rga.....ag

Nr. crt. | Denumirea operaţiei | Nisip 0/3 | Pietriş 7/16 |  |  |  |  |  |
(0) | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
[1] | L (cm) | 35,8 | 35,9 |  |  |  |  |  |
[2] | ha (cm) | 17,3 | 15,5 |  |  |  |  |  |
[3] | [1] – [2] | 18,5 | 20,4 |  |  |  |  |  |
[4] | p ga = 26,2:[3](kg/dm3) | 1,42 | 1,28 |  |  |  |  |  |
[5] | L | 35,8 | 35,9 |  |  |  |  |  |
[6] | hi | 19,2 | 17,3 |  |  |  |  |  |
[7] | [5] – [6] | 16,6 | 18,6 |  |  |  |  |  |
[8] | p ga = 26,2:[7](kg/dm3) | 1,58 | 1,41 |  |  |  |  |  |
[9] | p ga | 2,625 | 2,660 |  |  |  |  |  |
[10] | Pg | 16,189 | 16,194 |  |  |  |  |  |
[11] | K | 13,090 | 13,070 |  |  |  |  |  |
[12] | Ng = [10]-[11] | 3,099 | 3,124 |  |  |  |  |  |
[13] | Via = 0,19x[3] | 3,52 | 3,88 |  |  |  |  |  |
[14] | [12] + [13] | 6,619 | 7,004 |  |  |  |  |  |
[15] | G = 5,00 (kg) | 5,000 | 5,000 |  |  |  |  |  |
[16] | [14] – [15] | 1,629 | 2,004 |  |  |  |  |  |
[17] | Vga = ([16]:[13])100 | 46,0 | 52,0 |  |  |  |  |  |
[18] | Ng = [12] | 3,099 | 3,124 |  |  |  |  |  |
[19] | Vii = 0,19x[7] | 3,180 | 3,550 |  |  |  |  |  |
[20] | [18] – [19] | 6,279 | 6,674 |  |  |  |  |  |
[21] | G = 5,00 (kg) | 5,000 | 5,000 |  |  |  |  |  |
[22] | [20] – [21] | 1,279 | 1,674 |  |  |  |  |  |
[23] | Vgi = ([22]:[19])100 | 40,2 | 47,1 |  |  |  |  |  |
[24] | Pag (kg) | 11,722 | 11,041 |  |  |  |  |  |
[25] | 5,00 + T (kg) | 10,842 | 10,896 |  |  |  |  |  |
[26] | [24] – [25] | 0,880 | 0,145 |  |  |  |  |  |
[27] | ag = [26]:5,00 (kg/kg) | 0,176 | 0,029 |  |  |  |  |  |
  • tara formată dintr-o pungă cu alice de plumb sau constituită din alte materiale (fig. 3.3).
  • cronometru;

3.2.4. Dispozitivul FINT 2; în metoda directă se utilizează următoarele părţi componente ale acestui dispozitiv

1. corpul cilindric (fig. 3.1)

2. Vista (fig. 3.1)

3. maiul cu discuri MD (fig. 3.1).

4. pâlnia (fig. 3.1)

5. rigleta (fig. 3.7).

3.2.5. Pietrişul (sorturile de pietriş) care se introduce în beton în cadrul încercărilor succesive se umezeşte în prealabil. Această operaţie se face cu 3 ... 5 minute înainte de începerea determinărilor şi constă din:

  • introducerea într-o găleată a 9 ... 10 kg din pietrişul cu care se face determinarea, peste care se toarnă apă până la acoperirea completă a granulelor; dacă se folosesc două sorturi de pietriş se vor umezi separat câte 4,5 ... 5 kg din fiecare sort;
  • înaintea fiecărei încercări succesive se scoate din găleată cantitatea aferentă de pietriş cu o scafă, se scurge până nu mai picură şi se cântăreşte; acesta reprezintă „pietrişul umed".

3.3. Modul de lucru

3.3.1. Cantităţile ele material cu care încep încercările succesive constituie compoziţia iniţială (Ci) şi se vor lua conform tabelului 3.1, în funcţie de marca prescrisă pentru betonul respectiv, de marca cimentului utilizat şi de sorturile de agregate de care se dispune.

(3.1).

Cantitatea de apă (a) din Ci se stabileşte conform 3.3.2.

Tabelul 3.1

COMPOZIŢIA INIŢIALĂ Ci (kg)

Marca betonului |  | Pietriş |  |  | Nisip |  |  | Ciment C | Corecţia Ci a/cmin a/cmax
Ciment 30 şi 35 | Ciment 40 şi 45 | un singur sort p | două sorturi |  | un singur sort n | două sorturi
 |  |  | 16/31 sau 10/20 p2 | 7/16 sau 5/10 p1 |  | 3/7 sau 2/5 n2 | 0/3 sau 9/2 n1
B 150 B 200 B 250 B 300 B 400 | B 200 B 250 B 300 B 400 B 500 | 4,8 5,0 5,2 5,6 5,8 | 2,4 2,5 2,6 2,8 2,9 | 2,4 2,5 2,6 2,8 2,9 | 6,5 6,0 5,5 4,8 3,8 | 1,3 1,2 1,1 1,0 0,8 | 5,2 4,8 4,4 3,8 3,0 | 1,9 2,2 2,5 2,8 3,6 | 0,63 … 0,81 0,55 … 0,70 0,49 … 0,61 0,44 … 0,56 0,34 … 0,40

Observaţie la tabelul 1:

Dacă pietrişul sau nisipul este livrat într-un singur sort se vor lua cantităţile din coloanele 3 respectiv 6.

3.3.2. Se umezeşte vasul de amestecare, se introduce Ci se omogenizează în stare uscată, după care, continuând amestecarea se toarnă apă dintr-un vas de volum cunoscut (fig. 3.2) până când betonul are lucrabilitatea dorită; rezultă a [dm3].

Dacă se folosesc aditivi (soluţii de Disan, LSC, CaCl2, sau superfluidizanţi), aceştia se vor dizolva în prealabil într-un dm3 de apă. Se introduce în vasul de amestecare întâi aditivul dizolvat ca mai sus şi se completează apoi apa dintr-un vas de volum cunoscut până când se obţine lucrabilitatea dorită. Rezultă a [dm3]. în cantitatea de apă a este cuprinsă şi cantitatea de aditiv.

Dacă condiţiile de utilizare ale aditivului impun o altă succesiune a operaţiilor de preparare ale betonului (de exemplu premalaxarea cu o parte din apa de amestec), cantitatea de apă a [dm3] se va stabili în conformitate cu aceste condiţii, pentru ca betonul să aibe lucrabilitatea dorită. În cantitatea de apă a va fi cuprinsă şi cantitatea de aditiv.

Dacă se dispune de un malaxor de laborator se recomandă ca să fie folosit la prepararea betoanelor cu antrenori de aer.

3.3.3. Se calculează raportul a/c şi se compară cu intervalul indicat în coloana (9) a tabelului 3.1. Raportul a/c trebuie să fie cuprins între a/cmin şi a/cmax.

Corecţia Ci

3.3.4. Dacă condiţia 3.3.3. nu este îndeplinită se procedează astfel:

- dacă a/c < alcmin se adaugă 1,2 kg nisip din sortul cel mai fin şi 0,1 dm3 apă ;

- dacă a/c > a/cCmax se adaugă 0,3 kg ciment ;

şi se omogenizează cu betonul din vasul de amestecare. Cantităţile suplimentare de nisip, apă sau ciment introduse se adaugă la valorile respective din relaţia (3.1).

3.3.5. După stabilirea cantităţii de apă conform 3.3.2. se face o pauză de trei minute. Dacă s-a efectuat şi corecţia Ci conform 3.3.4. pauza se va face după efectuarea acestei corecţii.

Efectuarea încercărilor succesive

(pentru părţile componente ale dispozitivului FINT vezi fig. 3.1)

3.3.6. Se reamestecă betonul timp de 1 minut, urmărind o omogenizare cât mai completă:

3.3.7. Se umple corpul cilindric 1 cu 10 kg beton turnat prin pâlnia 4 (fig. 3.4).

3.3.8. Se aşează 1 pe Vista (fig. 3.5) şi se vibrează 7s. Se introduce maiul cu trei discuri 3 şi sevibrează încâ 7 s (fig. 3.6).

3.3.9. Se aşează rigleta (fig. 3.7) şi se citeşte valoarea h pe tija gradată MD. Gradaţiile cresc de la discul inferior către capătul tijei, astfel că, cu cât h este mai mare cu atât volumul ocupat de betonul compactat este mai mic. Valoarea h se înscrie într-un tabel, după modelul indicat în tabelul 3.2.

3.3.10. Se compară valoarea h1 (din treapta din care se efectuează determinarea) cu hi-1 (din treapta precedentă). Prima încercare este treapta 0 şi se va trece în table ca atare, după care se va efectua o nouă încercare uccesivă cu operaţiile de la 3.3.6.

3.3.10.1. Dacă hi-1 £ hi se goleşte betonul din 1 în vasul de amestec (fig. 3.8) şi se adaugă dp = 1,2 kg pietriş umed (fig. 3.9). Dacă pietrişul este format din două sorturi atunci dp = dp2 + dp1 = 0,6+0,6=1,2kg. Se efectuează apoi o nouă încercare succesivă reluând operaţiile de la 3.3.6.

3.3.10.2. Dacă hi-1 > hi înseamnă că s-a realizat compoziţia optimă într-o traptă anterioară.Pentru a evita însă o eroare de determinare şi pentru a putea aprecia corect hopt, încercările succesive (operaţiile de la 3.3.6......3.3.10.1) continuă până când se obţin două valori descrescătoare, cu mai mult de 2 mm fiecare faţă de valoarea precedentă.

Tabelul 3.2

EXEMPLU DE VARIAŢIE A VALORILOR h CU RAŢIA DE PIETRIŞ UMED dp

Treapta (încercarea succesivă) | 0 | 1 | 2 | 3 | 4 | 5 | 6
dp = dp2 + dp1 (kg) h (cm) | 0 13,4 | 1,2 13,6 | 1,2 13,7 | 1,2 13,8 | 1,2 13,3 | 1,2 12,9 | - -
 |  |  |  | hn | hn+1 | hn+2 |

3.3.11. Treapta în care s-a realizat hopt (aferent compozţiei optime) se stabileşte astfel:

a. Dacă hn > hn+1 > hn+2 se consideră că hopt s-a realizat în treapta n. Aceasta este situaţia din tabelul 3.2, trapta n fiind treapta a 3-a.

b. Dacă hn > hn+1 = hn+2 se consideră că hopt s-a realizat în treapta n+1.

c. Dacă hn = hn+1 > hn+2 se consideră că hopt s-a realizat în treapta n+1.

S-a notat cu hn valoarea h cea mai mare obţinută în cursul determinării.

3.3.12. Cantităţile de materiale (kg) aferente treptei în care a apărut hopt, reprezintă compoziţia optimă Co.

Co = (p2 + S dp2) + (p1 + S dp1) + n2 + n1 + (a + da2xS dp2 + da1xS dp1) (3.2)

în care da2 şi da1 reprezintă cantităţile de apă introduce de 1 kg de pietriş (tabelul 3.3).

Tabelul 3.3

VALORILE da PENTRU AGREGATE DE RÂU

Sort | 3/7 | 5/10 | 10/20 | 7/16 | 16/31 | 7/31
da (kg apă/kg) | 0,040 | 0,032 | 0,025 | 0,030 | 0,020 | 0,025

Observaţie la tabelul 3.3.

Pentru agregatele concasate valorile da se multiplică cu 1,1.

3.4. Calculul compoziţiei betonului.

3.4.1. Exprimarea cantităţilor de material Co în raport cu 1m3 beton proaspăt este sistematizată în tabelul 3.6, (cărui utilizare este recomandată) la care se vor face referiri în cele ce urmează. Se calculează volumele specifice (v) prin împărţirea cantităţilor din Co (linia 1-a) la densităţile (linia 2-a). Se raportează v la 1 m3 beton proaspăt (1000 dm3), pentru aceasta se împarte linia 3-a la (1+vp/100)xΣv Ίi se înmulţeşte cu 1000.

Rezultă V în dm3/m3 (linia 4). Volumul de 1 m3 beton proaspăt conţine şi poii de aer vp (% din volumul de beton). Suma tutuor valorilor V plu vp va trebui să fie egală cu 1000 dm3. Se admite o eroare de ±3 dm3. Valorile V se înmulţesc cu densităţile specifice (linia 2) ş rezultă în linia 5-a compoziţia optimă exprimată în kg/m3 CO:

CO = P2 + P1 + N2 + N1 + C + A (3.3)

3.4.2. Pentru masa specifică a agregatelor se va considera ρag = 2,65 kg/dm3, pentru densitatea specifică a cimenturilor cu adaos până la 20% se va considera ρc = 3,1 kg/m3 iar pentru cimenturile cu adaos peste 20% se va considera ρc = 2,95 kg/dm3 (în cazurile în care nu se cunosc valorice exacte ale lui ρag şi ρc). Pentru betoanele fără aditivi se va considera vp = 2%, la cele cu aditici vp se va lua conform nomelor existente.

3.4.3. Se calculează valoarea efectivă A/C din CO şi se compară cu A/C prescris (A/C pr) indicat în tabelul 3.4. În general A/C≠A/Cpr. Pentru ca betonul să satisfacă o soluţie economică va trebui ca ΔA/C= ΔA/Cpr. Pentru aceasta se modifică dozajul de ciment cu ± ΔC. Cantitatea ± ΔC se stabileşte pin încecări, conform 4.5.

Tabelul 3.4

Marca betonului | Marca cimentului
 | 30 | 35 | 40 | 45 | 50
B 150 B 200 B 250 B 300 B 400 | 0,67 0,59 0,52 0,45 | 0,73 0,64 0,57 0,52 0,38 | 0,69 0,62 0,57 0,46 | 0,66 0,60 0,51 | 0,62 0,55

Observaţie la tabelul 3.4:

Pentru agregatele concasate valorile din tabel se multiplică cu 1,1.

3.4.4. Modificarea dozajului de ciment cu ± ΔC impune modificarea corespunzătare a cantităţilor de nisip şi apă din CO, pentru ca să nu se schimbe nici volumul părţii fine (nisip + ciment) şi nici lucrabilitatea betonului. Dacă cimentul se modifică cu ± ΔC, apa se va modifica cu ± ΔA (având acelaşi sens de variaţie cu ΔC) iar nisipul cu ± ΔN (are sens contrar de variaţie, deoarece, pentru a nu schimba volumul părţii fine a betonului, când se introduce ciment se scoate nisip şi invers). Semnul mărimilor ΔA şi ΔN este dat de semnul ΔC.

± ΔA = ± Ea x ΔC (3.4)

± ΔN = ± En x ΔC (3.5)

unde Ea şi En sunt date în tabelul 3.5. Dacă se folosesc două fracţiuni de nisip atunci (3.5) se referă la fracţiunea cea mai fină N1.

3.4.5. Stabilirea ΔC se face prin două…trei încercări. Se porneşte de la o valoare ΔC’ ; se determină ΔA’ cu relaţia (3.4); se calculează raportul (A ± ΔA’)/(C ± ΔC’) care se compară cu valoarea A/C pr din tabelul 3.4. Dacă se obţine o diferenţă mai mare decât ± 0,01 se va face o nouă încercare, cu o altă valoare ΔC’’. După stabilirea ΔC se calculează ΔN cu relaţia (3.5). Valorile ΔN, ΔC, ΔA se înscriu în linia 6 a tabelului 3.6.

Tabelul 3.5

Nisip N sau N1 | Ea dm3/kg | En dm3/kg
0/7 0/5 0/3 0/2 | 0,16 0,14 0,13 0,12 | 1,27 1,23 1,20 1,15

3.4.6. Valorile ΔN, ΔC, ΔA se însumează algebric cu cantităţile de materiale din CO (linia 7, tabelul 3.6). Rezultă compoziţia finală a betonului CB.

CB = P2 + P1 + N2 + (N1 ± ΔN1) + (C ± ΔC) + (A ± ΔA) (3.6)

Compoziţia finală se va testa pe un beton de probă făcându-se dacă este cazul, corecţii ale lucrabilităţii. În cazul în care se măreşte cantitatea de apă din CB pentru îmbunătăţirea lucrabilităţii se va mări şi cantitatea de ciment, astfel că raportul A/C să nu fie modificat.

3.4.7. Compoziţia betonului rezultată conform 3.4.6. este valabilă numai pentru materialele cu care s-a efectuat determinarea. La orice schimbare a acestora se va stabili o nouă compoziţie a betonului.

3.5. Exemplu de calcul

3.5.1. Să se stabilească compoziţia optimă a unui beton B 250 cu lucrabilitatea L2, alcătuit cu agregate livrate în patru sorturi: 16/31 (p2) ; 7/16 (p1) ; 3/7 (n2) ; 0/3 (n1) şi ciment Pa 35.

3.5.2. Din tabelul 3.1. rezultă Ci :

Ci = 2,6p2 + 2,6p1 + 1,1n2 + 4,4n1 + 2,5c + 1,25a

Pentru a obţine lucrabilitatea L2 a fost necesar să se introducă în beton o cantiate de apă de 1,25 dm3.

3.5.3. Se calculează a/c = 1,25/2,50 = 0,5. Din tabelul 3.1, coloana 9 rezultă: a/cmin = 0,49; a/cmax = 0,61. Condiţia 3.3.3. este satisfăcută :

a/cmin = 0,49 < a/c = 0,50 < a/cmax = 0,61

3.5.4. Se efectuează încercări succesive conform 3.3.6.…3.3.10.1. Valorile h obţinute sunt introduse în tabelul 3.2.

3.5.5. Din tabelul 3.2 rezultă că hopt s-a obţinut în treapta a 3-a. conform relaţiei (3.2):

CO = (2,6 + 1,8)p2 + (2,6 + 1,8)p1 + 1,1n2 + 4,4 n1 + 2,50c + (1,25 + 1,8 x 0,03 + 1,8 x 0,02)a

Cantităţile de apă: da2 = 0,03 kg apă/kg agregat şi

da1 = 0,02 kg/kg s-au luat din tabelul 3.3.

3.5.6. Calculul compoziţiei betonului este ordonat în tabelul 3.6. Betonul nu conţine aditivi deci vp = 2%. Suma volumelor specifice din linia /3/ : Σv se va multiplica cu (1+2/100)=1,02 în calculul V din linia /4/. În linia /4/ se face o verificare a calculului prin însumarea valorilor V. Volumul total de beton : ΣV + vp = 980 + 20 = 1000 dm3.

3.5.7. În linia /5/ s-a obţinut CO (kg/m3). Se verifică A/C din CO şi se compară cu A/C pr din tabelul 3.4.

Tabelul 3.6

CALCULUL COMPOZIŢIEI BETONULUI

Nr. | Operaţia de calcul | p2 | p1 | n2 | n1 | c | a |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
/1/ /2/ /3/ /4/ /5/ /6/ /7/ | CO (kg) ρag; ρst, ρa (kg/dm3) v = /1/:/2/ (dm3) V = 1000 [/3/: (1,02 x 7,58)] (dm3/m3) CO = /4/x/2/ (kg/m3) ΔN, ΔC, ΔA (kg) CB = /5/±/6/ (kg/m3) | 4,4 2,64 1,67 216 570 - 570 | 4,4 2,64 1,67 216 570 - 570 | 1,1 2,64 0,42 54 142 - 142 | 4,4 2,64 1,67 216 570 +37 607 | 2,5 3,10 0,81 105 326 -31 295 | 1,34 1,00 1,34 173 173 -4 169 | Σv=7,38 Σv=980 2,353

A/C = 173/326 = 0,53 < 0,57

Dozajul de ciment va trebui redus cu – ΔC

a. Încercarea 1-a. Se admite –ΔC = -15kg. Din relaţia (3.4) rezultă [image] dm3. Valoarea Ea se ia din tabelul 3.5 pentru sortul cel mai fin, respectiv pentru nisipul 0/3.

A’/C’ = (173 - 2)/(326 - 15) = 0,55 < 0,57

b. Încercarea a 2-a. Se admite – ΔC = -31 kg.

Rezultă – ΔA = - 4 kg;

A’’/C’’ = (173 - 4)/(326 - 31) = 0,57

Se calculează ΔN cu relaţia (3.5). Rezultă ΔN = + 37 kg.

3.5.8. Se efectuiază relaţia (3.5) în linia 7. Rezultă compoziţia finală a betonului (kg/m3).

CB = 570p2 + 570p1 + 142n2 + 607n1 + 295c + 169a

[top]

4. CONTROLUL RAPID AL CALITĂŢII BETONULUI ÎN STARE PROASPĂTA

4.1. Prevederi generale

4.1.1. Controlul rapid al calităţii betonului constă în determinarea concomitentă, pe aceiaşi probă, a trei caracteristici de calitate ale betonului: raportul apă/ciment (A/C), factorul de lucrabilitate (FL), volumul de aer oclus (AO) şi compararea acestora cu valorile de control.

4.1.2. Metoda se aplică betoanelor cu agregate grele (STAS 1667- 76) cu dozajul de ciment de cel puţin 240 kg/m3 şi cu dimensiunea maximă a granulei de 40 mm.

4.1.3. Proba de beton proaspăt se va lua în conformitate cu STAS 1275-81, într-o cantitate de cel puţin 8 dm3. Vasul în care se găseşte proba se va păstra acoperit până la efectuarea determinării. Intervalul de timp dintre recoltarea probei şi efectuarea determinării va fi de maximum 10 minute.

4.1.4. Rezultatele încercării reprezintă media aritmetică a două determinări, dacă cele două valori A/C nu diferă între ele cu mai mult de 0,03. Dacă diferenţa obţinută este mai mare se repetă determinarea.

4.2. Aparatura

4.2.1. Dispozitivul FINT 2 este prezentat în figura 1.1 capitolul 1. Cifrele arabe în paranteze rotunde se referă la părţile componente ale dispozitivului FINT 2 (conform figurii 1.1).

4.2.2. Balanţă tehnică cu sarcina de 20 kg şi cu precizia de ±5g, la sarcina de 20 kg. Se recomandă folosirea cântarului cu cadran tip MB-H-06/01 fabricat de întreprinderea Balanţa Sibiu.

4.2.3. Scule ajutătoare.

- găleată

- scafă

- mistrie

4.3. Operaţii preliminare

Determinarea constantei DCV

4.3.1. Constanta DCV (K) reprezintă masa DCV plin cu apă până la tubul (6) (kg). Determinarea constituie media a două încercări, care nu diferă între ele cu mai mult de 10 g. Temperatua apei va fi aceiaşi ca şi la determinarea Pa, Pb, P (vezi 4.4.1. ... 4.4.11).

4.3.2. Se umezeşte (1) şi (2), se umple (1) cu apa până la garitura (3), se fixează (2) de (1) cu şuruburile (4) şi se toarnă apă prin pâlnia (12) până când picură prin tubul (6). Se cântăreşte şi rezultă K. Tija (7) este fixată în poziţia superioară în (10).

4.3.3. Constanta OCV se determină ori de câte ori au survenit modificări ale DCV în măsură să-i modifice masa sau volumul, sau temperatura apei diferă cu peste 1oC faţă de determinarea anterioară K.

Determinarea densităţii aparente a agregatelor (pag)

4.3.4. Se cântăresc 5,0 kg agregate uscate până la masă constantă. Se toarnă agregatele într-un vas de aproximativ 10 dm3 (găleată) în care se găseşte 1,3 dm3 apă. Se amestecă agregatele cu apa timp de 3 minute, cu o mistrie.

4.3.5. Se toarnă în (1) o cantitate de 1 dm3 apă. Turnarea apei se face pe lângă peretele (1), astfel ca acesta să fie umezit.

4.3.6. Se toarnă agregatele umezite conform 3.4 (inclusiv apa din vasul de 10 dm3) peste apa din (1). Se completează apa până la garnitura (3) şi se montează (2). Apa care se toarnă în (1) va fi trecută în prealabil prin vasul de 10 dm3 pentru a spăla resturile de agregate lipite pe pereţi.

4.3.7. Se fixează DCV pe Vista şi se vibrează 30 s. La agregatele până la 10 mm, se va efectua şi o amestecare în timpul vibrării, care constă în introducerea paletelor (8) până la fundul (1) şi rotirea lor pe fund în timpul vibrării. Se face apoi o pauză de 10 minute.

4.3.8. Se repetă operaţia de la 4.3.7., după care se fixează tija (7) în poziţia superioară, se toarnă apa prin. (12) până picură prin (6), se cântăreşte şi rezultă Pg (kg).

4.3.9. Se calculează pag :

(kg/dm3) (4.1)

Mărimea pag considerată reprezintă media a două determinări care nu diferă între ele cu mai mult de 0,01 kg/dm3.

4.3.10. Pentru fiecare sort de agregate, aprovizionat în aceleaşi condiţii, pag reprezintă o constantă. Mărimea pag se va verifica la fiecare transport de agregate. În calculul A/C valoarea pas reprezintă media ponderată a tuturor pag aferente sorturilor de agregate folosite.

4.4. Modul de lucru

4.4.1. Se umezeşte (1), se aşează pe cântar şi se tarează. Taraua va fi formată dintr-un săculeţ cu alice de plumb sau cu alte materiale. Se umple (1) cu G = 10 kg beton, turnat prin pâlnie (fig. 4.1);

4.4.2. Se fixează (1) pe Vista şi se vibrează 7 s (fig. 4.2);

4.4.3. Se introduce MD şi se vibrează încă 7 s (fig. 4.3);

4.4.4. Se desface (1) de pe Vista, se scoate MD şi se toarnă apă peste betonul din (I) până la garnitura (3). Se umezeşte capacul (2) şi se fixează de (1) cu şuruburile (4), care strâng până la refuz, când flanşa (2) reazemă pe şuruburile limitatoare (5). Se toarnă apă prin pâlnia (12) până la nivelul tubului (6) (fig. 4.4).

4.4.5. Se aşează. DCV pe cântar, se cântăreşte şi rezultă Pa (kg) (fig. 4.5).

4.4.6. Se fixează DCV pe Vista şi se vibrează 120 s (fig. 4.6). Tija (7) este fixată în poziţia superioară.

4.4.7. Se desface DCV de pe Vista, se umple până la (6) şi se cântăreşte. Rezultă Pb (kg) (fig. 4.7).

4.4.8. Se fixează DCV pe Vista, se desprinde tija (7) din (10) se introduce până la fundul (1) şi se începe operaţia de dezaerare, care se realizează prin amestecarea, în timpul vibrării pe Vista, dintre apa şi betonul din DCV. Pentru betoanele fără antrenori de aer (dar care pot conţine alte tipuri de aditivi) se efectuează. 5 cicluri de amestecare, fără pauze între ele şi fără oprirea vibrării pe Vista.

4.4.9. Un ciclu de amestecare cuprinde următoarele operaţii:

- se introduc paletele (8) până la fundul (1) şi se efectuiază 10 rotaţii în sensul de înşurubare al acestora, cu viteza de 1 rotaţie completă la 2 s (fig. 4.8);

- se ridică paletele (8) cu 5 cm, până la primul reper trasat pe tija (7) şi se efectuează 5 rotaţii, ca mai sus;

- se ridică paletele (8) cu încă 5 cm, până la cel de al doilea reper de pe (7) şi se efectuează 5 rotaţii, ca mai sus.

4.4.10 La betoanele cu aditivi antrenori de aer, sau care introduc aer ca efect secundar, se efectuează 7 cicluri de amestecare După fiecare ciclu se face o pauză de 30s. În timpul pauzei se întrerupe vibrarea pe Vista şi se toarnă apă în exces prin pâlnia (12) pentru eliminarea spumei.

4.4.11. După terminarea amestecării se deconectează Vista, se desface DCV de pe Vista, se fixează tija (7) în poziţia superioară, se umple cu apă până la (6), secântareşte (fig. 4.9) şi rezultă P (kg).

4.5. Calculul valorilor efective A/Cef ; FLef; AOef

4.5.1. Calculul valorilor efective ale raportului apă/ciment (A/Cef), ale factorului de lucrabilitate (FLef) şi ale volumului de aer oclus (AOef) se ordonează sub formă de tabel după modelul tabelului 4.1 în care se introduc de asemenea valorile primare: Pa, Pb, P,K, caracteristicile compoziţiei betonului şi ale materialelor folosite, precum şi valorile de control A/Cc; FLc, AOc. Datele înregistrate în coloanele (2), (3), (4) ale tabelului 4.1 se referă la exemplul de calcul din capitolul 4.8.

Calculul A/Cef

4.5.2. Se calculează:

m = (masa agregatelor / masa cimentului) (4.2)

N = P – K (4.3)

Tabelul 4.1

Tabel pentru introducerea valorilor primare Pa, Pb, P, K şi pentru calculul a/cef ; Flef ; AOef

Nr. | VALORI PRIMARE SAU OPERAŢII | BETON TIP
 |  | A | B | C
(0) | (1) | (2) | (3) | (4)
[a] | Agregate (kg/m3) | 1,820 | 1,820 | 1,820
[b] | Ciment (kg/m3) | 330 | 330 | 330
[c] | m = [a] : [b] | 5,5 | 5,5 | 5,5
[d] | pag (kg/m3) | 2,630 | 2,630 | 2,630
[e] | pc | 3,1 | 3,1 | 3,1
[f] | a/cc | 0,52 | 0,52 | 0,52
[g] | FLc | 8,0 | 8,0 | 8,0
[h] | AOc | 20,0 | 20,0 | 20,0
[1] | K (kg) | 13,916 | 13,916 | 13,916
[2] | G (kg) | 10,000 | 10,000 | 10,000
[3] | [1] + [2] | 23,916 | 23,916 | 23,916
[4] | Pa | 19,678 | 19,670 | 19,592
[5] | [3] – [4] | 4,238 | 4,246 | 4,324
[6] | Pb (kg) | 19,709 | 19,689 | 19,640
[7] | Pa (kg) | 19,678 | 19,670 | 19,592
[8] | ([6] – [7])x 100 | 31 | 19 | 48
[9] | FLef = [8] : [5] (dm3/m3) | 7,3 | 4,5 | 11,1
[10] | P (kg) | 19,753 | 19,710 | 19,723
[11] | Pa (kg) | 19,678 | 19,670 | 19,592
[12] | ([10] – [11])x 100 | 75 | 40 | 131
[13] | AOef = [12] : [5] (dm3/m3) | 17,8 | 9,4 | 30,2
[14] | P (kg) | 19,753 | 19,710 | 19,723
[15] | K (kg) | 13,926 | 13,916 | 13,916
[16] | N = [14] – [15] (kg) | 5,837 | 5,794 | 5,807
[17] | a/cdet. | 0,49 | 0,54 | 0,52
[18] | Corecţii (pc) | + 0,03 | + 0,03 | + 0,03
[19] | a/cef = [17] + [18] | 0,52 | 0,57 | 0,55

Valorile din relaţia (4.2) (liniile /a/ şi /b/ ale tabelului 4.1 se vor lua din reţeta de preparare a betonului.

4.5.3. În funcţia de pag se alege abaca de calcul. În această abacă se ridică o verticală prin N până întâlneşte curba m aferentă, iar de acolo o orizontală care intersectează axa ordonatelor la valoarea căutată A/C. Această valoare reprezintă A/Cdet şi se înscrie în linia (17); (vezi fig. 4.10, 4.11, 4.12, 4.13, 4.14, 4.15, 4.16, 4.17, 4.18, 4.19, 4.20).

4.5.4. Dacă pag a agregatelor diferă de pag din abaca de calcul, sau dacă masa specifică a cimentului (pc) este diferită de pc = 3,0 kg/dm3, se introduc următoarele valori de corecţie ΔA/C:

4.5.4.1. La o variaţie a pag cu ± 0,01 kg/dm3 faţă de valoarea din abaca de calcul corespunde ΔA/C = ± 0,005 (dacă m < 6) sau ΔA/C=±0,005 (dacγ m ≥ 6);

Exemplu: Se consideră pag = 2,67 kg/dm3 şi m = 6,2. Pentru pag=2,67 kg/dm3 nu există abacă de calcul. Se poate folosi cea pentru 2,66. Variaţia pag este de + 2,68 – 2,67 = + 0,01. La această valoare, pentru m > 6 corespunde ΔA/C = + 0,01.

4.5.4.2. La o variaţie pc = ± 0,05 kg/dm3 faţă de pc = 3,0 kg/dm3 (valoarea cu care au fost întocmite abacele de calcul) corespunde o variaţie de ± 0,015 a raportului A/C. Aplicarea acestei valori de corecţie este indicată în exemplul de calcul de la 4.8.

4.5.5. Valorile corecţiei se înscriu în linia [18] şi se însumează algebric cu A/Cdet din linia [17]. Rezultă A/Cef care se înscrie în linia [19].

Calculul FLef

4.5.6. Factorul de lucrabilitate (FL) caracterizează proprietăţile reologice şi de compactare ale betonului ca şi tasarea trunchiului de con sau gradul de compactare Walz (STAS 1759-78). Mărimea FLef se calculează cu relaţia:

(dm3/m3) (4.4)

şi se exprimă în dm3 aer raportat la 1m3 beton proaspăt. Calculul FLef se face în liniile [1] … [9] ale tabelului 4.1.

4.5.7. În tabelul 4.2 se prezintă încadrarea FL în categoriile de lucrabilitate prescrise de STAS 3622-79.

Tabelul 4.2

ÎNCADRAREA FL ÎN CATEGORIILE DE LUCRABILITATE PRESCRISE DE STAS 3622-79

Categorii de lucrabilitate | L0 | L1 | L2 | L3 | L4
FL (dm3/m3) | > 23,0 | 23,0 … 15,1 | 15,0 … 8,1 | 8,0 … 4,0 | < 4,0

Calculul AOef

4.5.8. Volumul de aer oclus (AOef) se calculează cu relaţia:

(dm3/m3) (4.5)

Calculul AOef se efectuiază în liniile [10] … [13] ale tabelului 4.1. Pentru exprimarea în procente (%) valoarea calculată conform (4.5) se împarte la 10.

4.6. Stabilirea valorilor de control A/Cc, FLc, AOc

4.6.1. Valoarea A/Cc se va considera în conformitate cu normele în vigoare, în funcţie de marca prescrisă a betonului şi de marca cimentului. Valorile A/Cc sunt indicate în tabelul 4.3 reprodus de Normativul C 140 anexa V.3.

În cazul în care se dispune de suficientă experienţă, confirmată de încercări sistematice de laborator, se pot adopta şi alte valori pentru A/Cc.

Tabelul 4.3

VALORILE A/Cc (NORMATIV C 140, ANEXA V.3)

Marca prescrisă a betonului daN/cm2 | Marca cimentului
 | 30 | 35 | 40 | 45 | 50 | 55
B 150 B 200 B 250 B 300 B 400 B 500 B 600 | 0,67 0,59 0,52 0,45 | 0,73 0,64 0,57 0,52 0,38 | 0,69 0,62 0,57 0,46 | 0,66 0,60 0,51 0,38 | 0,62 0,55 0,43 0,29 | 0,58 0,46 0,35

Observaţie la tabelul 4.3. : Pentru agregatele concasate valorile din tabelul 4.3 se multiplică cu 1,1.

4.6.2. Valorile FLc şi AOc se determină pe un beton de probă, alcătuit din materialele şi în proporţiile ce vor fi folosite efectiv în lucrare şi cu A/Cc. Determinarea FLc şi AOc se efectuiză după modul de lucru descris la 4.4. şi se calculează cu relaţiile (4.4) şi (4.5).

4.7. Aprecierea calităţii betonului

4.7.1. Un beton este „corespunzător" atunci când satisface toate cele trei condiţii de mai jos :

A/Cef ≤ A/Cc] (4.6)

FLef ≤ FLc (4.7)

AOef ≤ AOc (4.8)

4.7.2. Se admit următoarele abateri ale valorilor effective faţă de cele de control:

pentru A/C …………….. ± 0,03

pentru FL ……………….± 2 dm3/m3

pentru AO ………………± 3 dm3/m3

4.7.3. Dacă nu sunt satisfăcute toate condiţiile de la 4.7.1. ţinând cont de abaterile de la 4.7.2. se va repeta determinarea. Dacă şi la noua determinare nu sunt satisfăcute toate condiţiile de la 4.7.1. se va opri prepararea betonului şi se vor lua măsurile tehnologice care se impun.

4.8. Exemplu de calcul

4.8.1. Se consideră trei determinări, efectuate la diferite intervale de timp în cursul procesului de producţie, pentru controlul calităţii unui beton B 300 alcătuit cu agregate de râu şi ciment Pa 35. Compoziţiile respective au fost notate cu A, B, C. Calculul valorilor efective s-a efectuat în tabelul 4.1 în care s-au introdus de asemenea şi datele de calcul; valorile de control şi cele determinate.

Conform tabelului 4.3: A/Cc. = 0,52. Din determinările efectuate pe un beton de probă (cu A/C = 0,52) a rezultat FL =8,0 dm3/m3 şi AOc = 20 dm3/m3 (sau 2%). Nu s-au folosit aditivi. Masa agregatelor a fost de 1820 kg/m3 (linia [a] iar dozajul de ciment de 330 kg/m3 (linia [b]. În linia [c] se efectuează m. Valoarea pag -= 2,63 kg/dm3, determinată conform 4.3.4 ... 4.3.9 s-a înscris în linia [d]. Pentru cimentul Pa 35 (sub 20% adaos) se ia pc = 3,1 kg/dm3 (linia [e]. S-a folosit abaca de calcul pag = 2,63 kg/dm3. Deoarece densitatea cimentului diferă cu + 0,1 kg/dm3 de pc = 3,0 kg/dm3 (valoare cu care s-a întocmit abacele de calcul) se introduce în linia [18] corecţia de + 2 x 0,015 = + 0,03 (vezi şi 4.5.4, aliniatul 4.5.4.2).

Operaţiile necesare pentru calculul A/Cef, FLef şi AOef sunt indicate în coloana 1 a tabelului 4.1.

4.8.2. Betonul A satisface toate cele trei condiţii: (4.6), (4.7) (4.8) şi ca atare este considerat „corespunzător".

4.8.3. Betonul B nu satisface condiţia (4.6):

A/Cef = 0,57 – 0,03 = 0,54 > A/Cc, în care – 0,03 reprezintă abaterea admisă pentru A/Cef conform 4.7.2. Betonul B este considerat “necorespunzător” urmând să se procedeze conform 4.7.3.

4.8.4. Betonul C nu satisface condiţia (4.7):

FLef = 11,1 - 2,0 = 9,1 dm3/m3 şi nici condiţia (4.8): A0ef = 3,0 = 27,2 dm3/m3 şi este în consecinţă considerat necorespunzător. Se va proceda de asemenea conform 4.7.2.

Comentarii asupra exemplului de calcul

4.8.5. În cazul betonului B depăşirea valorii prescrise pentru raportul A/C s-a putut datora unei cantităţi mai mari de apă introduse în beton sau unui dozaj mai redus de ciment. Pentru a localiza cauza depăşirii raportului A/Cc se examinează valorile FLef şi AOef. Acestea sunt mai mici decât valorile de control, respectiv betonul are o lucrabilitate mai bună (vezi tabelul 4.2) şi un volum de aer oclus mai mic. Această situaţie apare la creşterea cantităţii de apă din beton. Dacă creşterea raportului A/Cef s-ar fi datorat scăderii dozajului de ciment, lucrabilitatea s-ar fi înrăutăţit faţă de valorile de control iar volumul de aer oclus ar fi crescut, respectiv nu ar mai fi fost satisfăcute condiţiile (4.7) şi (4.8).

4.8.6. În cazul betonului C condiţia (4.6) este satisfăcută, ceea ce înseamnă că atât cimentul cât şi apa au fost dozate corect. Condiţiile (4.7) şi (4.8) nu sunt însă satisfăcute. Această situaţie arată că a survenit o modificare a granulozităţii agregatelor în sensul creşterii părţii fine a acestora. Această situaţie poate fi provocată fie de o dozare greşită (prea mult nisip, prea puţin pietriş) fie de modificarea granulozităţii pietrişului (conţinând nisip).

[top]

ANEXA 1

A.1. REGLAREA ŞURUBURILOR LIMITATOARE (5) fig 1.1

A.1.1. Aceste şuruburi au rolul de a asigura o distanţă constantă între flanşele (1) şi (2), asigurând astfel un volum constant al DCV. Prin reglarea şuruburilor (3) se urmăreşte asigurarea etanşeităţii DCV cu un efort minim din partea operatorului.

A.1.2. Operaţia de reglare se efectuiază astfel : se montează (2) şi se strâng şuruburile (4) urmând o deformare uniformă a garniturii (3) de aproximativ 0,5 mm. Se umple DCV cu apă prin (12) până picură prin (6). Dacă apar scurgeri se încearcă rotirea cu 120o a capacului (2) şi repetarea operaţiei. Dacă scurgerile continuă se măreşte presiunea pe garnitura (3) până se asigură etanşeitatea DCV. Se strâng apoi contrapiuliţele şuruburilor (5) pentru blocarea lor. Se marchează cu un semn poziţia reciprocă a (2) faţă de (1).

[top]

ANEXA 2

A.2. REGLAREA DEFORMĂRII TAMPOANELOR (16) ŞI A DISTANŢEI DINTRE ELECTROMAGNEŢI, fig A.1

A.2.1. Deformarea cumulată a tampoanelor (14) trebuie să fie de 5 mm, iar distanţa dintre electromagneţi trebuie să fie t = 0,8 mm.

A.2.2. Operaţia se poate efectua de un personal cu calificarea laborant de şantier şi se efectuiază astfel:

- se deconectează Vista de la reţea;

- se ridică capacul (24); se văd plăcile M1 şi M2 de strângere a tolelor electromagneţilor Q (vezi. figura A.1);

- se deblochează şuruburile (17) şi se desfac până când tampoanele (16) nu mai sunt în contact cu masa (14);

- se aduc electromagneţii Q în contact direct, astfel ca t = 0 şi se măsoară cu un şubler distanţa q dintre M1 şi M2;

- se roteşte şurubul (17) aferent tamponului I până când între M1 şi M2 se măsoară q + 5,8 mm; în timpul acestor operaţii tamponul E nu va fi în contact cu masa (14);

- se blochează şurubul aferent tamponului I;

- se strânge şurubul aferent tamponului E până când între M1 şi M2 se măsoară q + 0,8 mm;

- se blochează şurubul (17) aferent tamponului E; în această situaţie s-a realizat o deformare a tampoanelor (16) de 5 mm.


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

INSTRUCŢIUNI TEHNICE PRIVIND FOLOSIREA METODEI SEMINEDISTRUCTIVE PRIN SMULGERE DIN PROFUNZIME LA DETERMINAREA REZISTENŢEI BETONULUI DIN LUCRARE

Indicativ C 236-91

Cuprins

* PREVEDERI GENERALE
* APARATURA DE ÎNCERCARE
* PREGĂTIREA ÎNCERCĂRII
* EFECTUAREA ÎNCERCĂRILOR
* PRELUCRAREA REZULTATELOR ÎNCERCĂRILOR
* PREVEDERI FINALE
* Anexa 1

1. PREVEDERI GENERALE

1.1. Prezentele instrucţiuni tehnice stabilesc regulile de efectuare a încercărilor prin metoda semidistructivă prin smulgere din profunzime şi de interpretare a rezultatelor încercărilor în vederea determinării rezistenţei la compresiune a betonului din lucrare. Rezistenţa astfel determinată este echivalentul rezistenţei cubice pe cuburi de 14,1 cm latura (conform STAS nr. 1275/86).

1.2. Metoda se bazează pe măsurarea forţei necesare smulgerii unei ancore introduse în beton cu ajutorul unei găuri forate şi fixată cu o răşină epoxidică.

Ţinând seama de forţa de smulgere şi de aria laterală a trunchiului de con de rupere se poate deduce nemijlocit rezistenţa convenţională de forfecare (prin smulgere) a betonului şi indirect cu ajutorul unor curbe, tabele sau relaţii de transformare, rezistenţa la compresiune.

1.3. Domeniul de aplicare al metodei îl formează îndeosebi construcţiile existente, la care nu mai există nici corpuri de probă, nici date de compoziţie ale betonului utilizat, la care exista o concordanţă între calitatea betonului de la suprafaţă (primii 4-5 cm) şi calitatea betonului din profunzime. Metoda poate fi aplicată la betoane de orice marcă sau clasă.

1.4. Metoda nu se recomandă a fi aplicată în următoarele cazuri:

  • La construcţii sau elemente de construcţii aflate într-un mediu agresiv, la care atacul chimic se produce de la suprafaţă;
  • În zonele cu defecte locale interne sau cu degradări structurale ale betonului, produse de solicitări;
  • La construcţii sau elemente de construcţii aflate într-o atmosferă bogată în CO2. Se înţelege prin atmosferă bogată în CO2, o atmosferă în care concentraţia de CO2 depăşeşte de cel puţin 2 ori concentraţia naturală.
  • La elemente sau în zone cu armătură deasă (sub 10 cm între bare, la un strat de,acoperire uzual 1 - 3 cm).

1.5. În raport cu alte metode de încercare seminedistructivă metoda prezintă următoarele avantaje:

  • decizia de încercare poate fi luată ulterior turnării şi întăririi betonului;
  • locul încercării poate fi ales de conducătorul încercării, pe suprafeţe orizontale sau verticale;
  • distrugerile locale produse elementului încercat sunt practic nesemnificative şi nu obligă întotdeauna la remedieri locale după încercare.

De asemenea, metoda prezintă dezavantajul de a nu putea fi aplicată decât la cca 72 ore de la fixarea ancorei şi presupune asigurarea cel puţin locală a unei temperaturi care să determine întărirea adezivului (superioară lui 15°C).

1.6. Metoda poate fi folosită atât ca metodă de încercare independentă, cât şi în combinaţie cu alte metode nedistructive, când este utilizată mai ales ca mijloc de calibrare a curbei sau relaţiei de transformare mărimi nedistructive măsurate - rezistenţa betonului la compresiune.

[top]

2. APARATURA DE ÎNCERCARE

2.1. Aparatura de încercare poate fi considerată ca formată din patru părţi distincte (fig. 1).

a. o ancoră din oţel care se introduce în gaura făcută în betonul de încercat;

b. flansă pentru transmiterea forţei la ancoră;

    1. presă de, tracţiune, capabilă să dezvolte forţa necesară smulgerii din profunzime a ancorei;
    2. pompă hidraulică ce acţionează presa.

2.2. Ancora din oţel are un diametru de 13 mm, o înălţime de 60mm şi este prevăzută la un cap cu un filet pe o înălţime de 25-27 mm, iar pe următorii 30 mm este lisa la un diametru de 10 mm terminându-se cu 3 - 5 mm cu o porţiune lisă la diametru iniţial de 13 mm (fig. 2).

Flanşa de transmitere a forţei la ancoră este din oţel, înaltă de 29mm prevăzută cu un filet interior (M 14) şi unul exterior (M 42x2) (fig. 2).

2.3. Presa de tracţiune este de tip hidraulic capabilă să dezvolte o forţă maximă de tracţiune de 60 kN, ceea ce corespunde pentru o secţiune a cilindrului de 56,9 cm , la o presiune maximă de 106 Bari, cursa maximă a tijei de tracţiune este de 20 mm. Greutatea totală a presei este de 6,5 kg în varianta de oţel şi de 3,5 kg în varianta de aluminiu. Înălţimea totală de 200 mm. Diametrul interior al gurii de rezemare pe beton este de 60 mm.

2.4. Pompa hidraulică acţionată manual, capabilă să dezvolte presiuni până la 130 Bari. Prevăzută cu un limitator de presiune reglat la 110 Bari, pompa este prevăzută şi cu un manometru de măsură şi control. Greutatea pompei este de aproximativ 10 kg.

2.5. Aparatura de încercare (presă şi pompa) este produsă de către IMEC S.A. (Şos. Pantelimon, nr. 266 - Bucureşti).,

[top]

3. PREGĂTIREA ÎNCERCĂRII

3.1. Se alege locul de încercare suficient de îndepărtat de barele de armătură astfel încât rezultatul încercării să nu fie influenţat de prezenţa acestora, o distanţă de 10 cm între centrul găurii şi axul barei, se consideră suficientă în acest caz.

3.2. Se forează o gaură în beton, cu adâncimea de 42 - 45 mm şi cu diametrul de cca 20-22 mm.

3.3. Operaţia de forare se poate executa fie cu ajutorul unei caroteze sau a unei rotopercutor.

3.4. Gaura se execută perpendicular pe suprafaţa betonului, pentru aceasta trebuiesc luate măsuri speciale de centrare perfectă a sculei cu care se efectuează această operaţie (Sprijinirea rotopercutorului pe un trepied sau folosirea dispozitivelor proprii de centrare a carotezei).

3.5. Se îndepărtează praful rezultat din operaţiile de prelucrare prin suflare sau pensulare.

3.6. Se degresează şi se curăţă suprafaţa găurii prin pensulare cu un solvent (acetonă sau toluen).

3.7. Se aplică stratul de amorsa de următoarea compoziţie:

    • răşină epoxidică MS 81 - 100 părţi;
    • întăritor pentru răşină MS 81 (CI) - 10 părţi;
    • solvent epoxidic – 60 părţi.

3.8. Se lasă 24 de ore la temperaturi peste + 15oC pentru întărirea amorsei.

3.9. Se prepară masa epoxidică pentru fixarea ancorei cu următoarea compoziţie:

  • răşină epoxidică MS 81 (CE) - 100 gr;
  • componenta întăritoare pentru MS 81 (CI) - 10 gr;
  • componenta solidă - cuarţ - 150 gr;
  • zoosil - 3 gr.

Norma internă a produsului este N.l.I. 6887-83 realizat de ANTICOROSIVUL S.A. B-dul. Theodor Paladi, nr. 315, Bucureşti.

Detalii privind modul de preparare al adezivului sunt date în norma internă sus menţionată.

3.10. În cazuri mai deosebite când nu putem satisface condiţia de temperatură de + 15°C se poate folosi o altă compoziţie pentru masa epoxidică şi anume:

  • Alorex MSN3 (CE) - 100 părţi în greutate;
  • Întăritor (CI) - 50 părţi în greutate;
  • Nisip (0,5-1) - 300 părţi în greutate.

Durata minimă de intărire 48 de ore.

3.11. În gaura amorsată se introduce puţină masă epoxidică pentru asigurarea unui pat pentru ancoră.

3.12. În gaura astfel pregătită se introduce ancora până la cota dorită (de regulă 40 mm).

3.13. Se asigură poziţionarea ancorei, perpendicular pe suprafaţa betonului, cu ajutorul montării flanşei în poziţie inversă decât la încercare (Ø 42 în contact cu faţa betonului) şi fixarea acestei flanşe cu un manşon elastic în două puncte (câte un punct de o parte şi de alta a găurii).

3.14. În cazul încercării pe suprafeţele verticale (în situ în majoritatea cazurilor) fixarea ancorei şi etanşarea se realizează cu ajutorul unei şaibe de cauciuc şi a unui manşon de cauciuc centrat în raport cu ancora.

3.15. Se menţine ancora în contact nemişcat cu betonul circa 1 -2 zile în funcţie de temperatura ce poate fi asigurată. În jurul ancorei. Temperatura minimă a mediului ambiant nu trebuie să coboare sub +15°C.

3.16. După scurgerea a 1 - 2 zile se desfac manşoanele elastice şi se verifică posibilitatea montării flanşei de transmitere a forţei pe ancore.

[top]

4. EFECTUAREA ÎNCERCĂRILOR

4.1. Se verifică modul de funcţionare al pompei şi a presei hidraulice asigurându-se aducerea la punctul zero a acului manometrului.

4.2. Se montează presa de smulgere pe corpul ancorei prin intermediul flanşei de transmitere a forţei.

4.3. În special în cazul încercării pe suprafeţe verticale se asigură sprijinirea aparatului, astfel încât să nu introducă un moment suplimentar prin greutatea proprie şi să se evite căderea după desprinderea ancorei din beton. În acest scop între soluţiile posibile este şi ţinerea presei în mână.

4.4. Dezvoltarea forţei de smulgere printr-o creştere uniformă şi continuă a presiunii în corpul presei, cu ajutorul pompei manuale până la atingerea forţei maxime de smulgere.

4.5. Se notează presiunea sau forţa la care ancora s-a smuls din beton.

4.6. Se execută desprinderea ancorei de corpul presei în vederea analizei modului de rupere.

4.7. Se notează modul de producere a ruperii precum şi măsurarea adâncimii de înglobare a ancorei.

4.8. Dacă din motive estetice se doreşte să repară craterul format prin extragerea ancorei din beton.

[top]

5. PRELUCRAREA REZULTATELOR ÎNCERCĂRILOR

5.1. Pentru ca un rezultat să fie luat în consideraţie, este necesar ca ruperea să se fi făcut integral prin beton. Se vor elimina încercările la care ruperea s-a făcut chiar şi parţial pe suprafaţa ancoră-adeziv sau pe suprafaţa adeziv-beton.

5.2. Încercările seminedistructive prin smulgere din profunzime nu pot fi interpretate izolat. În acest caz trebuie ca într-o zonă de încercare să existe cel puţin 3 încercări situate la distanţe de minim 60-80 cm între ele şi care îndeplinesc condiţiile de la pct. 5.1.

Prin zona de încercare se înţelege un element (stâlp, grindă, etc) pe înălţimea unui nivel (2,70 - 3 m) în care să se afle cele 3 încercări.

5.3. Se ordonează, după mărimi, rezultatele încercărilor într-o zonă şi se construieşte raportul:

(1)

Relaţia (1) arată că diferenţa între valoarea maximă şi valoarea minimă nu trebuie să depăşească 20%.

Încercările care nu îndeplinesc condiţia (1) se elimină din calculul valorii medii pe zonă.

5.4. Se calculează media forţelor de smulgere din profunzime pentru o zonă cu ajutorul încercărilor rămase după eliminările impuse de relaţia (1).

5.5. Se determină rezistenţa convenţională de forfecare prin smulgere din profunzime cu ajutorul relaţiei (2) :

(2)

unde :

Fsm - este forţa de smulgere;

A - aria laterală a trunchiului de con de rupere (fig. 3)

- care se calculează cu relaţia (3)

, în cm (3)

unde :

, în cm (4)

unde:

h = adâncimea de înglobare în beton;

d1= diametrul discului interior al inelului de descărcare a presei (în cazul presei din fig. 1, d1 = 60 mm);

d2 = diametrul discului ancorei înglobate (în cazul ancorei din fig.2, d2 = 13 mm).

Transformarea presiunii (în Bari) citită la manometrul pompei se face conform tabelului din Anexa 1.

5.6. Dacă obiectul încercării îl formează rezistenţa betonului la compresiune, această rezistenţă se calculează cu ajutorul tabelului 1, coloana Rc.

Tabelul 1

Presiunea Psm Bari | Fsm daN | Rc MPa | Presiunea Psm Bari | Fsm daN | Rc MPa
20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 | 1140 1197 1254 1311 1368 1425 1482 1539 1596 1653 1710 1767 1824 1881 1938 1995 2052 2109 2166 2223 2280 2337 2394 2451 2508 2566 2622 2679 2736 2793 2850 2907 2964 | 6,2 6,6 7,1 7,6 8,1 8,6 9,1 9,7 10,2 10,8 11,3 11,8 12,4 12,9 13,5 14,0 14,6 15,2 15,8 16,4 17,0 17,7 18,4 19,1 19,8 20,5 21,2 22,0 22,7 23,5 24,3 25,2 26,2 | 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 | 3021 3078 3135 3192 3249 3306 3363 3420 3477 3534 3591 3648 3705 3762 3819 3876 3929 3990 4047 4104 4161 4218 4275 4332 4389 4446 4503 4560 4617 4674 4731 4788 4845 | 27,1 28,1 29,0 29,8 30,7 31,5 32,4 33,2 34,1 35,0 35,9 36,8 37,7 38,7 39,8 40,8 41,9 43,0 43,9 44,8 45,7 46,6 47,5 48,4 49,3 50,2 51,1 52,0 53,0 54,0 55,0 56,0 57,0

5.7. Rezultatul astfel obţinut reprezintă rezistenţa betonului din lucrare, dacă vârsta betonului este mai mare de 28 de zile - mai concret dacă maturitatea este mai mare de 900 (°C X zile) iar granula maximă a agregatului este de 31 mm.

5.8. Pentru betoanele care au granula maximă mai mică de 31mm, rezultatul astfel obţinut trebuie multiplicat după cum urmează cu un coeficient CØ :

  • la granula maximă 15 mm = CØ =1,30
  • la granula maximă 7 mm = CØ = 1,60 rezultatul final fiind:

(5)

5.9. Precizia determinării rezistenţei betonului din lucrare, definită cu ajutorul intervalului în care se încadrează 90% din rezultatele încercărilor este următoarea:

P = ± (15 ÷ 18)%

[top]

6. PREVEDERI FINALE

6.1. Metoda seminedistructivă prin smulgere din profunzime se recomandă a fi aplicată în cazurile în care nu există corpuri de probă sau date complete privind compoziţia betonului încercat în aceste cazuri se foloseşte metoda mai ales la încercarea construcţiilor în exploatare, cu condiţia să existe o concordanţă între calitatea betonului din suprafaţa (3-5 cm) şi calitatea betonului din straturile profunde.

6.2. Metoda seminedistructivă prin smulgere din profunzime îşi găseşte domeniu de aplicare la calibrarea încercărilor pur nedistructive cum sunt cele efectuate prin metoda ultrasonică sau metoda nedistructivă combinată.

6.3. În scopul folosirii lor ca mijloc de calibrare este necesar ca în zonele în care urmează să fie făcute încercările seminedistructive prin smulgere din profunzime să se efectueze în prealabil încercările nedistructive, corespunzătoare metodei adoptate.

6.4. În afara măsurilor generale de protecţia muncii prevăzute în N.T.S. de lucru pe schelă, se va avea în vedere, la încercările pe suprafeţele verticale, asigurarea aparaturii de încercare astfel încât să nu cadă în nici un fel de la locul de încercare şi nici un caz pe corpul celui care efectuează încercarea sau altă persoană aflată sub aparat.

6.5. Laboratoarele ce aplică metoda sunt rugate să comunice anual la INCERC observaţiile lor din aplicarea prezentelor Instrucţiuni Tehnice, în vederea îmbunătăţirii lor.

[top]

ANEXA NR. 1

Presiunea Psm Bari | Fsm daN | Presiunea Psm Bari | Fsm daN | Presiunea Psm Bari | Fsm daN
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 | 57 114 171 228 285 342 399 456 513 570 627 684 741 798 855 912 969 1026 1083 1140 1197 1254 1311 1368 1425 1482 1539 1596 1653 1710 1767 1824 1881 1938 | 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 | 1995 2052 2109 2166 2223 2280 2337 2394 2451 2508 2566 2622 2679 2736 2793 2850 2907 2964 3021 3078 3135 3192 3249 3306 3363 3420 3477 3534 3591 3648 3705 3762 3819 3876 | 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 | 3929 3990 4047 4104 4161 4218 4275 4332 4389 4446 4503 4560 4617 4674 4731 4788 4845 4902 4959 5016 5073 5130 5187 5244 5301 5358 5415 5472 5529 5586 5643 5700


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

INSTRUCŢIUNI TEHNICE PRIVIND STABILIREA ŞI VERIFICAREA CLASEI DE CALITATE A ÎMBINĂRILOR LA CONDUCTE TEHNOLOGICE

Indicativ I 27-82

Înlocuiesc I 27-73

Cuprins

* PREVEDERI GENERALE
* DEFINIREA CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE
* CONDIŢII TEHNICE DE REALIZARE A CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE
* STABILIREA CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE LA CONDUCTE
* VERIFICAREA ÎMBINĂRILOR SUDATE PENTRU ÎNCADRAREA ÎN CLASE DE CALITATE
* EXAMINAREA VIZUALĂ A ÎMBINĂRILOR SUDATE
* EXAMINAREA CU PULBERI MAGNETICE ŞI CU LICHIDE PENETRANTE A ÎMBINĂRILOR SUDATE
* EXAMINAREA CU RADIAŢII PENETRANTE A ÎMBINĂRILOR SUDATE CAP LA CAP
* EXAMINAREA CU ULTRASUNETE A ÎMBINĂRILOR SUDATE CAP LA CAP
* ÎNCERCĂRILE DISTRUCTIVE ALE ÎMBINĂRILOR SUDATE
* Anexa 1 - ÎNCADRAREA ÎN CATEGORII DE PERICULOZITATE A SUBSTANŢELOR CARE AU ACŢIUNE TOXICĂ, PREZINTÂ PERICOL DE INCENDIU-EXPLOZIE ŞI SAU REACŢII PERICULOASE
* Anexa 2 - LISTA CUPRINZÂND SUBSTANŢELE LETALE

1. PREVEDERI GENERALE

1.1. Prezentele instrucţiuni tehnice se referă la îmbinările sudate ale conductelor din instalaţiile tehnologice şi snt obligatorii pentru cei care proiectează, montează, repară, verifică şi recepţionează lucrări de conducte.

Prevederile acestor instrucţiuni tehnice nu se aplică conductelor care formează obiectul prescripţiilor tehnice ale organelor de supraveghere tehnică ISCIR, RNR etc.

1.2. În sensul prezentelor instrucţiuni tehnice prin termenul de „conductă" se înţelege ansamblul tubular prin care se vehiculează fluide, format din ţevi, coturi, teuri, reducţii, flanşe, armături, aparate de măsură şi control etc.

1.3. Prevederile prezentelor instrucţiuni tehnice se fundamentează pe următoarele principii:

- stabilirea clasei de calitate, a metodei şi a volumului de control se face prin proiect conform prezentelor instrucţiuni tehnice, în funcţie de gradul de periculozitate al fluidului vehiculat şi de solicitările la care este supusă îmbinarea sudată;

- apiecierca calităţii îmbinărilor sudate se face pe baza verificării caracteristicilor finale ale sudurilor;

1.4 Prevederile prezentelor instrucţiuni tehnice vor fi aplicate pentru:

a) stabilirea şi indicarea în proiect a clasei de calitate a îmbinărilor ce trebuie sudate, a metodelor şi volumului de control;

b) stabilirea, prealabil sudării elementelor, a tehnologiei de execuţie;

c) verificarea calităţii sudurilor realizate.

[top]

2 DEFINIREA CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE

2.1. Pentru îmbinările sudate la conducte se stabilesc 5 clase de calitate.

2.2. Clasele de calitate ale îmbinărilor sudate se definesc pe baza valoiilor admisibile ale defectelor de suprafaţă şi abaterilor geometrice date în tabelele 1, 2 şi fig. 1 precum şi a celor interioare date în tabelul 3 şi fig.2.

[top]

3 CONDIŢII TEHNICE DE REALIZARE A CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE

3.1 Factorii principali care determină realizarea clasei de calitate sunt:

- calificarea sudorilor;

- calitatea materialului de bază;

- calitatea materialului de adaos;

- tipul îmbinării sudate;

- procedeul de sudare;

- tehnologia de sudare.

Tabelul 1

DEFECTE DE SUPRAFAŢĂ ŞI ABATERI GEOMETRICE ALE ÎMBINĂRILOR SUDATE CAP LA CAP

Nr. crt | Defect | Simbol conform |  | Valori admisibile pt.clasa de calitate
 |  | STAS 8299-78 | STAS 7084-81 | I | II | III | IV | V
1 | Îngroşare excesivă * Exces de pătrundere Sudură nesimetrică Lăţime neregulată Suprafaţă neregulată |  | 502 504 512 513 514 | ≤ s/10 | ≤ s/8 | ≤ s/6 | ≤ s/5 | ≤ s/4
2 | Abatere de la coaxialitate ** |  | 507 | 0,1 s dar max 2mm | 0,1 s dar max 3 mm
3 | Abatere unghiulară |  | 500 | 1,5 mm/m |  | 2 mm/m
4 | Scurgeri de metal |  | 506 | Nu se admit
5 | Fisuri şi lipsă de topire la suprafaţă | E C | 100 4011 | Nu se admit
6 | Crestături marginale | Fc | 5011 5012 | Nu se admit |  | Adâncime < s/5 dar max 0,8 mm
7 | Nepătrundere * (sudură unilaterală) | Db | 402 | Nu se admit |  | b≤s/10 S l≤s | b≤s/5 S l≤3s | b≤s/3 S l≤5s
8 | Retasură de rădăcină* Retasură de crater | Da | 515 2024 | Nu se admit | Suprafaţa concavă netedă şi continuă e permisă cu o adâncime care nu va depăşi 1,6 mm sau 0,2 s dacă supraînălţarea o compensează

NOTA: * Numai dacă este posibil accesul la interior

** Se limitează prin denivelarea suprafeţelor la exterior

Tabelul 2

DEFECTE DE SURAFAŢĂ ŞI ABATERI GEOMETRICE ALE ÎMBINĂRILOR SUDATEÎN COLŢ

Nr. crt | Defect | Simbol conform |  | Valori admisibile pt clasa de calitate
 |  | STAS 8299-78 | STAS 7084/1-81 | I | II | III | IV | V
1 2 | Defecte de formă Raportul catetelor Grosimea efectivă | - - | h1/h2 h1/h2 a | 0,9...1,1 0,8...1,0 +0,1 |  | 0,8...1,2 0,7...1,2 +0,2h1 -0 |  | Max 1,4 Max 1,2 +0,3h1 -0,15 h1
3 | Defect unghiular |  | 508 | 1.5 mm/m |  | 2,0 mm/m |  | 3 mm/m
4 | Scurgeri de metal Fisuri Lipsă de topire la suprafaţă | - E C | 506 100 4011 4012 | Nu se admit
5 | Crestături marginale | Fc | 5011 sau 5012 | Nu se admit |  | 0,1 s dar max 0,5 mm 1 < 0,1 L 1 < 0,2L |  | 0,2 s dar max 2 m

Tabelul 3

DEFECTE INTERIOARE ALE ÎMBINĂRILOR SUDATE

Nr. crt | Tip defect | Caracteristci |  | Clasa I | Clasa II | Clasa III | Clasa IV | Clasa V
1 | 2 | 3 |  | 4 | 5 | 6 | 7 | 8
0 | Fisuri | - |  | Nu se admit
1 | Defecte sferice | A (%) max |  | 0,5 | 1 | 1,5 | 2 | 3
1.1 | Defecte sferice izolate | d(mm) max | s≤15 | 0,15s | 0,2s | 0,3s | 0,4s | 0,5s
 |  |  | s>15 | 2 | 3 | 4,5 | 6 | 7,5
1.2 | Defecte sferice aliniate | d(mm) max | s≤15 | În limitele de la 1.1 |  |  | 0,35 s
 |  |  | s>15 |  |  |  | 5
 |  | S d) max | s≤12,5 | 5% | 8% | 12% | 15% | 20%
 |  |  | s>15 | 0,5s | s | 1,25s | 1,5s | 2s
 |  | L (mm) min |  | 6 d max |  | 3 d max
1.3 | Defecte sferice grupate | d(mm) max | s≤15 | În limitele de la 1.1 |  |  | 0,35 s
 |  |  | s>15 |  |  |  | 5
 |  | L (mm) max |  | s; 15 | 2s; 25 | 2,5s; 30 | 3s; 40 | 4s; 50
 |  | Lh(%) max |  | 2 | 4 | 5 | 6 | 8
2 | Defecte alungite izolate | B(mm) max | s≤20 | 3 | 6 | 7 | 8 | 10
 |  |  | s≤60 | 0,15s | 0,30s | 0,5s | 0,7s | s
 |  |  | s>60 | 10 | 20 | 30 | 40 | 60
1 | 2 | 3 |  | 4 | 5 | 6 | 7 | 8
3 | Defecte alungite aliniate | S B (%) max |  | 5 | 8 | 10 | 12,5 | 15
 |  | L (mm) min |  | 6 B max |  | 3 B max
4 | Retasură continuă | B (mm) max |  | neadmis | 0,628 di | 0,75 di | di | di
5 | Retasură întreruptă | S B (%) max |  | - | 0,9 di | di | 1,5 di | 1,5di
 |  | L (mm) min |  | - | 0,4 di | 0,2 di | 0,1 di | nelimiat
6 | Lipsă de topire | b (mm) max | s≤30 | neadmis |  |  | 0,1s
 |  |  | s>30 |  |  |  | 3
 |  | S B (%) max |  | - |  |  | 5 | 10
7 | Nepătrundere | b (mm) max | s≤30 | neadmis |  | 0,1 s
 |  |  | s>30 |  |  | 3
 |  | S B (%) max |  | - |  | 10 | 15 | 25

Observaţii:

În cazurile cînd sint date două limite, în consideraţie va fi luată cea mai restrictivă.

Clasa II corespunde prescripţiilor CK 20 colecţia ISCIR

Semnificaţia caracteristicilor din tabel:

A - suprafaţa totală a defectelor

L - distanţa între două defecte alăturate

d - diametrul defectelor sferice

l - lungimea porţiunii care conţine defecte

h - lăţimea, porţiunii care conţine defecte

B - lungimea maximă a defectului alungit

b - lăţimea maximă a defectului alungit

di - diametrul interior al cordonului

3.2 Materialele de adaos vor fi alese de către executant în conformitate cu prevederile tehnologiei de sudare şi a tabelului 4, dacă în proiect nu se prevede altfel.

Tabelul 4

MATERIALELE DE SUDARE

Clasa de calitate | Condiţii tehnice de calitate şi verificări
 | Uzuale | Condiţii specifice**
I | Conform standardelor de materiale de sudare în vigoare | Conţinutul de hidrogen difuzibil verificat conform STAS 10.047-75 Fisurabilitatea controlată prin încercări, conf. STAS 10.221-75 (la cald) şi conform STAS 10.882-77 (la rece) Conţinutul de ferită verificat conform STAS 10.552-76* Rezistenţa la coroziune intercristalină verificată prin metoda B sau E conform STAS 7114-80**
II
III
IV |  |
V

*numai pentru electrozi inoxidabili sau refractari conform STAS 1125/5-76

**atunci când se impun prin documentaţia tehnică

Stabilirea materialelor de adaos se face după ce executantul va elabora tehnologia de sudare (în cazurile cînd aceasta nu există), în conformitate cu indicaţiile din proiect.

3.3 Tipul îmbinării sudate (cap la cap, în colţ, prin suprapunere etc.) se indică în proiect funcţie de necesităţi tehnologice şi constructive.

3.4 La execuţia îmbinărilor sudate se vor folosi tehnologii omologate, conform STAS 11400-80 sau prescripţiilor tehnice CR-7, colecţia ISCIR.

3.5 Tehnologia de sudare se elaborează de executantul lucrării pe baza datelor din proiect şi stabileşte fluxul tehnologic pe operaţii, parametri de lucru şi operaţiile de control interfazic, confirmate de organul CTC, cu respectarea prevederilor din tabelul 5.

Tabelul 5

Clasa de calitate | Faze ale tehnologiei de sudare
I II III | - alegerea geometriei rostului; - pregătirea rostului; - modul de asamblare; - stabilirea materialelor de adaos; - stabilirea numărului de straturi depuse; - stabilirea parametrilor de sudare (curent de sudare, tensiune viteză de sudare); - ordinea de sudare; - modul de amorsare al arcului electric; - grosimea maximă a unui strat; - temperatura între straturi (dacă este cazul); - tratamente termice (dacă este cazul); - prelucrarea cusăturii sudate (dacă este cazul); - uscarea electrozilor; - operaţii de control interfazic; - tehnologia de remediere a defectelor şi numărul de remedieri admis
IV | Conform metodologiilor de lucru ale executantului.
V

3.6. Sudorii care execută îmbinări de clasele de calitate I şi II vor fi autorizaţi conform prescripţiilor tehnice CR 9, colecţia ISCIR, iar pentru clasa de calitate III vor fi atestaţi conform STAS 9532/1—74 ; pentru clasele de calitate IV şi V sudorii vor fi verificaţi conform prevederilor ordinului IGSIC nr. 4/1981.

[top]

4 STABILIREA CLASELOR DE CALITATE A ÎMBINĂRILOR SUDATE LA CONDUCTE

4.1. Încadrarea îmbinăriror sudate în clase de calitate se face prin proiect, funcţie de periculozitatea fluidului vehiculat definită prin trei factori: toxicitate, incendii-explozii, reacţii periculoase şi funcţie de modul de solicitare.

4.2. Clasificarea principalelor fluide după gradul de periculozitate şi semnificaţia factorilor de periculozitate pe grupe este dată, anexa I.

Fluidele necuprinse în anexa I vor fi încadrate de proiectant în funcţie de categoriile definite în text pe baza caracteristicilor fluidului în cauză.

4.3. Conductele care vehiculează fluide letale se încadrează în grupa de periculozitate (4), anexa II.

4.4. Categoria conductelor rezultă din tabelul 6, funcţie de parametrii fluidului vehiculat şi condiţiile de solicitare.

Tabelul 6

CATEGORII DE CONDUCTE

Categoria conductei | Parametrii de calcul |  | Condiţii de solicitare
 | Pc presiunea de calcul (bar) | Tc tempera-tura de calcul (0C)
A | - | Tc ≤ -30 Tc ³ 450 |
 | - | - | Solicitări cicilice periculoase
B | Pc ³ 40 | 350 ≤ Tc ≤ 450 |
C | 10 ≤ Pc ≤ 40 | 200 ≤ Tc ≤ 350 |
 | Vacuum | - |
D | Pc < 10 | -30 ≤ Tc < 200 |
E | - | - | Conducte a căror dimensionarenu e condiţionată de parametrii fluidului

Observaţii:

a) Categoriile B, C şi D se stabilesc în funcţie de valorile cele mai exigente pentru Pc sau Tc.

b) Ramificaţiile conductelor principale (aerisiri, scurgeri şi similare), vor avea aceiaşi categorie ca a conductei principale până la primul organ de închidere cu poziţia “normal închis”, după care se poate trece într-unul din domeniile inferioare (tabel 6), în funcţie de modul în care se modifică paametrii.

c) În cazuri bine justificate proiectantul poate încadra conductele într-o categorie superioară.

Clasa de calitate a îmbinărilor sudate se determină în conformitate cu prevederile punctelor 4.1. şi 4.4. cu ajutorul tabelului 7.

[top]

5 VERIFICAREA ÎMBINĂRILOR SUDATE PENTRU ÎNCADRAREA ÎN CLASE DE CALITATE

5.1 Verificarea se face în scopul punerii în evidenţă a mărimii şi frecvenţei defectelor în raport cu limitele de acceptabilitate ale claselor de calitate prescrise.

Verificarea şi încercările sudurilor se fac de către personal numit prin grija întreprinderii executante, pentru asigurarea .calităţii sudurilor.

5.2 Aplicabilitatea metodelor de control, în funcţie de tipul defectelor, este precizată prin STAS 8539-78, STAS 10041-75 STAS 6606-75, STAS 9552-74 şi prescripţiile tehnice CR 6, CR 8, CR 20, CR 4, colecţia ISCIR şi prezentată informativ în tabelul 8.

Tabelul 8

DOMENII DE APLICARE A METODELOR DE CONTROL

Tipul defectului | Metode de control
 | vizual | Pulberi magne-tice | Lichide pene-trante | Radiaţii pene-trante | Ultrasu-nete
Fisuri de suprafaţă | x | x | x | x | x
Fisuri interne şi lipsă de topire |  |  |  | x | x
Discontinuităţi (porozităţi) | x1 |  | x1 | x | x
Discontinuităţi alungite (Incluziuni) |  |  | x1 | x | x
Lipsă de topire | x2 |  |  | x | x
Lipsă de topire la suprafaţă | x | x | X |  |
Nepătrundere | x1 |  |  |  |
Retasură | x2 |  |  | x | x

Observaţii:

a) Lichide penetrante, poate fi prevăzut în mod special pentru controlul primului strat (rădăcina) în cazurile oţelurilor slab aliate şi aliate;

b) pulberile magnetice, nu se aplică oţelurilor amagnetice;

c) (1), când sunt la suprafaţă;

(2) se aplică numai cînd suprafaţa interioară este accesibilă;

e) Defectele necuprinse în tabelul 8 se vor pune în evidenţă prin examinare vizuală

5.3 Aplicarea metodelor de verificare din tabelul 8 se face în proporţia stabilită în tabelul 9.

Tabelul 9

VOLUMUL DE VERIFICARE AL ÎMBINĂRILOR SUDATE

Clasa de calitate | Domeniul conf. tab7 | Defecte | Metode de verificare | Volumul de control (%)
 |  |  |  | Suduri cap la cap | Suduri în colţ
I |  | Interioare | RP sau US | 50... 100 | -
 |  | Exterioare | vizual PM sau LP | 100 50... 100* | 100 50... 100
II |  | Interioare | RP sau US | 25... 50 | -
 |  | Exterioare | vizual PM sau LP | 100 25... 50* | 100 25...50
III |  | Interioare | RP | 10... 25 | —
 |  | Exterioare | vizual PM -sau LP | 100 | 100 5... 25
IV |  | Interioare | RP | 5...10 | —
 |  | Exterioare | vizual | . 100 | 100
V |  | Interioare | RP | — | —
 |  | Exterioare | vizual | 100 | 100

* Se execută la rădăcina sudurii (primul strat) conf. tabelului 8.

Observaţii:

a) Controlul cu ultrasunete se face numai dacă este prevăzut în proiect;

b) Controlul cu radiaţii penetrante pentru conducte de clasa V-a se va face numai asupra eşantioanelor realizate pentru admiterea în lucru;

c) Controlul cu pullieri magnetice sau lichide penetrante in cazul sudurilor de ramificaţie prevăizule cu inel de întărire (rigidizate) se face numai la sudura de ramificaţie;

d) RP — radiaţii penetrante; LP — lichide penetrante; PM — pulberi magnetice: US — ultrasunete;

[top]

6 EXAMINAREA VIZUALĂ A ÎMBINĂRILOR SUDATE

6.1. Examinarea vizuală a sudurilor constă în verificarea îmbinărilor sudate care sunt accesibile observării, pentru a pune în evidenţă starea suprafeţelor sudurilor şi a zonelor adiacente, alinierea pieselor, forma şi dimensiunile cordonului sudat, existenţa defectelor de suprafaţă, conform tabelelor 1 şi 2.

6.2. Examinarea vizuală este eliminatorie şi se face înaintea oricărei alte metode de verificare.

6.3. Examinarea vizuală a îmbinărilor sudate se efectuează cu ochiul liber şi instrumente de măsurat obişnuite (metru, şubler, şabloane etc).

[top]

7 EXAMINAREA CU PULBERI MAGNETICE ŞI CU LICHIDE PENETRANTE A ÎMBINĂRILOR SUDATE

7.1. Examinarea cu pulberi magnetice şi cu lichide penetrante permite evidenţierea unor discontinuităţi de suprafaţă existente în zona examinată,

7.2. Examinarea cu pulberi magnetice se execută conform, prevederilor STAS 8539-78 şi prescripţiilor tehnice CR-8 colecţia ISCIR privind pregătirea suprafeţelor ce se examinează, aparatura şi materialele, efectuarea controlului, sensibilitatea de control precum şi criteriile de admisibilitate.

7.3. Examinarea cu lichide penetrante se execută conform prevederilor STAS 10214-75 şi prescripţiilor tehnice CR-6, colecţia ISCIR, privind condiţiile tehnice, execuţia controlului şi criteriile de admisibilitate.

7.4. Vor fi supuse examinării cu pulberi magnetice sau cu lichide penetrante suprafaţa sudurii şi zonele adiacente (zonele de influenţă termică) şi de asemenea zonele în care sudurile ajutătoare au fost îndepărtate.

7.5 Rezultatele controlului cu pulberi magnetice sau cu lichide penetrante se consemnează în buletine cje examinare.

[top]

8 EXAMINAREA CU RADIAŢII PENETRANTE A ÎMBINĂRILOR SUDATE CAP LA CAP

8.1 Examinarea cu radiaţii penetrante se va efectua în conformitate cu prevederile STAS 6606-75, STAS 10137-78, STAS 10138-75 şi STAS 8299-78.

8.2. Calitatea imaginii radiografice se determină cu ajutorul indicatorilor de calitate ai imaginii (ICI), conform STAS 10137-78, şi CR-20, colecţia ISCIR.

8.3. Interpretarea radiografiilor se va face conform prevederilor STAS 10138-75, iar clasificarea şi simbolizarea defectelor conform STAS 8299-78.

8.4. Încadrarea sudurilor radiografiate în clase de calitate se va face în conformitate cu prevederile tabelului 3. în cazul existenţei mai multor tipuri de defecte, clasa de calitate este determinată de defectul încadrat în clasa cea mai mare.

8.5. Rezultatele examinării radiografice se consemnează într-un buletin de examinare.

8.6. Filmele radiografice vor fi păstrate în arhiva întreprinderii executante douăsprezece luni după data recepţiei preliminare, după care vor fi predate beneficiarului.

În timpul procesului de radiografiere se vor respecta normele de tehnica securităţii muncii, pentru lucru cu surse de radiaţii nucleare.

8.7 În cazul în care defectele depistate sunt inadmisibile, se va proceda la repararea lor.

8.8 Pentru fiecare sudură cu defect inadmisibil se va extinde controlu: asupra îmbinărilor executate de acelaşi sudor, după cum urmează

- la conductele cu De ≤ 89 mm, se va controla încă o sudură ;

- la conductele cu 89 ≤ De ≤ 200 mm, se va controla o porţiune de 120 nm la o altă sudură;

- la conductele cu De > 200 mm, se va controla o porţiune de 240 mm la o altă îmbinare; De = diametrul exterior

8.9 Dacă şi în acest caz se găsesc.defecte, controlul se extinde; pe un număr dublu de îmbinări faţă de numărul sudurilor cu defecte, executate de acelaşi sudor.

8.10. În cazul în care şi cu această ocazie se găsesc defecte: inadmisibile, toate îmbinările sudate ale acelui sudor vor fi verificate.

8.11. Clasa de calitate a îmbinărilor sudate după reparaţie va fi corespunzătoare clasei de calitate prescrisă pentru conducta, respectivă.

[top]

9 EXAMINAREA CU ULTRASUNETE A ÎMBINĂRILOR SUDATE CAP LA CAP

9.1 Examinarea cu ultrasunete se va efectua în conformitate cu prevederile STAS 9552-74 şi instrucţiunile tehnice CR-4, colecţia ISCIR, privind condiţiile tehnice, controlul metalului de bază şi al cusăturii sudate.

Etalonarea aparaturii se va face conform prevederilor STAS 7802-79 şi a metodei AVG.

9.2 Rezultatele examinării cu ultrasunete se consemnează într-un buletin de examinare, care trebuie să conţină toate datele privind tehnica de examinare, caracteristicile sudurii controlate localizarea şi evaluarea defectelor şi încadrarea îmbinării sudate într-o clasă de calitate.

[top]

10. ÎNCERCĂRILE DISTRUCTIVE ALE ÎMBINĂRILOR SUDATE

10.1. Verificarea proprietăţilor mecanice a îmbinărilor sudate se face prin încercări distructive în conformitate cu prevederile proiectului de execuţie şi ale prezentelor instrucţiuni tehnice.

10.2. Pentru efectuarea încercărilor distructive, dacă în proiect nu se indică altfel, se iau probe sau se fac probe martor la intrarea în lucru a fiecărui sudor.

10.3. Proba martor se execută corespunzător poziţiei de sudare celei mai dificile din instalaţie, pentru fiecare calitate de material şi dimensiuni pentru care este verificat sudorul.

10.4. Numărul probelor se determină astfel îneît la prelucrarea acestora să poată fi prelevat numărul de epruvete necesare pentru toate încercările prevăzute.

10.5. Înaintea realizării sudării elementelor pentru probe, acestea vor fi poansonate cu marca de material şi organ CTC; după sudare se va marca calitatea sudurii, poansonul sudorului şi indicativul ansamblului controlat.

10.6. Dimensiunile probelor trebuie, să fie suficiente pentru prelevarea de trei ori a epruvetelor necesare pentru efectuarea încercărilor.

10.7. Pentru sudurile cap'la căpuşe fac următoarele încercări distructive:

- încercare la tracţiune;

- încercare la îndoire sau aplatisare;

- încercare la încovoiere prin şoc ;

- analiza metalografică,

- măsurarea durităţii.

Încercările se vor efectua în conformitate cu prevederile STAS 4203-74 şi STAS 5540/1...6-77

10.8. Încercarea la tracţiune se va executa pe două epruvete fără prelucrarea secţiunii în dreptul cusăturii conform STAS 5540//2-77. Rezistenţa la tracţiune trebuie să fie cel puţin egală cu valoarea minimă standardizată a materialelor ce se sudează.

10.9. Încercarea la îndoire se realizează frontal în conformitate cu STAS 5540/3-81. Se vor efectua două încercări supunînd la întindere o dată faţa, apoi rădăcina sudurii. Diametrul mandrinului normal va fi egal cu de trei ori grosimea epruvetei, iar unghiul de îndoire 90°. Nu se admit fisuri.

10.10 Încercarea la îndoire poate fi înlocuită cu încercarea de aplatisare a inelului în cazul conductelor ale căror dimensiuni exterioare (diametru), nu depăşeşte 102 mm.

Încercarea de aplatisare se execută în conformitate cu STAS 5540/6-77. Distanţa de aplatisare va fi cel puţin egală cu valoarea indicată în standardul pentru ţevi.

10.11. Încercarea la încovoiere prin şoc se execută la conducte avînd temperatura de calcul peste 400°C sau presiunea de calcul peste 50 bari sau grosimea peretelui este peste 12 mm, respectiv la conductele care lucrează la temperaturi negative, dacă la elementele componente se prescriu limite pentru rezilienţă la temperaturi negative. Încercările se execută pe trei epruvete în conformitate cu STAS 5540/4-77, la temperatura ambiantă sau la temperatura negativă, standardizate pentru materialul care se sudează. Epruvetele se vor preleva cît mai aproape de faţa dinspre care a fost executată sudura. Rezultatul va fi media artimetică a celor trei încercări. Rezilienţă sudurilor nu poate fi inferioară rezilienţei materialelor ce se sudează.

10.12. Măsurarea durităţii se aplică la sudurile oţelurilor slab aliate. Ea se execută în conformitate cu STAS 5540/5-77 prin metoda Yickers. Măsurătoarea se poate face şi direct pe îmbinarea elementului supus încercării, cu cendiţia pregătirii corespunzătoare prealabile a suprafeţei. Valoarea maximă admisă este 350 HV5, cu condiţia ca diferenţa de duritate între materialul de bază, zona influenţată termic şi a cusăturii să nu depăşească 100 unităţi HV5 la oţeluri slab aliate şi 150 unităţi HV 5 la oţeluri aliate.

10.13. Analiza metalografică se execută în conformitate cu STAS 10952/1-77 pe probe de tipul a (fig. 1) din standard sau pe epruvete utilizate la măsurarea durităţii pregătite prin atac chimic conform STAS 4203-74. Imperfecţiunile puse în evidenţă prin analiza metalografică macroscopică nu pot depăşi limitele admise pentru clasa de calitate respectivă. Microfisuri nu sînt admise.

Analiza microscopică se va efectua dacă:

- îmbinarea sudată a fost tratată termic;

- temperatura de calcul este negativă;

- la oţeluri care la sudare au tendinţă de călire în aer.

La analiza microscopică nu trebuie să se constate defecte urmărite la analiza macroscopică, neomogenităţi, granulaţie sau structuri în materialul de bază, în zona influenţată termic şi în material de adaos care conform normelor întocmite de executant reduc rezilienţă sau proprietăţile plastice ale îmbinării sudate.

10.14 Pentru sudurile în colţ se fac următoarele încercări distructive:

- încercare de îndoire prin lovire;

- încercare de duritate;

- analiza metalografică.

Încercarea de îndoire prin lovire se execută conform STAS 5976/2-80 cu următoarele menţiuni:

- epruveta poate fi înlocuită cu o ramificaţie sudată din ţevi, în care (diametrul bolţului) va fi max. 48,3 mm;

- nu se admite apariţia unor fisuri la o îndoire de 90°.

10.15. Încercarea de duritate se aplică la sudurile oţelurilor slab aliate şi se execută în conformitate cu STAS 5976/2-80, prin metoda Vickers. Valoarea maximă admisă este 350 HV5, cu condiţia ca diferenţa de duritate între materialul de bază, zona influenţată termic şi în secţiunea transversală a cusăturii să nu fie mai mare de 100 unităţi HV5 la oţeluri slab aliate de 150 unităţi HV5 ia oţeluri aliate.

10.16. Analiza metalografică se execută conform STAS 10952/1-77 pe probe similare cu tipul din fig. 11 din standard preparate prin atac chimic conform STAS 4203-74. Imperfecţiunile puse în evidenţă nu pot depăşi limitele admise pentru clasa de calitate prescrisă pentru sudurile cap la cap ale respectivei conducte. Microfisuri nu sînt admise.

Analiza microscopică a sudurilor de colţ se execută în cazurile cînd aceasta este cerută şi pentru sudurile cap la cap. Defectele neadmise sînt de asemenea aceleaşi ca la sudurile cap la cap.

10.17. Când rezultatul unor încercări nu corespunde, se admite repetarea acestora pe un număr dublu de epruvete. Dacă rezultatele obţinute sunt corespunzătoare sudurile ansamblului controlat sunt acceptate la încercările distructive. La găsirea chiar a unui singur defect peste limite, sudurile ansamblului vor fi respinse.

10.18. Probele martor vor fi supuse la încercări numai după o verifica e prealabilă vizuală, care să ateste că sînt îndeplinite condiţiile normate de încercare.

[top]

ANEXA I

ÎNCADRAREA ÎN CATEGORII DE PERICULOZITATE A SUBSTANŢELOR CARE AU ACŢIUNE TOXICĂ, PREZINTÂ PERICOL DE INCENDIU-EXPLOZIE ŞI SAU REACŢII PERICULOASE

1 Încadrarea substanţelor se face in trei categorii de periculozitate fi anume : toxicitate, inceudiu-explozie şi reacţii periculoase. Pentru fiecare categorie de periculozitate s-au stabilit 5 grupe numerotate de la 4 la 0, în grupa ,,4" încadrându-se cele mai periculoase, in grupa "0" cele care nu prezintă pericol deosebit.

2 Semnificaţia numerelor care corespund celor trei categorii de pericol este următoarea:

a) Pericol de toxicitate (pericol prezentat de acţiunea toxică a substanţei) :

4 - Substanţe deosebit de periculoase;

3 - Substanţe foarte periculoase;

2 - Substanţe periculoase;

1 - Substanţe cu pericol redus;

0 - Substanţe fâră pericol deosebit

b) Pericol de incendiu-explozie:

4 - Substanţe foarte uşor inflamabile la orice temperatură;

3 - Substanţe cu pericol de aprindere la temperaturi normale;

2 - Substanţe cu pericol de aprindere la încălzire;

1 - Substanţe cu pericol de aprindere numai la încălzire pînă la incandescenţă ;

0 - Substanţe fără pericol de aprindere in condiţii normale.

c) Pericol de reacţii periculoase:

4 - Substanţe ce prezintă pericol grav de explozie dacă sunt sub influenţa unui incendiu, trepidaţie puternică sau şoc brusc de căldură;

3 - Substanţe ce prezintă pericol de explozie sub influenţa temperaturii sau a presiunii înalte, a şocurilor puternice prin lovire;

2 - Substanţe care prezintă pericol de reacţie chimică violentă dacă sunt puternic încălzite de un incendiu;

1 - Substanţe care pot deveni instabile la temperaturi sau presiuni înalte;

0 - Substanţe cu stabilitate normală, care nu prezintă pericol deosebit.

3 - Gradul de periculozitate al unei substanţe este determinat de numărul maxim inscris la una din cele trei categorii din tabel (de exemplu în cazul oxidului de etilena - gradul = 4; în cazul amoniacului - gradul = 3).

Observaţie: Lista la Anexa 1 cuprinde categoriile de periculozitate numai pentru substanţele lichide şi gazoase, nu şi pentru solide, deoarece numai fluidele prezintă importanţă în cazul vehiculării prin conductele sudate, în ceea ce priveşte pericolul de degajare (răspîndire în exterior).

LISTA

Nr. crt | Denumirea substanţei | Categoia de peiculozitate
 |  | Toxic-itate | Incendii explozii | Reacţii peiculoase
0 | 1 | 2 | 3 | 4
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 | Acetaldehidă Acetat de aml Acetat de butil Acetat de butildiglicol Acetat de btil glicol Acetat de ciclohexil Acetat de etildiglicol Acetat de etil Acetat de etil – hexil Acetat de glicerină Acetat de glicol etilic Acetat de izoamil Acetat de izopopil Acetat de metil Acetat de metil – izoamil Acetat de metoxi – butil Acetat de metoxi – etil Acetat de popil Acetat de vinil Acetil – acetonă Acetilenă Acetonă Acetoncianhdrină Acetonitril Acid acetic Acid azotic Acid bromhidic Acid butiric | 2 1 1 1 1 1 1 1 2 1 2 1 1 1 1 1 1 1 2 2 1 1 4 3 2 2 3 2 | 4 2 3 1 2 2 1 3 2 1 2 3 3 3 2 1 2 3 3 2 4 3 1 3 2 0 0 2 | 4 0 0 0 1 0 0 0 0 0 0 0 0 0 0 0 0 0 2 0 2 0 2 3 0 1 0 0
29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 | Acid cianhiic Acid clohidric Acid clorpropionic Acid clorsulfonic Acid dicloracetic Acid etil - butiric Acid fluoboric Acid fluorhiric Acid formic Acid metacrilic Acid metil – pentanoic Acid peracetic Acid percloric Acid propionic Acid sulfuric Acid valerianic Acrilat de butil Acrilat de decil Acrilat de epoxi – propil Acrilat de etil Acrilat de metil Acrilat de octil Acrilat de tert, butil Acrilonitril Acroleină Adiponitril Aer lichid Acool alilic Alcool amilic Acool amilic tert Alcool butilic Alcool decilic Alcooldiacetonic | 4 3 2 3 3 2 3 4 3 3 3 3 3 2 3 2 2 2 4 2 2 2 2 4 3 3 1 3 2 2 1 2 1 | 4 0 1 0 0 2 0 0 2 2 1 2 0 2 0 1 2 1 1 3 3 2 3 3 3 2 0 3 2 3 3 1 2 | 2 0 0 2 0 0 0 1 0 2 0 4 3 0 2 0 2 0 3 4 2 2 1 4 2 2 2 1 1 1 0 0 0
62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 | Alcoo etil – butilic Alcool etil – hexilic Alcool etilic Alcool hexilic Alcool izopropilic Alcool metilic Alcool nonilic Alcool propilic Alcool tridecilic Aldehidă butirică Aldehidă capronică Aldehidă crotonică Aldehidă etil — butirică Aldehidă glutarică Aldehidă izodecilică Aldehidă metacrilică Aldehidă metoxi — butirică Aldehidă metil — butirică Aldehidă metil — valerianică Aldehidă piruvică Aldehidă propionică Aldehidă serbiei Aldehidă tricloracetică Aldehidă valerianică Aldol Alil — amină Amil – amină Amil — mercaptan Amoniac Anhidridă acetică Anhidridă butirică Anhidridă propionică Anhidridă sulfurică (trioxid de sulf) | 1 1 0 1 1 1 2 1 3 2 2 3 2 1 3 3 4 2 2 2 2 2 3 4 3 3 3 2 3 2 3 2 3 | 2 1 3 2 3 3 1 3 1 3 3 3 3 1 1 3 2 3 3 0 4 2 0 3 2 3 3 3 1 2 2 2 0 | 0 0 0 0 0 0 0 0 0 1 1 2 1 0 3 2 1 0 1 2 0 0 0 3 2 1 0 0 0 1 1 1 2
95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 | Anilină Anisol Apă oxigenată Argon Azotit de etil Benzaldehidă Benzen Benzină Benionitril Biox id de carbon Bioxid de sulf Brom (şi soluţii de brom) Brori — propină Bronstrifluormetan Broiuură de acetil Bromură de etil Bros-rară de metil Broniură de vinii Butidienă Butan Butilamină (norm) Butilamină (iso, sec, tert) Butildiglicol Butilenă Butilenoxid Butil etil – cetonă Butil litiu Butiltoluen Butiltriglicol Butil vinil eter Butil vinil glicol Butiraldehidă Butirat de etil | 3 1 2 3 2 2 3 1 2 2 3 4 4 3 3 2 3 2 2 1 2 3 1 1 2 1 3 3 1 2 3 2 1 | 2 2 0 0 4 2 3 3 1 0 0 0 3 0 0 3 0 3 4 4 3 3 1 4 4 2 4 2 1 3 2 3 2 | 0 0 1 0 4 0 0 0 0 0 0 0 4 1 1 0 0 2 2 0 0 0 0 0 3 0 2 0 0 2 3 1 0
128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 1481 149 150 151 152 153 154 155 156 157 158 159 160 | Butirat de vinil Carbonat de etil Cicloheptan Ciclohexan Ciclohexanol Ciclohexanonă Ciclohexilamină Ciclopentan Ciclopentanol Ciclopentanonă Ciclopentenă Ciclopropan Clor Clor — fenol Clor — toluen (0 şi m) Cloranilinâ Clorbenzen Cloretilviniletcr Cloroform Cloracetat de etil Cloracetat de metil Cloroformiat de alil Cloroformiat de butii Cloroformiat de etil Cloroformiat de metil Cloropicrină Clortrifluoretan Clorură de acetil Clorură de alil Clorură de benzil Clorură de benzoil Clorură de butil Clorură de cloracetil | 2 2 2 1 1 2 2 1 1 2 2 1 3 3 3 3 2 2 2 2 2 3 3 3 4 4 1 3 3 2 3 2 3 | 3 3 3 3 2 2 3 4 2 3 3 4 0 2 2 1 3 3 0 2 2 3 2 3 3 0 0 3 3 2 2 3 0 | 2 1 0 0 0 0 0 0 0 0 0 0 1 0 1 0 0 2 0 0 0 1 0 1 1 3 1 2 1 1 1 0 0
161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 | Clorură de clorbenzoil Clorură de clor — propionil Clorură de dietil — aluminiu Clorură de dietilcarbamoil Clorură de dimetilcarbamoil Clorură de etil — hexanoil Clorură de etil — hexil Clorură de etil Clorură de metil Clorură de metilen Clorură de propinoil Clorură de sulf Clorură de sulfuril Clorură de tiofosforil Clorură de tionil Clorură de viniliden (stabilizată) Clorură de vinii Decalină Decan Diacetat de acroleină Diacetat de glicol Diami lamina Diboran Dibrom etan Dibutilamină Dibutilanilină Dicetenă (stabilizată) Dician (lichefiat) Dicloranilină Diclorbcnzen Diclorbutan Dicloretan Dicloretilenă | 2 3 4 3 2 3 2 2 2 2 3 2 3 3 2 2 3 2 0 3 1 3 3 3 3 3 2 4 3 2 2 2 2 | 1 2 4 1 1 1 2 4 4 0 3 1 0 0 0 4 4 2 2 2 1 2 4 0 2 2 2 4 1 2 2 3 3 | 2 1 3 2 2 0 0 0 0 0 1 1 2 2 2 2 3 0 0 2 0 0 3 0 0 0 2 2 0 0 0 0 2
194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 | Diclorpropan Diclorpropenă Diclorurâ de triglicol Dietanolamină Dietilacetal Dietilamină Dimetilamină Dietilanilină Dietilbenzen Dietilenglicol Dietilentriamină Dietiletanolamină Dietil zinc Difluoretan Dimetilanilină Dimetilbutanol Dimetilciclohexan Dimetilciclohexilamină Dimetiletanolamină Dimetilformamidă (DMF) Dimetilglicol Dimetilizopropanolamină Dimetilhidrazină D imet ilpropand iamină Dioxan Dipropilamină Dipropilenglicol Divinii benzen (stabilizat) Diizobutilamină Diizobutilcetonă Diizocianat de hexametilenă Diizopropilamină Diizopropilbenzen | 2 2 2 2 1 2 3 3 2 1 3 3 0 1 3 2 1 3 2 1 1 2 3 2 2 3 0 2 2 1 2 3 2 | 3 3 1 1 3 3 4 3 3 1 1 2 4 4 1 2 3 2 2 2 3 3 3 2 3 3 1 2 2 2 1 3 1 | 0 0 0 0 0 0 0 0 0 0 0 0 3 0 0 0 0 0 0 0 1 0 1 0 0 0 0 2 0 0 2 0 0
227 228 229 230 231 232 233 234 235 236 237 238 239 240241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 | Dodecan Dodecenă Dodecilbenzen Dodecilmercaptan Epiclorhidrină Ester acetoacctic Etan etanolamină Eter etilic Eter alilglicidic Eter dibutilic Eter dicloretilic Eter etilvinilic (stabilizat) Eter izopropilic Eter metilic Eter metiletilic Eter metilaminic (stabilizat) Etilamilcetonă Etilaminilcetonă Etilaminâ Etilanilină Etilbenzen Etilbutilamină Etildiglicol Etilena Etilcncianhidrină Etilenclorhidrină Etilendiamină Etilenimină (stabilizată) Etil - hexaldehidă Etil hexandiol Etil hexilamină Etil mercaptan Etiltriclorsilan | 0 1 1 2 3 2 1 2 2 3 2 2 2 2 2 2 2 2 3 3 2 3 1 1 2 4 3 4 2 1 2 2 3 | 2 1 1 1 2 2 4 2 4 2 3 2 3 3 4 4 4 2 4 2 3 3 1 4 1 2 2 3 2 1 2 4 3 | 0 0 0 0 2 0 0 0 0 0 0 0 2 1 0 1 2 0 0 0 0 0 0 2 1 0 0 3 1 0 0 0 0
260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 | Etoxi — anilină Etoxi — dihidropiran Etoxietanol Etoxi — propenă Etoxitriglieol Fenil — cloroform Fenil etaivotamină Feniletilenoxid Fenol Fluor Fluorură de benzilidină Fluorurâ de vinil (stabilizată) Formaldehidă Formiat de etil Formiat de metil Formiat de propil Formiat de vinil Fosdrin Fosgen Freon 11 Freon 12 Freon 12 B 1 Freon 13 Freon 21 Freon 22 Freon 113 Freon 114 Freon 142 b Freon 1113 Furfurol Heptanol Heptenă Hexafluorură de sulf | 2 2 2 2 0 2 2 2 3 4 4 2 2 2 2 2 2 4 4 1 1 1 1 1 1 1 1 1 1 1 0 0 0 | 1 2 1 3 1 1 1 2 2 0 3 4 4 3 4 3 4 2 0 0 0 0 0 0 0 0 0 4 0 2 2 3 0 | 0 2 0 1 0 0 0 0 0 3 0 2 0 0 0 0 3 0 0 1 1 1 1 1 1 1 1 1 1 2 0 0 1
293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 | Hexametillenimină Hexan Hexantriol Hexenă Hexil cellosolv Hexilamină Hexilenglicol Hidrat de hidrazină Hidrazina Hidrogen Hidrogen arseniat Hidrogen fosforat Hidrogen seleniat Hidrogen sulfurat Hidroperoxid de cumen Hidroxid de potasiu Hidroxid de sodiu Hipoclorit de potasiu (conţinînd peste 5% clor activ) Hipoclorit de sodiu (conţinînd peste 5% clor activ) Izobutelenă Izocianat de fenil Izoforonă Izooctah Izopren Izopiopanoiamină Izopropilamină Izopropilbeuzen Izopropiltoluen Maleat de alil Malonut de clictil Metacrilat de butil | 2 1 1 1 0 2 1 3 3 0 3 4 4 3 1 3 3 2 2 1 2 2 0 2 2 3 2 2 2 0 2 | 2 3 1 3 1 3 1 3 3 4 3 4 4 4 2 0 0 0 0 4 2 2 3 4 2 4 2 2 2 1 2 | 0 0 0 0 0 0 0 2 2 2 1 4 1 0 4 1 1 0 0 0 0 0 0 2 0 0 0 0 1 0 0
324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 | Metacrilat de etil Metacrilat de metil Metan Metilal Metilamilcetciiă Metilauiină Metilaiiilină Metilbutalamină Metilciclohexan Metilciclohexanonă Metilciclopentan Metildietanolamină Metildiglicol Met iltanclamină Metiletilcetonă Mctilfuran Metilglicol Metilhexanonă Metillizobutilcetonă Metilizopropilcetonă Metilmercaptan Metilpropilcetonă Metiltriglicol Metoxibcnzen Metoxibutanol Morfolină Nitrat de propil Nitrobenzen Nitroctan Nitrometan Nitropropan Nitrotoluen Nonan | 2 2 1 2 1 3 3 3 2 3 1 1 2 2 1 2 2 1 2 2 2 2 1 1 1 2 2 3 1 1 1 3 0 | 3 3 4 3 2 4 2 3 3 2 3 1 2 2 3 3 2 2 3 3 4 3 1 2 1 3 3 1 3 3 2 1 2 | 0 2 0 2 0 0 0 0 0 0 0 0 0 0 0 1 0 0 0 0 0 0 0 0 0 0 3 3 3 4 3 0 0
357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 | Octan Octanol Octenă Oxiclorură de fosfor Oxid de carbon Oxid de etilena Oxid de fluor Oxid de niesitil Oxid de propilenă Oxizi de azot Parathlon Pentacarbonil de fier Pentaclorură de antimoniu Pentan Pentandiol Pentenă Peroxid de acetil Peroxid de terţ — butil Peroxidicarbonat de izopropil Petrol lampant Piridină Propan Propilamină Propilenă Propilendiamină. Propilenglicql Propilglicol Propilvinileter Propionat de etil Propionat de metil Propionat de vinil Silicat de etil Stiren | 0 1 1 3 2 2 3 3 2 3 4 3 4 1 1 1 1 2 0 0 2 1 3 1 2 0 2 2 1 1 2 2 2 | 3 2 3 0 4 4 0 3 4 0 1 3 0 4 1 4 2 3 4 2 3 4 3 4 3 1 2 4 3 3 3 2 3 | 0 0 0 2 0 3 1 0 2 1 0 0 3 0 0 0 4 4 4 0 0 0 0 1 0 0 1 2 0 0 1 0 2
390 391392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 | Sulfura de carbon Sulfat de dimetil Sulfat de etil Sulfura de metil Sulfura de metil Terebentină Tetrabrometan Tetracloretilenă Tetraclorură de carbon Tetraclorură de siliciu Tetracarbonil de nichel Tetraclorură de titan Tetraetilenglicol Tetraetil de plumb Tetrahidrobenzen Tetrahidrofuran Tiodiglicol Toluen Toluien — diizocianat Trialilamină Triamilamină Tributilamină Triclorctan Triclorură de fosfor Triclorură de vinil Trietanolamină Trielamină Trietilenglicol Trifluormetan Trifluorură de bor Trimetilnonanonă | 2 4 3 4 4 1 3 2 3 3 4 3 1 3 1 2 1 2 2 3 2 2 1 3 2 3 1 2 1 1 3 2 3 | 3 2 1 4 4 3 0 0 0 0 3 0 1 2 3 3 1 3 1 2 1 2 1 0 0 1 1 3 1 0 0 2 4 | 0 0 1 0 0 0 1 1 0 1 3 1 0 3 0 0 0 0 1 0 0 0 2 2 0 0 2 1 0 0 1 1 0
421 422 423 424 | Trimetilamină Trioxid de sulf Tripropilamină Xilen | 3 3 2 2 | 4 0 2 3 | 0 2 0 0

[top]

ANEXA II

LISTA CUPRINZÂND SUBSTANŢELE LETALE

a) Substanţe toxice foarte periculoase

1. N-Nitrozo-dimetilamină

2. Propioiactonâ (b)

b) Substanţe toxice cu concentraţie maximă admisă până la 1 mg/m3 aer

1. Acroleină

2. Aldrin (Izodrin)

3. Anisidină

4. Bioxid de clor

5. Ciclopentadienil — tricarbonil — mangan

6. Clordau

7. Clordifenil (Difenil clorurat) (54% Clor)

8. Cloropicrină

9. Fluor

10. Fosgen

11. Hidrogen arseniat

12. Hidrogen fosforat

13. Hidrogen seleniat

14. Hidrogen stibiat

15. Mercur

16. Mercur(compuşi organici)

17. Metil-etil-parathion

18. Metil-parathion

19. Metil-sistox (demeton-metil)

20. Monometil-hidrazină

21. Nichel carbonil

22. Nicotină

23. Octametil-pirofosforamidă (OMPA)

24. Ozon

25. Parathion

26. Pentaboran

27. Pentafluorură de sulf

28. Plumb (compuşi, în afară de sulfura de plumb)

29. Seleniu (compuşi)

30. Sistox (Demeton)

31. Staniu (compuşi organici)

32. TEDP sau sulfotep

33. TEPP (tetractil-pirofosfat)

34. Tetractil şi trietil de plumb

35. Thaliu (compuşi solubili)

36. Toluilen-diizocianat (24)

37. Trifluorură de clor

Observaţii

1. Substanţe letale sunt acelea, definite în normele republicane de protecţia muncii ca „foarte periculoase", având indicativul Fp, precum şi cele cu concentraţii maxim admisibile în aer mai mici de 1 mg/m3 aer, exclusiv, (conform prescripţiilor ISCIR C 4-78, pct. 24-obs. 2).

2. În lista de mai sus sunt extrase substanţele letale (lichide şi gaze) din „Normele republicane de protecţia muncii", Ed. 1975, (art. 390 şi tab. 20) inclusiv modificările aduse în baza Ord. Min. Muncii nr. 110/2.II.77.

3. Referitor la „compuşii" substanţelor menţionate din lista la nr. crt. 16, 28, 29, 31 şi 35 se vor avea în vedere numai cei care sunt în stare lichidă, sau gaz, nu şi solidele


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

NORMATIV PRIVIND URMĂRIREA COMPORTĂRII ÎN TIMP A CONSTRUCŢIILOR

Indicativ: P 130-1999

Inlocuieşte: P 130-1997

Cuprins

* PREVEDERI GENERALE
* TERMINOLOGIE
* URMĂRIREA CURENTĂ A COMPORTĂRII CONSTRUCŢIILOR
* URMĂRIREA SPECIALĂ A COMPORTĂRII CONSTRUCŢIILOR
* OBLIGAŢII ŞI RĂSPUNDERI PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR
* PREVEDERE FINALĂ
* Anexa 1 - REGLEMENTĂRI TEHNICE ROMÂNEŞTI ÎN VIGOARE PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR
* Anexa 2 - CRITERII ORIENTATIVE PENTRU APRECIEREA STĂRII CONSTRUCŢIILOR
* Anexa 3 - LISTA ORIENTATIVĂDE FENOMENE CARE TREBUIE AVUTE ÎN VEDERE ÎN CURSUL URMĂRIRII CURENTE

1. PREVEDERI GENERALE

1.1. Prezentul normativ privind activitatea de urmărire a comportării în timp a construcţiilor răspunde prevederilor Legii nr. 10/1995 privind calitatea construcţiilor şi ale regulamentului privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor, aprobat prin HGR nr. 766/1997 şi este o componentă a sistemului calităţii în construcţii.

1.3. Urmărirea comportării în timp a construcţiilor se desfăşoară pe toată perioada de viaţă a construcţiei începând cu execuţia ei şi este o activitate sistematică de culegere şi valorificare (prin următoarele modalităţi: interpretare, avertizare sau alarmare, prevenirea avariilor etc.) a informaţiilor rezultate din observare şi măsurători asupra unor fenomene şi mărimi ce caracterizează proprietăţile construcţiilor în procesul de interacţiune cu mediul ambiant şi tehnologic.

Proprietăţile de comportament, ca şi fenomenele şi mărimile ce le caracterizează, se aleg pentru fiecare construcţie în parte, astfel încât cu ajutorul unor criterii de apreciere şi al unor condiţii de calitate legate de destinaţia construcţiei, să permită aprecierea aptitudinii ei pentru exploatare, respectiv a realizării calităţilor care o fac să corespundă cerinţelor proprietarilor şi/sau utilizatorilor.

1.3. Scopul urmăririi comportării în timp a construcţiilor este de a obţine informaţii în vederea asigurării aptitudinii construcţiilor pentru o exploatare normală, evaluarea condiţiilor pentru prevenirea incidentelor, accidentelor şi avariilor, respectiv diminuarea pagubelor materiale, de pierderi de vieţi şi de degradare a mediului (natural, social, cultural) cât şi obţinerea de informaţii necesare perfecţionării activităţii în construcţii. Efectuarea acţiunilor de urmărire a comportării în timp a construcţiilor se execută în vederea satisfacerii prevederilor privind menţinerea cerinţelor de rezistenţă, stabilitate şi durabilitate ale construcţiilor cât şi ale celorlalte cerinţe esenţiale.

1.4. Activitatea de urmărire a comportării construcţiilor se aplică tuturor categoriilor de construcţii şi va fi asigurată de către investitori, proiectanţi, executanţi, administratori, utilizatori, experţi, specialişti şi responsabili cu urmărirea construcţiilor a căror obligaţii sunt prezentate în capitolul 5. Se exceptează de la această activitate clădirile pentru locuinţe cu parter plus un etaj şi anexele gospodăreşti situate în mediul rural şi în satele ce aparţin oraşelor precum şi construcţiile provizorii (Legea nr. 10/1995, art. 2, par.2).

1.5.Urmărirea comportării în timp a construcţiilor este de două categorii:

- urmărire curentă;

- urmărire specială.

Categoria de urmărire, perioadele la care se realizează , precum şi metodologia de efectuare a acestora se stabilesc de către proiectant sau expert, în funcţie de categoria de importanţă a construcţiilor şi se consemnează în Jurnalul Evenimentelor care va fi păstrat în Cartea Tehnică a construcţiei.

[top]

2. TERMINOLOGIE

1. APTITUDINEA DE UTILIZARE (EXPLOATARE): capacitatea unui produs (serviciu, lucrare, construcţie) de a îndeplini funcţiunea definită pentru care a fost conceput, în condiţii specifice.

2. AVARIE: orice degradare (deteriorare) sau consecinţă dăunătoare (nefavorabilă) pentru starea fizică a unui produs, a unei construcţii, părţi sau element component al acesteia, cauzată de un eveniment.

Notă explicativă:

La construcţii se deosebesc două categorii principale de avarii:

a) avarii structurale produse în elementele sau îmbinările structurii de rezistenţă a unei construcţii.

b) avarii nestructurale, produse în elementele sau părţile de construcţii care nu fac parte din structura de rezistenţă.

3. CARTEA TEHNICĂ A CONSTRUCŢIEI: ansamblul documentelor tehnice referitoare la proiectarea, execuţia, recepţia, exploatarea şi urmărirea comportării în exploatare a construcţiei, cuprinzând toate datele, documentele şi evidenţele necesare pentru identificarea şi determinarea stării tehnice (fizice) a construcţiei respective şi a evoluţiei acesteia în timp.

4. CATEGORIE DE IMPORTANŢA A CONSTRUCŢIILOR: categorie stabilită pe baza unei grupări de factori şi criterii asociate, care permite considerarea diferenţiată a construcţiilor de către participanţi la procesul de realizare şi la întregul ciclu de existenţă al acestora, în funcţie de caracteristicile şî relaţiile lor cu mediul uman, socio-economic şi natural.

Note explicative:

1) Stabilirea categoriei de importanţă a construcţiilor este necesară pentru aplicarea diferenţiată, în funcţie de acesta, a sistemului calităţii şi a tuturor componentelor sale şi în special a sistemului de conducere şi asigurare a calităţii precum şi a altor prevederi legale.

2) Categoriile de importanţă a construcţiilor sunt:

a) categorii de importanţă globală, denumire curent "categorii de importanţă", care privesc construcţiile sub toate aspectele.

b) categorii de importanţă specifică, denumite "clase de importanţă", care privesc construcţiile sau numai părţi ale acestora, dar numai sub anumite aspecte.

5. CLASA DE IMPORTANŢĂ: categorie specifică de importanţă, care priveşte construcţia sau numai părţi ale acesteia, sub anumite aspecte definite.

6. COMPORTAREA ÎN EXPLOATARE: manifestare a modului în care un produs (lucrare, construcţie) reacţionează prin calitatea sa (totalitatea proprietăţilor şi caracteristicile sale) la cerinţele stabilite, privind aptitudinea sa Ia utilizare, în cursul duratei sale de serviciu.

Note explicative:

1) În cazul abordării de performanţă, comportarea în exploatare a unui produs, se apreciază prin măsura în care performanţele acestuia, răspund cerinţelor specificate.

2) Comportarea în exploatare a unui produs reflectă durabilitatea acestuia, respectiv menţinerea în timp a perform ante lor sale.

7. CONTROL: activitatea de evaluare (a conformităţii), prin măsurare, examinare, observare, încercare sau trecere (verificare) prin calibre, a unei sau mai multor caracteristici ale unei entităţi şi compararea rezultatelor cu cerinţele (exigenţele) specificate, pentru a determina că este realizată conformitatea pentru fiecare din acele caracteristici, cu cerinţele (exigenţele) specificate.

8. DEFECT: nesatisfacerea unei cerinţe sau a unei condiţii legate de o utilizare prevăzută, inclusiv cele privind abaterea sau inexistenţa uneia sau a mai multor caracteristici de calitate.

Note explicative

1) Condiţiile de utilizare prevăzute trebuie să fie luate în acord cu circumstanţele momentului.

2) Trebuie făcută distincţia între "defect" şi "neconformitate" deoarece aceste noţiuni au ca bază de comparaţie elemente diferite (condiţiile de utilizare prevăzute, în cazul defectului şi cerinţele specificate, în cazul neconformităţii). Având în vedere conotaţiile juridice privind responsabilitatea producătorului, termenul '"defect" trebuie folosit cu prudenţă.

9. ECHIPAMENT DE MĂSURARE aparat, dispozitiv (instrument, mijloc) destinat (utilizat), singur sau împreună cu alte mijloace, pentru efectuarea de măsurări ale unei mărimi date.

Note explicative: Un echipament (instrument, aparat) de măsurare poate fi utilizat separat sau asamblat în sisteme complexe ca:

a) Sisteme de măsurare, constituind ansambluri complete de instrumente de măsură şi alte dispozitive, pentru a executa operaţii de măsurare specificate;

b) Echipamente de măsurare şi încercare, destinate să efectueze operaţii de încercare şi măsurare, în vederea obţinerii unor date privind caracteristicile unui produs.

10. EXAMINARE: studierea şi analizarea directă a unei entităţi, pentru a obţine convingerea că aceasta este conformă cu cerinţele (exigenţele) specificate.

11. EXPERT: persoană atestată de un organ de stat pentru a face o expertiză într-un anumit domeniu.

12. EXPERTIZA TEHNICĂ: cercetarea făcută de un expert tehnic atestat sau un institut de specialitate, asupra unei situaţii sau probleme privind calitatea unui produs, serviciu, proiect sau lucrare de construcţii, precum şi starea tehnică a unor construcţii existente.

13. INSPECŢIE: activitatea de verificare, control sau supraveghere, care se exercită în cadrul unei misiuni date.

14. INVESTITOR: persoană fizică sau juridică care plasează capital în întreprinderi, construcţii cu scopul obţinerii de profituri.

15. JURNALUL EVENIMENTELOR: document al cărţii tehnice a construcţiei, în care se consemnează, în ordine cronologică, toate evenimentele (fapte, acţiuni, activităţi, intervenţii, controale, expertize, inspecţii etc), care se produc dc-a lungul perioadei de existenţă a construcţiei respective, precum şi rezultatele şi efectele acestor evenimente asupra acelei construcţii.

16. METODĂ DE MĂSURARE: ansamblu de operaţii teoretice şi practice, în termeni generali, aplicate pentru executarea măsurilor, după un principiu dat.

17. PREVEDEREA DEFECTELOR: activităţi sau acţiuni având ca obiect investigarea, evitarea sau reducerea apariţiei şi/sau repetării unui defect sau a unei anomalii.

18. PROGRAM DE ÎNCERCĂRI: document tehnic elaborat în vederea definirii obiectului şi a ansamblului de condiţii şi activităţi ce trebuie îndeplinite pentru a satisface cerinţele specificate ale unei încercări.

Notă explicativă:

În general un program de încercări trebuie să cuprindă indicaţii privind:

a) caracteristicile ce trebuie determinate prin încercări;

b) numărul sau cantitatea produselor asupra cărora trebuie efectuate încercările;

c) metodele de încercare standardizare, care trebuie folosite sau, în lipsa acestora, o descriere succintă a încercării;

d) ordinea în care trebuie să se desfăşoare operaţiunile;

e) modul de prezentare a rezultatelor ţinute.

19. PROPRIETAR: persoană fizică sau juridică care are dreptul de proprietate asupra unui bun, care posedă o construcţie, imobil.

20. RAPORT DE ÎNCERCARE: document care prezintă rezultatele unei încercări şi alte informaţii relevante pentru încercare.

Notă explicativă: Pentru desemnarea acestui document, pot fi utilizaţi şi alţi termeni ca: dare de seamă asupra încercării sau proces verbal de încercare.

21. SISTEM DE MĂSURARE: ansamblu complet de instrumente de măsurare şi alte dispozitive asamblate pentru a executa o lucrare (muncă) de măsurare specificată.

22. URMĂRIREA COMPORTĂRII (ÎN EXPLOATARE) A CONSTRUCŢIILOR: acţiune sistematică de observare, examinare, investigare a modului în care răspund (reacţionează) construcţiile, în decursul utilizării lor, sub influenţa acţiunilor agenţilor de mediu, a condiţiilor de exploatare şi a interacţiunii construcţiilor cu mediul înconjurător şi cu activitatea utilizatorilor.

[top]

3. URMĂRIREA CURENTĂ A COMPORTĂRII CONSTRUCŢIILOR

3.1. PREVEDERI PRIVIND URMĂRIREA CURENTĂ A COMPORTĂRII CONSTRUCŢIILOR

3.1.1. Urmărirea curentă este o activitate de urmărire a comportării construcţiilor care constă din observarea şi înregistrarea unor aspecte, fenomene şi parametri ce pot semnala modificări ale capacităţii construcţiei de a îndeplini cerinţele de rezistenţă, stabilitate şi durabilitate stabilite prin proiecte.

3.1.2. Urmărirea curentă a construcţiilor se aplică tuturor construcţiilor de orice categorie sau clasă de importanţă şi formă de proprietate de pe teritoriul României, cu excepţia clădirilor pentru locuinţe cu parter şi parter plus un etaj şi anexele gospodăreşti situate în mediul rural şi în satele ce aparţin oraşelor, precum şi construcţiilor provizorii (Legea nr. 10/1995, art.2, par.2) şi are un caracter permanent, durata ei coincide cu durata de existenţă fizică a construcţiei respective.

3.1.3. Urmărirea curentă a comportării construcţiilor se efectuează prin examinare vizuală directă şi dacă este cazul cu mijloace de măsurare de uz curent permanent sau temporare.

3.1.4. Organizarea urmăririi curente a comportării construcţiilor noi sau vechi revine în sarcina proprietarilor şi/sau a utilizatorilor, care o execută cu personal şi mijloace proprii sau în cazul în care nu are personal cu mijloace necesare pentru a efectua această activitate, poate contracta activitatea de urmărire curentă cu o firmă abilitată în această activitate.

3.1.5. Urmărirea curentă a comportării construcţiilor se efectuează în conformitate cu instrucţiunile de urmărire curentă a construcţiilor prevăzute în proiectele de execuţie. în cazul construcţiilor vechi care nu au instrucţiuni de urmărire curentă, acestea pot fi comandate unei firme de specialitate.

3.1.6. Instrucţiunile de urmărire curentă a comportării vor cuprinde, în mod obligatoriu, următoarele:

a. fenomene urmărite prin observaţii vizuale sau cu dispozitive simple de măsurare;

b. zonele de observaţie şi punctele de măsurare;

c. amenajările necesare pentru dispozitivele de măsurare sau observaţii (nişe, scări de acces, balustrade, platforme etc);

d. programul de măsurători, prelucrări, interpretări, inclusiv cazurile în care observaţiile sau măsurările se fac în afara periodicităţii stabilite;

e. modul de înregistrare şi păstrare a datelor (ex. fişe, dischete de calculator etc);

f. modul de prelucrare primara;

g. modalităţi de transmitere a datelor pentru interpretarea şi luarea de decizii;

h. responsabilitatea luării de decizii de intervenţie;

i. procedura de atenţionare şi alarmare a populaţiei susceptibilă de alertată în cazul constatării posibilităţii sau iminenţei producerii unei avarii.

3.1.7. Urmărirea curentă se va efectua la intervale de timp prevăzute prin instrucţiunile de urmărire curentă, dar nu mai rar de o dată pe an şi în mod obligatoriu după producerea de evenimente deosebite (seism, inundaţii, incendii, explozii, alunecări de teren etc.)

3.1.8. Personalul însărcinat cu efectuarea activităţii de urmărire curentă, va întocmi rapoarte ce vor fi menţionate în Jurnalul evenimentelor şi vor fi incluse în Cartea Tehnică a construcţiei. În cazul în care se constată deteriorări avansate ale structurii construcţiei, beneficiarul va solicita întocmirea unei expertize tehnice.

3.1.9. În cadrul urmăririi curente a construcţiilor, la apariţia unor deteriorări ce se consideră că pot afecta rezistenţa, stabilitatea şi durabilitatea construcţiei proprietarul sau utilizatorul va comanda o inspectare extinsă asupra construcţiei respective urmată dacă este cazul de o expertiză tehnică.

3.2. PREVEDERI PRIVIND INSPECTAREA EXTINSĂ A UNEI CONSTRUCŢII

3.2.1. Inspecţia extinsă are ca obiect o examinare detaliată, din punct de vedere al rezistenţei, stabilităţii şi durabilităţii, a tuturor elementelor structurale şi nestructurale, a îmbinărilor construcţiei, a zonelor reparate şi consolidate îmterior, precum şi în cazuri speciale a terenului şi zonelor adiacente.

3.2.2. Această activitate se efectuează în cazuri deosebite privind siguranţa şi durabilitatea construcţiilor cum ar fi:

a. deteriorări semnificative semnalate în cadrul activităţii de urmărire curentă;

b. după evenimente excepţionale asupra construcţiilor (cutremur, foc, explozii, alunecări de teren etc) şi care afectează utilizarea construcţiilor în condiţii de siguranţă;

c. schimbarea destinaţiei sau a condiţiilor de exploatare a construcţiei respective.

3.2.3. Inspectarea extinsă asupra unei construcţii se va efectua de către specialişti atestaţi, cu experienţă în domeniul cercetării experimentale a construcţiilor.

3.2.3. În cadrul inspectării extinse se utilizează dispozitive, aparatură, instrumente, echipamente şi metode de încercare nedistructive şi/sau parţial distructive.

3.2.4. În vederea asigurării posibilităţii practice de efectuare a acestei Inspectări extinse, se vor prevedea condiţii de acces la elementele structurale şi nestructurale, îmbinări etc.

3.2.5. Inspectarea extinsă se încheie cu un raport scris în care se cuprind, separat observaţiile privind degradările constatate (tip, cauze, gradul şi efectul acestora), măsurile necesare a fi luate pentru înlăturarea efectelor acestor degradări, precum şi, dacă este cazul, extinderea măsurilor curente (anterioare) de urmărire a comportării in timp.

3.2.6. Raportul privind efectuarea inspectării extinse se include în Cartea Tehnică a construcţiei respective şi se vor lua toate măsurile pentru execuţia eventualelor intervenţii, reparaţii sau consolidări înscrise în acest raport.

[top]

4. URMĂRIREA SPECIALĂ A COMPORTĂRII CONSTRUCŢIILOR

4.1. Urmărirea specială este o activitate de urmărire a comportării construcţiilor care constă din măsurarea, înregistrarea, prelucrarea şi interpretarea sistematică a valorilor parametrilor ce definesc măsura in care construcţiile îşi menţin cerinţele de rezistenţă, stabilitate şi durabilitate stabilite prin proiecte.

4.2. Urmărirea specială a comportării construcţiilor se instituie la:

a) construcţii noi de importanţă deosebită sau excepţională stabilită prin proiect;

b) construcţii în exploatare cu evoluţie periculoasă, recomandată de rezultatele unei expertize tehnice sau a unei inspectări extinse;

c) cererea proprietarului, a Inspecţiei de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului sau a organismelor recunoscute de acesta pe domenii de specialitate.

4.3. În momentul instituirii urmăririi speciale a comportării construcţiilor aceasta va îngloba şi urmărirea curentă.

4.4. Urmărirea specială a comportării construcţiilor se efectuează cu mijloace de observare şi măsurare complexe şi specializate, adaptate obiectivelor specifice ale fiecărui caz în parte şi ţinând seama de prevederile reglementărilor tehnice în vigoare, standarde, normative, instrucţiuni tehnice, ghiduri tehnice).

4.5. Organizarea urmăririi speciale este sarcina proprietarului.

4.6. Activitatea de urmărire specială are un caracter permanent sau temporar, durata ei stabilindu-se de la caz la caz, în conformitate cu prevederile proiectului prin care a fost instituita urmărirea specială a comportării construcţiilor. Urmărirea specială a comportării construcţiilorpoate fi de scurtă durată sau de lungă durată.

4.7. Instituirea urmăririi speciale asupra unei construcţii se comunică de către investitor, proprietar sau utilizator, Inspecţiei de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului.

4.8. Obiectivele urmăririi speciale a comportării construcţiilor sunt:

a) asigurarea siguranţei şi durabilităţii construcţiei, prin depistarea la timp a fenomenelor şi a zonele unde apar;

b) supravegherea evoluţiei unor fenomene previzibile, cu posibile efecte nefavorabile asupra aptitudinii în exploatare;

c) semnalarea operativă a atingerii criteriilor de avertizare sau a valorilor limită date de aparatura de măsură şi control;

d) verificarea eficienţei tuturor măsurilor de intervenţie aplicate;

e) verificarea impactului construcţiei asupra mediului înconjurător;

f) asigurarea unui volum mare de date sigure şi prelucrabile statistic (bancă de date) necesar pentru:

- stabilirea intervalelor valorilor corespunzătoare unei exploatări normale şi sigure, în toate situaţiile prin care trece construcţia, în decursul vieţii sale, atât din punct de vedere al solicitărilor cât şi al influenţei mediului. Aceste intervale de valori sunt necesare pentru a aprecia valabilitatea ipotezelor de calcul şi pentru stabilirea intervalelor valorilor de "atenţie", "avertizare" şi alarmare, pentru respectivii parametrii;

- modificări ale proiectului de execuţie sau de intervenţii, în cazul în care situaţia de pe teren nu corespunde cu ipotezele de calcul;

- verificarea comportării în condiţii reale şi complexe a unor noi tipuri de materiale;

- verificarea experimentală a noilor metode de calcul.

4.9. Selectarea construcţiilor supuse urmăririi speciale se va face după criterii obiective, ţinând seama de riscul potenţial pe care construcţia îl reprezintă atât în sine, cat şi pentru mediul înconjurător.

În acest sens se vor lua în considerare următorii factori;

- importanţa construcţiei;

- gradul (zona) seismică (conform P 100/92);

- gradul de asigurare seismică;

- repetabilitatea construcţiei (gradul de risc fiind amplificat, în cazul în care un anumit tip de construcţie are răspândire mare);

- caracteristici ale infrastructurii;

- caracteristici ale suprastructurii;

- factori de mediu exteriori (calitatea terenului de fundaţie, infiltraţii, agresivitatea apelor subterane, umiditatea subterană, inundaţii, mediu coroziv exterior, valori absolute extreme ale temperaturii, încărcări din zăpadă, acţiunea vântului);

- factori de mediu interiori (umiditate interioară, poluarea interioară, variaţia temperaturii interioare, acţiuni biologice şi biochimice);

- calitatea şi particularităţile proiectării, respectarea reglementărilor actuale în special privind protecţia antiseismică pentru construcţiile în exploatare, existenţa proiectelor şi calculelor pentru construcţiile în exploatare, existenţa datelor asupra istoriei construcţiei şi evoluţiei degradărilor, existenţa detaliilor constructive şi ale instalaţiilor, calitatea materialelor de construcţie puse în operă;

- date privind modul de execuţie (respectarea proiectului de execuţie, adaptarea la teren a proiectului, calitatea materialelor, tehnologii de execuţie, întreruperi de execuţie, exercitarea controlului în timpul execuţiei, respectarea proiectului de urmărire a comportării în timpul execuţiei, executarea încercărilor de probă importante);

- date privind modul de exploatare (solicitări în exploatare, respectarea destinaţiei, informaţii bazate pe urmărirea comportării în timp, prezenţa degradărilor vizibile, lucrări de reparaţie şi întreţinere, consolidări, vârsta construcţiei, numărul seismelor majore suportate, incendii, explozii, distrugeri datorate operaţiilor militare, modul de funcţionare a echipamentelor de întreţinere şi protecţie, vibraţii şi şocuri din funcţionarea utilajelor, vibraţii şi şocuri din activitatea din zonă);

- factori de risc uman, ecologic, economic (risc pentru populaţia din zona şi pentru ocupanţii construcţiei, risc ecologic asupra mediului, valoarea economică a construcţiei, valoarea culturală şi istorică, valoarea construcţiilor şi investiţiilor din zonă);

- alţi factori care influenţează riscul prezentat de construcţie (grad de asigurare la incendii a clădirii şi a zonei construite, starea sistemelor de avertizare şi alarmare, calitatea sistemelor de limitare a efectelor accidentelor, ventilarea construcţiilor subterane, evacuarea apelor din infiltraţii, poluarea biologică, sisteme de evacuare a oamenilor şi bunurilor);

- factori cu influenţă asupra gradului de confort (asigurarea confortului climatic, protecţie la zgomot şi vibraţii etc).

4.10. Urmărirea specială a comportării construcţiilor efectuându-se cu mijloace complexe şi specializate necesită un personal specializat în astfel de lucrări, specialiştii în domeniul cercetării experimentale a elementelor şi structurilor de construcţii, specialişti în dispozitive şi aparatură de măsură şi control cât şi specialişti în achiziţia şi prelucrarea automată a datelor. Acest personal va fi organizat in echipe specializate pentru unnărirea specială a construcţiilor.

4.11. Urmărirea specială se efectuează pe baza unui proiect de urmărire specială care va cuprinde următoarele:

a) denumirea şi amplasarea obiectului de construcţie;

b) motivele instituirii urmăririi speciale;

c) descrierea lucrării pe scurt (tip de construcţie, caracteristici generale ale structurii, materiale folosite, dimensiuni, caracteristici ale condiţiilor de fundaţie şi ale mediului etc);

d) obiectivele unnăririi speciale (proprietăţi), fenomene, mărimi, criterii de apreciere, condiţii de calitate, limite de atenţionare, avertizare şi alannare etc);

e) metode de măsurare/detenninare şi aparatura necesară;

f) stabilirea concretă a punctelor de măsură, respectiv locul de montaj al aparatelor, plan de amplasare cu cotele de montaj;

g) condiţii de recepţie, verificare, depozitare a aparaturii;

h) stabilirea modului de arhivare a datelor (tabele tip, programe calculator etc.) acordându-se mare importanţă păstrării şi accesibilităţii datelor;

i) indicarea modului de prelucrare primară şi de comparare cu valori prestabile (normale, de atenţie, avertizare, alarmare) cât şi responsabilităţile în luarea de decizii în aceste cazuri;

j) programul măsurărilor, corelat cu fazele de execuţie sau exploatare, cât şi măsurile recomandate, la apariţia unor evenimente legate de factori de risc; grafice de eşalonare a operaţiilor de montaj al aparatelor, corelat cu graficul general de execuţie al construcţiei.

4.12. Elaborarea proiectului de urmărire specială se va executa de către o firmă de specialitate în colaborare cu specialişti în domeniul cercetării experimentale a elementelor şi structurilor de construcţii, cu specialişti în domeniul aparaturii de măsură şi control cât şi specialişti în automatizări şi prelucrarea automata a datelor.

În cazul construcţiilor noi elaborarea proiectelor de urmărire specială se execută concomitent cu proiectul de execuţie, de către proiectant în baza unei comenzi emise de investitor sau proprietar.

În cazul construcţiilor în exploatare la care s-a hotărât urmărirea specială în baza unei inspectări extinse sau a unei expertize, proprietarul sau utilizatorul va comanda unei firme specializate elaborarea unui proiect de urmărire specială.

4.13. Avizarea proiectelor de urmărire specială se va face conform prevederilor legale în vigoare cuprinse în Legea nr. 10/1995, privind calitatea în construcţii.

4.14. Responsabilul din partea investitorului, proprietarului sau al utilizatorului care se ocupă cu urmărirea specială a comportării construcţiei va fi autorizat pentru această activitate de către Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului, conform "Instrucţiunilor privind autorizarea responsabililor cu urmărirea specială a comportării în exploatare a construcţiilor", aprobate prin Ordinul MLPAT 31/N/1995.

4.15. În cazul în care urmărirea specială începe odată cu execuţia construcţiei sau a consolidării, responsabilul cu urmărirea specială a construcţiei respective împreună cu executatul vor lua toate măsurile pentru executarea proiectului de urmărire specială prin echipele specializate (pct. 4.10.) sau prin forţe proprii.

Executantul va asigura montarea mijloacelor de observare şi măsurare în conformitate cu proiectul de urmărire specială, va asigura protecţia şi conservarea lor pe durata execuţiei construcţiei sau a consolidării, cât şi efectuarea măsurătorilor conform programului de măsurare prin forţe proprii sau prin echipe specializate.

4.16. Personalul însărcinat cu efectuarea urmăririi comportării speciale a construcţiilor va prezenta rezultatele acestei activităţi în rapoarte, la termenele stabilite prin proiectele de urmărire specială ce se vor include în Cartea Tehnică a construcţiei prin grija responsabilului ce se ocupă cu urmărirea specială a construcţiei respective.

4.17. Fondurile privind efectuarea urmăririi speciale vor fi prevăzute de la avizarea investiţiei în cazul construcţiilor noi, iar în cazuJ construcţiilor existente în momentul hotărârii instituirii urmării speciale.

4.18. Proiectantul sau expertul vor analiza rezultatele activităţii de urmărire specială a construcţiei şi vor înştiinţa investitorii şi/sau proprietarii, în scris, asupra măsurilor ce se impun.

4.19. Valorificarea rezultatelor urmăririi speciale a construcţiilor se face de la caz la caz, în conformitate cu prevederile proiectului de urmărire specială.

[top]

5. OBLIGAŢII ŞI RĂSPUNDERI PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR

5.1. OBLIGAŢII ŞI RĂSPUNDERI ALE INVESTITORILOR:

a) stabilesc împreună cu proiectantul acele construcţii a căror comportare urmează a fi supusă urmăririi speciale, menţionând aceasta în nota de comandă şi în proiectul de execuţie; asigură fondurile necesare desfăşurării acestei activităţi;

b) asigură întocmirea proiectului de urmărire specială şi comunică întocmirea lui la Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului;

c) comunică proprietarilor şi/sau utilizatorilor, care preiau construcţiile obligaţiile ce le revin în cadrul urmăririi curente şi dacă este cazul obligaţiile ce le revin în cadrul urmăririi speciale;

d) asigură întocmirea şi predarea către proprietari a Cărţii tehnice a construcţiei.

e) asigură procurarea aparaturii de măsură şi control prevăzută prin proiectele de urmărire, montarea şi citirea de zero.

5.2. OBLIGAŢII ŞI RĂSPUNDERI ALE PROPRIETARILOR

a) răspunde de activitatea privind urmărirea comportării construcţiilor sub toate formele;

b) organizează activitatea de urmărire curentă prin mijloace şi personal propriu sau prin contract cu o firmă specializată în această activitate, pe baza proiectului de execuţie şi a instrucţiunilor date de proiectant;

c) comandă proiectul de urmărire specială, asigură fondurile necesare activităţii de urmărire specială şi comandă efectuarea urmăririi speciale prin firme competente;

d) comandă inspectarea extinsă sau expertize tehnice la construcţii în cazul apariţiei unor deteriorări ce se consideră că pot afecta durabilitatea, rezistenţa şi stabilitatea construcţiei respective sau după evenimente excepţionale (cutremur, foc, explozii, inundaţii, alunecări de teren etc);

e) comandă expertize tehnice la construcţiile la care s-a depăşit durata de serviciu, cărora li se schimbă destinaţia sau condiţiile de exploatare, precum şi la cele la care se constată deficienţe semnificative în cadrul urmăririi curente sau speciale;

f) comunică instituirea urmăririi speciale la Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului;

g) asigură păstrarea Cărţii tehnice a construcţiei şi ţine la zi jurnalul evenimentelor;

h) iau măsurile necesare menţinerii aptitudinii pentru exploatare a construcţiilor aflate în proprietate (exploatare raţională, întreţinere şi reparaţii la timp) şi prevenirii producerii unor accidente pe baza datelor furnizate de urmărirea curentă şi/sau specială.

i) la înstrăinarea sau închirierea construcţiilor, stipulează în contract îndatoririle ce decurg cu privire la urmărirea comportării în exploatare a acestora;

j) participă, pe baza datelor ce le deţin, la anchetele organizate de diversele organe pentru cunoaşterea unor aspecte privind comportarea construcţiilor;

k) normalizează persoanele care efectuează urmărirea curentă şi specială, denumiţi responsabili cu urmărirea comportării construcţiilor, în cazul în care aceştia efectuează urmărirea specială trebuie să fie autorizaţi de către Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului, conform Instrucţiunilor privind autorizarea responsabililor cu urmărirea specială a comportării în exploatare a construcţiilor;

I) asigură luarea măsurilor de intervenţii provizorii, stabilite de proiectant în cazul unor situaţii de avertizare sau alarmare şi comandă expertiza tehnică a construcţiei.

5.3. OBLIGAŢII ŞI RĂSPUNDERI ALE PROIECTANŢILOR

a) elaborează programul de urmărire în timp a construcţiei şi instrucţiunile privind urmărirea curentă;

b) stabilesc împreună cu investitorii şi/sau cu proprietarii acele construcţii care sunt supuse urmăririi speciale;

c) elaborează proiectele de unnărire specială pentru construcţiile noi cât şi în cazul construcţiilor aflate în exploatare, pe baza unei comenzi;

d) urmăresc aplicarea proiectului de urmărire specială şi introduc în acest proiect toate modificările ce survin datorită situaţiilor de pe teren;

e) predau la recepţia de la terminarea lucrărilor, investitorului şi/sau proprietarului proiectul de urmărire specială a construcţiei cu toate modificările survenite, pentru includerea în Cartea tehnică a construcţiei;

f) asigură prin proiectul de execuţie accesul la punctele de urmărire curentă şi specială (implicit şi pentru inspectarea extinsă);

g) participă la recepţia aparaturii de măsurare şi control stabilită a fi montată prin proiectul de urmărire specială, în cazurile prevăzute în proiect acordă asistenţă tehnică la montarea aparaturii;

h) stabilesc în baza măsurătorilor efectuate pe o durată mai lungă de timp, intervalele valorilor caracterizând starea "normală" precum şi valorile limită de "atenţie", "avertizare", sau de "alarmare" pentru construcţie;

i) asigură luarea unor decizii de intervenţii în cazul în care sistemul de urmărire a comportării construcţiei semnalizează situaţii anormale, decizie pe care o comunică în scris investitorului sau proprietarului;

j) participă la cerere şi comandă întocmirea unor bănci de date privind comportarea construcţiilor de diferite tipuri (în fazele de construcţie şi exploatare) în scopul îmbunătăţirii activităţii de proiectare.

5.4. OBLIGAŢII ŞI RĂSPUNDERI ALE EXECUTANŢILOR:

a) efectuează urmărirea curentă a construcţiilor pe care le execută pe durata execuţiei, dacă este stipulată în contract;

b) montează mijloacele de observare şi măsurare în conformitate cu prevederile proiectului de urmărire specială, asigurând protecţia şi observarea lor pe timpul execuţiei construcţiei, până la admiterea recepţiei de la terminarea lucrărilor, când le predă investitorului şi/sau proprietarului cu proces verbal;

c) atenţionează pe proiectant asupra neconcordanţelor cu prevederile proiectantului de urmărire specială rezultate pe timpul execuţiei spre a efectua corecturile necesare în documentaţia pentru Cartea tehnică a construcţiei;

d) întocmesc şi predau investitorului şi/sau proprietarului documentaţia necesară pentru Cartea tehnică a construcţiei;

e) asigură păstrarea şi predarea către utilizator şi/sau proprietar a datelor măsurătorilor efectuate în perioada de execuţie a construcţiei;

f) în cazul în care execută reparaţii sau consolidări întocmesc şi predau investitorului şi/sau proprietarului documentaţia necesară pentru Cartea tehnică a construcţiei.

5.5.OBLIGAŢII ŞI RĂSPUNDERI ALE UTILIZATORILOR ŞI ADMINISTRATORILOR:

a) răspund de realizarea obligaţiilor contractuale stabilite cu proprietarul, privind activitatea de urmărire a comportării construcţiilor, sub toate formele;

b) asigură întreţinerea curentă a construcţiei;

c) menţin în stare de exploatare normala mijloacele de observare şi măsurare montate pe construcţiile aflate în utilizare sau administrare;

d) semnalează proprietarului degradările survenite în timpul exploatării construcţiei, pentru luarea de către acesta a măsurilor de intervenţii necesare pentru reparaţii sau consolidări.

5.6. OBLIGAŢII ŞI RĂSPUNDERI ALE RESPONSABILILOR CU URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR:

a) cunosc în detaliu conţinutul instrucţiunilor sau a proiectului de urmărire specială a comportării în exploatare a obiectivului pentru care au fost autorizaţi;

b) cunosc în detaliu Cartea tehnică a construcţiei; întocmesc şi păstrează şi completează Ia zi Jurnalul evenimentelor;

c) participă la recepţia şi montarea aparaturii de măsurare şi control conform instrucţiunilor sau proiectului de urmărire specială;

d) controlează respectarea condiţiilor cuprinse în instrucţiunile sau proiectul de urmărire specială a comportării în exploatare şi a celor prevăzute în Cartea tehnică a construcţiei;

e) controlează (la intervalele prevăzute şi imediat după orice eveniment deosebit, cutremur, inundaţie, ploaie torenţială, cădere masivă de zăpadă, supraîncărcare accidentală cu materiaie, alunecare de teren, incendiu, explozie ş.a.) starea tehnică a construcţiei, în scopul punerii în evidenţă a acelor elemente de construcţii care prin starea de degradare sau prin condiţiile de exploatare reprezintă un pericol pentru siguranţa şi stabilitatea construcţiei;

f) solicită efectuarea unei expertize, a unei inspectări extinse sau a altor măsuri prin firme sau specialişti autorizaţi, în cazul constatării unor
degradări;

g) întocmesc rapoartele privind urmărirea curenta a construcţiei şi participă la întocmirea rapoartelor privind urmărirea specială a construcţiei;

h) cunosc programul măsurătorilor corelat cu fazele de execuţie sau exploatare;

i) asigură sesizarea celor în drept la apariţia unor evenimente sau depăşirea valorilor de control, pentru a lua măsurile corespunzătoare.

5.7. OBLIGAŢII ŞI RĂSPUNDERI ALE EXECUTANŢILOR URMĂRIRII CONSTRUCŢIILOR:

a) participă Ia avizarea proiectului de urmărire specială;

b) cunosc în detaliu conţinutul instrucţiunilor de urmărire curentă sau a proiectului de urmărire specială;

c) cunosc construcţia, caracteristicile generale ale structurii, materialele folosite, dimensiunile, caracteristicile condiţiile de fundare şi ale mediului etc;

d) cunosc obiectivele urmăririi curente sau speciale (caracteristici, fenomene, mărimi, criterii de apreciere, condiţii de calitate, limite de atenţionare, avertizare şi alarmare etc);

e) participă la comanda, recepţia, verificarea şi depozitarea aparaturii de măsurare şi control;

f) cunosc metodele de măsurare stabilite;

g) cunosc detaliile de montaj pentru fiecare punct de măsură şi aparat, precum şi verificările necesare înainte şi după montare şi realizează montarea aparaturii;

h) cunosc programul măsurătorilor, corelat cu fazele de execuţie sau exploatare;

i) cunosc modul de înregistrare şi de arhivare a datelor (tabele, fişe, programe calculator, ş.a.) acordă maximă importanţă păstrării şi accesibilităţii datelor;

j) cunosc modul de prelucrare primară şi de comparare cu valorile de control (normale, de atenţie, avertizare, alarmare) şi efectuează aceste lucrări;

k) asigură sesizarea celor în drept la apariţia unor evenimente sau depăşirea valorilor de control, pentru a lua măsurile corespunzătoare;

l) întocmesc rapoartele privind urmărirea curentă sau specială a construcţiei.

5.8. ATRIBUŢII ALE INSPECŢIEI DE STAT ÎN CONSTRUCŢII, LUCRĂRI PUBLICE, URBANISM ŞI AMENAJAREA TERITORIULUI

a) inspectează, pe şantiere, dacă se respectă in execuţie prevederile Legii nr.10/1995, ale Hotărârii Guvernului României nr. 766/1997 în conformitate cu Hotărârea Guvernului României nr. 507/1997;

b) verifică existenţa instrucţiunilor de urmărire curentă şi/sau a proiectului de urmărire specială a construcţiilor;

c) inspectează în perioada de utilizare, la construcţiile pentru care a fost stabilită, prin norme, instrucţiuni şi proiecte, urmărirea comportării în exploatare, modul de respectare de către investitori, proprietari, utilizatori sau administratori a prevederilor elaborate în acest scop;

d) inspectează la proprietarii şi utilizatorii de construcţii respectarea prevederilor legale referitoare la recepţia, întocmirea, păstrarea şi completarea Cărţii Tehnice a construcţiei, a Jurnalului Evenimentelor, precum şi modul în care aceştia efectuează urmărirea curentă a stării construcţiilor;

e) inspectează la proprietarii şi utilizatorii de construcţii, existenţa rapoartelor privind urmărirea curentă, urmărirea specială sau ale inspectării extinse.

Verifică dacă s-au luat măsurile de intevenţii, reparaţii sau consolidări înscrise în aceste rapoarte.

f) constată abaterile de la prevederile legale şi aplică sancţiunile prevăzute de lege.

[top]

6. PREVEDERE FINALĂ

În baza prevederilor prezentului normativ se vor elabora instrucţiuni tehnice şi ghiduri tehnice privind metodele, procedeele, aparatura şi echipamentele recomandate pentru activitatea de urmărire a comportării în timp a construcţiilor pe categorii de construcţii.

Prin aprobarea noului normativ privind urmărirea comportării în timp a construcţiilor, se anulează Normativul privind urmărirea comportării construcţiilor - Indicativ P130 - 1997, publicat în Buletinul Construcţiilor, volumul 4/1998.

[top]

7. ANEXA 1

REGLEMENTĂRI TEHNICE ROMÂNEŞTI ÎN VIGOARE PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR

1. Legea 10/1995 Legea privind calitatea în construcţii.

2. Regulament privind asigurarea activităţii metrologice în construcţii. Hotărârea Guvernului României nr.766/I997.

3. Regulament privind conducerea şi asigurarea calităţii in construcţii. Hotărârea Guvernului României nr.766/1997.

4. Regulament privind stabilirea categoriei de importanţă a construcţiilor. Hotărârea Guvernului României nr.766/1997.

5. Regulament de organizare şi funcţionare a Inspecţiei de Stat în construcţii, lucrări publice, urbanism şi amenajarea teritoriului şi a inspecţiilor teritoriale din subordinea acesteia. Hotărârea Guvernului României nr.507/1997,

6. Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor. Hotărârea Guvernului României nr.766/1997.

7. Regulament privind controlul de stat al calităţii în construcţii. Hotărârea Guvernului României nr.272/1994.

8. Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora. Hotărârea Guvernului României nr.273/1994.

9. Norme de întocmire a cărţii tehnice a construcţiei. Hotărârea Guvernului României nr.273/1994.

10. STAS 10000/0-75 Principii generale de verificare a siguranţei construcţiilor.

11. STAS 2745-90 Teren de fundare. Urmărirea taxărilor construcţiilor prin metode topografice.

12. STAS 1275-88 Încercări pe betoane. Încercări pe betonul întărit. Determinarea rezistenţelor mecanice.

13. STAS 1336-80 Construcţii. Încercarea in situ a construcţii lor prin incercări statice.

14. STAS 6606/2-86 Defectoscopie cu radiaţii penetrante. Examinarea radiografică a îmbinărilor sudate prin topire.

15. STAS 9552-87 Defectoscopie ulrasonică. Examinarea îmbinărilor sudate prin topire.

16. STAS 12643-88 Controlul vizual al îmbinărilor sudate prin topire.

17. STAS 6102-86 Betoane pentru construcţii hidrotehnice. Clasificare şi condiţii tehnice de calitate.

18. STAS 6657/2-89 Elemente prefabricate din beton, beton armat şi beton precomprimat. Reguli şi metode de verificare a calităţii.

19. STAS 7883-90 Construcţii hidrotehnice. Supravegherea comportării in timp.

20. STAS 10372-80 Lucrări de îmbunătăţiri funciare. Supravegherea comportării în timp a lucrărilor de îndiguire. Prescripţii generale.

21. STAS 2920-83 Poduri de şosea. Supravegheri şi revizii.

22. P 100-92 Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

23. C 41-74 Instrucţiuni tehnice pentru determinarea tasării construcţiilor de locuinţe, social-culturale şi industriale prin metode topografice.

24. C 26-85 Normativ pentru încercarea betonului prin metode nedistructive.

25. C 200-81 Instrucţiuni tehnice pentru controlul calităţii betonului la construcţii îngropate, prin metoda carotajului sonic.

26. C 205-81 Instrucţiuni tehnice privind încercarea in situ prin încercări statice, conform STAS 1336-80 a construcţiilor civile şi industriale.

27. C 236-91 Instrucţiuni tehnice privind folosirea metodei semidistructive prin smulgere, la determinarea rezistenţei betonului.

28. C 244-93 Îndrumător pentru inspectarea şi diagnosticarea privind durabilitatea construcţiilor din beton armat şi beton precomprimat.

29. I 25-72 Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice Ia recipienţi.

30. PE 432-93 Normativ pentru urmărirea comportării în timp a construcţiilor CNE.

31. PE 738-92 Instrucţiuni tehnice privind executarea studiilor pentru evaluarea hazardului seismic în amplasamentul construcţiilor importante (baraje, centrale nuclearo-electricc).

32. CD 156-86 Norme departamentale pentru urmărirea comportării îr. timp a construcţiilor specifice industriei miniere.

33. PE 732-89 Norme tehnice pentru întocmirea instrucţiunilor şi proiectelor de urmărire a comportării construcţiilor din cadrul obiectivelor termoenergetice.

34. PE 741-89 Norme tehnice pentru întocmirea instrucţiunilor şi proiectelor de urmărire a comportării construcţiilor de reţele electrice.

35. CD 119-78 Norme departamentale de urmărire a comportării în timp a construcţiilor de hidroamelioraţie.

36. PE 734-89 Norme tehnice pentru întocmirea instrucţiunilor şi proiectelor de urmărire a comportării construcţiilor hidroenergetice.

37. AND 522-94 Instrucţiuni pentru stabilirea stării tehnice a unui pod.

38. 78-89 Norme departamentale pentru urmărirea în timp a construcţiilor din ramura ocrotirii sănătăţii.

39. CD 107-81 Normativ departamental privind urmărirea comportării în timp a construcţiilor din unităţi MAIA.

40. CD 109-89 Norme departamentale pentru urmărirea comportării în timp a construcţiilor din dotarea unităţilor industriei uşoare.

41. CD 114-88 Normativ departamental privind urmărirea comportării în timp a construcţiilor din specificul industriei chimice.

42. CD 161-87 Norme departamentale pentru urmărirea comportării în timp a clădirilor şi construcţiilor specifice din dotarea MClnd.

43. CD 165-87 Normativ departamental MICM pentru urmărirea în timp la clădiri şi construcţii speciale pentru întreprinderi din industria construcţiilor de maşini.

44. CD 167-87 Norme departamentale MICM pentru urmărirea în timp la clădiri şi construcţii speciale pentru întreprinderi din industria de utilaj greu.

45. Norme tehnice necesare proiectanţilor pentru întocmirea instrucţiunilor scrise privind urmărirea comportării în timp a construcţiilor, în specificul industriei construcţiilor de maşini (prelucrări la rece) inclusiv supravegherea curentă a stării tehnice a acestora.

46. Ordinul MLPAT nr. 3 l/N din 2.10.1995 cu privire la Instrucţiunile privind autorizarea responsabililor cu urmărirea specială a construcţiilor – Buletinul Construcţiilor nr. 4/1996.

[top]

8. ANEXA 2

CRITERII ORIENTATIVE PENTRU APRECIEREA STĂRII CONSTRUCŢIILOR

A. CRITERII PRIVIND SIGURANŢA

A.1. Siguranţa structurală

A.1.1. Rezistenţa la acţiuni mecanice

A.1.2. Rezistenţa la acţiuni termice

A.1.3. Rezistenţa la acţiuni chimice

A.1.4. Rezistenţa la acţiuni biologice

A.1.5. Rezistenţa la radiaţii

A.1.6. Stabilitatea de formă şi poziţie

A.1.7. Deformabilitatea, rigiditatea

A.1.8. Elasticitatea

A.1.10. Etanşeitatea, permeabilitatea

A.1.11. Starea defectelor şi degradărilor

A.1.12........

A.2. Siguranţa funcţională

A.2.1. Organizarea spaţiilor

A.2.2. Organizarea circulaţiei şi transportului

A.2.3. Protecţia contra agresiunilor

A.2.4.......

B. CRITERII PRIVIND CONFORTUL

B.1. Confort acustic

B.2. Confort vizual

B.3. Confort climatic (higrotermic)

B.4. Confort olfactiv şi respirator

B.5. Confort tactil

B.6. Confort igienic

B.7. Confort antropodinamic

B.8. Confort social

B.9…..

C. CRITERII PRIVIND ALTE CERINŢE

C. 1. Structurale

C 1.1. Durabilitate

C.1.2. Mentenabilitate

C.1.3....

C.2. Funcţionale

C.2.1. Fiabilitate

C.2.2.....

[top]

9. ANEXA 3

LISTA ORIENTATIVĂDE FENOMENE CARE TREBUIE AVUTE ÎN VEDERE ÎN CURSUL URMĂRIRII CURENTE

A. Se vor urmări, după caz:

a) Schimbări în poziţia obiectelor de construcţie în raport cu mediul de implantare al acestora manifestate direct, prin deplasări vizibile (orizontale, verticale sau înclinări) sau prin efecte secundare vizibile (desprinderea trotuarelor, scărilor, ghenelor şi altor elemente anexă, de soclul sau corpul clădirilor şi apariţia de rosturi, crăpături, smulgeri); apariţia de fisuri şi crăpături în zonele de continuitate ale drumurilor şi podurilor în dreptul rostului tablierelor sau clementelor caii; deschiderea sau închiderea rosturilor de diferite tipuri dintre clementele de construcţie, tronsoane de clădiri, ploturi de baraje, umflarea sau crăparea terenului ca urmare a alunecărilor în versanţii diferitelor amenajări, ramblec, pe îângă clădirile şi construcţiile speciale; obturarea progresivă a orificiilor aflate în dreptul nivelului terenului prin scufundarea obiectului de construcţie; dereglarea sau biocarea funcţionării unor utilaje condiţionate de poziţia lor (lifturi, utilaje ş.a.);

b) Schimbări în forma obiectelor de construcţii manifestate direct prin deformaţii vizibile verticale sau orizontale şi rotiri sau prin efecte secundare ca înţepenirea uşilor sau ferestrelor, greutăţi sau blocare în funcţionarea utilajelor, distorsionarea traseului conductelor de instalaţii sau tehnologice, îndoirea barelor sau altor elemente constructive, apariţia unor defecte în funcţionarea îmbinărilor ca forfecarea sau smulgerea niturilor şi şuruburilor, fisurarea sudurilor, slăbirea legăturilor ş.a.;

c) Schimbări în gradul de protecţie şi confort oferite de construcţie sub aspectul etanşeităţii, al izolaţiilor fonice, termice, hidrofuge, antivibratorii, antifoc, antiradiante sau sub aspect estetic, manifestate prin umezirea suprafeţelor, infiltraţii de apă, apariţia izvoarelor în versanţii barajelor şi digurilor, înmuierea materialelor constructive, lichefieri ale pământului după cutremure, exfolierea sau crăparea straturilor de protecţie, schimbarea culorii suprafeţelor, apariţia condensului, ciupercilor, mucegaiurilor neplăcute, efectele nocive ale vibraţiilor şi zgomotului asupra oamenilor şi vieţuitoarelor manifestate prin stări mergând până la îmbolnăvire etc;

d) Defecte şi degradări cu implicaţii asupra funcţionabilităţii obiectelor de construcţie; înfundarea scurgerilor (burlane, jgheaburi, drenuri, canale); porozitate, fisuri şi crăpături în elementele şi construcţiile etanşe prin destinaţie (rezervoare, bazine, conducte); dereglări în poziţia şi stabilitatea căilor de rulare ale mijloacelor de circulaţie, pe roţi (cale ferată, linii tramvai şi metrou, poduri rulante); denivelări, şanţuri, gropi în îmbrăcămintea drumurilor, curăţenia şi mobilitatea elementelor de rezemarc ale podurilor, deschiderea rosturilor funcţionale etc;

e) Defecte şi degradări în structura de rezistenţă cu implicaţii asupra siguranţei obiectelor de construcţie; fisuri şi crăpături, coroziunea elementelor metalice şi a armăturilor la cele de beton armat şi precomprimat, defecte manifestate prin pete, fisuri, exfolieri, eroziuni etc; flambajul unor elemente componente comprimate sau ruperea altora întinse; slăbirea îmbinărilor sau distrugerea lor; afuieri la pilele podurilor; scăpări de pe aparatele de reazem; putrezirea sau slăbirea elementelor din lemn sau din mase plastice în urma atacului biologic etc.

B. În cadrul activităţii de urmărire curentă se va da atenţie deosebită:

a) Oricăror semne de umezire a terenurilor de fundaţie loessoide din jurul obiectelor de construcţie şi tuturor măsurilor de îndepărtare a apelor de la fundaţia obiectelor de construcţie amplasate în terenuri loessoide (pante spre exterior pe cel puţin 10 m, etanşeitatea rostului trotuar-clădîre, scurgerea apelor spre canalizarea exterioară, integritatea şi etanşeitatea conductelor ce transportă lichide de orice fel etc);

b) Încăperilor în care există condiţii de mediu deosebit de agresiv în raport cu materialele din care sunt alcătuite construcţiile (umiditate ridicată, mediu acid sau bazic, uleiuri, ape moi, degajări mari de temperatură sau emulsii de soluţii fierbinţi, metale topite, regim criogenie ş.a.);

c) Elementele de construcţie supuse unor solicitări deosebite din partea factorilor de mediu natural sau tehnologic; terase însorite; mediu marin; căi de rulare funcţionând cu poduri rulante în regim greu; zone de construcţie supuse variaţiilor de umiditate - uscăciune; locuri în care se pot acumula murdărie, apă soluţii agresive ş.a.

d) Modificărilor în acţiunea factorilor de mediu natural şi tehnologic care pot exprima comportarea construcţiilor urmărite.