Cuprins - betoane

CUPRINS
- SIGURANTA LA FOC -

Nr. | Indicativ | Titlu | Ordin de aprobare | Înlocuieste
1. | P 118/1999 | NORMATIV de siguranţă la foc a construcţiilor | M.L.P.A.T 27/N/1999 | P 118-83
2. | MP 008-2000 | MANUAL privind exemplificări, detalieri şi soluţii de aplicare a prevederilor normativului P118-99 „Siguranţa la foc a construcţiilor” | M.L.P.A.T 31/N/2000 |
3. | NP 046-2000 | NORMATIV pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel | M.L.P.A.T 263/N/2000 |
4. | GP 055-2000 | GHID pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel | M.L.P.A.T 262/N/2000 |
5. | NP 071-02, (revizuire PD 196-89) | NORMATIV pentru proiectarea construcţiilor şi instalaţiilor specifice de metrou privind prevenirea şi stingerea incendiilor | M.L.P.T.L 1065/2002 |
6. | NP 086-05 | NORMATIV pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor | M.T.C.T. 217/2005 |
7. | NP 086-05 | ORDIN pentru aprobarea reglementării tehnice “Normativ pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor” | M.T.C.T. 217/2005 |
8. | I 18/2 – 2002 | NORMATIV pentru proiectarea şi executarea instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmare împotriva efracţiei din clădiri | M.L.P.T.L. 2014/2002 |
9. | GP 063 – 2001 | Ghid pentru proiectarea, executarea şi exploatarea dispozitivelor şi sistemelor de evacuare a fumului şi a gazelor fierbinţi din construcţii în caz de incendiu | M.L.P.T.L. 1615/2001 |
10. | GP-069-02 | GHID DE PROIECTARE pentru instalaţii de stingere a incendiilor cu ceaţă de apă | M.L.P.T.L. 1056/2002 |
11. | ST 040/2000 | SPECIFICAŢIE TEHNICĂ pentru sisteme de stingere a incendiilor folosind generatoare de aerosoli tip FirePro | M.L.P.A.T. 342/N/2000 |
12. | SC 003/1999 | SOLUŢII CADRU pentru instalaţii automate de stingere a incendiilor tip sprinkler la depozite cu stive înalte | M.L.P.A.T. 1/N/1999 |
13. | PC-021-01 | PROGRAME DE CALCUL pentru dimensionarea reţelelor de sprinklere - reţele plane ramificate | M.L.P.T.L. 1616/2001 |
14. | GT 049 – 02 | GHID de evaluare a riscului de incendiu şi a siguranţei la foc pentru clădiri din domeniul sănătăţii | M.L.P.T.L. 2003/2002 |
15. | GT 050-02 | GHID de evaluare a riscului de incendiu şi a siguranţei la foc pentru cămine de bătrâni şi persoane cu handicap | M.L.P.T.L. 2002/2002 |
16. | GT 030-01 | GHID de evaluare a riscului de incendiu şi a siguranţei la foc la săli aglomerate | M.L.P.T.L. 1613/2001 |
17. |  | REGULAMENT privind clasificarea şi încadrarea produselor pentru construcţii pe baza performanţelor de comportare la foc (extras) | M.T.C.T. 1822/2004 M.A.I. 1234/2006 |
18. |  | ORDIN pentru modificarea şi completarea Regulamentului privind clasificarea şi încadrarea produselor pentru construcţii pe baza performanţelor de comportare la foc, aprobat prin Ordinul ministrului transporturilor, construcţiilor şi turismului şi al ministrului administraţiei şi internelor nr. 1.822/394/2004 (extras) | M.T.C.T. 133/2006 M.A.I. 1234/2006 |
19. | C 58-96 | NORME TEHNICE privind ignifugarea materialelor şi produselor combustibile din lemn şi textile utilizate în construcţii | M.L.P.A.T. 24/N/1996 | C 58-86
20. |  | METODOLOGIE de atestare a persoanelor care proiecteaza, executa, verifica, intretin si/sau repara sisteme si instalatii de aparare impotriva incendiilor, efectueaza lucrari de termoprotectie si ignifugare, de verificare, intretinere si reparare a autospecialelor si/sau a altor mijloace tehnice destinate apararii impotriva incendiilor | M.I.R.A. 252/2007 |
21. | NP-073-02 | NORME de prevenire şi stingere a incendiilor specifice activităţilor din domeniul lucrărilor publice, transporturilor şi locuinţei. Prevederi generale | M.L.P.T.L. 1992/2002 |
22. |  | M.D.L.P.L. 234/2008 |

Legenda

M.D.L.P.L.- Ministerul Dezvoltarii, Lucrarilor Publice si Locuintelor
M.L.P.A.T. - Ministerul Lucrarilor Publice si Amenajarii Teritoriului
M.L.P.T.L. - Ministerul Lucrarilor Publice, Transporturilor si Turismului
M.T.C.T. - Ministerul Transporturilor, Constructiilor si Turismului
M.I.R.A. - Ministerul Internelor si Reformei Administrative

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


NORME TEHNICE

privind ignifugarea materialelor şi produselor combustibile din lemn şi textile utilizate în construcţii

Indicativ: C 58-96

Înlocuieşte: C 58-86

Cuprins

* Capitolul I: Obiect .Domeniu de aplicare
* Capitolul II: Prevederi generale
* Capitolul III: Ignifugarea materialelor şi produselor din lemn sau pe bază de lemn
* Capitolul IV: Ignifugarea materialelor textile
* NORME TEHNICE privind ingnifugarea materialelor şi produselor combustibile din lemn şi textile utilizate în construcţii C 58-95

I. Obiect .Domeniu de aplicare

1.1. Prevederile normelor tehnice sunt obligatorii la tratarea cu produse ignifuge a materialelor şi produselor combustibile din lemn sau pe bază de lemn (plăci din aşchii de lemn, plăci din fibre de lemn etc.), precum şi a celor textile utilizate în construcţii.

1.2. Prezentele norme tehnice cuprind condiţii şi măsuri specifice referitoare la:

- ignifugarea lemnului şi a materialelor şi produselor pe bază de lemn, prin tratamente de suprafaţă şi în profunzime ;

- ignifugarea materialelor textile din fibre naturale (de natură vegetală sau animală) şi fibre naturale cu maxim 50% fibre sintetice.

1.3. Produsele de ignifugare, denumite în continuare produse ignifuge, se aplică :

- pe suprafaţă (vopsele cu medii de dispersie solvent, apă, etc.; vopsele termospumante; structuri de termoprotecţie - grund şi vopsea);

- prin impregnare (soluţii de ignifugare prin impregnare).

1.4. Necesitatea ignifugării materialelor combustibile utilizate în construcţii se stabileşte în funcţie de importanţa şi vulnerabilitatea construcţiei şi condiţiile de combustibilitate normate.

1.5. Ignifugarea materialelor şi produselor combustibile este recomandată la:

1.5.1. Construcţiile noi, la modificarea sau schimbarea destinaţiei sau a condiţiilor de utilizare a celor existente, precum şi·periodic la expirarea perioadei de menţinere a calităţii lucrării de ignifugare specificată de producător;

1.5.2. Realizarea unor elemente de construcţie, cum sunt tavane, închideri sau mascări finisaje ş.a.;

1.5.3. Tratamente termice şi acustice interioare;

1.5.4. Construcţiile provizorii combustibile pentru ateliere, remize, depozite, magazii etc. în care se lucrează cu substanţe combustibile sau cu foc deschis.

1.6. Investitorii sau proprietarii pot solicita ignifugarea şi în alte situaţii.

1.7. Ignifugarea nu se recomandă la:

1.7.1. Materiale combustibile care sunt în contact permanent cu atmosfera umedă (peste 70% umiditate);

1.7.2. Suprafeţele aparente ale materialelor şi produselor din lemn, finisate;

1.7.3. Tâmplăria interioară şi exterioară, pardoselile, mobilierul, împrejmuirile;

1.8. Nu se ignifughează construcţiile cu destinaţie incompatibilă cu substanţe ignifuge (depozite de cereale, produse alimentare în vrac ş.a.)

1.9. Părţile neaparente ale finisajului interior sau ale altor elemente de construcţie, care nu sunt accesibile decât prin demontarea sau desfacerea elementelor de construcţie respective, se vor reignifuga odată cu reparaţiile elementelor respective, indiferent de durata de menţinere a calităţii lucrării de ignifugare.

1.10. Ignifugarea materialelor combustibile ale monumentelor istorice sau de arhitectură se stabileşte, de la caz la caz, de proiectant şi comisia monumentelor istorice.

[top]

II. Prevederi generale

2.1. Condiţii generale privind produsele ignifuge

2.1.1. Pentru ignifugarea materialelor şi elementelor de construcţii combustibile este obligatorie utilizarea numai a produselor avizate de Comandamentul Trupelor de Pompieri şi - după caz - cu agrement tehnic.

2.1.2. Produsele ignifuge vor fi avizate de Ministerul Sănătaţii asupra toxicităţii.

2.1.3. Producătorii şi, după caz, furnizorii produselor ignifuge sunt obligaţi să livreze numai produse corespunzătoare standardului de firmă sau normei interne şi să obţină avizul Comandamentul Trupelor de Pompieri şi agrementul tehnic pentru produsele noi sau modificări ale caracteristicilor produselor existente.

2.1.4. După tratarea cu produse ignifuge a lemnului, materialelor şi produselor pe bază de lemn (plăci din aşchii de lemn, plăci din fibre de lemn etc.) şi a materialelor textile trebuie să se reducă posibilitatea acestora de a se aprinde uşor şi de a arde în continuare.

2.1.5. Întrucât prin ignifugare se întârzie aprinderea materialelor combustibile dar nu se elimină posibilităţile de ardere a materialelor protejate, pot fi luate şi alte măsuri de protecţie contra incendiilor.

2.2. Condiţii referitoare la personalul de execuţie

2.2.1. Lucrările de ignifugare vor fi executate de personal instruit şi atestat în acest scop, cu respectarea strictă a instrucţiunilor de utilizare elaborate de producător (tehnologie de aplicare, consum specific ş.a.).

2.3. Obligaţii pentru executant şi beneficiar

2.3.1. Executantul lucrărilor de ignifugare este obligat să certifice calitatea ignifugării executate, prin buletine de încercare eliberate de laboratoare autorizate.

2.3.2. La recepţia lucrărilor, beneficiarul este obligat să verifice buletinele de încercare şi asigurarea condiţiilor de eficienţă.

[top]

III. Ignifugarea materialelor şi produselor din lemn sau pe bază de lemn

3.1. Condiţii de pregătire a suprafeţelor

3.1.1. Pregătirea suprafeţelor în vederea aplicării produselor ignifuge de suprafaţă are în vedere:

- curăţarea suprafeţelor (de praf, noroi, var, vopsea sau impurităţi, inclusiv protecţii ignifuge anterioare), prin periere, răzuire etc.;

- chituirea cu masa de şpaclu (realizată prin produsul ignifug respectiv şi praf de cretă) a tuturor crăpăturilor, îmbinărilor şi golurilor existente pe suprafeţele ce se protejează.

3.1.2. Pentru ignifugarea prin impregnare, materialul lemnos trebuie să îndeplinească următoarele condiţii:

- să fie decojit (să nu aibă la suprafaţă coajă);

- să nu fie tratat în profunzime sau la suprafaţă cu substanţe chimice care să împiedice pătrunderea produsului ignifug în masa materialului.

3.1.3. Pentru asigurarea unei bune protecţii, umiditatea materialului înainte de ignifugare nu va depăşi 18% în cazul protecţiei de suprafaţă cu produse ignifuge şi 25% în cazul ignifugării în profunzime prin impregnare. La lambriuri şi alte elemente decorative pentru amenajări interioare, umiditatea lemnului înainte de ignifugare nu va depăşi 10% pentru a evita apariţia rosturilor după uscare.

3.2. Condiţii de aplicare a produselor ignifuge

3.2.1. La alegerea produselor ignifuge şi a procedeelor de ignifugare se au în vedere:

- esenţa materialului şi particularităţile de impregnare ale acestuia;

- condiţiile specifice în care este utilizat materialul (în interior sau exterior);

- dispunerea vizibilă sau nevizibilă a materialului, precum şi rolul acestuia în construcţii (de rezistenţă, finisaj, decorativ etc).

3.2.2. Lucrările de ignifugare se execută în spaţii în care, se asigură temperatura de minimum +10ºC.

3.2.3. Produsele ignifuge pe bază de apă nu se aplică în cazul suprafeţelor pe care au loc condensări sau suprafeţe ce nu sunt ferite de precipitaţii, care necesită să fie spălate periodic etc. În aceste cazuri se pot folosi produse ignifuge de impregnare solubile în apă, dacă suprafeţele respective sunt protejate prin finisări peliculogene (vopsele, emailuri, etc.) rezistente la apă.

3.2.4. Protecţia ignifugă a suprafeţelor exterioare ale construcţiilor şi a celor prevăzute la art. 3.2.3. se realizează prin produse ignifuge rezistente la apă, avizate ca atare.

3.2.5. Aplicarea produselor ignifuge de suprafată se face numai după prelucrarea difinitivă a elementelor de construcţie, nefiind admise ulterior nici un fel de prelucrări care să îndepărteze stratul ignifug de la suprafaţă (rindeluire, secţionare, cioplire, despicare etc.).

3.2.6. Aplicarea produselor ignifuge pe suprafaţă poate fi făcută atât asupra produselor înainte de montare, cât şi asupra construcţiei deja executate.

În primul caz, deteriorările straturilor ignifuge provocate prin manipulare vor fi rectificate prin tratarea suplimentară a suprafeţelor după montare, iar în al doilea caz este recomndabil a se aplica ignifugarea pe măsura realizării lucrărilor, pentru a se asigura o acoperire cât mai completă a întregii suprafeţe lemnoase care intră în construcţie.

3.2.7. Ignifugarea prin impregnare se realizează pe lemnul fasonat în dimensiunile de utilizare. În cazul în care pe şantier, la montaj, apare necesitatea unor mici prelucrări, zonele respective vor fi reignifugate cu acelaşi produs, aplicat cu pensula până la realizarea consumului specific stabilit de producător.

3.2.8. Operaţia de ignifugare prin impregnare se execută numai în instalaţii speciale.

3.2.9. Utilizarea în producţie a materialului lemnos ignifugat prin impregnare se face după uscarea acestuia în condiţiile de montare în construcţie.

3.2.10. La expirarea perioadei specificate de producător pentru menţinerea calităţii în timp a ignifugării (de suprafaţă, prin impregnare) este obligatorie reignifugarea întregii suprafeţe protejate anterior, respectiv a întregului material ignifugat prin impregnare.

3.3. Tehnologia de aplicare

3.3.1. Calitatea lucrărilor de ignifugare este condiţionată de respectarea strictă a tehnologiei de aplicare a produsului şi a consumului specific, stabilite de producător.

3.3.2. În cazul produselor ignifuge la care se utilizează aplicarea a două sau mai multe componente se vor respecta consumurile specifice pentru fiecare componentă în parte.

3.3.3. Consumul de produs ignifug se determină în funcţie de suprafaţa totală desfăşurată a elementelor de construire ce urmează să fie tratate ignifug, ţinând seama şi de pierderi, care la aplicarea cu pensula pot fi până la 5%, iar la stropire până la 20%.

3.3.4. Suprafeţele ignifugate pot fi acoperite cu vopsea pe bază de ulei, emailuri alchidice, vinarom etc., numai dacă încercarea la foc a fost efectuată cu aceste tipuri de finisaje şi dacă există specificaţii în acest sens din partea producătorului.

3.4. Ignifugarea de suprafaţă

3.4.1. Aplicarea produselor ignifuge de suprafaţă se face conform prevederilor din STAS 9302/4.

3.4.2. Aplicarea produselor ignifuge de suprafaţă se poate face cu pensula sau prin pulverizare.

3.4.3.·Aparatele utilizate pentru pulverizare sunt de tipul Vermorel, Calimax sau pistol de pulverizare.

3.4.4. Produsele ignifuge de suprafaţă se aplică strict în conformitate cu instrucţiunile producătorului, în straturile stabilite, respectând intervalele de timp de uscare.

3.4.5. În cazul ignifugării cu produse de suprafaţă a materialelor de tip PAL, PFL, PAL-CON, PAF etc. se au în vedere următoarele:

- aplicarea se face prin aceleaşi procedee ca şi la lemnul masiv, respectându-se consumul specific precizat de firma producătoare pentru fiecare produs ignifug;

- uscarea materialelor ignifugate se va realiza în timp cât mai scurt astfel încât produsele să nu fie degradate de umiditate.

3.5. Ignifugarea prin impregnare

3.5.1. Potecţia prin ignifugare în profunzime a lemnului prin impregnare se realizează prin unul din următoarele procedee:

- la presiuni diferite de cea atmosferică, conform STAS 9302/2;

- la presiune atmosferică, conform STAS 9302/3;

3.6. Condiţii de livrare, transport, recepţie şi păstrare a produselor ignifuge.

3.6.1. Produsele ignifuge se livrează de către producător în ambalaje închise etanş, conform standardului de firmă sau normei interne·

3.6.2. Ambalajele vor purta etichete pe care. se vor specifica: denumirea şi adresa producătorului, denumirea produsului, standardul de firmă sau normă internă, lotul, data fabricaţiei, termenul de garanţie, masa netă.

3.6.3. La livrare se vor pune la dispoziţia beneficiarului certificatul de calitate şi instrucţiunile de aplicare a produsului.

3.6.4. Transportul produselor ignifuge pe bază de apă se face fără ca temperatura să coboare sub 5ºC, iar a celor pe bază de solvent, neexpuse surselor de radiaţie termică. Produsele vor fi protejate contra apei.

3.6.5. Pentru recepţia produselor ignifuge se vor verifica condiţiile de admisibilitate prevăzute de standardele de firmă sau normele interne.

3.6·6. Inainte de recepţie se va verifica integritatea ambalajelor.

3.6.7. Produsele ignifuge se păstrează închise etanş, până la întrebuinţare, în ambalajele originale ale producătorului.

3.6.8. Dacă termenul de garanţie a fost depăşit prin depozitare, utilizarea produsului ignifug este admisă numai cu avizul producătorului.

3.6.9. Produsele ignifuge se păstrează în locuri ferite de ploaie sau de acţiunea directă a soarelui, precum şi de îngheţ, la o temperatură de +5°C...+30°C, de preferinţă în magazii, uscate.

3.6.10. Soluţiile ignifuge se livrează gata preparate de producător. Cu avizul producătorului, acestea pot fi preparate şi la locul de utilizare, de către cel care le.aplică.

3.7. Măsuri de protecţia muncii

3.7.1. La prepararea şi aplicarea produselor ignifuge, se vor respecta regulile şi măsurile specifice de prevenire şi stingere a incendiilor şi de protecţia muncii prevăzute în standardeIe de firmă sau normele interne, precum şi Normele republicane de protecţie a muncii.

3.7.2. Pe timpul lucrărilor de ignifugare se vor avea în vedere şi următoarele măsuri generale :

- La prepararea şi. aplicarea produselor ignifuge de suprafaţă se vor utiliza ochelari de protecţie pentru a feri ochii, de atingerea vătămătoare, cu stropi de soluţie, care pot avea un caracter puternic acalin.

- Pe timpul lucrului se va folosi îmbrăcăminte de protecţie, cizme şi mănuşi de cauciuc.

- După terminarea lucrului se vor spăla mâinile şi apoi se vor unge cu o alifie protectoare (de exemplu pe bază de lanolină).

Legăturile furtunului la compresor vor fi etanşe, executate conform normelor tehnice .

3.7.3. La ignifugarea prin impregnare la presiune se vor respecta măsurile de protecţia muncii prevăzute de instrucţiunile în vigoare pentru folosirea instalaţiilor sub presiune.

3.7.4. Executanţii lucrărilor de ignifugare, inclusiv pregătirea soluţiilor de ignifugare vor respecta normele specifice de protecţia muncii şi prevenirea incendiilor corespunzătoare condiţiilor şi locului unde se desfăşoară aceste activităţi.

3.8. Recepţionarea şi controlul lucrărilor de ignifugare

3.8.1. Verificarea calităţii protecţiei prin aplicarea pe suprafaţă a produselor ignifuge constă în:

- verificarea integrităţii şi uniformităţii peliculei de protecţie, care se face pe întreaga suprafaţă tratată;

- verificarea cantităţii de produs ignifug utilizată, calculată conform art. 3.3.3.

3.8.2. Lucrarea se consideră corespunzătoare dacă pelicula de protecţie este continuă şi uniformă şi dacă s-a realizat consumul specific indicat în standardul de firmă sau normă internă a produsului respectiv.

3.8.3. Verificarea calităţii impregnării se face prin controluI absorbţiei de soluţie şi adâncimii de pătrundere a acesteia, precum şi prin controlul soluţiei de impregnare conform STAS 9302/2 şi STAS 9302/3.

3.8.4. În vederea recepţionării lucrărilor de ignifugare, la cererea executantului, se pot executa încercări conform standardelor în vigoare (STAS 652), de către laboratoare autorizate.

3.8.5. Epruvetele pentru încercări se vor pregăti şi vor avea caracteristicile prevăzute în standardele de metodă. Pregătirea epruvetelor se va executa sub supravegherea beneficiarului lucrării, concomitent şi în aceleaşi condiţii cu cele utilizate în obiectivul protejat.

3.8.6. Epruvetele se ambalează, în prezenţa reprezentantului beneficiarului, fără a se deteriora stratul ignifug, se sigilează şi se etichetează.

Pe etichetă se vor specifica: denumirea obiectivului unde s-a efectuat lucrarea materialului ignifugat, denumirea produsului ignifug, data aplicării, modul de aplicare, denumirea executantului.

3.8.7. Epruvetele vor fi însoţite de un proces verbal de recepţie provizorie (conform modelului din anexă) din care să rezulte că acestea au fost pregătite de către executant în prezenţa beneficiarului, precum şi de documentaţia privind produsul utilizat (certificat de calitate, aviz de expediţie de la producător pentru întreaga cantitate de produs).

3.8.8. Laboratorul care execută încercările va elibera buletin de încercare conform standardului de metodă.

3.8.9. Pentru avizarea produselor ignifuge, precum şi la cererea beneficiarului, se execută încercări de laborator pentru încadrare în clasa de combustibilitate (STAS 7248, STAS 11357).

[top]

IV. Ignifugarea materialelor textile

4.1. Condiţii de preparare şi aplicare

4.1.1. Prepararea şi aplicarea soluţiilor ignifuge se efectuează conform precizărilor din standardul de firmă sau normă internă pentru produsul respectiv.

4.1.2. Pentru ca produsele ignifuge să pătrundă în ţesăsătură şi să adere mai bine la fibră, în scopul obţinerii unei ignifugări eficace, este necesar ca în prealabil ţesătura să fie spălată, curăţată de praf şi impurităţi.

4.1.3. Ignifugarea nu trebuie să schimbe aspectul materialelor textile (culoare, textură, aspect) şi nu trebuie să le înrăutăţească rezistenţa mecanică şi la radiaţii ultraviolete.

4.1.4. Produsele ignifuge solubile în apă se vor aplica numai pentru ignifugarea materialelor destinate tapiţării, decorării sau pavoazării în interiorul încăperilor. Aceste produse nu se vor aplica în cazul în care încăperile respective au o umiditate relativă mai mal'e de 70%.

4.1.5. La expirarea perioadei de menţinere a calităţii licrării de ignifugare specificată de producător este obligatorie reignifugarea întregii suprafeţe protejate anterior, respectiv a întregului material ignifugat prin impregnare.

4.2. Tehnologia de aplicare

4.2.1. Calitatea lucrărilor de ignifugare, respectiv eficacitatea ignifugării,este condiţionată de respectarea tehnologiei de aplicare a produsului şi consumului specific indicat de producător.

4.2.2. Ignifugarea prin impregnare a materialelor textile se realizează, fie prin fulardare, respectiv impregnarea în foaie întinsă şi stoarcerea uniformă între valţuri, fie prin pulverizare·

4.2.3. La ignifugarea prin impregnare pe fulard se va ţine seama de specificaţiile producătorului privind:

- temperatura soluţiei de impregnare;

- pH-ul soluţiei;

- temperatura de uscare;

- umiditatea reziduală după uscare;

- modul de impregnare şi stoarcere, astfel încât să se obţină acelaşi efect pe toată suprafaţa materialului textil (inclusiv păstrarea culorii), iar prin stoarcere pe materialul textil să rămână cantitatea de substanţă solidă prevăzută prin consumul specific indicat de producător.

4.2.4. La impregnarea prin fulardare se poate adăuga în baia de impregnare o cantitate de muiant, pentru o udare cât mai rapidă a materialului textil.

În acelaşi scop, la ignifugarea prin pulverizare şi în special la ignifugarea pluşului, se va adăuga soluţiei de ignifugare cantitate de muiant, în funcţie de greutatea şi desimea materialului.

Necesitatea utilizării unui muiant, tipul şi cantitatea se indică prin standardul de firmă sau norma internă a produsului ignifug.

4.2.5. Ignifugarea prin pulverizare se execută pe ţesăturile care au fost montate în rame de uscare sau anumite locuri, care nu mai pot fi demontate pentru a fi impregnate prin fulardare. În acest caz, rezultate bune se obţin când soluţia este pulverizată cât mai fin pe suprafaţa textilelor.

Ignifugarea ţesăturilor prin pulverizare se consideră terminată când s-a pulverizat toată soluţia calculată conform art. 4.2.7, când ţesătura respectivă s-a uscat complet şi uniform. Temperatura şi pH-ul soluţiei trebuie să aibă valorile specificate de producător.

4.2.6. În cazul impregnării prin fulardare, cantitatea de substanţă ignifugă uscată se stabileşte în funcţie de cantitatea în kilograme de material textil care urmează a fi impregnat.

4.2.7. În cazul ignifugării prin pulverizare, consumul specific se stabileşte astfel:

Se foloseşte o bucată de 0,25 m² din ţesătura care urmează a se ignifuga, aceasta se supune operaţiei de ignifugare în condiţii identice cu restul materialului. Bucata de 0,25 m² se cântăreşte înainte şi după pulverizare; prin diferenţă se stabileşte cantitatea de soluţie absorbită. Rezultatul obţinut se multiplică cu 4 şi astfel rezultă consumul de soluţie ignifugă, în g/m².

În calcul, la determinarea necesarului de soluţie pentru ignifugarea prin pulverizare se adaugă, funcţie de procedeul de aplicare, o cantitate aferentă pierderilor.

4.2.8. Materialele textile tratate prin pulverizare nu se vor stoarce după ignifugare şi vor fi lăsate să se usuce, conform specificaţiei producătorului.

4.3. Condiţii de livrare, transport, recepţie şi păstrare a produselor ignifuge

4.3.1. Produsele ignifuge se livrează de către producător în ambalaje corespunzătoare conform standardului de firmă sau normei interne.

4.3.2. Ambalajele vor purta etichete pe care se va specifica: denumirea şi adresa producătorului, denumirea produsului, standardul de firmă sau norma internă, lotul, data fabricaţiei, termenul de garanţie, masa netă.

4.3.3. La livrare se vor pune la dispoziţia beneficiarului certificatul de calitate şi instrucţiuni de aplicare a produsului.

4.3.4. La transportul produselor ignifuge nu se impun măsuri deosebite de siguranţă; produsele trebuie să fie protejate contra apei şi a îngheţului.

4.3.5. Pentru recepţia produselor ignifuge se vor verifica condiţiile de admisibilitate prevăzute în standardul de firmă sau normă internă

4.3.6. Înainte de recepţie se va verifica integritatea ambalajelor.

4.3.7. Depozitarea şi păstrarea produselor ignifuge pentru materiale textile se va face în încăperi uscate, ferite de umezeală, îngheţ, şi temperaturi prea ridicate.

4.3.8. După expirarea termenului prevăzut în standardul de firmă sau normă internă pentru durata maximă de depozitare, produsul se supune verificărilor. Produsul se poate utiliza numai dacă rezultatele verificărilor corespund condiţiilor tehnice de calitate din standardul de firmă sau normă internă.

4.4. Măsuri de protecţia muncii

4.4.1. La prepararea şi aplicarea produselor ignifuge pentru materiale textile se vor respecta regulile şi în măsurile specifice de prevenire şi stingere a incendiilor şi de protecţia muncii prevăzute în standardele de firmă şi Normele republicane de protecţie a muncii.

4.4.2. Pe timpul lucrărilor de ignifugare se vor avea în vedere şi următoarele. măsuri generale :

- La prepararea şi aplicarea produselor ignifuge pentru materiale textile se vor folosi ochelari de protecţie şi îmbrăcăminte de protecţie.

- La ignifugarea prin pulverizare sub presiune se vor respecta măsurile de protecţia muncii prevăzute de instrucţiunile în vigoare pentru folosirea instalaţiilor sub presiune.

- La impregnarea prin fulardare se vor respecta măsurile de protecţia muncii în vigoare privind utilizarea şi manipularea utilajelor respective.

4.4.3. Executanţii lucrărilor de ignifugare, inclusiv la pregătirea soluţiilor de ignifugare a materialelor textile, vor respecta normele specifice de protecţia muncii şi prevenirea incendiilor corespunzătoare condiţiilor şi locului unde se desfăşoară aceste activităţi.

4.5. Recepţionarea şi controlul lucrărilor de ignifugare

4.5.1. În vederea recepţionării lucrărilor de ignifugare, la cererea executantului, se pot executa încercări conform standardelor în vigoare (STAS 8025, STAS 11357), de către laboratoare autorizate.

4.5.2. Epruvetele pentru încercări se vor pregăti şi vor avea caracteristicile prevăzute în standardul de metodă. Epruvetele vor fi prelevate din materialul ignifugat sau se vor ignifuga concomitent şi în aceleaşi condiţii cu executarea lucrării de ignifugare în prezenţa beneficiarului lucrării.

4.5.3. Epruvetele se ambalează în prezenţa reprezentantului beneficiarului, se sigilează şi se etichetează.

Pe etichetă se va specifica: denumirea obiectivului unde s-a efectuat lucrarea, materialul ignifugat, denumirea produsului ignifug, data aplicării, metoda de aplicare, denumirea executantului.

4.5.4. Epruvetele vor fi însoţite de un proces verbal de recepţie provizorie (conform modelului din anexă) din care să rezulte că acestea au fost prelevate de executant în prezenţa beneficiarului, precum şi de documentaţia produsului utilizat (certificat de calitate, aviz de expediţie de la producător pentru întreaga cantitate de produs).

4.5.5. Laboratoarele care execută încercări vor elibera buletin de încercare conform standardului de metodă.

BENEFICIAR: EXECUTANT:

ADRESA: ADRESA:

TELEFON/FAX: TELEFON/FAX:

PROCES VERBAL DE RECEPŢIE PROVIZORIE

Nr. ............................... din .......................................

Subsemnatul..................................... delegat din partea ................................ în calitate de beneficiar şi ........................................... în calitate de executant al lucrării de ignifugare în baza contractului comenzii nr. ........................ am procedat la recepţia provizorie a lucrării de ignifugare, constatând că aceasta a fost executată fizic la obiectivul ............................................... în suprafaţa totală de .......................... mp consumându-se o cantitate totală de ..................... kg vopsea ignifugă.

Pentru verificarea calităţii ignifugării s-au executat epruvete de lemn ignifugate concomitent şi în aceleaşi condiţii cu cele din obiectiv, în calitate şi la dimensiunile impuse de STAS 652.

Epruvetele în număr de ..................... s-au executat pentru fiecare obiectiv în parte din lista anexată la prezentul proces verbal şi s-au etichetat şi sigilat în prezenţa beneficiarului.

Epruvetele se vor înainta pentru încercări la ..................................

.....................................................................................................................

Contravaloarea taxelor de transport se suportă de expeditor.

Referitor la lucrarea de ignifugare se specifică următoarele:

1. Produs ignifug utilizat (denumire, producător) ............................

2. Nr. lotului de produs ignifug .......................................................

3. Nr. certificatului de calitate .........................................................

4. Nr. avizului de expediţie .............................................................

5. Modul de aplicare al produsului .................................................

6. Materialul protejat ......................................................................

7. Consum specific (kg/mp) ...........................................................

8. Numărul straturilor aplicate ........................................................

9. Data aplicării produsului .............................................................

10 Data luării probelor ....................................................................

Pentru recepţia definitivă, executantul se obligă să prezinte beneficiarului buletinulde încercare.

Drept pentru care s-a încheiat prezentul proces-verbal în .............exemplare din care un exemplar şi copiile certificatului de calitate, facturii şi avizului de expediţie se vor înainta cu comanda fermă, odată cu epruvetele pentru încercare.

Din partea beneficiarului, Din partea executantului,

......................................... ..........................................

L.S. L.S.

[top]

NORME TEHNICE

privind ingnifugarea materialelor şi produselor combustibile din lemn şi textile utilizate în construcţii C 58-95

Nr. crt. | Capitol | Observaţii | Rezolvare | Autor
1 | 1.4 | De precizat concret necesitatea şi obligativitatea ignifugării, termenii: „importanţa şi vulnerabilitatea construcţiei” fiind extrem de largi | Necesitatea încadrării în clase de combustibilitate a unor elemente de con-strucţii este stabilită de alte acte normative (P.118 ş.a.) | ISPE PROCEMA
2 | 1.5. | A se evita formularea „de regulă” | Se acceptă | ISPE
3 | 1.6.2. | Eliminarea acestui paragraf deoarece există produse ignifuge transparente, care constituie şi finisaje | Nu, ar introduce limitări | INCERC
4 | 1.6.3. | Eliminarea acestui paragraf deoarece materialele pentru pardoseli sunt prevăzute în Normele P.118 | Nu face obiectul acestor norme | ISPE
5 | 2.1.1. | Se va scoate expresia „după caz’’, agrementul fiind obligatoriu | Nu, agrementul este obligatoriu pentru produsele noi. Normele se referă şi la produsele vechi | INCERC
6 | 2.1.4. | Obligativitatea încadrării materialelor ignifugate în clasele C.1-C.2 | Nu, ar introduce limitări | INCERC
7 | 2.1.5. | Se vor preciza „alte măsuri’’ | Nu face obiectul acestor norme | ISPE
8 | 2.3.1. | Se vor preciza laboratoarele autorizate | Nu face obiectul acestor norme | ISPE
9 | 3.1. 3.2. 3.3. | Condiţiile de pregătire a suprafeţelor vor fi cele din agrementul tehnic | Normele se referă şi la produsele vechi care nu au agrementul tehnic | ISPE
10 | 3.3.4. | Utilizarea emailurilor, vopselelor peste tratamentul ignifug să se facă numai dacă testul la foc a fost efectuat cu aceste tipuri de finisaje | Se acceptă | INCERC
11 | 3.7.1. | Se va completa cu „Normele republicane de protecţia muncii” | Se acceptă | ISPE
12 | 3.8.7. | În loc de „factura producătorului” care cuprinde elemente confidenţiale, să se rezulte cantitatea contractată. | Se acceptă, s-a înlocuit cu aviz de expediţie | ISPE
13 | 3.8.9. 4.5.1. | Se va introduce şi STAS 11357 ce stabileşte criteriile de încadrare în clase de combustibilitate. | Se acceptă | INCERC
14 | 4.13 | Se va introduce o prevedere privind necesitatea ca ignifugarea să nu înrăutăţească rezistenţa mecanică şi la ultraviolete a materialelor textile. | Se acceptă | INCERC


GHID PENTRU VERIFICAREA LA FOC A ELEMENTELOR STRUCTURALE ALE CONSTRUCŢIILOR DIN OŢEL

GHID

pentru verificarea la foc a elementelorstructurale ale construcţiilor din oţel

Indicativ GP 055-2000

Cuprins

* NOTĂ DE PREZENTARE
* DOMENIUL DE UTILIZARE
* Cap.1. REZISTENŢA LA FOC
* Cap 2. EXEMPLE DE APLICARE
* Cap.3. SOLUŢII CONSTRUCTIVE

NOTĂ DE PREZENTARE

Ghidul de proiectare este destinat să expliciteze prin intermediul unor tabele de calcul, nomograme, exemple reprezentative şi comentarii, "Normativul pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel" elaborat de către acelaşi colectiv. Faţă de normativ, s-au introdus o seamă de precizări şi elemente explicative cu privire la:

- determinarea coeficientului de zvelteţe echivalent pentru grinzile încovoiate care îşi pot pierde stabilitatea prin flambaj lateral prin încovoiere răsucire;

- stabilirea lungimii de flambaj la starea limită de incendiu;

- proprietăţile termice ale materialelor de protecţie uzuale la foc (considerând inclusiv influenţa umidităţii);

- factorii care influenţează creşterea temperaturii pe secţiunea transversală, atât pentru secţiunile neprotejate cât şi pentru cele protejate.

Nomogramele de calcul conţinute în ghid au fost elaborate cu ajutorul unui program de calcul care implementează relaţiile prezentate în "Normativul pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel". Aceste nomograme permit determinarea temperaturii critice în funcţie de gradul de utilizare, gradientul de temperatură pe secţiunea transversală funcţie de timp pentru secţiunile neprotejate, respectiv gradientul de temperatură pe secţiunea transversală funcţiei de timp pentru secţiunile protejate.

Exemplele de calcul conţinute în ghid se referă la următoarele probleme:

- stabilirea încărcărilor la starea limită la acţiunea focului;

- determinarea temperaturii critice la o grindă de oţel supusă la încovoiere;

- determinarea temperaturii critice la o grindă de oţel supusă la încovoiere nefixată împotriva flambajului lateral prin încovoiere răsucire;

- determinarea temperaturii critice la un stâlp comprimat centric;

- determinarea rezistenţei la foc a unui stâlp de oţel protejat în

carcasă supus la compresiune centrică;

- determinarea rezistenţei la foc, respectiva protecţiei unui stâlp supus la încovoiere cu compresiune;

- determinarea rezistenţei la foc a unei grinzi de oţel neprotejate şi determinarea grosimii protecţiei necesare.

Totodată, se prezintă o serie de soluţii constructive pentru protecţia la foc a stâlpilor, grinzilor şi elementelor de închidere metalice.

Definiţiile, notaţiile şi simbolurile folosite în normativ rămân valabile şi în ghidul de proiectare.

Referirile la paragrafe, formule sau tabele din normativ sunt scoase în evidenţă prin caractere aldine (Tabelul 3.1, reprezintă tabelul 3.1 din normativ, (4.19) reprezintă relaţia (4.19) din normativ, respectiv §4.2.3 reprezintă paragraful 4.2.3 din normativ).

La elaborarea ghidului s-au folosit următoarele referinţe bibliografice:

1. *** | Normativ pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel, contract 191/20.12.1995, M.L.P.A.T.
2. ENV 1991 - 1, Eurocode 1 | Basis of design and actions on structures, Brussels 1993
3. ENV 1991 – 2 - 2, Eurocode 1 | Basis of design and actions on structures - Part 2 - 2: Actions on structures - Actions on structures exposed to fire, Brussels, 1995.
4. R M Lawson, G M Newman | Structural Fire Design to EC3 & EC4, and comparison with BS 5950, Technical Report SCI Publication 159, The Steel Construction Institute, 1996.
5. ECCS Technical Note 89 | Fire Resistance of Steel Structures, Brussels, Sept. 1995
6. ECCS Technical Note 92 | Explanatory Document to ECCS No 89, Fire Resistance ofSteel Structures, Brussels, 1996.
7. STAS 10101/21 – 92 | Încărcări date de zăpadă
8. STAS 10101/20 -- 90 | Încărcări date de vânt.

[top]

DOMENIUL DE UTILIZARE

Prezentul ghid de proiectare explicitează prin exemple de calcul şi comentarii, prevederile din normativul ''Normativ pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel".

[top]

1. REZISTENŢA LA FOC

Calculul elementelor structurale ale construcţiilor din oţel la acţiunea focului, folosind metodele simplificate din normativul "Normativ pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel", se bazează pe următoarele ipoteze:

- curba de creştere a temperaturii este curba standard ISO 834;

- temperatura este distribuită uniform pe elementul structural; considerarea neuniformităţii temperaturii pe secţiunea transversală şi în lungul elementului se face prin intermediul factorului de adaptare K (§4.2.3)

- efectul dilatării termice este neglijat.

Rezistenţa la foc a unui element structural de oţel este timpul în care temperatura pe secţiunea transversală atinge temperatura critică (definită funcţie de gradul de utilizare).

Dacă nu se dispune de un program de calcul bazat pe metodele simplificate prezentate în normativ, determinarea rezistenţei la foc necesită efectuarea a doi paşi:

1. Determinarea temperaturii critice a elementului structural

2. Calculul creşterii temperaturii pe secţiunea transversală

1.1 Determinarea temperaturii critice

Temperatura critică a unui element structural depinde de:

  • tipul de solicitare şi nivelul acesteia;

  • condiţiile de rezemare;

  • caracteristicile geometrice ale secţiunii transversale

Determinarea temperaturii critice comportă următoarele secvenţe de calcul:

Calculează efortul de calcul la starea limită de incendiu:Efi,d (2.6)

↓

Calculează efortul capabil la starea limită de incendiu(pentru t =0):Rfi,d,0 (§4.2.3)

↓

Calculează gradul de utilizare: µ0 (4.41)

↓

Calculează temperatura critică:qa,cr (4.40)

Figura 1.1 Determinarea temperaturii critice a unui element structural

În locul folosirii relaţiei (4.40), pentru calculul temperaturii critice [image] funcţie de gradul de utilizare [image] se poate folosi Nomograma 1, care furnizează temperatura critică funcţie de gradul de utilizare.

    2. Calculul creşterii temperaturii pe secţiunea transversală

Determinarea creşterii temperaturii pe secţiunea transversală depinde de modul de protejare la foc a secţiunii. Dacă secţiunea transversală este neprotejată, creşterea temperaturii se produce foarte rapid. În cazul în care protecţia se realizează cu materiale de protecţie cu conductivitate termică scăzută, se obţine o scădere a vitezei de încălzire a secţiunii transversale ceea ce are ca efect o distribuţie mai uniformă a temperaturilor pe secţiune.

1.2.1. Materiale de protecţie

1.2.1.1. Proprietăţile termice

Pentru materialele uzuale, proprietăţile termice se dau în Tabelul 1.1. Valoarea umidităţii nu este considerată implicit în conductivitatea termică, în consecinţă timpul de întârziere se calculează explicit (vezi 4.44).

Tabelul 1.1 Proprietăţile termice ale materialelor de protecţie

Material | Densitatea [ kg / m3 ] | umiditatea p [ % ] | conductivita-tea termică [W/ (mK)] | căldura specifică CP [J/(kgK)]
Spray-uri -fibre minerale -vermiculit -perlit Spray-uri grele -vermiculit (sau perlit) şi ciment -vermiculit (sau perlit) şi ipsos | 300 350 350 550 650 | 1 15 15 15 15 | 0,12 0,12 0,12 0,12 0,12 | 1200 1200 1200 1100 1100
Plăci |  |  |  |
-vermiculit (sau perlit) şi ciment -fibre-siliciu sau fibre calciu-siliciu - fibre ciment - plăci de ipsos | 800 600 800 800 | 15 3 5 20 | 0,20 0,15 0,15 0,20 | 1100 1200 1200 1700
Plăci comprimate |  |  |  |
-fibre silicate, vată minerală, vată de sticlă | 150 | 2 | 0,20 | 1200
Beton Beton uşor Cărămidă de beton Cărămidă cu goluri Cărămidă plină | 2300 1600 2200 1000 2000 | 4 5 8 - - | 1,6 0,80 1,00 0,40 1,20 | 1000 840 1200 1200 1200

1.2.2 Creşterea temperaturii pe secţiune

Determinarea temperaturii pe secţiunea transversală se face folosind relaţia (4.41) pentru secţiuni neprotejate, respectiv (4.42) pentru secţiuni protejate. Din cele două relaţii de calcul, parametrul cel mai important, care determină creşterea temperaturii, este factorul de formă al secţiunii, care se defineşte ca raport între perimetrul secţiunii transversale expus la foc şi aria acesteia. Unitatea de măsură este m-1.

Spre exemplu, pentru secţiunile I , valorile factorului de formă sunt cuprinse între 100-250 m-1. Secţiuni cu factorul de formă mic se încălzesc mai încet, conducând la o rezistenţă la foc mai mare decât secţiunile cu factor de formă mare. Unele secţiuni transversale neprotejate, corect alcătuite din punct de vedere al rezistenţei la foc, cu factor de formă mic pot conduce la rezistenţe la foc între 15 la 30 de minute.

Calculul factorului de formă al secţiunii se face folosind relaţiile din Tabelul 4.3 (secţiuni neprotejate) şi Tabelul 4.4 (secţiuni protejate).

Pentru calculul practic al creşterii de temperatură pe secţiunea transversală se vor folosi cele două nomograme Nomograma 2 (Creşterea temperaturii pe secţiunea transversală funcţie de timp, secţiuni neprotejate) şi Nomograma 3 (Creşterea temperaturii pe secţiunea transversală funcţie de timp, secţiuni protejate).

În Nomograma 2, sunt trasate familii de curbe reprezentând creşterea temperaturii pe secţiunea transversală funcţie de timp, pentru factori de formă [image] cu valori cuprinse între 10 şi 200 m-1. În Nomograma 3, sunt trasate familii de curbe reprezentând creşterea temperaturii pe secţiunea transversală funcţie de timp, pentru factori [image] cu valori cuprinse între100 şi 2000 W / m3K, unde [image] este factorul de formă al secţiunii pentru secţiuni protejate, [image] peste conductivitatea termică a protecţiei, iar dp este grosimea acesteia.

Notă: Factorii de formă atât pentru secţiunile protejate, cât şi pentru cele neprotejate pot fi extraşi direct din tabelul de profile europene furnizat la sfarşitul ghidului.

[top]

2. EXEMPLE DE APLICARE

Exemplul 1 Evaluarea încărcărilor la starea limită de incendiu la o hală metalică

Pentru cadrul din figura 2.1 să se stabilească combinaţiile de încărcări la starea limită de incendiu, pentru dimensionarea stâlpilor.

Obiectul exemplului de calcul:

Tipul structurii:

Secţiunea riglă, stâlp:

Deschidere:

Travee:

Număr travei:

Lungime hală:

Înălţime la streaşină:

Unghi de înclinare acoperiş:

Destinaţia halei:

Amplasare construcţie:

structură metalică având următoarele caracteristici:

hală parter cu o deschidere

IPE 270

L= 12,00m

T=4,00 m

n=7

b = 28 m

H = 3,30 m

a = 16°

depozit

Sibiu

A. EVALUAREA ÎNCĂRCĂRlLOR NORMATE

A.1 Încărcarea permanentă pe cadru

A.1.1 Greutatea proprie riglă + stâlp

Din Tabelul cu profile europene, profilul lPE 270 are greutatea pe ml de:

gr =36,1 daN / m.

A.1.2 Panele acoperişului

S-au folosit profile cu pereţi subţiri formate la rece sistem LINDAB având secţiunea Z 120/1.5 şi greutatea pe metru liniar de 2,8 daN/m.

gp=9 daN/m2 x 4,00 m = 36 daN/m

A.1.3 Termoizolaţia

Stratul interior cu rol de termoizolaţie este realizat din saltele de vată minerală THERWOOLIN cu grosimea de 150 mm.

gt=3 daN/m2 x 4,00 m = 12 daN/m

A.1.4 Închiderea

Stratul interior cu rol de închidere este realizat din tablă cutată sistem LINDAB LTP 20/0.5 mm.

gt2 =6 daN/m2 x 4,00 m = 24 daN/m

Deci încărcarea permanentă pe cadru este:

Gk= gr + gp + gt + gt2= 36,1 +36+12+24 = 108,1 daN/m = 1,081 kN/m.

A.2 Încărcări variabile pe cadru

A.2.1 Încărcarea din zăpadă

Conform [7], încărcarea din zăpadă este dată de:

=czi cegz (2.1)

în care:

gz = 1,2 kN/m2 (zona B, revenire la 10 ani);

ce = 0,8 (condiţii normale de expunere, acoperişuri cu profil plat, sau puţin agitat)

A.3.1 Încărcarea din vânt

Conform [8], încărcarea din vânt este dată de:

(2.2)

în care:

gv = 0,3 kN/m2 (zona A, Sibiu);

cz =(z) = 1,0 (amplasament de tip I, z<10m)

b = 1,6 (construcţie de categoria C1/ curente)

deci:

B. COMBINAŢII DE ÎNCĂRCĂRI

Se vor considera combinaţiile de încărcări folosind relaţia (2.6). Pentru că,atât în cazul zăpezii, cât şi al vântului coeficientul y2,1 este 0, rezultă următoarele combinaţii posibile:

Combinaţia 1: gGA Greutate proprie + y1.1 Zăpadă 1= =1,0.Gk+0,2·Z1 fig 2.2

Combinaţia 2: gGA Greutate proprie + y1.1 Zăpadă 2= =1,0.Gk+0,2. Z2 fig 2.3

Combinaţia 3: gGA Greutate proprie + y1.1 Vânt= 1,0. GK. 0,5. V fig 2.4

Calculul combinaţiilor a fost trecut în tabelul 2.1.

Tabelul 2.1. Combinaţiile de încărcări la starea limită de incendiu

Bara | Nod | Combinaţia 1 |  | Combinaţia 2 |  | Combinaţia 3
 |  | M [kNm] | N [kN] | M [kNm] | N [kN] | M [kNm] | N [kN]
1 | 1 | 12.51 | -12.538 | 12.23 | -13.278 | 2.085 | -6.475
 | 2 | -14.991 | -11.347 | -15.435 | -12.087 | -6.053 | -5.284
2 | 5 | 12.51 | -12.538 | 12.95 | -11.938 | 8.76 | -6.095
 | 4 | -14.991 | -11.347 | -14.731 | -10.747 | -7.403 | -4.904

În tabelul 2.1 a fost haşurată combinaţia periculoasă, folosită pentru dimensionare în exemplul 6.

Exemplul 2 Determinarea temperaturii critice la o grindă de oţel supusă la încovoiere

Să se calculeze temperatura critică pentru grinda cu secţiunea UB 406 x 140 x 46, realizată din oţel S 275 (limita de curgere fy= 275 N/mm2), din figura 2.5. Datorită planşeului din beton, nu există riscul de pierdere a stabilităţii laterale.

Din tabelul de profile europene, rezultă caracteristicile geometrice ale secţiunii:

modulul plastic: Wpl = 889 cm3

Se dau următoarele date de intrare:

Încărcarea permanentă: Gk = 3,0 kN/m2

Încărcarea utilă: Qk,l = 3,5 kN/m2

A. Stabilirea efortului de calcul la starea limită de incendiu

Încărcarea de calcul (2.6) este:

Momentul încovoietor maxim la starea limită de incendiu rezultă:

B. Stabilirea efortului capabil la starea limită de incendiu

Momentul încovoietor capabil la timpul t=0 [image] se va calcula cu formula (4.13):

Momentul încovoietor capabil [image] pentru o distribuţie uniformă de temperatură de 20oC rezultă din formula (4.41) considerând

adică,

C. Calculul gradului de utilizare

Gradul de utilizare rezultă din formula (4.41):

D. Determinarea temperaturii critice

Se interpolează din Tabelul 4.4, rezultând temperatura critică de:

Exemplul 3 Determinarea temperaturii critice la o grindă de oţel supusă la încovoiere nefixată împotriva flambajului lateral prin încovoiere răsucire

Să se calculeze temperatura critică pentru grinda principală cu secţiunea UB 406 x 178 x 67, realizată din oţel S 275 (limita de curgere fy=275 N/mm2). În acest caz există riscul de pierdere a stabilităţii generale a grinzii prin flambaj lateral prin încovoiere-răsucire. Grinda este supusă la acţiunea unei forţe concentrate reprezentând reacţiunea transmisă de o nervură ce preia încărcarea din planşeu pe o suprafaţă de 6 x 3 m (figura 2.6).

Din tabelul de profile europene, rezultă caracteristicile geometrice ale secţiunii (vezi figura C1):

lăţimea tălpii: b=178,8mm

lăţimea c c=b/2=89,4mm

grosimea tălpii: tf=14,3mm

grosimea inimi: tw=8,8mm

înălţimea inimii d: d=360,4mm

modul plastic: Wpl =1346 cm3

Se dau următoarele date de intrare:

încărcarea permanentă: GK = 3,0 N/m2

încărcarea utilă: QK,l = 3,5 kN/m2

A. Stabilirea efortului de calcul la starea limită de incendiu

încărcarea de calcul este:

momentul încovoietor maxim la starea limită de incendiu rezultă:

B. Stabilirea efortului capabil la starea limită de incendiu

În acest caz, calculul temperaturii critice se face printr-un proces iterativ. Se presupune o temperatură iniţială, se determină zvelteţea echivalentă [image] şi se calculează temperatura critică pe baza acesteia. Dacă temperatura iniţială şi cea determinată astfel nu coincid, se reia calculul, luând aceasta din urmă ca temperatură iniţială. Calculul se opreşte când diferenţa între două temperaturi succesive este mai mică decât diferenţa impusă (1-3oC).

Iteraţia # 1

Se consideră temperatura iniţială

Se calculează coeficientul de zvelteţe pe baza relaţiei (A.1):

Pentru condiţiile de margine k=1,0 şi [image], din tabelul (A3) rezultă:

C1=1,879

iar cu formulele (A.2), respectiv (A.3) se obţine:

iLT = 44,8 mm şi aLT =1070 mm

Deci:

Coeficientul de zvelteţe [image], corespunzător temperaturii [image] se calculează cu relaţia (4.20):

în care l1 este (4,21):

Din Tabelul 3.1 pentru temperatura [image] 550oC rezultă prin interpolare:

Deci [image] rezultă:

Se calculează coeficientul de flambaj, [image], la starea limită de incendiu, în cazul flambajului prin încovoiere/răsucire pe baza relaţiei (4.18):

în care, din (4.19):

Coeficientul de flambaj [image], rezultă:

Se verifică clasa secţiunii transversale pe baza lui e (4.3), din tabelul 4.1:

Se verifică limitele Clasei 1:

Deci secţiunea transversală este de Clasa1 la temperatura de 550˚C.

Se calculează momentul încovoietor capabil [image] la timpul t=0, pe baza relaţiei (4.13):

în care [image] se determină din (4.17):

Momentul încovoietor capabil [image] la timpul t=0 este:

Rezultă gradul de utilizare la foc (4.41):

Din Tabelul 4.4 rezultă prin inrerpolare valoarea [image] diferită faţă de cea considerată la pornire 550˚C.

Iteraţia # 2

Se consideră temperatura iniţială

Se interpolează din Tabelul 3.1:

cu care rezultă:

Se calculează [image]:

Rezultă gradul de utilizare la foc:

Din Tabelul 4.4 prin interpolare,rezultă

Pentru că deferenţa între temperatura iniţială [image] şi cea rezultată, [image] este de 2˚C se poate opri calculul, rezultând temperaura crirtică de [image].

Exemplul 4 Determinarea temperaturii critice la un stâlp comprimat centric

Se consideră stâlpul unui cadru multietajat cu noduri fixe (figura 2.7), având secţiunea transversală constantă, încărcat pe nivele, corespunzător unei suprafeţe de planşeu de 6x6 m. Secţiunea transversală a stâlpului este un profil UC 254 x 254 x 73 din oţel S 275. Să se determine temperatura critică a stâlpului de oţel.

Din tabelul de profile europene, rezultă caracteristicile geometrice ale secţiunii (vezi figura C1):

raza de giraţie: iy = 11,06 cm

raza de giraţie: iz = 6,46 cm

aria: A= 92,6 cm

Se dau următoarele date de intrare:

încărcare permanentă: Gk= 3,0 kN / m2

Încărcrea utiă: Qk,1=3,5 kN/m2

A. Stabilirea efortului de calcul la starea limită de incendiu.

încărcarea de calcul este:

Rezultă forţa axială de calcul:

B. Stabilirea efortului capabil la starea limită de incendiu

În acest caz, calculul temperaturii critice se face printr-un proces iterativ. Se presupune o temperatură iniţială, se determină coeficientul de zvelteţe la starea limită de incendiu [image] şi se calculează temperatura critică pe baza acesteia. Dacă temperatura iniţială şi cea determinată astfel nu coincid, se reia calculul, luând aceasta din urmă ca temperatură iniţială. Calculul se opreşte când diferenţa între două temperaturi succesive este mai mică decât diferenţa impusă (1-3oC).

Iteraţia #1

considerăm temperatura iniţială

Stâlpul de la parter, care se verifică, face parte dintr-o structură cu noduri fixe. Lungimea de flambaj la starea limită de incendiu va fi în acest caz 0,5L (vezi §4.2.3.2(3)):

Cu raza de giraţie minimă [image], rezultă coeficientul de zvelteţe la starea limită de incendiu de:

Calculăm zvelteţea adimensională [image], corespunzătoare temperaturii [image] (4.9):

în care [image] se determină cu (4.10):

Din Tabelul 3.1 pentru [image] prin interpolare rezultă:

Deci

Se calculează coeficientul de flambaj [image], la starea limită de incendiu (4.7):

în care [image] se obţine din (4.8):

Rezultă:

Se calculează forţa axială capabilă la compresiune cu flambaj la starea limită de incendiu (t=0), cu relaţia (4.6):

şi rezultă gradul de utilizare la foc [image], (4.41):

Din Tabelul 4.4 rezultă prin interpolare [image], diferită fată de temperatura iniţială

Iteraţia # 2.

considerând noua temperatură iniţială [image] din Tabelul 3.1 pentru [image] rezultă:

Deci:

Forţa axială capabilă la compresiune cu flambaj la starea de incendiu (t=0) este:

şi rezultă gradul de utilizare la foc [image]:

Din Tabelul 4.4 rezultă prin interpolare

Diferenţa între două temperaturi succesive este foarte mică, ne putem opri aici, rezultând temperatura critică

Exemplul 5 Determinarea rezistenţei la foc a unui stâlp de oţel protejat în carcasă supus la compresiune centrică

Fie stâlpul din figura 2.8 protejat în carcasă, având lungimea L = 2,0 m. Lungimea de flambaj la starea limită de incendiu este [image].Secţiunea transversală este UC 305 x 305 x 118 din oţel S 235 (limita de curgere fy=235 N/mm2). Efortul de calcul în stâlp la starea limită de incendiu este Nfi.d = 2000 kN. Să se determine rezistenţa la foc, folosind nomogramele furnizate în ghid. Protecţia este realizată din plăci de ipsos cu grosimea de 16mm.

Din tabelul de profile europene, rezultă caracteristicile geometrice ale secţiunii (vezi figura C1):

raza de giraţie: iy = 13,58 cm

raza de giraţie: iz = 7,76 cm

aria: A = 149,7 cm2

A. Stabilirea temperaturii critice

Determinarea temperaturii critice urmăreşte procedeul iterativ arătat în exempluI 4 .

Iteraţia # 1.

Se consideră temperatura iniţială

Cu raza de giraţie minimă [image], rezultă coeficientul de zvelteţe la starea limită de incendiu de:

Din Tabelul 3.1. pentru [image] prin interpolare rezultă:

Deci:

şi se obţine gradul de utilizare la foc

Se determină temperatura critică folosind Nomograma 1. Se intră în nomogramă pe axa absciselor, cu valoarea gradului de utilizare rezultat, [image] = 0,709) şi se citeşte pe axa ordonatelor temperatura, rezultând temperatura critică

Iteraţia # 2.

Se consideră temperatura iniţială [image].

Din Tabelul 3.1. pentru [image], prin interpolare rezultă:

Deci:

Rezultă gradul de utilizare la foc [image]:

Cu gradul de utilizare [image] =0,724 din Nomograma 1 se obţine temperatura critică [image] Calculul iterativ se opreşte aici, rezultând temperatura critică

B. Determinarea rezistenţei la foc

Din tabelul 1.1. (Materialele de protecţie), pentru plăci de ipsos, rezultă conductivitatea termică a protecţiei [image].

Din tabelul cu profile europene (vezi figura C2), rezultă Ap / V=85m1.

Se calculează raportul:

= 1063

cu care din Nomograma 3 (secţiuni protejate) rezultă tf =70 minute.

Deci, elementul este din clasa R60.

Exemplul 6 Stâlp supus la încovoiere cu compresiune

Pentru stâlpul cadrului din exemplul 1, se determină rezistenţa la foc în varianta neprotejată, apoi se determină grosimea necesară a protecţiei cu spray de vermiculit şi ipsos, în varianta protecţiei pe contur pentru a se obţine clasa de rezistenţă la foc R 120. Se consideră că pierderea stabilităţii în afara planului cadrului este împiedicată prin măsuri constructive.

Date de intrare:

Secţiunea stâlp: IPE 270, S275 (limita de curgere [image])

Înălţime stâlp: H = 3,30 m

Din tabelul de profile europene, rezultă caracteristicile geometrice ale secţiunii (vezi figura C1);

lăţimea tălpii: b= 135mm

lăţimea c: c= b/2=67,5 mm

grosimea tălpii: tf= 10,2 mm

grosimea inimii: tw= 6,6 mm

înălţimea inimii d: d= 219,6 mm

modulul plastic: Wpl = 484 cm3

aria: A= 45,94 cm3

momentul de inerţie: Iy = 5790 cm3

raza de giraţie: iy = 11,23 cm

Eforturile de dimensionare la starea limită de incendiu sunt (vezi tabelul de combinare din exemplul 1): fig 2.9

A. DETERMINAREA TEMPERATURII CRITICE

A.1 Calculul lungimii de flambaj

Stâlpul este prins încastrat la bază. Coeficienţii Ki şi Ks sunt (Anexa B):

în care:

Deci:

Coeficientul de multiplicare al lungimii de flambaj K rezultă (B.2.):

Lungimea de flambaj în planul cadrului la starea limită de incendiu este:

În acest caz, calculul temperaturii critice se face printr-un proces iterativ. Se presupune o temperatură iniţială, se determină coeficientul de zvelteţe la starea limită de incendiu [image] şi se verifică relaţia de interacţiune (4.28) în cazul profilelor din Clasa 1 sau 2, sau (4.36) în cazul profilelor din Clasa 3 (când flambajul lateral prin încovoiere răsucire este împiedicat). Dacă valoarea rezultată în urma aplicării relaţiei de interacţiune este diferită de 1.0, se măreşte sau micşorează temperatura considerată până la atingerea unui grad de precizie dorit.

Iteraţia # 1

Se consideră temperatura iniţială

Se verifică clasa secţiunii transversale la starea limită de incendiu:

Din Tabelul 3.1. pentru [image] rezultă prin interpolare:

Se verifică limitele Clasei 1:

Deci secţiunea este de Clasa 1 la starea limită de incendiu la [image].

Pentru că flambajul lateral este împiedicat se va folosii relaţia de interacţiune (4.28), împreună cu relaţiile (4.29) – (4.32):

în care:

Se calculează coeficientul de zvelteţe şi coeficientul de flambaj la starea limită de incendiu cu relaţiile (4.7) – (4.10):

Din Tabelul 4.3. rezultă:

Deci:

Se verifică formula de interacţiune (4.28):

Se calculează diferenţa procentuală:

Diferenţa este mare şi în consecinţă se consideră o temperatură iniţială mai mare cu 30˚C şi se reia calculul.

Iteraţia # 2

Se consideră temperatura iniţială

Se verifică clasa secţiunii transversale la starea limită de incendiu:

Din Tabelul 3.1 pentru [image] rezultă prin interpolare :

Se verifică limitele Clasei1:

Deci secţiunea este de Clasa 1 la starea limită de incendiu la

Se verifică formula de interacţiune (4.28):

Se calculează diferenţa procentuală:

Diferenţa este mai mare de 3%. Se consideră o creştere mai mică de temperaură de 5˚C şi se reia calculul.

Iteraţia # 3

Se consideră temperatura iniţială

Se verifică clasa secţiunii transversale la starea limită de incendiu:

Din Tabelul 3.1 pentru [image] rezultă prin interpolare:

Se verifică limitele Clasei 1:

Deci secţiunea este de Clasa 1 la starea limită de incendiu la [image].

Se verifică formula de interacţiune (4.28):

Se calculează diferenţa procentuală:

Eroarea este de 3%. Se poate opri procesul iterativ. Rezultă temperatura critică [image].

B. Determinarea rezistenţei la foc

În varianta neprotejată, stâlpul de oţel este supus la foc pe patru feţe (pereţii sunt realizaţi din tablă cutată care nu asigură o protecţie la foc).

Se scoate factorul de formă al secţiunii din Tabelul de profile europene din coloana "Spray 4" (vezi figura C2):

şi din Nomograma 2 (secţiuni neprotejate), pentru acest factor de formă şi temperatură critică [image], rezultă rezistenţa la foc de: minute

C. Determinarea protecţiei necesare

În varianta secţiune protejată pe contur, factorul de formă al secţiunii se ia din tabelul de profile europene din coloana "Spray 4" (vezi figura C2), rezultând:

Pentru temperatura critică [image] şi clasa R120 (timpul = 120 minute) din Nomograma 3 (secţiuni protejate) se obţine:

Deci:

Se alege o grosime de protecţie de 18 mm.

D. Verificarea protecţiei

Raportul efectiv este:

Din Nomograma 3, pentru factorul [image] şi timpul de 120 minute, rezultă temperatura de 765°C, mai mică decât temperatura critică [image], deci protecţia asigură o clasă de rezistenţă la foc R 120.

Exemplul 7 Determinarea rezistenţei la foc a unei grinzi de oţel neprotejate şi determinarea grosimi protecţiei necesare

Pentru grinda din oţel din exemplul 3, cu secţiunea UB 406x178x67 să se determine:

1. rezistenţa la foc,

2. să se calculeze grosimea necesară a protecţiei la foc pentru a atinge clasa de protecţie la starea limită de incendiu R90, considerând o soluţie de izolare în carcasă folosind plăci de ipsos.

Din exemplul 3·a rezultat temperatura critică:

A. Determinarea rezistenţei la foc

În varianta neprotejată, grinda de oţel este supusă la foc pe patru feţe (nu există un planşeu de beton la partea superioară a grinzii). Factorul de formă al secţiunii se ia din Tabelul de profile europene din coloana "Spray 4" (vezi figura C2), rezultând:

şi din Nomograma 2 (secţiuni neprotejate), pentru acest factor de formă şi temperatura critică [image] rezultă rezistenţa la foc de: tf= 14 minute

B Determinarea protecţiei necesare

În varianta protejată, cu soluţia în carcasă, factorul de formă se ia din Tabelul de profile europene din coloana "Box 4" (vezi figura C2), rezultând:

Pentru temperatura critică [image] şi clasa R90 din Nomograma 3 (secţiuni protejate) rezultă:

Deci:

Se alege o grosime de protecţie de 30 mm.

C Verificarea protecţiei

Raportul efectiv este:

Din Nomograma 3, pentru factorul [image] şi timpul de 90 minute rezultă, temperatura de 590°C, mai mică decât temperatura critică, [image] deci protecţia asigură o clasă de rezistenţă la foc R90.

[top]

3. SOLUŢII CONSTRUCTIVE

3.1. Soluţii de protecţie la foc

Se prezintă în continuare, detalii constructive, pentru protecţia la incendiu a elementelor structurale ale construcţiilor metalice, folosind soluţii disponibile În România.

3.1.1. Protejarea stâlpilor şi grinzilor

O modalitate foarte des întâlnită este cea a protecţiei în carcasă realizată cu plăci de ipsos. Tipul plăcii, grosimea, precum şi numărul de straturi se determină În funcţie de factorul de formă a secţiunii şi de rezistenţa la foc necesară. Prinderea plăcii de protecţie se face folosind agrafe speciale.

În cazul stâlpilor, agrafele se dispun faţă în faţă, la o distanţă de maxim 30 cm, pe talpa profilelor (pentru grosimi de tălpi cuprinse între 7 şi 25 mm), având un diblu de lemn ignifugat (poate fi şi poliuretan dur) pentru prinderea şuruburilor.

Plăcile se prind cu şuruburi pentru lemn. În cazul unui strat dublu de protecţie, se va realiza ţeserea protecţiei (vezi figura 3.1) .

În dreptul îmbinărilor orizontale, se dispun plăci de protecţie suplimentare de cel puţin 15 mm grosime. Plăcile de protecţie suplimentare, asigură continuitatea protecţiei în dreptul îmbinării orizontale (vezi figura 3.2).

În cazul grinzilor, agrafele se dispun faţă în faţă pe tălpile profilelor, permiţând prinderea plăcilor cu o lungime maximă de 1,20m. Agrafele de la capete sunt dispuse la 0,12 m de la marginea plăcii şi sunt dublate de plăci de protecţie suplimentare de cel puţin 15 mm grosime, având o lungime de 0,21 m. Agrafele intermediare sunt dispuse la o distanţă maximă de 0,32 m (vezi figura 3.3).

Pentru o temperatură critică de 550°C şi un factor de formă al secţiunii între 150 şi 250 m-1, sunt prezentate în tabelul 3.1, numărul de straturi necesare precum şi grosimile lor, pentru asigurarea rezistenţei la foc R30 - R120.

Tabelul 3.1. Protecţia folosind soluţia protecţie în carcasă pentru grinzi şi stâlpi folosind plăci de ipsos

Rezistenţa la foc cerută | Număr de staturi şi grosimea plăcii
R30 | 1x placă 13 mm
R30 | 1x placă 18 mm
R60 | 1 x placă 23 mm
R90 | 2 x plăci 13 mm
R120 | 2 x plăci 15 mm

3.1.2. Protejarea pereţilor

Prezentăm în continuare un sistem de realizare a protecţiei la foc pentru pereţii cortină din tablă profilată, care asigură atât protecţia la foc, cât şi izolarea termică şi fonică adecvată. În tabelul 3.2 sunt prezentate numărul de straturi, precum şi grosimea acestora, pentru asigurarea rezistenţelor la foc R30 - R60 (materialul de protecţie este gips carton).

Tabelul 3.2. Protecţia folosind soluţia plăcilor din gips carton pentru pereţi

Număr de straturi, grosimea | Rezistenţa la foc
1 x placă de 18 mm | R30
1 x placă de 23 mm | R60
1 x placă de 13 mm | R30
1 x placă 13 mm + 1 x placă 18 mm | R60

3.2. Soluţii de protecţie Hotel MARA

Se prezintă în continuare, detalii constructive pentru protecţia la incendiu a stâlpilor, folosite în cazul obiectivului: Spa & Casino, Hotel Mara, proiectant STIZO - SA Bucureşti.

Anexa A Flambajul lateral prin încovoiere răsucire

În cazul grinzilor cu secţiunea transversală constantă şi dublu simetrice, încărcate cu momente încovoietoare aplicate la capete, sau încărcări aplicate pe grindă în centrul de tăiere, şi rezemate articulat la extremităţi (k = 1), zvelteţea echivalentă [image] se calculează cu formula:

(A.1)

unde:

k este multiplicatorul lungimii de flambaj. Factorul k are valoarea 0,5 pentru încastrare perfectă, valoarea 1,0 pentru ambele reazeme articulate, respectiv 0,7 pentru un capăt articulat şi unul încastrat;

C1 se ia din tabelul A1 sau A2;

aLT şi iLT conform relaţiilor (A2) şi (A3)

Pentru profilele cu secţiunea I, H coeficienţii aLT şi iLT se obţin după cum urmează:

unde:

lt este momentul de inerţie la torsiune

lw este momentul de inerţie sectorial

b este lăţimea tălpii

tf este grosimea tălpii

tw este grosimea inimii

h este înălţimea profilului

În cazul grinzilor cu secţiunea transversală constantă şi dublu simetrice, încărcate cu momente încovoietoare aplicate la capete, sau încărcări aplicate pe grindă în centrul de tăiere, cu multiplicatorul lungimii de flambaj k < 1, [image] se calculează cu formula:

(A.4)

unde:

kw este factorul care ţine seama de deplanarea secţiunii.

Factorul kw se va lua cu valoarea 1,0.

Tabelul A1 Factorul C1 pentru momente încovoietoare aplicate la extremitatea grinzii

 | K=1,0 | K=0,7 | K=0,5
y | C1 | C1 | C1
+1,00 | 1,000 | 1,000 | 1,000
+0,75 | 1,141 | 1,270 | 1,305
+0,50 | 1,323 | 1,473 | 1,514
+0,25 | 1,563 | 1,739 | 1,788
+0,00 | 1,879 | 2,092 | 2,150
-0,25 | 2,281 | 2,538 | 2,609
-0,50 | 2,704 | 3,009 | 3,093
-0,75 | 2,927 | 3,258 | 3,348
-1,00 | 2,752 | 3,063 | 3,149

Tabelul A2 Factorul C1 pentru momente încovoietoare produse de încărcări aplicate pe grindă

Încărcarea şi condiţiile de margine | Forma diagramei de moment | k=1,0 | k=0,5
 |  | C1 | C1
 |  | 1,132 | 0,972
 |  | 1,285 | 0,712
 |  | 1,365 | 1,070
 |  | 1,565 | 0,938

Anexa B Lungimi de flambaj

Pentru barele cu secţiune constantă în lungul lor, solicitate axial, forţa axială fiind constantă, lungimea de flambaj lf se obţine prin multiplicarea lungimii barei cu multiplicatorul lungimii de flambaj, K.

Valoarea multiplicatorului K este 1,0 dacă bara este dublu articulată, şi este diferit de 1,0 în celelalte cazuri. EI va fi cuprins între 0,5 şi 1,0 în cazul barelor aparţinând cadrelor cu noduri fixe (cu deplasarea orizontală la partea de sus împiedicată) (figura B 1), respectiv mai mare decât 1,0 în cazul cadrelor cu noduri deplasabile (cu deplasarea orizontală, la partea superioară, liberă) (figura B2).

Multiplicatorul K se calculează cu următoarele relaţii:

a. bare cu noduri fixe în translaţie

(B.1)

b. bare cu noduri mobile în translaţie

(B.2)

în care coeficienţii de încastrare Ki şi Ks de la partea inferioară, respectiv superioară a barei se vor calcula cu relaţiile (figura B3):

(B.3)

(B.4)

Alternativ, pentru a ţine seama şi de continuitatea stâlpului, coeficienţii de încastrare se vor calcula cu relaţiile:

(B.5)

(B.6)

în care:

RC este rigiditatea stâlpului, pentru care se calculează lungimea de flambaj

Ri,Rs sunt rigidităţile stâlpilor de la partea inferioară, superioară;

Rgs1, Rgs2 sunt rigidităţile grinzilor de la partea superioară a stâlpului;

Rgi1, Rgi2 sunt rigidităţile grinzilor de la partea inferioară a stâlpului;

Coeficienţii de rigiditate se vor calcula cu relaţiile:

(B.7 - B.10)

în care:

I este momentul de inerţie al elementului;

l este lungimea elementului (între reazeme);

Coeficientul z depinde de configuraţia deformaţiei grinzii, caracterizată de raportul rotirilor la capete, y1 şi y2 (vezi figurile B1, B2). Valorile lui z sunt date în tabelul următor.

Caz | z | Explicaţii
Simplă curbură | 2 | Cazul grinzilor cadrelor cu noduri fixe (deplasarea orizontală împiedicată)
Dublă curbură | 6 | Cazul grinzilor cadrelor cu noduri deplasabile (deplasarea orizontală liberă)
Rotire împiedicată la extremitatea 2 (încastrare) | 4 |
Rotire liberă la extremitatea 2 (articulaţie) | 3 |

Dacă un stâlp are o extremitate încastrată în fundaţie sau într-o grindă cu rigiditatea foarte mare, coeficientul de încastrare la acea extremitate se va lua k=0.

Dacă un stâlp are o extremitate articulară, coeficientul de încastrare la acea extremitate se va lua k=1.


Cap

Ghid

pentru proiectarea, executarea şi exploatarea dispozitivelor şi sistemelor de evacuare a fumului şi a gazelor fierbinţi din construcţii în caz de incendiu

Indicativ GP 063 – 2001

Cuprins

* Cap. 1. GENERALITĂŢI
* Cap. 2. PERFORMANŢE PENTRU DISPOZITIVELE ŞI SISTEMELE DE EVACUARE A FUMULUI (DESFUMARE) ŞI A GAZELOR FIERBINŢI, ÎN CAZ DE INCENDIU
* Cap. 3. PRINCIPII DE REALIZARE A DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI (DESFUMARE) ŞI A GAZELOR FIERBINŢI
* Cap 4. INSTALAŢII ELECTRICE, DE AUTOMATIZARE ŞI SEMNALIZARE AFERENTE DISPOZITIVELOR ŞI SISTEMELOR DE EVACUARE A FUMULUI (DESFUMARE) ŞI GAZELOR FIERBINŢI
* Cap.5. DIMENSIONAREA DISPOZITIVELOR ŞI SISTEMELOR DE EVACUARE A FUMULUI ŞI A GAZELOR FIERBINŢI
* Cap. 6. EXPLOATAREA ŞI ÎNTREŢINEREA DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI ŞI A GAZELOR FIERBINŢI
* Cap.7.PROTECŢIA ŞI SIGURANŢA UTILIZATORILOR ÎN CAZUL UTILIZĂRII DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI ŞI GAZELOR FIERBINŢI
* ANEXA 1 - PROTECŢIA CĂILOR DE EVACUARE CONTRA PROPAGĂRII FUMULUI ŞI GAZELOR FIERBINŢI
* ANEXA 2 - SOLUŢII DE UTILIZARE A DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI SISTEMELOR DE EVACUARE A FUMULUI ŞI GAZELOR FIERBINŢI LA CLĂDIRI PUBLICE
* ANEXA 3 - TERMINOLOGIE
* ANEXA 4 - LISTA REGLEMENTĂRILOR CONEXE REGLEMENTĂRI LEGISLATIVE ŞI TEHNICE ROMÂNEŞTI

Cap. 1. GENERALITĂŢI

1.1. Obiect. Domeniul de aplicare

1.1.1. Prevederile prezentului ghid se aplică la proiectarea, executarea şi exploatarea dispozitivelor de evacuare a fumului şi a sistemelor de evacuare a fumului şi gazelor fierbinţi rezultate în caz de incendiu în clădiri.

Ghidul este destinat proiectanţilor, executanţilor, verificatorilor de proiecte şi utilizatorilor de astfel de sisteme şi instalaţii.

1.1.2. La proiectarea şi realizarea dispozitivelor de evacuare a fumului şi sistemelor de evacuare a fumului şi a gazelor fierbinţi se vor respecta şi prevederile din reglementările tehnice “Normativ de siguranţă la foc a construcţiilor” P 118-99 şi “Manual privind exemplificări, detalieri şi soluţii de aplicare a prevederilor normativului P 118”, indicativ MP 008-2000.

1.2. Prezentarea dispozitivelor de evacuare a fumului şi a sistemelor de evacuare a fumului şi a gazelor fierbinţi

1.2.1. Evacuarea fumului (desfumarea) din clădiri se poate face prin:

  • goluri (guri de evacuare a fumului) dispuse în faţadele clădirilor, libere sau închise cu dispozitive care se deschid automat în caz de incendiu;

  • dispozitive de închidere a golurilor de evacuare fum (voleţi, panouri, trape) cu deschidere automată dispuse în acoperişul clădirii sau în treimea superioară a pereţilor de închidere;

  • canale (ghene) pentru evacuarea fumului şi gazelor fierbinţi;

  • guri racordate prin canale (ghene) la ventilatoare de evacuare a fumului;

  • asigurarea şi realizarea suprapresiunii în spaţiul protejat de fum.

1.2.2. Evacuarea fumului şi a gazelor fierbinţi se realizează prin sisteme prevăzute în acoperiş, alcătuite din dispozitive de evacuare şi ecrane verticale coborâte sub tavan.

1.2.3. Circulaţia aerului în spaţiul considerat şi evacuarea fumului în raport cu aerul introdus se poate realiza în următoarele variante:

  • introducere naturală, organizată a aerului - evacuare naturală, organizată a fumului;

  • introducere mecanică a aerului - evacuare naturală, organizată a fumului;

  • introducere naturală organizată a aerului - evacuare mecanică a fumului;

  • introducere mecanică aer - evacuare mecanică fum.

[top]

Cap. 2. PERFORMANŢE PENTRU DISPOZITIVELE ŞI SISTEMELE DE EVACUARE A FUMULUI (DESFUMARE) ŞI A GAZELOR FIERBINŢI, ÎN CAZ DE INCENDIU

2.1. Limitarea propagării fumului şi protecţia utilizatorilor

2.1.1. În alcătuirea construcţiilor şi instalaţiilor trebuie avut în vedere criteriul de performanţă referitor la preîntâmpinarea (limitarea) propagării fumului în funcţie de:

  • degajările de fum şi de gaze fierbinţi;

  • etanşeitatea la fum.

2.1.2. Procesul de deplasare a fumului în clădire în caz de incendiu poate fi prevăzut cu un grad acceptabil de probabilitate dacă se ţine cont de următorii factori principali:

  • caracteristicile clădirii respectiv ale elementelor de construcţii şi instalaţii în măsura în care acestea pot constitui căi de propagare a fumului şi gazelor fierbinţi sau sunt obstacole în calea acestora;

  • locul de izbucnire şi fazele de dezvoltare a incendiului;

  • comportarea persoanelor aflate în clădire, în cazul producerii unui incendiu;

  • condiţiile atmosferice.

2.1.3. Pentru asigurarea condiţiilor de siguranţă la foc în clădiri, propagarea fumului poate fi frânată sau limitată prin:

  • etanşeitatea elementelor de compartimentare a clădirii;

  • crearea de suprapresiune sau de curenţi de aer proaspăt cu circulaţia în sens opus direcţiei de mişcare naturală a fumului.

2.1.4. Asigurarea gradului de securitate pentru construcţie şi utilizatorii acesteia impune realizarea unui sistem de securitate complex alcătuit din elementele componente, selectate corespunzător şi adaptate nevoilor reale de siguranţă în funcţionarea obiectului protejat.

Indiferent de gradul de tehnicitate a sistemului de evacuare

adoptat prin proiectare şi realizat, fiabilitatea acestuia se verifică prin controale periodice şi exerciţii practice.

2.1.5. Protecţia oamenilor, pompierilor şi a echipelor de intervenţie din clădirile incendiate (în general a utilizatorilor) se realizează prin:

  • detectarea şi semnalizarea prezenţei fumului produs de incendiu;

  • asigurarea utilizării în siguranţă a căilor de evacuare prin evacuarea fumului sau împiedicarea pătrunderii fumului în acestea;

  • evacuarea fumului pentru asigurarea condiţiilor de intervenţie în caz de incendiu.

[top]

Cap. 3. PRINCIPII DE REALIZARE A DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI (DESFUMARE) ŞI A GAZELOR FIERBINŢI

3.1. Soluţii de desfumare şi de evacuare a fumului şi gazelor fierbinţi

3.1.1. Desfumarea spaţiilor, încăperilor şi zonelor în care s-a produs fum datorat incendiului se poate realiza natural - organizat, mecanic sau prin combinarea celor două (natural - organizat - mecanic) urmărindu-se următoarele:

  • circulaţia aerului în spaţiul considerat prin introducerea de aer proaspăt şi evacuare fum;

  • crearea unei diferenţe de presiune între volumul încăperilor ce trebuie protejate şi volumul încăperii cu risc de incendiu; încăperile cu risc de incendiu se vor găsi în depresiune faţă de încăperile vecine.

Desfumarea prin tiraj natural - organizat

3.1.2. Desfumarea prin tiraj natural a unei încăperi se realizează prin admisie de aer şi evacuări de fum, circulaţia aerului realizându-se datorită presiunii termice.

3.1.3. Introducerea aerului proaspăt în spaţiile care se desfumează se realizează prin:

  • goluri (guri) ale încăperilor care se desfumează practicate în faţadele clădirilor;

  • uşile încăperilor care se desfumează practicate în pereţii exteriori ai construcţiilor;

  • încăperi, coridoare, tampoane, sasuri, circulaţii orizontale în suprapresiune sau cele la care admisia aerului exterior se face uşor, prin ferestre sau grile;

  • scări interioare deschise;

  • goluri (guri) de introducere racordate la canale (ghene).

Canalele (ghenele) pentru evacuarea fumului în caz de incendiu trebuie să îndeplinească condiţiile tehnice generale din Normativul P 118.

3.1.4. Evacuarea fumului se realizează prin:

  • goluri (guri) în faţade sau acoperiş, libere sau închise, cu dispozitive care se deschid automat şi posibilităţi de acţionare manuală de la distanţă în caz de incendiu;

  • guri racordate la canale (ghene).

3.1.5. Suprafaţa liberă normată a dispozitivelor pentru evacuarea fumului, în caz de incendiu, se stabileşte conform prevederilor “Normativului de siguranţă la foc” P 118 şi a metodologiei de calcul din prezentul normativ (asigurându-se suprafaţa cea mai mare).

3.1.6. Golurile (gurile) de introducere (admisie) a aerului şi cele de evacuare a fumului se repartizează alternat, distribuindu-se cât mai uniform posibil în spaţiul protejat, astfel încât să asigure buna circulaţie a aerului şi evacuarea fumului din încăpere.

3.1.7. Golurile de ventilare naturală neprevăzute cu elemente de închidere, practicate în acoperiş sau în treimea superioară a pereţilor exteriori, se includ în suprafaţa liberă necesară desfumării. Golurile de ventilare trebuie menţinute permanent deschise şi totodată asigurată securitatea lor la intruziuni şi efracţie precum şi protecţia la intemperii.

3.1.8. Dispozitivele de protecţie a golurilor (gurilor) pentru desfumare (voleţi, panouri, trape etc.) trebuie să fie în poziţia de aşteptare. Ele se realizează din materiale CO (CA1) etanşe la foc, pentru cele de introducere a aerului şi rezistente la foc, pentru cele de evacuare, având rezistenţa la foc normată (dar cel puţin egală cu a canalului pe care sunt montate). Pentru golurile prevăzute în acoperiş sau în pereţii exteriori, aceste condiţii nu sunt obligatorii. Voleţii funcţionează fie în sistem glisant fie pivotat.

3.1.9. Acţionarea automată a dispozitivelor de închidere a golurilor de evacuare a fumului sau de admisie a aerului se dublează cu comandă manuală.

Desfumarea mecanică

3.1.10. Desfumarea prin tiraj mecanic se asigură prin evacuarea mecanică a fumului şi introducerea naturală sau mecanică a aerului sau evacuarea natural-organizată a fumului şi introducerea mecanică a aerului, astfel încât să se asigure circulaţia aerului în spaţiul protejat şi evacuarea fumului.

Desfumarea mecanică poate fi asigurată şi prin realizarea suprapresiunii în spaţiul protejat de fum.

3.1.11. Evacuarea fumului se asigură prin guri de evacuare racordate prin canale (ghene) la un ventilator de evacuare.

3.1.12. Introducerea mecanică a aerului se face prin guri de introducere racordate prin canale (ghene) la un ventilator de introducere, care trebuie să asigure minimum 60% din debitul de aer evacuat.

3.1.13. Canalele de evacuare a fumului trebuie să îndeplinească condiţiile tehnice din normativul P 118.

3.1.14. Viteza aerului în gurile de introducere nu va depăşi 5 m/s.

3.1.15. Gurile de desfumare trebuie să fie protejate cu voleţi de închidere din materiale CO (CA1), etanşe la foc la introducere şi rezistente la foc la evacuare, în poziţia de declanşare, cu rezistenţă la foc egală cu cea a canalului (ghenei).

3.1.16. Raportul dintre laturile unei guri (deschideri) rectangulare de introducere sau evacuare trebuie să fie în concordanţă cu dimensiunile canalului, dar nu va fi mai mare de 2.

3.1.17. Dispozitivele de acţionare a voleţilor de protecţie se realizează cu acţionare manuală şi automată şi trebuie să asigure punerea automată în funcţie a ventilatoarelor de desfumare.

3.1.18. Ventilatoarele de evacuare a fumului trebuie astfel realizate încât să poată funcţiona la temperatura de 400oC a gazelor fierbinţi, cel puţin o oră. Legătura dintre ventilator şi canal (ghenă) se realizează din materiale CO (CA1).

3.1.19. Sistemul de ventilare mecanică sau de climatizare al unei construcţii poate fi utilizat, în totalitate sau parţial, şi pentru evacuarea fumului produs în caz de incendiu numai dacă îndeplineşte toate condiţiile specifice desfumării.

3.2. Sisteme de evacuare a fumului şi introducere a aerului

3.2.1. Pentru asigurarea controlului propagării fumului pe căile de evacuare în spaţiile mari necompartimentate, atriumuri şi încăperi se aplică condiţiile tehnice şi metodele de protecţie precizate în normativul P 118, manualul MP 008 şi după caz prezentul ghid (Anexa 1 şi 2).

3.2.2. Deschiderile în faţadă pot constitui atât guri de introducere a aerului cât şi guri de evacuare a fumului în cazul desfumării prin tiraj natural organizat dacă respectă condiţiile de amplasare precizate în figura 3.2.2 şi dacă au suprafeţele necesare.

Condiţiile de amplasare sunt:

  • suprafaţa liberă de evacuare a fumului se găseşte deasupra liniei de plan neutru;

  • z’  z/2 şi z’  1,80 m unde: z - înălţimea încăperii

z’ - înălţimea zonei libere de fum

3.3. Intrarea în funcţiune a dispozitivelor de desfumare şi sistemelor de evacuare a fumului şi gazelor fierbinţi

3.3.1. Dispozitivele care protejează golurile de evacuare a fumului şi gazelor fierbinţi şi de introducere a aerului trebuie să fie realizate cu acţionare automată şi/sau manuală.

3.3.2. Comanda dispozitivelor de protecţie a golurilor se poate realiza:

  • termic prin ruptură termică (fuzibil);

  • pneumatic prin acţionare mecanică (servomotor electric sau pneumatic);

  • electromagnetic (cu întrerupere de curent cu impuls de curent la palete sau cu efect rotativ);

  • manual.

3.3.3. Ansamblul sistemelor de acţionare trebuie să se găsească în exteriorul canalelor de evacuare a fumului şi gazelor fierbinţi, cu excepţia dispozitivelor cu declanşare termică.

Axele pivoţilor şi glisierele trebuie să fie astfel realizate încât să permită funcţionarea lor fără ungere.

Dispozitivul de acţionare nu trebuie să permită punerea în funcţiune printr-o simplă împingere în organul mobil al acestuia.

După utilizare, rearmarea elementelor de protecţie trebuie să se facă uşor.

3.3.4. Modul de funcţionare a comenzii dispozitivelor de obturare a golurilor se poate face astfel:

  • comanda prin dispozitiv termic asigură funcţionarea sistemului prin ruperea unei legături mecanice la creşterea temperaturii. Dispozitivul de ruptură termică se amplasează într-un loc uşor de remarcat fără să necesite reglaj; ansamblul cu fuzibil trebuie să prezinte o inerţie termică cât mai redusă;

  • comanda prin dispozitiv pneumatic este alcătuită dintr-o butelie de gaz comprimat de unică folosinţă şi de capacitate care să asigure deschiderea mai multor elemente de protecţie în acelaşi compartiment de desfumare.

  • sistemul de pornire a buteliei de gaz comprimat trebuie să fie un dispozitiv simplu de comandă manuală.

  • comanda cu dispozitiv electropneumatic se face prin electrovane; acţionarea organelor de protecţie se asigură prin lipsa presiunii aerului asupra servomotorului şi prin lipsa alimentării electrice asupra electrovanelor de comandă. Comanda dispozitivului electropneumatic este posibilă numai pentru un singur spaţiu;

  • comanda electromagnetică a dispozitivelor se poate face în două moduri:

    • prin lipsă de curent;

    • prin alimentarea cu curent (comandă prin impulsuri electrice);

  • comanda prin servomotor electric este o comandă rapidă, timpul necesar pentru trecerea de la poziţia de aşteptare la cea de funcţionare este sub 3 secunde.

3.3.5. Comanda manuală, centralizată sau locală a dispozitivelor de deschidere, poate fi realizată prin sistem mecanic, electric, pneumatic sau hidraulic.

În funcţie de tipul construcţiei, performanţele sistemului de acţionare şi prevederile reglementărilor, comanda manuală centralizată trebuie amplasată la serviciul de pompieri sau la un acces principal al construcţiei (încăperii).

3.3.6. Comanda automată a dispozitivelor de protecţie a golurilor (gurilor) trebuie asigurată de instalaţia de semnalizare a incendiilor din încăperea sau spaţiul respectiv sau de dispozitive locale (fuzibil), atunci când nu se prevăd instalaţii de semnalizare.

3.3.7. Deschiderea automată a dispozitivelor de evacuare a fumului şi gazelor fierbinţi, în caz de incendiu se poate face individual sau în grup.

3.3.8. Alimentarea ventilatorului de evacuare a fumului trebuie făcută astfel încât orice incident electric să nu-i afecteze funcţionarea în caz de incendiu. Din acest motiv se recomandă ca alimentarea să se facă cu conductori sau cabluri rezistente la flacără.

3.4. Elemente componente ale sistemelor de evacuare a fumului şi gazelor fierbinţi. Elemente de protecţie a golurilor

3.4.1. Elementele componente ce alcătuiesc sistemele de evacuare a fumului şi gazelor fierbinţi, precum şi alte elemente de protecţie la foc conexe pot fi:

3.4.1.1. Trapă - dispozitiv pentru evacuarea fumului ce se găseşte la partea superioară a construcţiei şi care poate fi acţionată manual (prin apăsarea unui buton de comandă) sau automat (la sesizarea unui detector de fum sau de temperatură, fuzibil etc.).

L – lăţime

H – înălţime

a- unghiul de deschidere

Pentru dimensionarea suprafeţei de evacuare a fumului de la o trapă, se prezintă următoarele date :

(m2) suprafaţă geometrică

(m2) suprafaţă deschisă

- suprafaţă laterală a deschiderii

- suprafaţa utilă

= suprafaţa liberă (suprafaţa cea mai mică din valorile lui Sd şi Sdl

Dispozitivele cu deschidere exterioară practicate la partea superioară a clădirii, pot fi de diferite tipuri:

  • fereastră:  oscilantă cu articulaţie la mijloc ;

 basculantă cu articulaţie inferioară ;

 oblon cu articulaţie superioară ;

 pivotantă cu articulaţie laterală ;

 de acoperiş tip VELUX ;

  • volet - ramă cu jaluzele montată în perete;

  • luminatoare de acoperiş cu cupoletă.

3.4.1.2. Uşi rezistente la foc sunt elemente mobile de protecţie a golurilor de circulaţie funcţională din pereţi care au rolul de a limita extinderea incendiului şi de a opri trecerea fumului în spaţiile ce trebuie protejate, alcătuite şi echipate conform reglementărilor specifice.

3.4.1.3. Canale utilizate în sistemele de evacuare a fumului şi a gazelor fierbinţi se realizează din materiale incombustibile CO (CA1) rezistente la foc min.15 minute, dacă reglementările nu prevăd condiţii mai restrictive.

Ele pot fi:

- canale colectoare colective (vezi fig.3.4.1.3a) ce formează o ghenă cu pereţii din materialele utilizate la construcţia pereţilor clădirii respective (beton, zidărie de cărămidă etc.). Calităţile aeraulice ale acestor canale nu sunt foarte performante, existând pierderi din debitul de aer sau fum datorate porozităţii materialelor de construcţie. Acest defect este mai grav la conductele de evacuare a fumului, care trebuie să fie etanşe. Pentru îmbunătăţirea soluţiei s-ar putea folosi canale din tablă spiralate aşezate în interiorul ghenei. Astfel conductele asigură necesităţile aeraulice, iar ghena este rezistentă la foc.

- canalul colector compartimentat (vezi fig. 3.4.1.3b) se compune dintr-un canal central la care se racordează canale individuale pe înălţimea unui etaj.

În cazul unui incendiu la un nivel inferior gurile situate la nivelele superioare vor avea rolul de regulator de tiraj şi aerul extras de la alte etaje diluează şi răceşte fumul evacuat.

Sistemul are dezavantajul pentru ultimele nivele unde poate să apară fenomenul de refulare care riscă să umple cu fum aceste etaje. Acest fenomen se produce dacă ecartul de temperatură dintre exterior şi interior este scăzut (în timpul verii).

Din această cauză, canalele de acest timp nu trebuie montate

decât la clădiri cu maximum 5 nivele.

De asemenea în timpul iernii se pot produce curenţi de aer rece, inconfortabili pentru ocupanţi care au tendinţa să obtureze gurile. Aceste guri se pot echipa cu voleţi (rame cu jaluzele) comandate automat de detectori de fum care să le deschidă.

3.4.1.4. Ventilatoarele trebuie să evacueze fumul la 400oC timp de minim 1 h.

Menţinerea în funcţiune a ventilatoarelor de evacuarea fumului în tot timpul incendiului, păstrând şi performanţele aeraulice, se face prin alimentarea de la o sursă electrică normală şi o sursă electrică de rezervă.

Canalele care se racordează la ventilatoare se realizează din materiale rezistente la foc. Această condiţie nu se respectă dacă canalele se găsesc într-o ghenă a construcţiei, care este executată din materiale de construcţie rezistente la foc.

3.4.2. Dispozitivele de acţionare electrică a elementelor componente ce alcătuiesc sistemele de evacuare a fumului şi gazelor fierbinţi, după caz, trebuie să asigure şi funcţionarea sistemului de evacuare a fumului şi gazelor fierbinţi prin centrală de comandă şi supraveghere, la care se conectează:

  • butoane de comandă manuală a sistemelor şi instalaţiilor necesare ventilării zilnice;

  • butoane de comandă prioritară a deschiderii trapelor;

  • detectoare optice de fum;

  • detectoare de temperatură;

3.4.2.1. Dispozitive electrice de acţionare a trapelor, ferestrelor, voleţilor, obloanelor

Dispozitivele electrice de acţionare sunt proiectate pentru acţionare pe o singură latură (pentru trape cu L  150 cm) sau pe două laturi (L > 150 cm).

Se utilizează dispozitive cu cremalieră sau lanţ.

Motoarele electrice ale acestor dispozitive sunt protejate la sarcină şi au limitator electric de cursă încorporat, realizându-se cu grad de protecţie IP 6.

Alimentarea cu energie electrică se face la 220 V sau 24 V.

3.4.2.2. Butoanele de comandă

Butoanele de comandă (prioritară a trapei) sunt înglobate în cutii din materiale plastice rezistente, prevăzute cu geam casabil, pentru montare aparentă sau îngropată.

Cutia poate conţine şi o tastă pentru închiderea trapelor şi două diode: una roşie pentru semnalizarea închiderii şi una verde pentru funcţionarea normală. Se poate face şi o semnalizare sonoră cu declanşare automată şi o diodă electroluminiscentă - LED, pentru afişarea deranjamentelor.

3.4.2.3. Butoanele de comandă manuală a ventilării curente

Butoanele de comandă manuală a ventilării, cu poziţiile “deschise-închise”, se utilizează pentru ventilarea curentă, fără funcţionare după căderea sursei de alimentare cu energie electrică de bază.

Butoanele sunt constructiv de tip dublu basculant, în montaj aparent sau îngropat, livrare opţională cu cheie de asigurare.

Funcţiunile de închidere, deschidere, oprire pot fi afişate prin diodă electroluminiscentă.

3.4.2.4. Detectoare optice de fum

De regulă, detectoarele optice de fum comandă automat deschiderea trapelor la o concentraţie a fumului de 3%.

Detectoarele sunt alimentate la 8-28 Vcc, sau după caz la tensiunea indicată de producător sunt construite cu celulă fotoelectrică şi operează pe principiul difuzării luminii şi afişaj individual în caz de funcţionare.

3.4.2.5. Detectoare de temperatură

Detectoarele de temperatură sunt utilizate pentru deschiderea automată a unei trape la atingerea temperaturii de 70oC (90oC; 100oC).

3.4.2.6. Centralele de comandă pentru evacuarea fumului şi a gazelor fierbinţi

Centrala de comandă este capabilă să primească semnale de la un număr nelimitat de butoane de acţionare sau detectoare de incendiu. Circuitele între centrală şi butoanele de comandă sunt conectate în sistem închis.

Centrala este prevăzută în afară de alimentarea de bază, cu o alimentare de rezervă prin baterii de acumulatori, sistemul trecând automat pe rezervă.

3.4.2.7. Dispozitive de închidere automată (magnetică) a uşilor rezistente la foc

Rolul uşilor rezistente la foc este de a limita extinderea incendiului şi a opri trecerea fumului în spaţiile care trebuie protejate.

Dispozitivele de închidere automată a uşilor rezistente la foc se compun din:

  • detectorul de fum sau alt sistem, care iniţiază comanda de acţionare;

  • butonul de comandă manuală;

  • dispozitivul magnetic cu placă de reţinere;

  • panoul de comandă a închiderii.

Detectorul de fum amplasat în apropierea uşii, supraveghează o suprafaţă de 100 m2 în faţa uşii şi activează o alarmare atunci când particulele de fum ajung la valoarea de 3% din volum. Dispozitivul de comandă acţionează automat, permiţând închiderea uşii (fig. 3.4.2.7.1).

Modul de instalare a detectorilor de fum ce acţionează mecanismul de închidere automată a uşii este prezentat în figura 3.4.2.7.2.

[top]

Cap 4. INSTALAŢII ELECTRICE, DE AUTOMATIZARE ŞI SEMNALIZARE AFERENTE DISPOZITIVELOR ŞI SISTEMELOR DE EVACUARE A FUMULUI (DESFUMARE) ŞI GAZELOR FIERBINŢI

4.1. Instalaţii electrice aferente construcţiilor

4.1.1. Dispoziţii generale

4.1.1.1. Instalaţiile electrice aferente construcţiilor se proiectează şi execută astfel încât să nu contribuie la producerea şi propagarea incendiilor, în conformitate cu reglementările de specialitate I 7, P 118, I 18.

Instalaţiile electrice aferente construcţiilor vor fi corespunzătoare riscului şi categoriei de pericol de incendiu, destinaţiei şi mediului respectiv, potrivit reglementărilor tehnice specifice.

4.1.2. Alimentarea cu energie electrică

4.1.2.1. Alimentarea cu energie electrică a utilajelor şi echipamentelor de acţionare a dispozitivelor de evacuare a fumului ori a instalaţiilor de ventilare utilizate pentru evacuarea fumului se asigură după caz în funcţie de categoria de importanţă a clădirii, destinaţie şi de condiţiile specifice de siguranţă la foc, conform normativului I 7 şi reglementărilor specifice:

  1. pe o singură cale de alimentare, racordată la un post de transformare al sistemului energetic naţional, dintr-o centrală electrică, reţeaua de joasă tensiune a furnizorului prin firida de branşament sau tabloul general de distribuţie al clădirii (dacă acesta este amplasat astfel încât funcţionarea lui nu este periclitată în caz de incendiu în clădirea respectivă);

  2. pe două căi de alimentare, în situaţiile în care se prevăd dispozitive de siguranţă la foc cu dublă alimentare, sursa de alimentare de bază va fi asigurată conform pct.a), iar sursa de alimentare de rezervă poate fi o altă sursă de energie electrică independentă faţă de prima (baterie cu acumulatori etc.).

Alegerea variantei de alimentare se va face în funcţie de încadrarea consumatorilor din clădire.

4.1.2.2. Căile de alimentare ale tabloului instalaţiei de evacuare a fumului, respectiv de ventilare pentru evacuarea fumului se amplasează pe trasee ferite de pericol de incendiu, conform normativului I 7.

În cazul în care se prevăd două căi de alimentare, acestea se dispun pe trasee separate sau se protejează împotriva focului prin amenajări constructive de separare, astfel încât avarierea unei căi să nu poată provoca întreruperea în alimentarea cu energie electrică a celeilalte căi.

4.1.2.3. Coloanele tabloului de distribuţie al sistemului de evacuare mecanică a fumului se leagă înaintea întreruptorului general sau a siguranţelor generale ale tabloului din care se alimentează.

4.1.3. Instalaţii electrice de iluminat

4.1.3.1. Instalaţiile electrice de iluminat aferente zonelor prevăzute cu dispozitive şi sisteme de evacuarea fumului şi gazelor fierbinţi vor avea prevăzute iluminat de siguranţă pentru intervenţie.

4.1.3.2. Dozele de legături ale circuitelor iluminatului de siguranţă vor fi separate de cele ale iluminatului normal.

4.1.4. Instalaţii electrice de forţă şi automatizare

4.1.4.1. Elementele de construcţie (referitor la alcătuiri constructive şi limitarea propagării focului şi a fumului) şi modul de pozare a instalaţiilor electrice aferente evacuării mecanice a fumului trebuie să fie adecvate, pentru a rezista la temperaturile extreme degajate, precum şi la vânt, trepidaţii şi mişcări ale clădirii, ploaie, grindină, zăpadă, gheaţă, coroziunea mediului, praf etc. Pentru preîntâmpinarea acţionărilor incorecte, elementul de activare a evacuării fumului trebuie ales corespunzător întregii game a condiţiilor ambientale.

4.1.4.2. Instalaţiile, dispozitivele şi echipamentele utilizate pentru evacuarea mecanică a fumului (desfumare) în caz de incendiu vor corespunde condiţiilor specifice şi vor fi după caz, agrementate tehnic.

4.1.4.3. Menţinerea în funcţiune a ventilatoarelor de desfumare este necesară pe timpul a cel puţin o oră de la sesizarea (semnalizarea) incendiului, respectiv punerea în funcţiune a acestora.

4.1.4.4. Oprirea unuia sau mai multor ventilatoare trebuie să poată fi realizată din cel puţin două puncte ale instalaţiei; una dintre aceste două comenzi de oprire trebuie trebuie să fie obligatoriu amplasată într-o zonă direct accesibilă din exterior.

4.1.4.5. Punerea în funcţiune a sistemului de desfumare a clădirilor înalte trebuie să se facă automat prin declanşarea detectoarelor de incendiu. Aceste detectoare comandă:

  • elemente de compartimentare antifoc şi rezistente la foc:

  • închiderea uşilor rezistente la foc, a asensoarelor cu funcţionare normală şi uşilor de separare ale încăperilor tampon;

  • închiderea clapetelor antifoc prevăzute în instalaţia de ventilare aferentă clădirii;

  • funcţionarea continuă a ascensoarelor de intervenţie;

- desfumarea căilor de circulaţie afectate

  • prin deschiderea organelor de obturare ale gurilor de evacuare a fumului în spaţiile de circulaţie şi SAS-uri (încăperi tampon);

  • prin punerea în funcţiune a ventilatoarelor.

- alarmă.

4.1.4.6. Comenzile automate sunt dublate de comenzile manuale. Comanda automată prevăzută de instalaţiile de semnalizare acţionează mai întâi asupra zonei afectate şi anulează funcţionarea automată în regim normal a altor utilaje.

Acţionarea butoanelor de alarmare prevăzute pe căile de circulaţie şi în alte spaţii accesibile în caz de incendiu avertizează doar centrala de semnalizare incendiu fără a acţiona asupra instalaţiei de desfumare.

4.1.4.7. Toate circuitele de comandă şi control ale diferitelor dispozitive (trape, clapete antifoc, uşi rezistente la foc etc) trebuie supravegheate în permanenţă pentru avertizarea în caz de defect la centrala de semnalizare incendiu sau dispecerat.

Poziţia elementelor mobile componente ale sistemului de semnalizare la incendiu este indicată prin semnalizări optice ce apar pe panoul centralei de semnalizare incendiu. Aceste semnale, date pentru fiecare compartiment, indică trei poziţii distincte:

  • toate elementele (uşi şi clapete antifoc) în poziţie de veghe;

  • toate elementele în poziţie de funcţionare;

  • defect de poziţie sau al circuitului electric.

4.1.4.8. Comanda dispozitivelor de acţionare a elementelor de protecţie a golurilor se poate realiza prin dispozitive termice, dispozitive electropneumatice, dispozitive electromagnetice, servomotoare electrice şi prin declanşare manuală.

În cazul comenzii prin dispozitive electromagnetice sunt posibile două tipuri prin :

a) în stare de repaus dispozitivul nu este pus sub tensiune;

b) în stare de repaus dispozitivul este pus sub tensiune.

În cazul din urmă comanda trebuie realizată printr-o serie de minimum 3 impulsuri. Controlul circuitului electric de comandă trebuie asigurat în permanenţă. Rearmarea sistemului nu trebuie să fie posibilă, atât timp cât cauza care a provocat declanşarea nu a dispărut.

Pentru desfumare comanda dispozitivului în cazul a) este posibilă dacă tubulatura utilizată deserveşte doar un singur compartiment.

În cazul comenzii prin servomotor timpul necesar pentru trecerea în poziţia de securitate sau de funcţionare trebuie să fie mai mic de 30 secunde.

4.1.4.9. Pentru evacuarea în exterior a fumului şi produselor de ardere se recomandă folosirea unui mecanism automat pentru deschiderea gurii de evacuare prin acoperiş. Toate deschiderile de evacuare cu acţionare automată trebuie să fie proiectate să se deschidă şi manual.

4.1.4.10. Comanda sistemului de evacuare a fumului se face:

  • automat, la declanşarea incendiului, prin detectoare activate de dispozitive sensibile la temperatura de 40…100C;

  • manual, prin butoane de comandă;

  • manual, prin comandă la distanţă în cazul existenţei unui post central de supraveghere.

Intrarea automată în funcţiune a ventilatoarelor de desfumare va fi semnalizată optic şi acustic la centrala de semnalizare incendiu. Semnalizarea optică se va opri automat odată cu oprirea sistemului de desfumare.

Oprirea manuală a ventilatoarelor de desfumare se prevede şi local.

4.1.4.11. Conductoarele coloanelor şi circuitelor de alimentare a elementelor aferente sistemului de desfumare precum şi a circuitelor de control, comandă şi semnalizare, vor fi din cupru, incombustibile, din cabluri protejate în manta cu întârziere la propagarea flăcării (min.30’).

4.1.5. Protecţii şi măsuri de protecţie

4.1.5.1. În instalaţiile electrice se vor aplica măsuri pentru protecţia utilizatorilor (persoane şi animale) împotriva şocurilor electrice datorate atingerii directe şi indirecte conform normativ I 7.

4.1.5.2. Tronsoanele tubulaturii de desfumare se vor lega cu piese flexibile din cupru cu secţiunea 16mmp pentru asigurarea continuităţii electrice şi racordarea la pământ, în scopul evitării încărcării cu sarcină electrostatică.

4.1.5.3. Conform normativ I 20, construcţiile prevăzute cu instalaţie de protecţie la trăsnet, elementele din material neconductor situate deasupra acoperişului (coşuri de ventilaţie acoperite cu căciuli, trape etc) se consideră protejate dacă nu depăşesc cu mai mult de 0,3 m planul zonei de protecţie.

4.2. Instalaţii de semnalizare a incendiului şi alarmare

4.2.1. Dispoziţii generale

4.2.1.1. Instalaţiile de semnalizare incendiu se proiectează şi montează conform prevederilor normativ I 18 şi precizărilor din documentaţia tehnică a producătorului de echipamente. Tipul instalaţiilor de semnalizare a incendiilor care se vor adopta, modul de comandă, dispunere şi dimensionare a acestora se va face conform normativ I 18 şi cu asistenţa furnizorului echipamentelor.

Folosirea de echipamente, aparate, dispozitive etc. se va face numai în baza agrementului tehnic şi a avizelor eliberate de organele abilitate conform prevederilor legale.

4.2.1.2. Instalaţiile de semnalizare şi stingere a incendiilor se proiectează şi realizează conform reglementărilor tehnice, astfel încât să prezinte siguranţă în exploatare, să asigure posibilitatea verificării periodice a stării lor de funcţionare, iar eventualele revizii şi reparaţii să se poată face cu uşurinţă.

4.2.2. Instalaţii interioare de semnalizare a incendiului. Trasee

4.2.2.1. Circuitele de semnalizare se vor executa de regulă în montaj îngropat sub tencuială,cu conductoare sau cabluri de cupru protejate în tuburi PVC sau metalice, în condiţiile prevăzute de normativele I 7 şi I 18, în montaj aparent în construcţiile la care nu se admit dăltuiri şi spargeri, unde şi instalaţiile electrice sunt realizate în execuţie aparentă, construcţii existente a căror deteriorare nu este admisă.

4.2.2.2. Se evită instalarea circuitelor şi cablurilor circuitelor de semnalizare incendiu în lungul conductelor calde şi pe traseele expuse la umezeală. Pe porţiuni reduse ale traseelor apropiate de suprafeţe calde sau incrucişări cu acestea, distanţa minimă trebuie să fie de 12 cm sau se vor lua măsuri de izolare termică.

4.2.2.3. Pe trasee comune, circuitele de semnalizare se vor monta sub cele ale instalaţiilor electrice, distanţa dintre acestea şi cele electrice cu frecvenţa de 50 Hz şi tensiuni până la 1000 V trebuie să fie de minim 25 cm.

4.2.2.4. La alegerea traseelor circuitelor de semnalizare se vor evita trecerile prin spaţiile cu pericol de incendiu sau explozie, medii corozive etc. folosindu-se spaţiile de circulaţie, anexele tehnice sau alte spaţii fără pericol şi posibilităţi de acumulare a gazelor fierbinţi produse în timpul incendiului.

4.2.3. Securitatea instalaţiilor de semnalizare. Măsuri de protecţie

4.2.3.1. Circuitele instalaţiilor de semnalizare se vor proteja astfel încât să-şi poată îndeplini funcţia pe durată de minim 30 minute în condiţii de incendiu dacă reglementările nu prevăd alte restricţii.

Centrala instalaţiei de semnalizare la incendiu se amplasează în spaţii care trebuie să corespundă prevederilor reglementărilor specifice.

[top]

Cap.5. DIMENSIONAREA DISPOZITIVELOR ŞI SISTEMELOR DE EVACUARE A FUMULUI ŞI A GAZELOR FIERBINŢI

5.1. Generalităţi

5.1.1. Dispozitivele şi sistemele de evacuare a fumului şi a gazelor de ardere trebuie să respecte anumite reguli şi principii legate de stratificarea naturală a fumului, evitându-se crearea de turbulenţe.

Astfel, rezultă necesitatea asigurării următoarelor condiţii:

  • pozarea gurilor de evacuare a fumului şi a gazelor de ardere trebuie să se facă cât mai sus posibil;

  • pozarea gurilor de introducere a aerului să fie amplasată cât mai aproape de sol;

  • evitarea vitezelor mari de refulare astfel încât să nu se creeze turbulenţe;

  • repartiţia cât mai corectă a gurilor aporturilor de aer şi a gurilor evacuărilor de fum şi gaze de ardere pentru evitarea zonelor moarte sau a dopurilor de stagnare a fumului.

5.1.2. Direcţionarea mişcării fumului se poate face prin diferite metode sau printr-o combinaţie de metode.

Mecanismele de separare, diluţie, curgere a aerului, presurizare şi curenţi ascensionali se pot utiliza de sine stătătoare sau combinate între ele pentru dirijarea şi evacuarea fumului şi a gazelor fierbinţi, în caz de incendiu.

Metoda de calcul pentru evacuarea fumului şi a gazelor de ardere trebuie să ţină seamă de schimbul de gaze din interiorul clădirii în funcţie de condiţiile de presiune, temperatură interioară şi exterioară, prezenţa vântului, circulaţia fumului care se produce datorită dilatării provocată de căldura din încăperea cu focarul şi măsurile de protecţie împotriva pătrunderii fumului.

Grosimea stratului de aer depinde de capacitatea instalaţiei de ventilare de a crea suprapresiune şi a aparatelor de evacuare a fumului.

5.2. Regimul de presiune

5.2.1. Fumul şi gazele de ardere au tendinţe să ocupe un volum maxim conform legii universale a gazelor:

= constant

unde:

P este presiunea în încăpere [Pa] ;

V - volumul de gaze [m3] ;

T - temperatura absolută a gazului [ºK] .

Legea se aplică atât la volum constant şi în acest caz creşte presiunea (situaţia unei încăperi închise), cât şi la presiune constantă - o parte din volumul gazelor de ardere scăpând din încăperea incendiată.

În realitate, încăperile nefiind complet etanşe, apare o suprapresiune în încăperea incendiată faţă de încăperile învecinate, având loc şi deplasarea unui important volum de fum către aceste încăperi.

Geometria clădirii şi aranjamentul spaţiilor are o influenţă hotărâtoare în privinţa deplasării fumului şi gazelor de ardere.

În cazul apariţiei unui incendiu într-o clădire datorită diferenţelor mari de temperatură, are loc o intensificare a mişcării aerului, cu consecinţe asupra propagării fumului, foarte rapide, datorită tirajului extrem de puternic. Acest tiraj depinde de temperatura exterioară şi cea interioară, de vânt, de etanşeitatea uşilor şi a ferestrelor, de planul etajelor, de buna funcţionare a sistemelor de acţionare a trapelor, registrelor destinate să obtureze ghenele de ventilare, precum şi de buna funcţionare a altor sisteme concepute pentru evacuarea fumului provenit din incendiile declanşate în clădiri.

5.2.2. Datorită tirajului termic, fumul are tendinţa să se ridice şi să se acumuleze în straturi cu temperaturi descrescătoare (fig.5.2.2). Această stratificare are loc şi din punct de vedere al nivelului densităţii straturilor.

Înălţimea zonei neutre din deschidere este în funcţie de materialul combustibil, temperatura din încăperea cu focarul şi a mediului înconjurător, de felul arderii şi de înălţimea canatului inferior al ferestrei deasupra pardoselii din încăperea în care se găseşte focarul.

Efectul înălţimii diferite la care se găseşte zona neutră este:

  • dacă deschiderile dintre încăperea cu focarul şi încăperile limitrofe se găsesc deasupra zonei neutre, atunci gazele de ardere vor ieşi din încăperea cu focarul;

  • dacă deschiderile se găsesc mai jos de zona neutră, atunci în încăpere pătrunde aer proaspăt.

Diferenţa de presiune Dp dintre încăperea cu focarul şi spaţiul limitrof poate fi calculată cu ajutorul următoarei relaţii:

unde:

Ta este temperatura mediului ambiant, [ºK] ;

Tg - temperatura gazelor arse [ºK] ;

h - distanţa dintre centrul deschiderii faţă de zona neutră din încăperea cu focarul [m].

g – acceleraţia gravitaţiei [m/s2] ;

r0 – densitatea aerului [kg/m3] .

5.2.3. Temperatura ridicată a fumului şi gazelor de ardere rezultate în urma unui incendiu crează o forţă ascensională.

Diferenţa de presiune dintre încăperea incendiată şi încăperile învecinate se poate exprima şi cu formula:

unde:

Dp este diferenţa de presiune [Pa] ;

TE - temperatura absolută a încăperilor învecinate [ºC] ;

TF - temperatura absolută a încăperii incendiate [ºC] ;

h - distanţa faţă de planul neutru [m].

În figura 5.2.3 este dată o diagramă de calcul a presiunii ascensionale în funcţie de temperatura din încăperea incendiată şi distanţa faţă de planul neutru a golurilor de evacuare a fumului.

5.2.4. În urma creării forţelor ascensionale apare şi o mişcare de expansiune a fumului prin dilatare.

În încăperea incendiată există o proporţionalitate între raportul debitelor de ieşire (fum) - intrare (aer) şi raportul temperaturilor acestor debite:

unde:

QEF este proporţia de debit volumetric de fum ce iese din încăperea incendiată [m3/s];

QIA - proporţia de debit volumetric de aer ce intră în încăperea incendiată [m3/s];

TF - temperatura absolută a fumului evacuat din încăperea incendiată [ºC] ;

TA - temperatura absolută a aerului introdus în încăperea incendiată [ºC] .

5.2.5. Influenţa condiţiilor atmosferice, a vântului, prin presiunea dinamică a curenţlor de aer faţă de presiunea mediului înconjurător, modifică echilibrul aeraulic din încăperi şi poziţia planului neutru în încăperea incendiată, modificând şi tirajul termic.

Presiunea suplimentară datorată vântului se calculează după formula:

PV = 0,5 CV ro V2

unde:

PV - este presiunea datorată presiunii vântului [Pa];

CV - coeficient de repartiţie a presiunii vântului în jurul geometriei unei clădiri cu domeniul -0,8 ÷ +0,8, valorile pozitive pentru pereţii clădirilor opuşi direcţiei vântului şi valorii negative pentru clădirile aflate sub presiunea vântului;

ro - densitatea aerului exterior [Kg/m3] ;

V - viteza vântului [m/s]; se adoptă valorile vitezelor convenţionale de calcul ale vântului în conformitate cu SR 1907-1, în funcţie de zona eoliană, cu amplasamentul clădirii (în localitate sau în afara localităţii) şi înălţimea clădirii.

În cazul clădirilor bine etanşate cu uşile şi geamurile exterioare bine închise efectul vântului este slab.

La clădirile cu vitraje mari, cu uşi şi ferestre deschise, apare efectul vântului care este important în circulaţia fumului.

Când într-o încăpere apare un incendiu şi se sparge o fereastră pot să apară două cazuri legate de acţiunea vântului:

  • dacă fereastra din încăperea incendiată se află pe faţa ce este sub presiunea vântului, presiunea negativă dată de vânt trage fumul din încăpere împiedicând răspândirea lui în restul clădirii;

  • dacă fereastra se află pe faţa opusă circulaţiei vântului, presiunea creată de acesta împinge fumul din încăperea incendiată invadând încăperile învecinate.

5.3. Determinarea debitelor de aer introdus şi de fum şi gaze fierbinţi evacuate

5.3.1. Prin presurizarea zonei adiacente zonei incendiate se ţine sub control migrarea fumului. Se crează o diferenţă de presiune ce formează o barieră ce poate controla mişcarea fumului.

Curgerea aerului prin neetanşeităţile din jurul uşilor sau ale construcţiei previn infiltraţiile de fum în zonele cu presiune ridicată.

Debitul de aer pătruns prin neetanşeităţi se determină cu relaţia:

[m3/s)]

unde:

QA este debitul volumetric de circulaţie a aerului [m3/s];

a - coeficient de debit;

A - secţiunea de trecere [m2] ;

Dp - diferenţa de presiune pe traiectoria curentului de fum [N/m2] ;

r - densitatea aerului intrat pe traiectoria curentului [kg/m3] ;

g - acceleraţia gravitaţională [m/s2].

Coeficientul de curgere depinde de geometria încăperii cât şi de turbulenţă sau frecare.

În cazul unui incendiu într-o încăpere învecinată căii de evacuare, pătrunderea gazelor de ardere în interiorul căii de evacuare prin uşa de legătură, poate fi oprită de un curent de aer ce pătrunde pe uşă.

Debitul minim al curentului de aer care opreşte trecerea fumului şi gazelor de ardere se poate calcula în formula:

[m3/s]

unde: QA este debitul volumetric de circulaţie a aerului [m3/s];

a - coeficient de debit;

TA - temperatura absolută a aerului introdus [ºK];

TF - temperatura absolută a fumului şi gazelor evacuate [ºK];

b - lăţimea deschiderii [m];

h - înălţimea deschiderii [m].

5.3.2. Debitul de fum şi gaze arse care se îndreaptă din încăperea cu focarul de incendiu spre încăperile (căile de evacuare) învecinate se determină cu relaţia:

[m3/s]

unde: a, TA, Tf, b au semnificaţia de la relaţia anterioară ;

Dh - înălţimea deschiderii dintre canatul superior al deschiderii şi zona de presiune neutră [m] .

5.4. Determinarea suprafeţelor de evacuare a fumului şi a gazelor fierbinţi

Generalităţi

5.4.1. La proiectarea dispozitivelor de evacuare a fumului şi a sistemelor de evacuare a fumului şi gazelor fierbinţi trebuie stabilite şi dimensionate suprafeţele golurilor de trecere a fumului practicate în pereţi şi/sau în acoperiş. Prin realizarea unei bune dimensionări se asigură un sistem de supraveghere a migrării fumului până la evacuarea lui.

Calculul suprafeţelor de trecere a fumului practicate în pereţi

5.4.2. Suprafaţa efectivă a unui dispozitiv de evacuare prin secţiunile de trecere reprezintă suprafaţa totală a golurilor de evacuare.

Golurile de evacuare pot fi poziţionate în paralel, serie sau combinate.

Suprafaţa efectivă totală a golurilor (gurilor) de evacuare în paralel este suma suprafeţelor individuale de trecere a fumului (vezi fig. 5.4.2a).

[m2]

unde: n este numărul golurilor de trecere a fumului legate în paralel.

Suprafaţa totală de trecere la golurile (gurilor) ce se găsesc în serie se poate calcula cu formula (vezi fig. 5.4.2b).

[m2]

În cazul când golurile (gurile) de evacuare (trecere, migrare) sunt şi în paralel şi în serie, adică combinate, formula de calcul este (vezi fig.5.4.2c):

[m2]

unde: A23 = A2 + A3

A456 = A4 + A5 + A6

Calculul suprafeţelor utile de evacuare a fumului

5.4.3. Calculul suprafeţelor de evacuare a fumului pe la partea superioară amplasate la aceeaşi înălţime (acoperiş) în cazul încăperilor cu volume mari se determină după cum urmează:

Suprafaţa utilă de evacuare a unui sistem de evacuare a fumului şi gazelor fierbinţi este în funcţie: de suprafaţa focarului (Af); înălţimea de referinţă a încăperii în care se face desfumarea H şi grosimea stratului de fum Hf (fig.5.4.3.).

Suprafaţa focarului (Af) se ia în calcul în funcţie de densitatea sarcinii termice care împarte clădirile în 5 grupe:

Grupa | Densitatea sarcinii termice (MJ/m2) | Af (m2)
1 | q < 420 | 9¸18
2 | 420 < q < 840 | 18¸36
3 | 840 < q < 1680 | 36¸72
4 | 1680 < q < 4200 | 108¸162
5 | q > 4200 | 207

Clădirile din grupele 1 şi 2 sunt considerate cu risc de incendiu (risc mic şi mijlociu determinat conform P 118) iar clădirile din grupele 3, 4, 5, cu risc ridicat de incendiu (risc mare conform P 118).

H - înălţimea de referinţă este media aritmetică dintre înălţimea în punctul cel mai înalt şi cel mai jos a acoperişului măsurată de la suprafaţa pardoselii;

Hf - grosimea stratului de fum este diferenţa dintre înălţimea de referinţă şi înălţimea zonei fără fum

Hf = H - H’

H’ - înălţimea zonei fără fum.

Hf - trebuie să se găsească deasupra înălţimii superioare a uşii.

Dacă grosimea fumului este superioară jumătăţii înălţimii de referinţă se calculează cu formula:

[m]

Calculul suprafeţelor utile de evacuare a fumului la partea superioară se determină astfel:

1 - incendii relativ puternice (clădiri cu risc ridicat de incendiu - grupele 3 - 5)

[m2]

2 - incendii relativ mici (clădiri cu risc redus de incendiu - grupele 1-2)

[m2]

5.4.4. În cazul clădirilor cu volume mari separate cu ajutorul ecranelor, calculul suprafeţelor utile de evacuare a fumului şi gazelor fierbinţi se face cu relaţia:

SUE = a . Ss [m2]

unde:

a este coeficient de suprafaţă care ţine cont de tipul de clădire care trebuie protejat (conform clasificării destinaţiilor spaţiilor: clasele 1 … 3), grosimea stratului de fum şi înălţimea medie a încăperii ; ( vezi tabel 5.4.4 şi explicitarea);

Ss - suprafaţa pardoselii separeului delimitat de ecrane [m2].

Împărţirea pe clase a spaţiilor, făcută în funcţie de importanţa focarelor de incendiu, este următoarea:

Clasa 1

  • Restaurante, cafenele, baruri, braserii ;

  • Săli de reuniune şi săli de joc ;

  • Săli în care spectacolele nu necesită decoruri sau artificii ;

  • Clădiri de învăţământ ;

  • Clădiri sportive acoperite ;

  • Hoteluri, pensiuni ;

  • Clădiri de sănătate ;

  • Clădiri de cult ;

  • Bănci, administraţii publice sau private ;

  • Localuri colective, cămine de locuit .

Clasa 2

  • Săli de spectacole în care se folosesc decoruri sau artificii ;

  • Săli de dans sau bal ;

  • Săli polivalente ;

  • Muzee .

Clasa 3

  • Magazine de vânzări, centrele comerciale, supermagazine ;

  • Hale şi săli de expoziţii ;

  • Biblioteci, arhive, centre de documentare .

5.4.5. Calculul suprafeţelor de evacuare a fumului amplasate la partea superioară la înălţimi diferite se face după cum urmează:

Gurile de evacuare a fumului şi gazelor fierbinţi găsindu-se la o înălţime mai mică sau mai mare faţă de înălţimea medie a încăperii respective, suprafaţa lor utilă se va calcula prin aplicarea unui coeficient de corecţie a eficacităţii (E).

[m2] Coeficientul de corecţie se calculează cu formula:

unde: DH - variaţia înălţimii de tiraj.

Acest termen poate să fie pozitiv sau negativ şi reprezintă diferenţa de nivel între înălţimea medie a încăperii şi înălţimea medie a punctului cel mai înalt sau cel mai jos unde se găseşte deschiderea situată în zona cu fum.

Pentru calculul coeficientului de corecţie E se foloseşte diagrama din figura 5.4.5 pentru cele două situaţii, DH - pozitiv - curba E1 şi DH - negativ - curba E2.

5.5. Exemple de calcul

5.5.1. Calculul suprafeţelor utile de evacuare (SUE) a fumului la clădiri cu volum mare al încăperilor.

a - Clădire cu goluri de evacuare a fumului (trape, cupolete) amplasate pe acoperiş la diferite înălţimi faţă de pardoseală (vezi fig.a).

În acest caz DH este pozitiv şi se pune condiţia DH≤10 Dh unde:

[m]

E = E1 = [image] [image] [m2]

Condiţii de calcul:

H = 4 m; H’ = 2,5 m; H = 6 m; S’ = 1500 m

Clasa 3a = 0,38%

SUE = (0.38/100)x 1500 = 5,70 m2

Suprafaţa de evacuare a cupoletelor 1, 2, 3 se alege de 1 m2 deci:

SUE total 1+2+3 = 3 m2

Pentru a 4-a evacuare rămâne SUE4 = 2,7 m2

Înălţimea de tiraj DH = 6 m pozitiv

Coeficientul de corecţie a eficacităţii E

Dimensiunea pentru o SUE = 1,25 m2 este de 1,6 x 1 m.

Se face verificarea cu diametrul hidraulic

6 ≤ 10 x1,23

b - Clădire cu goluri de evacuare a fumului situate atât pe acoperiş cât şi la partea superioară a peretelui exterior (vezi fig. b)

În acest caz DH este negativ:

E = E2 = [image] [m2]

Condiţii de calcul:

H = 4 m; H’ = 2,5 m; Hf = 1,5 m; DH = 0,85; S = 1500 m2

Desfumarea naturală se realizează prin evacuarea prin suprafeţele de evacuare din acoperiş şi prin deschiderea din pereţii exteriori.

Calculul suprafeţei utile de evacuare este identic cu exemplul de mai sus.

SUE = 5,7 m2

Dacă evacuările din acoperiş au suprafaţa fiecare de 1,27 m2

SUE 1+2+3 = 3,8 m2

Suprafaţa utilă a deschiderii SUD = 1,9 m2.

Pentru DH = 0,85 m (negativ) se calculează coeficientul de corecţie (E)

de unde rezultă :

SUD =

c - Clădire cu goluri de evacuare a fumului montate pe luminatoare care se găsesc deasupra acoperişului (vezi fig.c)

În acest caz DH este pozitiv:

E = E1 =

[m2]

Condiţii de calcul:

S = 1200 m2; H = 6 m; H’ = 4 m; Hf = 2 m; clasa 2

Se determină a = 0,47%

Suprafeţele de evacuare se ridică deasupra acoperişului cu DH = 1 m (pozitiv)

Coeficientul de eficacitate

E =

d - Clădire cu goluri de evacuare a fumului amplasate la partea superioară a pereţilor exteriori, dar sub înălţimea medie a clădirii (vezi fig.d)

În acest caz DH este negativ:

E = E2 =

[m2]

Condiţii de calcul:

S = 1650 m2; H = 11 m; H’ = 6 m; Hf = 5 m; clasa 1

a = 0,38%

Deschiderile în faţade care au DH = 2 m, negativ .

Coeficientul de corecţie

E =

e - cazul unei clădiri cu 2 etaje şi cu un hol central, cu goluri pentru evacuarea fumului amplasate pe acoperişul holului (vezi fig.e) .

Condiţii de calcul:

H = 10 m; Hf = 3 m; Stotal = 1600 m2; clasa 3

a = 1,25%

5.5.2. Calculul instalaţiei de desfumare pentru o clădire cu 3 nivele. Pentru exemplificare s-a considerat o clădire cu 3 nivele (subsol, parter, etaj) din clasa 3 (vezi cap.5.4.4) cu spaţii având suprafeţe mari libere pe fiecare nivel (vezi fig.5.5.2), compartimentate cu ajutorul ecranelor.

Soluţiile de desfumare pe fiecare nivel sunt următoarele:

- La SUBSOL - se face o desfumare mecanică (vezi Anexa 1) considerându-se:

- debitul unei guri de evacuare a fumului (GE) se consideră cel puţin de 1 m3/s la 100 m2 de suprafaţă a încăperii;

- numărul de guri de evacuare a fumului se calculează ţinându-se cont, că o singură gură trebuie să evacueze fumul de pe o suprafaţă de maximum 320 m2.

Ţinându-se cont de cele prezentate se calculează debitul de evacuare a fumului şi numărul de guri:

 Încăperea S1 cu S = 1500 m2

  • debitul de fum evacuat LES1 = 15 m3/s;

  • numărul de guri necesare pentru evacuarea debitului de fum n = 5 guri.

 Încăperea S2 cu S = 900 m2

  • debitul de fum evacuat LES2 = 9 m3/s;

  • numărul de guri necesare pentru evacuare debitului de fum n = 3 guri.

Instalaţia de evacuare a fumului se compune din:

  • canale de evacuare cu guri de evacuare (GE) montate direct pe canal;

  • un ventilator de evacuare care este racordat la canalele de evacuare din ambele spaţii (S1 şi S2) şi cu debitul LEventilator = 15 m3/s şi care să funcţioneze la temperaturi de 400oC cel puţin 1 h.

Introducerea aerului se face mecanic prin gurile de introducere GI pe la partea de jos a pereţilor. Aerul este absorbit din exterior cu ajutorul unui ventilator, prin canale adus în încăperile S1 şi S2 şi refulat prin gurile de introducere GI.

Debitul ventilatorului de introducere a aerului:

Livent = 0,6 x LEvent = 0,6 x 15 = 9 m3/s.

- La PARTER - s-a aplicat o soluţie de desfumare naturală. Evacuarea fumului se face prin deschideri prevăzute cu trape la partea superioară a pereţilor exteriori şi prin tiraj natural prin canalul terminat cu o cupoletă pe acoperiş. Introducerea aerului în încăpere se face prin trapele practicate în pereţii exteriori la partea inferioară.

 Încăperea P1 cu suprafaţa SP1 = 1500 m2

Înălţimea încăperilor H = 4 m.

Înălţimea liberă de fum H’ = 3 m

Înălţimea ecranului - grosimea stratului de fum Hf = H - H’ = 1 m

- Calculul suprafeţelor utile de evacuare a fumului (SUE) se face conform paragrafelor 5.4.3, 5.4.4 şi 5.4.5.

SUE = a . Ss

Coeficientul a determinat din tabelul 5.4.4 pentru clasa 3,  = 0,61%.

- Repartiţia suprafeţelor utile de evacuare a fumului prin tiraj şi prin deschiderile din pereţi la partea superioară.

Suprafaţa utilă de evacuare totală:

Suprafaţa utilă a deschiderilor

SUE ≥ 3 SUD → SUD = 3,05 m2

- Pentru suprafaţa de evacuare de pe acoperiş se calculează un coeficient de corecţie a eficacităţii (E) (vezi paragraful 5.4.5) pentru H pozitiv.

Se ţine cont de creşterea tirajului evacuării situate pe acoperiş prin diferenţa de înălţime pozitivă:

DH = 4,6 - 0,4 = 4,2 m

Suprafaţa utilă de evacuare a fumului:

Pentru această suprafaţă utilă calculată se alege un luminator cu cupolă pentru evacuarea fumului cu dimensiunile 2,0 x 2,0 m cu suprafaţa utilă = 2,99 m2 şi suprafaţa netă = 3,9 m2.

Se verifică diametrul hidraulic care să asigure tirajul evacuării:

DH ≤ 10 Dh

4,2 < 10 x 2 (se verifică)

- Calculul suprafeţelor gurilor de evacuare de la nivelul superior al pereţilor se face cu un coeficient de corecţie a eficacităţii pentru un H negativ (vezi paragraful 5.4.5).

DH = 0,50 m

Suprafaţa totală liberă a deschiderilor :

SL =

- Verificarea distanţelor dintre gurile de evacuare

Distanţa este d ≤ 25 m

dmax ≤ 7 H (vezi Anexa 1)

dmax ≤ 7 x 4 = 28 m

25 m < 28 m (verificat)

 Încăperea P2 cu suprafaţa SP2 = 900 m2 se verifică de la început dacă este posibilă utilizarea tot a soluţiei de desfumare naturală.

H = 4,5 m d ≤ 30 m

dmax ≤ 7 x 4,5 = 31,5 m

30 m < 31,5 m - soluţie posibilă

- Calculul suprafeţei utile de evacuare necesare încăperilor

Coeficientul  (%) (vezi tabelul 5.4.4) pentru H = 4,5 m; H’ = 3,5 m şi clasa 3.

a = 0,77%

- Calculul suprafeţei utile a deschiderilor de evacuare a fumului practicate în partea superioară a pereţilor.

Pentru că DH este negativ coeficientul (E) de corecţie se determină astfel:

- Suprafaţa totală liberă de evacuare a fumului

- La ETAJ - se alege o soluţie de desfumare naturală, evacuându-se fumul prin cupolele de pe acoperiş, iar admisia aerului se face prin gurile aflate la partea inferioară a pereţilor.

 Încăperea 11 cu suprafaţa S11 = 1200 m2, H = 4 m, H’ = 3 m, clasa 3, a = 0,61%.

- Calculul suprafeţei utile de evacuare a fumului

Pentru că suprafeţele de evacuare se găsesc la aceeaşi înălţime de referinţă coeficientul E = 1.

Pentru acoperirea suprafeţei utile de evacuare calculate se aleg 5 luminatoare cu cupole cu dimensiunea de 1,25  1,25 m fiecare având suprafaţa utilă = 1,47 m2 şi suprafaţa liberă a luminatorului = 1,56 m2.

 Încăperea 12 are suprafaţa S12 = 1200 m2, iar evacuarea fumului se face natural atât prin cupolele din acoperiş cât şi prin deschiderea de la partea superioară a peretelui exterior.

- Se face verificarea distanţelor dintre cele două puncte de evacuare

dmax ≤ 7 H = 7 x 4 = 28 m

20 m < 28 m

- Calculul suprafeţei utile de evacuare prin luminatoarele cu cupole

H = 4 m; H’ = 3 m; clasa 3; a = 0,61%

- Repartiţia suprafeţelor de evacuare prin acoperiş şi prin deschiderea în perete

SUE ≥ 2 SUD

SUD = 2,44 m2

Suprafaţa utilă de evacuare se realizează prin 4 cupole de evacuare cu SUE = 1,32 m2 fiecare, cu dimensiunile 1,4 x 1,4 m ce reprezintă o suprafaţă utilă 5,32 m2.

- Calculul suprafeţelor utile ale deschiderilor considerând un coeficient de corecţie a eficacităţii (E) pentru DH negativ; DH = 0,50 m.

Suprafaţa utilă realizată a deschiderilor :

Suprafaţa liberă totală a deschiderii (K = 0,5) :

[top]

Cap. 6. EXPLOATAREA ŞI ÎNTREŢINEREA DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI ŞI A GAZELOR FIERBINŢI

6.1. Verificarea tehnică a dispozitivelor şi sistemelor de desfumare

6.1.1. Dispozitivele de evacuare a fumului (desfumare) şi sistemele de evacuare a fumului şi a gazelor fierbinţi trebuiesc verificate tehnic de specialişti autorizaţi în acest domeniu de organismele abilitate.

Acest personal verifică periodic conformitatea instalaţiilor de desfumare cu reglementările în domeniu.

Cel puţin odată pe an se fac verificări de către personal tehnic competent sub responsabilitatea producătorului, constructorului şi a celui care exploatează instalaţia, şi ele se referă la:

  • funcţionarea dispozitivelor de comandă manuală şi automată;

  • funcţionarea dispozitivelor de protecţie a gurilor de evacuare a fumului;

  • funcţionarea instalaţiilor de transmisii semnale;

  • oprirea automată a ventilaţiei mecanice permanente;

  • închiderea elementelor mobile de separare;

  • funcţionarea ventilatoarelor mecanice;

  • măsurători de presiune, debit şi viteze.

În urma verificărilor tehnice se întocmeşte un raport de constatare în care se menţionează modul în care instalaţia de desfumare, în ansamblul său şi pe componente, corespunde cerinţelor normativului.

6.2. Întreţinerea şi inspectarea periodică a dispozitivelor şi sistemelor de desfumare

6.2.1. Elementele de limitare a propagării focului, de izolare termică şi etanşeitate la fum şi la gaze fierbinţi din alcătuirea construcţiilor şi instalaţiilor, se menţin permanent în bună stare, pentru a-şi îndeplini rolul stabilit.

6.2.2. Echipamentele şi dispozitivele de aspiraţie şi evacuare ce alcătuiesc sistemul de evacuare a fumului (desfumare) şi sistemele de evacuare a fumului şi gazelor fierbinţi, se pot defecta uşor prin manipulări necorespunzătoare, montări incorecte şi nefolosire timp îndelungat. Pentru aceasta sunt esenţiale inspecţiile şi întreţinerea periodică.

6.2.3. Se vor respecta precizările fabricantului dispozitivelor, referitor la planificările întreţinerilor şi inspecţiilor.

Mecanismele speciale trebuie controlate cu regularitate pe baza planificării date de furnizori producători.

6.2.4. Este importantă testarea performanţelor dispozitivelor de acţionare, ca şi un control al tuturor dispozitivelor de deschidere a evacuărilor fumului imediat după instalare pentru a constata buna funcţionare a acestora.

6.2.5. Controlul, întreţinerea, testarea tuturor sistemelor de evacuare a fumului şi gazelor fierbinţi se face pe baza unei planificări. Perioada maximă dintre 2 inspecţii nu va depăşi 12 luni, pentru oricare din elementele componente ale sistemului.

Aceste proceduri măresc siguranţa în funcţionare.

În urma controalelor se vor consemna toate constatările, performanţele în grafice, pentru a se putea face o comparaţie cu rezultatele din inspecţiile precedente. Pe baza constatărilor inspecţiei se va întocmi programator măsurile de întreţinere ale sistemului.

6.2.6. Dacă s-au produs schimbări în destinaţia spaţiilor desfumate, sau a spaţiilor învecinate, trebuie actualizat planul de control şi programul de întreţinere.

6.2.7. În urma vopsirilor interioare şi exterioare a dispozitivelor de evacuare, voleţii şi trapele trebuie deschise şi examinate pentru a se evita lipirea datorită vopselei, la suprafeţele de îmbinare.

Dispozitivele sensibile la căldură care au fost vopsite accidental vor trebui înlocuite cu dispozitive având un răspuns echivalent.

6.2.8. Înlăturarea gheţii şi a zăpezii sunt esenţiale în programul de întreţinere pentru funcţionarea corectă a dispozitivelor de evacuare.

[top]

Cap.7.PROTECŢIA ŞI SIGURANŢA UTILIZATORILOR ÎN CAZUL UTILIZĂRII DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI A SISTEMELOR DE EVACUARE A FUMULUI ŞI GAZELOR FIERBINŢI

7.1. Dispozitivele de evacuare a fumului (desfumare) şi sistemele de evacuare a fumului şi a gazelor fierbinţi trebuie să se comporte în aşa fel în caz de incendiu, încât în timpul intervenţiei să nu pericliteze siguranţa utilizatorilor şi personalului de intervenţie.

7.2. Este obligatorie instruirea personalului de execuţie, control şi supraveghere asupra măsurilor de prevenire şi stingere a incendiilor precum şi informarea serviciului propriu de pompieri.

7.3. În cursul anului anterior expirării unei perioade de exploatare, starea de funcţionare a dispozitivelor de evacuare trebuie determinată

după o procedură determinantă, şi anume:

  • concepţia sistemului de evacuare şi a dispozitivelor componente;

  • disponibilităţile pe plan tehnologic;

  • adaptările sale la eventuale schimbări de destinaţii, compartimentări.

7.4. Manevrele corespunzătoare exploatării vor fi efectuate numai de personalul de exploatare.

7.5. Instructajul va avea în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării unor accidente.

Tabel 5.4.4

TABLOU DE COEFICIENŢI (ÎN PROCENTE) NECESARI PENTRU DETERMINAREA SUPRAFEŢELOR UTILE DE EVACUARE A FUMULUI

Înălţimea medie sub plafon sau acoperiş H [m] | Înălţimea zonei libere de fum H’ [m] | Coeficienţi  (%)
 |  | Clasa 1 | Clasa 2 | Clasa 3
1 | 2 | 3 | 4 | 5
2,50 ÷ 3 | 2,50 | 0,33 | 0,46 | 0,65
 | 2 | 0,17 | 0,23 | 0,33
3,50 | 3 | 0,43 | 0,61 | 0,66
 | 2,50 | 0,43 | 0,33 | 0,46
 | 2 | 0,14 | 0,19 | 0,27
4 | 3 | 0,30 | 0,43 | 0,61
 | 2,50 | 0,19 | 0,27 | 0,38
 | 2 | 0,12 | 0,17 | 0,23
4,50 | 3,50 | 0,38 | 0,54 | 0,77
 | 3 | 0,25 | 0,35 | 0,50
 | 2,50 | 0,16 | 0,23 | 0,33
 | 2 | 0,10 | 0,14 | 0,21
5 | 4 | 0,47 | 0,66 | 0,94
 | 3,50 | 0,31 | 0,44 | 0,63
 | 3 | 0,21 | 0,30 | 0,43
 | 2,50 | 0,15 | 0,21 | 0,29
5,50 | 4,50 | 0,56 | 0,79 | 1,12
 | 4 | 0,38 | 0,54 | 0,76
 | 3,50 | 0,27 | 0,38 | 0,54
 | 3 | 0,19 | 0,27 | 0,38
6 | 5 | 0,65 | 0,92 | 1,31
 | 4,50 | 0,46 | 0,64 | 0,91
 | 4 | 0,33 | 0,47 | 0,66
 | 3,50 | 0,24 | 0,34 | 0,48
 | 3 | 0,18 | 0,25 | 0,35
6,50 | 5,50 | 0,75 | 1,07 | 1,51
 | 5 | 0,53 | 0,76 | 1,07
 | 4,50 | 0,39 | 0,56 | 0,79
 | 4 | 0,30 | 0,42 | 0,59
 | 3,50 | 0,22 | 0,31 | 0,44
7 | 6 | 0,86 | 1,22 | 1,72
 | 5,50 | 0,62 | 0,87 | 1,23
 | 5 | 0,46 | 0,65 | 0,92
 | 4,50 | 0,35 | 0,50 | 0,71
 | 4 | 0,27 | 0,38 | 0,54
 | 3,50 | 0,20 | 0,29 | 0,41
- H - înălţimea de referinţă a încăperii ; - H’ - înălţimea zonei fără fum ; -  - coeficient de suprafaţă . Exp.de alegere H = 2,75 m H’ = 2 m  = (0.17/100)= 0,0017
7,50 | 6,50 | 0,97 | 1,37 | 1,94
 | 6 | 0,70 | 0,99 | 1,40
 | 5,50 | 0,53 | 0,75 | 1,07
 | 5 | 0,41 | 0,59 | 0,83
 | 4,50 | 0,32 | 0,46 | 0,64
 | 4 | 0,25 | 0,35 | 0,50
8 | 7 | 1,21 | 1,53 | 2,17
 | 6,50 | 0,79 | 1,12 | 1,58
 | 6 | 0,61 | 0,86 | 1,22
 | 5,50 | 0,4 | 0,67 | 0,95
 | 4,50 | 0,30 | 0,42 | 0,60
 | 4 | 0,23 | 0,33 | 0,47
8,50 | 7,50 | 1,34 | 1,70 | 2,40
 | 7 | 0,98 | 1,25 | 1,77
 | 6,50 | 0,69 | 0,97 | 1,37
 | 6 | 0,54 | 0,77 | 1,09
 | 5,50 | 0,44 | 0,62 | 0,87
 | 5 | 0,35 | 0,49 | 0,70
 | 4,50 | 0,28 | 0,39 | 0,56
9 | 8 | 1,48 | 1,87 | 2,65
 | 7,50 | 1,09 | 1,39 | 1,96
 | 7 | 0,85 | 1,08 | 1,53
 | 6,50 | 0,61 | 0,87 | 1,23
 | 6 | 0,50 | 0,70 | 0,99
 | 5,50 | 0,40 | 0,57 | 0,81
 | 5 | 0,33 | 0,46 | 0,65
 | 4,50 | 0,26 | 0,37 | 0,53
9,50 | 8,50 | 1,64 | 2,05 | 2,90
 | 8 | 1,21 | 1,53 | 2,16
 | 7,50 | 0,95 | 1,20 | 1,70
 | 7 | 0,76 | 0,97 | 1,37
 | 6,50 | 0,56 | 0,79 | 1,12
 | 6 | 0,46 | 0,65 | 0,92
 | 5,50 | 0,38 | 0,53 | 0,75
 | 5 | 0,31 | 0,44 | 0,62
10 | 9 | 1,80 | 2,23 | 3,16
 | 8,50 | 1,34 | 1,67 | 2,37
 | 8 | 1,05 | 1,32 | 1,87
 | 7,50 | 0,85 | 1,07 | 1,52
 | 7 | 0,70 | 0,88 | 1,25
 | 6,50 | 0,52 | 0,73 | 1,04
 | 6 | 0,43 | 0,61 | 0,86
 | 5,50 | 0,36 | 0,50 | 0,71
 | 5 | 0,29 | 0,41 | 0,59
10,50 | 9,50 | 1,97 | 2,42 | 3,43
 | 9 | 1,47 | 1,82 | 2,58
 | 8,50 | 1,16 | 1,45 | 2,05
 | 8 | 0,94 | 1,18 | 1,67
 | 7,50 | 0,77 | 0,98 | 1,39
 | 7 | 0,64 | 0,82 | 1,16
 | 6,50 | 0,48 | 0,69 | 0,97
 | 6 | 0,41 | 0,57 | 0,81
 | 5,50 | 0,34 | 0,48 | 0,67
11 | 10 | 2,15 | 2,91 | 3,70
 | 9,50 | 1,61 | 1,98 | 2,80
 | 9 | 1,27 | 1,58 | 2,23
 | 8,50 | 1,04 | 1,30 | 1,83
 | 8 | 0,86 | 1,08 | 1,53
 | 7,50 | 0,72 | 0,91 | 1,28
 | 7 | 0,60 | 0,77 | 1,08
 | 6,50 | 0,46 | 0,65 | 0,91
 | 6 | 0,38 | 0,54 | 0,77
 | 5,50 | 0,32 | 0,46 | 0,64
11,50 | 10,50 | 2,34 | 3,14 | 3,98
 | 10 | 1,76 | 2,38 | 3,02
 | 9,50 | 1,39 | 1,71 | 2,42
 | 9 | 1,14 | 1,41 | 2,00
11,50 | 8,50 | 0,95 | 1,18 | 1,67
 | 8 | 0,79 | 1,00 | 1,42
 | 7,50 | 0,67 | 0,85 | 1,20
 | 7 | 0,57 | 0,72 | 1,02
 | 6,50 | 0,43 | 0,61 | 0,87
 | 6 | 0,37 | 0,52 | 0,73
12 | 11 | 2,54 | 3,38 | 4,27
 | 10,50 | 1,91 | 2,56 | 3,25
 | 10 | 1,52 | 2,06 | 2,62
 | 9,50 | 1,25 | 1,53 | 2,17
 | 9 | 1,04 | 1,29 | 1,82
 | 8,50 | 0,88 | 1,10 | 1,55
 | 8 | 0,74 | 0,94 | 1,32
 | 7,50 | 0,63 | 0,80 | 1,13
 | 7 | 0,54 | 0,69 | 0,97
 | 6,50 | 0,41 | 0,58 | 0,83
 | 6 | 0,35 | 0,50 | 0,70
12,50 | 11,50 | 2,75 | 3,62 | 4,56
 | 11 | 2,08 | 2,76 | 3,49
 | 10,50 | 1,66 | 2,22 | 2,81
 | 10 | 1,36 | 1,84 | 2,34
 | 9,50 | 1,14 | 1,40 | 1,98
 | 9 | 0,96 | 1,19 | 1,69
 | 8,50 | 0,82 | 1,03 | 1,45
 | 8 | 0,70 | 0,88 | 1,25
 | 7,50 | 0,60 | 0,76 | 1,07
 | 7 | 0,51 | 0,65 | 0,92
 | 6,50 | 0,40 | 0,56 | 0,79
13 | 12 | 2,97 | 3,88 | 4,86
 | 11,50 | 2,25 | 2,96 | 3,73
 | 11 | 1,80 | 2,39 | 3,02
 | 10,50 | 1,48 | 1,99 | 2,52
 | 10 | 1,24 | 1,68 | 2,14
 | 9,50 | 1,05 | 1,29 | 1,83
 | 9 | 0,90 | 1,12 | 1,58
 | 8,50 | 0,77 | 0,97 | 1,37
 | 8 | 0,66 | 0,84 | 1,18
 | 7,50 | 0,57 | 0,72 | 1,02
 | 7 | 0,49 | 0,63 | 0,88
 | 6,50 | 0,38 | 0,54 | 0,76
13,50 | 12,50 | 3,20 | 4,15 | 5,17
 | 12 | 2,43 | 3,17 | 3,97
 | 11,50 | 1,95 | 2,56 | 3,23
 | 11 | 1,61 | 2,14 | 2,70
 | 10,50 | 1,35 | 1,81 | 2,30
 | 10 | 1,15 | 1,56 | 1,98
 | 9,50 | 0,99 | 1,21 | 1,71
 | 9 | 0,85 | 1.05 | 1,49
 | 8,50 | 0,73 | 0,92 | 1,30
 | 8 | 0,63 | 0,80 | 1,13
 | 7,50 | 0,55 | 0,69 | 0,98
 | 7 | 0,47 | 0,60 | 0,85
14 | 13 | 3,44 | 4,43 | 5,48
 | 12,50 | 2,61 | 3,39 | 4,22
 | 12 | 2,10 | 2,75 | 3,44
 | 11,50 | 1,74 | 2,29 | 2,89
 | 11 | 1,47 | 1,95 | 2,46
 | 10,50 | 1,25 | 1,68 | 2,13
 | 10 | 1,08 | 1,46 | 1,85
 | 9,50 | 0,93 | 1,14 | 1,61
 | 9 | 0,80 | 1 | 1,41
 | 8,50 | 0,70 | 0,87 | 1,24
 | 8 | 0,61 | 0,76 | 1,08
 | 7,50 | 0,53 | 0,67 | 0,94
 | 7 | 0,46 | 0,58 | 0,82
14,50 | 13,50 | 3,69 | 4,73 | 5,80
 | 13 | 2,81 | 3,62 | 4,48
 | 12,50 | 2,26 | 2,94 | 3,66
 | 12 | 1,88 | 2,46 | 3,08
 | 11,50 | 1,59 | 2,09 | 2,63
 | 11 | 1,36 | 1,80 | 2,28
 | 10,50 | 1,17 | 1,57 | 1,99
 | 10 | 1,01 | 1,37 | 1,74
 | 9,50 | 0,88 | 1,08 | 1,53
 | 9 | 0,77 | 0,95 | 1,35
 | 8,50 | 0,67 | 0,84 | 1,18
 | 8 | 0,58 | 0,73 | 1,04
 | 7,50 | 0,51 | 0,64 | 0,91

[top]

ANEXA 1

PROTECŢIA CĂILOR DE EVACUARE CONTRA PROPAGĂRII FUMULUI ŞI GAZELOR FIERBINŢI

Protecţia casei scării închise

Pentru limitarea inundării cu fum a casei scării de evacuare închise la clădiri înalte, este necesară desfumarea acesteia, care se poate realiza prin tiraj natural - organizat sau prin ventilare mecanică, creându-se o suprapresiune faţă de încăperile alăturate în care s-a produs incendiul.

Evacuarea mecanică a fumului din casa scării nu este admisă.

Evacuarea fumului din casa scării prin ventilarea naturală organizată se asigură prin deschiderea de ferestre sau de trape montate la partea superioară şi introducerea aerului prin partea de jos a casei scării (vezi fig.1).

Deschiderea dispozitivelor ce închid golul de evacuare a fumului amplasat pe acoperiş sau în treimea superioară a ultimului nivel al casei scării şi a golului sau a uşii exterioare spre casa scării, de acces a aerului, se face prin comandă automată şi manuală.

Comanda manuală a dispozitivului (trape) de desfumare este situată în casa scării sau lângă intrarea principală în clădire.

Golul de evacuare a fumului va avea suprafaţa liberă determinată de cel puţin 1 m2.

Introducerea aerului proaspăt se poate asigura şi prin gol practicat în peretele exterior cu condiţia ca suprafaţa liberă să fie de 1 m2.

Ventilarea mecanică în suprapresiune a casei scării faţă de încăperile învecinate, care împiedică pătrunderea fumului în zona de evacuare, se realizează în următoarele variante:

  • introducerea mecanică în suprapresiune a aerului în casa scării şi evacuarea naturală - organizată prin ghenă a fumului din încăperea învecinată celei incendiate (fig.2);

  • evacuarea mecanică a fumului din încăperile învecinate celei incendiate şi introducerea naturală a aerului de compensare prin golul din partea de jos a casei scării (fig.3);

  • introducere mecanică a aerului în partea de jos a casei scării şi evacuare mecanică a fumului din încăperea învecinată celei incendiate (fig.4).

Suprapresiunea creată în casa scării (cu uşile închise) va fi cuprinsă între 20 şi 80 Pa. Când accesul în casa scării este protejat cu încăpere tampon, suprapresiunea se asigură în încăperea tampon. Debitul de aer trebuie să asigure o viteză de circulaţie de cel puţin 0,5 m/s în dreptul uşilor de acces la nivelul incendiat, considerând uşile închise de la celelalte nivele.

La partea superioară a casei scării închise se prevede dispozitivul de evacuare a fumului (trapa) cu aria liberă determinată (de cel puţin 1 m2) conform normativului P 118.

Protecţia circulaţiilor comune orizontale închise

Limitarea inundării cu fum a căilor de evacuare orizontale închise, se asigură prin desfumare prin tiraj natural - organizat ori mecanic sau prin asigurarea unui regim de presiune faţă de încăperile adiacente.

Protecţia circulaţiilor comune orizontale închise este obligatorie în următoarele situaţii ale acestora:

  • când au lungimi totale mai mari de 30 m;

  • când nu este permisă evacuarea directă în exterior sau în spaţiul unei scări protejate;

  • când deservesc încăperi cu destinaţie de camere de dormit;

  • la circulaţii situate în clădiri în care circulă şi handicapaţii în fotolii cu rotile.

Protecţia circulaţiilor comune orizontale închise

Limitarea inundării cu fum a căilor de evacuare orizontale închise, se asigură prin desfumare prin tiraj natural – organizat ori mecanic sau prin asigurarea unui regim de presiune faţă de încăperile adiacente.

Protecţia circulaţiilor comune orizontale închise este obligatorie în următoarele situaţii ale acestora:

  • când au lungimi totale mai mari de 30m;

  • când nu este permisă evacuarea directă în exterior sau în spaţiul unei scări protejate;

  • când deservesc încăperi cu destinaţie de camere de dormit;

  • la circulaţiile situate în clădiri în care circulă şi handicapaţii în fotolii cu rotile.

Atunci când încăperile adiacente sunt prevăzute cu evacuări de fum (natural - organizat sau mecanic) circulaţiile comune orizontale nu mai necesită desfumare, protecţia lor asigurându-se printr-o suprapresiune de minimum 20 Pa faţă de încăperile cu care comunică direct sau de care

sunt izolate prin încăperi tampon în suprapresiune.

În cazul circulaţiilor comune orizontale care deservesc încăperi cu destinaţie dormitoare sau centre comerciale se recomandă evitarea punerii în suprapresiune.

Desfumarea prin tiraj natural - organizat a circulaţiilor comune orizontale închise se realizează, potrivit următoarelor reguli:

  • gurile de introducere a aerului şi evacuare a fumului se dispun alternat astfel încât distanţele orizontale - măsurate în axele circulaţiilor - între o gură de introducere şi o gură de evacuare, învecinate, să nu depăşească 10,00 m în linie dreaptă (fig.5a) sau 7,00 m în linie frântă (fig.5b);

  • uşile încăperilor accesibile publicului, situate pe o cale de evacuare, care nu se află între o gură de introducere aer şi o gură de evacuare fum, trebuie să se găsească la mai mult de 5 m de una dintre guri (fig.5c);

  • gurile de introducere şi cele de evacuare vor avea suprafeţe de minimum 0,10 m2 pentru fiecare flux de evacuare normat al circulaţiei comune orizontale din zona pe care o desfumează;

  • gurile de introducere aer vor avea latura superioară la maximum 1,00 m faţă de pardoseală (fig.5d);

  • gurile de evacuare fum se amplasează în treimea superioară a încăperii şi vor avea latura inferioară la minimum 1,80 m faţă de pardoseală (fig.5d).

Desfumarea mecanică a circulaţiilor comune, orizontale închise se realizează potrivit următoarelor reguli:

  • gurile de introducere a aerului şi evacuare a fumului se dispun alternat, astfel încât distanţele orizontale - măsurate în axele circulaţiilor - între o gură de introducere şi o gură de evacuare, învecinate, să nu depăşească 15,00 m în linie dreaptă (fig.6a) şi 10,00 m în linie frântă (fig.6b);

  • uşile încăperilor accesibile publicului, situate pe o cale de evacuare, care nu se află între o gură de introducere şi o gură de evacuare, trebuie să se găsească la cel mult 5 m de una din ele (fig.6c);

  • gurile de introducere vor avea latura superioară la maximum 1,00 m faţă de pardoseală, iar gurile de evacuare vor avea latura inferioară la minimum 1,80 m faţă de pardoseală şi vor fi situate în treimea superioară a încăperii (fig.6d);

  • porţiunile de circulaţie comună cuprinse între o gură de evacuare a fumului şi una de introducere a aerului, trebuie să aibă asigurat un debit de evacuare de minimum 1800 m3/h pentru fiecare flux de evacuare asigurat (fig.6d);

  • în timpul funcţionării ventilării mecanice pentru desfumare, diferenţa de presiune dintre casa scării de evacuare şi circulaţia comună orizontală desfumată, trebuie să fie mai mică de 80 Pa, când toate uşile casei scării sunt închise.

  • în cazul introducerii aerului prin ventilare mecanică se recomandă ca debitul de introducere să fie 60% din debitul evacuat; viteza maximă de refulare a aerului este de 5 m/s.

Limitarea propagării fumului în spaţii mari necompartimentate

Pentru limitarea propagării incendiilor în construcţii cu spaţii mari necompartimente, se asigură evacuarea fumului şi gazelor fierbinţi cu sisteme alcătuite din dispozitive de evacuare a fumului (prin tiraj natural-organizat sau mecanic) şi cu ecrane verticale coborâte sub tavan (fig.7), realizate din materiale incombustibile, CO (CA1).

Ecranele sunt separaţii verticale aşezate sub acoperiş (tavan) şi care se opun migrării laterale a fumului şi gazelor fierbinţi. Ecranele sunt realizate

din materiale incombustibile CO (CA1) şi din elemente de structură.

Spaţiul de desfumare ce reprezintă volumul liber cuprins între planşeu, acoperiş (tavanul fals) şi delimitat de ecrane, este un compartiment de incendiu la clădirile civile supraterane.

Evacuarea fumului la construcţiile cu suprafeţe libere mari, la care se utilizează ecranele de separare, trebuie să respecte următoarele condiţii:

  • suprafaţa delimitată de ecran nu trebuie să depăşească 1600 m2;

  • lungimea nu trebuie să fie mai mare de 60 m;

  • delimitarea zonei cu fum se face între două ecrane şi acoperiş (vezi fig.8a);

  • suprafaţa luată în calcul pentru golurile de evacuare a fumului trebuie să fie situată în zona cu fum; suprafaţa deschiderii pentru admisia de aer proaspăt trebuie să se găsească în zona fără fum ( vezi fig.8b);

  • suprafeţele deschiderilor de admisie de aer trebuie să fie cel puţin egale cu cele de evacuare a fumului;

  • la construcţiile la care panta acoperişului sau a plafonului este mai mică de 10%, distanţa pe orizontală până la deschiderea de evacuare a fumului din cadrul spaţiului delimitat de ecrane nu trebuie să depăşească de 7 ori înălţimea medie (H) şi nu va depăşi 30 m ( vezi fig.8c );

  • la construcţiile la care panta acoperişului este mai mare de 10% evacuarea fumului trebuie să se facă cât mai sus posibil, la o înălţime mai mare sau egală cu înălţimea medie (H) sub tavan.

Atunci când se prevede evacuarea mecanică a fumului şi gazelor se vor respecta următoarele condiţii:

  • înălţimea minimă a ecranelor de compartimentare care coboară sub acoperiş va fi de 0,50 m;

  • se va asigura o gură de evacuare a fumului la maximum 320 m2, suprafaţă de pardoseală;

  • debitul unei guri de evacuare a fumului va fi de cel puţin 1 m3/s pentru 100 m2 suprafaţă de pardoseală delimitată de ecrane;

  • la un ventilator de evacuare pot fi racordate maximum două spaţii delimitate de ecrane; alegându-se ventilatorul cu debitul corespunzător separeului cu volumul cel mai mare;

  • introducerea aerului se poate realiza mecanic sau natural, pe la partea de jos a pereţilor, cât mai aproape de pardoseală.

Dispozitivele pentru evacuarea fumului şi a gazelor fierbinţi vor fi distribuite uniform şi prevăzute cu deschidere automată şi manuală.

[top]

Anexa 2

SOLUŢII DE UTILIZARE A DISPOZITIVELOR DE EVACUARE A FUMULUI ŞI SISTEMELOR DE EVACUARE A FUMULUI ŞI GAZELOR FIERBINŢI LA CLĂDIRI PUBLICE

Soluţii pentru clădiri înalte şi foarte înalte

 Soluţia 1 de evacuare a fumului şi gazelor fierbinţi la nivelurile supraterane, cuprinde (vezi fig.1a):

  • introducere aer în casa scării;

  • introducere aer şi evacuare fum, în şi din încăperea tampon (sas);

  • introducere aer şi evacuare fum în şi din căile de circulaţie orizontale comune.

Elementele principale ale sistemului de evacuare fum şi gaze fierbinţi în soluţia 1 sunt:

  • ventilatorul de introducere aer, pozat la partea cea mai de jos a casei scării pentru punerea ei în suprapresiune;

  • ventilatorul de introducere a aerului în încăperea tampon pozat în partea de jos a clădirii, racordat la canalul, dotat cu guri de introducere (voleţi); ventilator pozat în partea superioară a clădirii (acoperiş, pod) care absoarbe fumul şi îl evacuează în exterior prin intermediul unui canal dotat cu guri de absorbţie (voleţi), din încăperea tampon;

  • ventilator de introducere aer pozat în partea de jos a clădirii racordat la un canal cu guri de introducere (voleţi) ce suflă pe căile de circulaţie comune; ventilator pentru absorbţia şi evacuarea fumului cu ajutorul unui canal şi a gurilor de absorbţie (voleţi) din circulaţiile comune aflat în partea superioară a clădirii (terasă, acoperiş, pod).

Caracteristicile principale ale elementelor ce compun soluţia 1 sunt (vezi fig.1b):

- uşile dintre casa scării şi camera tampon şi uşile între camera tampon şi circulaţia pe orizontală trebuie să aibă o rezistenţă la foc conform normativului P 118;

- gurile de introducere aer în camera tampon vor avea latura superioară la înălţimea maximă de 1,00 m de la pardoseală şi sunt echipate cu voleţi în poziţia de aşteptare, etanşi la foc;

- gurile de evacuare a fumului din camera tampon trebuie să fie amplasate cât mai aproape de plafon la înălţimea minimă de 1,80 de la pardoseală; ele sunt echipate cu voleţi rezistenţi la foc 1 oră, în poziţia de aşteptare;

- gurile de introducere a aerului de la căile de circulaţie comune orizontale se vor monta cu latura superioară la maximum 1,00 m de la pardoseală şi sunt echipate cu voleţi etanşi la foc, în poziţia de aşteptare;

- gurile de pe fiecare canal vertical de evacuare a fumului trebuie să fie echipate cu voleţi rezistenţi la foc, în poziţia de aşteptare;

- gurile de evacuare a fumului din circulaţiile orizontale comune se amplasează lângă plafon, cu latura inferioară la înălţimea de minimum 1,80 m de la pardoseală;

- debitul de introdus şi evacuat în şi din camera tampon trebuie să creeze o suprapresiune faţă de circulaţiile comune pe orizontală. Debitul introdus va fi mai mare cu 10% decât debitul evacuat;

- debitul introdus în circulaţiile comune orizontale va fi cu o viteză a aerului care să nu depăşească 5 m/s.

 Soluţia 2 de evacuare a fumului şi gazelor fierbinţi la niveluri supraterane cuprinde (fig.2a):

  • introducere aer în casa scării;

  • introducere aer în încăperea tampon (sas);

  • trecerea aerului prin suprapresiune, din încăperea tampon în căile de circulaţie comună orizontală;

  • evacuarea fumului din căile comune de circulaţie orizontală.

Elementele principale ale sistemului de evacuare fum şi gaze fierbinţi în soluţia 2 sunt:

  • ventilatorul de introducere aer în casa scării pentru punerea ei în suprapresiune;

  • ventilatorul aflat în partea de jos a clădirii, racordat la un canal cu guri de introducere a aerului (voleţi) în camera tampon;

  • gură de trecere, practicată în partea inferioară a pereţilor care să permită trecerea aerului între camera tampon şi căile de circulaţie comune orizontale;

  • ventilatorul de evacuare fum aflat în podul sau pe acoperişul clădirii, racordat la un canal de evacuare dotat cu guri de absorbţie (voleţi) a fumului din căile comune de circulaţie orizontale.

Caracteristicile principale ale elementelor ce compun soluţia 2 sunt (vezi fig.2b):

  • uşile între casa scării şi sas trebuie să fie rezistente la foc conform normativului P 118 la fel ca şi cele dintre camera tampon şi circulaţiile comune orizontale trebui să reziste la foc 1/2 oră;

  • gurile de introducere aer în sas vor avea latura superioară la minimum 1,00 m de la pardoseală. Ele se echipează cu voleţi

care sunt etanşi la foc, în poziţie de aşteptare;

  • gurile de trecere a aerului dintre camera tampon şi circulaţiile orizontale comune practicate în pereţi, având latura superioară la înălţimea maximă de 1,0 m de la pardoseală. Dispozitivul de protecţie a gurilor sunt voleţii etanşi la foc, în poziţia de aşteptare.

  • gurile de pe canalele verticale de evacuare a fumului din căile de circulaţii orizontale trebuie să fie echipate cu voleţi rezistenţi la foc, în poziţia de aşteptare; ele trebuie să se găsească cât mai aproape de plafon având latura inferioară la înălţimea minimă de 1,80 m de la sol.

Poziţiile gurilor de introducere a aerului şi a celor de evacuare a fumului vor fi în poziţia închis cu excepţia gurilor de introducere şi evacuare de la etajul incendiat, unde vor fi în poziţia deschis.

Avantaje şi dezavantaje ale celor două soluţii:

Soluţia 1 prezintă avantajul unei duble protecţii nefiind permisă răspândirea fumului şi gazului în spaţiile învecinate.

Dezavantajul rezultă dintr-o echilibrare mai dificilă a sistemului, care cuprinde un număr mare de trasee (ventilatoare, canale, guri) fiind mai dificil să se obţină simultaneitate de debite şi presiuni dorite.

Soluţia 2 prezintă avantajul, ca în caz de pană a sistemului de evacuare fum şi gaze fierbinţi, soluţia funcţionează şi prin izolare constructivă între circulaţiile comune orizontale şi casa scării.

Dezavantajul soluţiei rezultă prin practicarea gurii de trecere între camera tampon şi circulaţiile comune, care necesită precauţii suplimentare.

Evacuarea fumului din spaţiile şi încăperile subterane se asigură independent de cel al nivelurilor supraterane, dar se adoptă aceleaşi sisteme.

SOLUŢII PENTRU ATRIUM

Evacuarea fumului şi gazelor fierbinţi în cazul atriumului neacoperit se face prin tiraj natural la partea superioară.

Desfumarea atriumului acoperit se poate face prin tiraj natural - organizat sau mecanic.

În cazul desfumării naturale - organizate, suprafaţa liberă de evacuare a fumului se poate realiza fie prin goluri de evacuare practicate la partea superioară a atriumului fie prin deschideri aflate pe faţade diferite ale clădirii.

Pentru determinarea suprafeţei utile a deschiderilor trebuie ţinut cont de forma variabilă a cupolelor ce acoperă atriumul şi de vânturile dominante.

De asemenea se va ţine cont şi de poziţia de funcţionare a dispozitivului de protecţie a golului care să nu creeze un obstacol în calea migrării fumului.

Suprafaţa liberă de evacuare va fi de minimum 1% din aria celui mai mare nivel al atriumului delimitat de pereţi.

Introducerea aerului trebuie să se facă prin guri de introducere cu suprafaţă liberă echivalentă cu cea de evacuare a fumului.

La desfumarea mecanică (evacuarea mecanică a fumului) introducerea aerului se poate face natural sau mecanic pe la partea de jos a atriumului.

În cazul introducerii naturale a aerului trebuie avut grijă ca suprafaţa aleasă a gurilor de introducere pentru un debit maxim evacuat, să corespundă unei viteze de circulaţie a aerului  2 m/s în gură.

Cu cât suprafaţa de introducere a aerului este mai mare, creşte eficienţa evacuării fumului.

Dacă introducerea aerului se face mecanic, debitul de aer introdus este egal sau mai mare cu debitul de fum evacuat şi viteza de trecere a aerului prin guri să fie maximum de 5 m/s.

Evacuarea mecanică a fumului se efectuează în partea superioară a atriumului prin asigurarea unui debit orar de evacuare minim egal cu de 12 ori volumul atriumului.

Pentru determinarea suprafeţei de evacuare a fumului sau a debitului ce trebuie evacuat trebuie calculată suprafaţa de calcul şi volumul atriumului (vezi fig.3).

Suprafaţa de calcul este suprafaţa orizontală cuprinsă între elementele de construcţie ce delimitează atriumul.

Volumul de calcul al atriumului este produsul dintre secţiunea de calcul şi înălţimea totală a atriumului măsurată la plafonul ultimului nivel.

Declanşarea dispozitivelor de evacuare a fumului şi de introducere a aerului trebuie să se facă automat, comanda fiind dată de un sistem de detecţie şi semnalizare automată a incendiului.

În cazul introducerii naturale a aerului prin deschiderile din faţada clădirii, minimum 20% din dispozitivele de introducere vor fi acţionate prin comandă automată de la acelaşi sistem. Aceste deschideri minime permit amorsarea desfumării, permiţând o desfumare minimă înaintea pornirii sistemului general de evacuare fum şi introducere aer.

Comanda automată a sistemului trebuie să fie întotdeauna dublată de o comandă manuală aflată la nivelul unde este accesul cel mai uşor.

Pentru a împiedica inundarea etajelor superioare cu fum, este necesară izolarea etajelor din jumătatea superioară a atriumului de spaţiile ce trebuiesc desfumate prin ecrane, aşezate la marginea golului (vezi fig.4).

În cazul desfumării naturale - evacuarea naturală a fumului se asigură prin deschideri situate la partea superioară a atriumului, având suprafaţa liberă de 1 /15 din suprafaţa de calcul a volumului desfumat. Gurile de introducere a aerului în mod natural vor fi situate în partea de jos a atriumului.

Evacuarea fumului la încăperile învecinate atriumului trebuie să respecte următoarele reguli:

  • căile de circulaţie comune orizontale deschise spre atrium trebuie să fie desfumate;

  • încăperile şi căile de circulaţie învecinate atriumului trebuie să fie separate de atrium cu ajutorul unor ecrane a căror înălţime liberă este de 0,5 m pentru o zonă liberă de fum de 2 m şi mai mare de 0,5 m (0,5 m sub latura de jos a gurii de evacuare) la înălţimi ale zonei libere de fum mai mari de 2 m (vezi fig.5);

  • desfumarea trebuie să se facă mecanic, iar pornirea ei se face automatizat pe întreaga suprafaţă delimitată de ecrane.

Se poate porni desfumarea simultană a tuturor încăperilor învecinate atriumului de pe acelaşi etaj.

[top]

Anexa 3

TERMINOLOGIE

1. Ardere (combustie) - reacţia de combinare a unui material cu oxigenul, însoţită de degajarea de căldură şi în general, de emisie de flăcări şi/sau incandescenţă şi/sau degajare de fum.

2. Canale (ghene) - căi de evacuare a fumului (desfumare) în caz de incendiu, realizate din materiale incombustibile (CO).

3. Clapetă antifoc - dispozitiv de închidere (obturare) rezistent la foc montat pe tubulatura de ventilare, care străpunge un element de construcţie antifoc sau rezistent la foc (în poziţie normală deschisă şi prevăzută cu acţionare automată şi manuală în caz de incendiu).

4. Clasă de periculozitate - caracteristică (clasificare) a materialelor şi/sau substanţelor care se depozitează exprimată în funcţie de contribuţia pe care o aduc la apariţia şi dezvoltarea incendiilor precum şi de sensibilitatea lor la efectele acestora.

5. Clasa de combustibilitate - caracteristiciă a unui material sau element, exprimată prin nivelul parametrilor specifici, determinaţi în urma unor încercări standardizate.

6. Combustibilitatea materialelor şi elementelor de construcţii şi instalaţii - capacitatea acestora de a se aprinde şi arde în continuare, contribuind la creşterea cantităţii de căldură dezvoltată de incendiu.

În funcţie de comportarea la foc, materialele şi elementele de construcţii sau instalaţii pot fi incombustibile CO (CA1) sau combustibile.

Materialele şi elementele combustibile se clasifică în următoarele clase de combustibilitate:

  • C1 (CA2a) - practic neinflamabile;

  • C2 (CA2b) - dificil inflamabil;

  • C3 (CA2c) - mediu inflamabile;

  • C4 (CA2d) - uşor inflamabile.

Materialele din clasele C1 (CA2a) şi C2 (CA2b) sunt considerate greu combustibile.

7. Compartiment de incendiu - construcţie independentă (instalaţie) precum şi construcţii comasate sau grupate, amplasate la distanţele normate faţă de vecinătăţi sau volum construit compartimentat prin pereţii antifoc faţă de construcţie (instalaţie) adiacente.

La clădirile înalte şi foarte înalte compartimentul de incendiu poate fi un volum închis, constituit din unu până la trei niveluri succesive, delimitate de elemente rezistente la foc conform normativului şi cu aria desfăşurată totală conform compartimentului de incendiu admis pentru construcţii civile (publice) de gradul I de rezistenţă la foc.

8. Comportare la foc - totalitatea schimbărilor fizice şi chimice intervenite atunci când un material, produs sau ansamblu, este supus acţiunilor unui incendiu standard.

9. Condiţii de performanţă - exprimarea performanţelor produsului prin criterii şi nivele de performanţă ale acestuia, corespunzător exigenţelor (pretenţiilor) de siguranţă la foc a utilizatorilor.

10. Criterii de performanţă - condiţii în raport de care se evaluează îndeplinirea unei cerinţe de performanţă.

11. Degajament protejat - spaţiu construit închis destinat circulaţiei utilizatorilor, alcătuit şi separat de restul construcţiei cu elemente de construcţie orizontale şi verticale incombustibile CO (CA1) şi rezistente la foc conform normativului, astfel realizat şi echipat încât să nu fie inundat cu fum un timp determinat, luat în considerare la stabilirea timpului (lungimi) de evacuare în caz de incendiu.

12. Densitate sarcină termică - potenţial caloric total al unui spaţiu, încăpere etc., raportat la aria pardoselii luată în considerare (J/m2).

13. Desfumare - evacuarea parţială a fumului şi gazelor de ardere din spaţiile incendiate în scopul asigurării condiţiilor de evacuare a utilizatorilor, a folosirii mijloacelor de intervenţie la stingere şi de limitare a propagării incendiilor.

14. Deschideri pentru evacuare fumului - goluri - practicate în treimea superioară a închiderilor perimetrale sau în acoperişul unei construcţii, astfel încât să permită evacuarea fumului produs în caz de incendiu (permanent libere sau închise cu dispozitive care se deschid în caz de incendiu).

15. Dispozitive de protecţie a golurilor de introducere a aerului sau evacuare a fumului: panouri, trape, clapete etc.; trebuie să fie în poziţia de aşteptare.

16. Dispozitive de acţionare a elementelor de protecţie a golurilor - mecanisme prin care se realizează (manual sau automat) deschiderea elementelor de protecţie (obturare) a golurilor.

17. Exhaustor de fum - dispozitiv pentru evacuarea fumului montat în acoperiş şi care comunică permanent cu exteriorul.

18. Grad de rezistenţă la foc - capacitatea globală a construcţiei sau a compartimentului de incendiu de a răspunde la acţiunea unui incendiu standard, indiferent de destinaţia sau funcţiunea acestuia.

19. Incendiu - proces complex de ardere, cu evoluţie necontrolată, datorat prezenţei substanţelor combustibile şi a surselor de aprindere, a cărui apariţie şi dezvoltare are efecte negative prin producerea de pierderi de vieţi, pagube materiale, etc. şi care impune intervenţia organizată pentru stingere.

20. Încăperi cu aglomerări de persoane - încăperi în care se pot afla simultan cel puţin 50 de persoane, fiecăreia din acestea revenindu-i o

arie de pardoseală mai mică de 4 m2.

21. Limitarea propagării incendiilor - ansamblul măsurilor de construcţii şi de instalaţii, care împiedică pentru durate normate de timp, extinderea incendiului în interiorul compartimentului de incendiu sau în afara acestuia.

22. Performanţă la foc - comportarea unui material, produs sau ansamblu, supus unui incendiu în raport cu utilizarea lui.

23. Perete sau planşeu antifoc (AF) - element de construcţie vertical sau orizontal, realizat din materiale incombustibile CO (CA1), având rezistenţa la foc cel puţin egală cu nivelul stabilit în funcţie de densitatea cea mai mare a sarcinii termice din compartimentele de incendiu pe care le separă şi realizat conform prevederilor normativului P 118-99.

24. Risc de incendiu - probabilitatea izbucnirii incendiilor în spaţii, încăperi, construcţii sau compartimente de incendiu ori instalaţii; în cele cu funcţiuni civile (publice) se exprimă prin “riscuri de incendiu”, iar în cele destinate activităţilor de producţie şi/sau de depozitare se exprimă prin “categorii de pericol de incendiu”.

25. Rezistenţă la foc (RF) - aptitudinea unor părţi sau elemente de construcţie de a-şi păstra, într-un timp determinat, capacitatea portantă, izolarea termică şi etanşeitatea, stabilite prin încercări standardizate.

26. Rezistent la explozie (RE) - aptitudinea unor părţi sau elemente de construcţie, realizate din materiale fără goluri interioare, incombustibile CO (CA1), alcătuite şi dimensionate prin calcul astfel încât să reziste la presiunea exploziei volumetrice respective.

27. Sacina termică - suma energiilor calorice degajate prin combustia completă a tuturor materialelor din spaţiul considerat.

28. Sistem de evacuare a fumului şi gazelor fierbinţi - ansamlu constituit din dispozitive de evacuare a fumului şi gazelor fierbinţi şi ecrane verticale coborâte sub acoperiş sau tavan în scopul limitării propagării incendiilor în construcţiile închise cu arii libere mari (fără pereţi interiori despărţitori).

29. Sursă de aprindere - fenomen fizic, chimic sau altă sursă de altă natură care generează o cantitate de energie, cu sau fără participarea factorului uman, care poate genera şi/sau favoriza iniţierea, dezvoltarea şi/sau propagarea unui incendiu.

30. Tambur deschis - protecţie a golurilor de circulaţie funcţională din pereţii antifoc, rezistenţi la foc sau rezistenţi la explozie.

31. Trapă - dispozitiv de acces mobil închis în poziţie normală.

32. Uşi, cortine şi obloane rezistente la foc - elemente mobile de protecţie a golurilor de circulaţie funcţională din pereţi cu rol de limitare a propagării incendiilor alcătuite şi echipate conform normativului.

[top]

Anexa 4

LISTA REGLEMENTĂRILOR CONEXE REGLEMENTĂRI LEGISLATIVE ŞI TEHNICE ROMÂNEŞTI

1. LEGI, HOTĂRÂRI GUVERNAMENTALE, ORDINE MINISTERIALE
Legea nr.10/1995 | Legea privind calitatea în construcţii
Ordonanţa nr.60/1997 | Privind apărarea împotriva incendiilor.
Legea nr.212/1997 | Privind aprobarea Ordonanţei nr.60/1997.
H.G.R. nr.571/1997 | Aprobarea categoriilor de construcţii, instalaţii tehnologice şi alte amenajări care se supun avizării şi/sau autorizării privind prevenirea şi stingerea incendiilor.
H.G.R. nr.766/1997 | Regulamente privind încadrarea în categorii de importanţă, întreţinere, exploatare, urmărire în timp şi postutilizare; privind întocmirea şi păstrarea “Cărţii tehnice” a construcţiei; privind stabilirea categoriilor de importanţă ale construcţiilor, etc.
Ord.MI nr.775/1998 | Pentru aprobarea Normelor generale de prevenire şi stingere a incendiilor.
2. REGLEMENTĂRI TEHNICE, NORMATIVE, NORME
P 118-99 | Normativ de siguranţă la foc a construcţiilor.
C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
P 100 – 92 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale
NP 24 – 97 | Normativ pentru proiectarea, execuţia şi exploatarea parcajelor etajate pentru autoturisme
NP 25 – 97 | Normativ pentru proiectarea construcţiilor publice subterane
NP 009-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru case de copii.
NP 010-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru şcoli şi licee.
NP 011-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru grădiniţe de copii
NP 016 | Normativ pentru proiectarea clădirilor de locuinţe.
CE 1-95 | Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare
PE 124 | Normativ pentru alimentarea cu energie electrică a consumatorilor industriali şi similari.
I 7-98 | Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vca şi 1500 Vcc.
I 18-96 | Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii şi semnalizare din clădiri civile şi de producţie
I 20-94 | Normativ privind proiectarea şi executarea protecţiei contra trăsnetului în construcţii
I 5-98 | Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare.
3. STANDARDE
STAS 10903/2 | Determinarea puterii calorice a materialelor de construcţii; determinarea densităţii sarcinii termice.
SR 11573-98 | Instalaţii de ventilare. Ventilarea naturală organizată a clădirilor. Prescripţii de calcul şi de proiectare.
S 1238/1 | Instalaţii de ventilare. Ventilarea mecanică. Prescripţii fundamentale.
STAS 10687-76 | Ventilatoare. Principii de securitate.
STAS 9660-87 | Instalaţii de ventilare şi climatizare canale de aer. Forme şi dimensiuni.
STAS 10750-88 | Instalaţii de ventilare şi climatizare. Rame cu jaluzele. Clasificare şi tipizare.
ISO 8421/1-8 | Protecţia împotriva incendiilor. Vocabular
SR EN 54/1,7 | Sisteme de alarmă la incendiu

REGLEMENTĂRI LEGISLATIVE ŞI TEHNICE STRĂINE

- NATIONAL FIRE CODES 1995 - XI FPA 204 M -Ghid pentru evacuarea fumului şi a căldurii.

- CERBERUS - Security guide - Fire protection.

- REGLEMENT DE SECURITE CONTRE L’INCENDIE - Relatif aux etablissements recevant du public. Dispositions generales et commentaires de la Commission Centrale de Securite.

- Instruction technique nr.246 relative au desaufumage dans le etablissements recevant du public.

- Instruction technique nr.247 relative aux mecanismes de declanchement de dispositifs de fermeture resistant au feu et de desaufumage.

- Textes efficiels relatifs a la protection contre les risques d’incendie et de panique dans les etablissements recevant du public.

- Guide du desaufumage - de Paul Chardat - editat de CNPP.

- ASHRAE - Applications Handbook - Smoke management.


GHID DE PROIECTARE PENTRU INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

GHID DE PROIECTARE

pentru instalaţii de stingere a incendiilor cu ceaţă de apă

Indicativ GP-069-02

Cuprins

* Cap. 1. PREVEDERI GENERALE
* Cap. 2. SOLUŢII CONSTRUCTIVE PENTRU INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ
* Cap. 3. DIMENSIONAREA INSTALAŢIILOR DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ
* Cap 4. INSTRUCTIUNI DE ÎNTREŢINERE ŞI EXPLOATARE A INSTALAŢIILOR DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ
* Cap.5. PREVEDERI FINALE
* ANEXA 1 - REGLEMENTĂRI TEHNICE CONEXE
* ANEXA 2
* ANEXA 3 - EXEMPLU DE CALCUL AL UNEI INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

1. PREVEDERI GENERALE

Scop, domeniu de aplicare

1.1. Prezentul ghid are drept scop stabilirea principiilor şi elementelor fundamentale privind proiectarea şi realizarea instalaţiilor de stingere a incendiilor cu ceaţă de apă.

1.2. Instalaţiile de limitare şi stingere a incendiilor cu ceaţă de apă, sunt mai eficiente şi economice, comparativ cu alte instalaţii în care este folosită apa ca substanţă de stingere (instalaţii de sprinklere, drencere, apă pulverizată), utilizarea acestora conducând la reducerea semnificativă a consumului de apă.

1.3. Se recomandă adoptarea instalaţiilor de limitare şi stingere a incendiilor cu ceaţă de apă în situaţiile în care rezervele de apă sunt limitate, când alimentarea cu apă se face cu restricţii, când nu pot fi asigurate rezervele de apă necesare, intangibile, pe tot timpul teoretic normat de funcţionare, precum şi în situaţiile în care utilizarea apei sub formă de jeturi compacte, dispersată în picături sau pulverizată, nu poate fi folosită la stingere, datorită naturii şi conţinutului substanţelor şi materialelor combustibile.

1.4. Instalaţiile cu ceaţă de apă se recomandă pentru stingerea incendiilor de clasele A, B şi C.

1.5. Instalaţiile de stingere a incendiilor cu ceaţă de apă se prevăd pentru:

• protecţia elementelor de structură ale clădirii (grinzi, stâlpi etc.);

• protecţia echipamentelor instalaţiilor tehnologice, a recipientelor pentru lichide combustibile cu temperaturi de inflamabilitate a vaporilor mai mari de 60ºC şi gaze inflamabile, a motoarelor cu ardere internă, precum şi a gospodăriilor de cabluri electrice cu izolaţie combustibilă;

• protecţia împotriva radiaţiei termice emise de un incendiu învecinat, pentru a limita absorbţia căldurii până la limita care previne sau micşorează avariile;

• stingerea incendiilor de materiale combustibile solide (lemn, hârtie, textile, materiale plastice, cauciuc etc.);

• prevenirea formării unor amestecuri explozibile în spaţii închise, sau în spaţii deschise, prin diluarea concentraţiilor amestecurilor sau scăpărilor de gaze ce pot forma amestecuri explozive.

1.6. Instalaţiile de limitare şi stingere a incendiilor cu ceaţă de apă, nu sunt recomandate în cazurile în care apa în contact cu substanţele combustibile care ard, formează amestecuri explozibile sau toxice.

Mecanismul stingerii incendiului cu ceaţă de apă

1.7. Prin pulverizarea apei sub formă de ceaţă, creşte considerabil raportul între suprafaţa picăturilor şi masa acestora, intensificându-se transferul de căldură de la focarul cauzat de incendiu la apă, răcind intensiv zona de ardere şi, prin absorbţia căldurii latente de vaporizare, formându-se abur, care reduce concentraţia oxigenului din zona arderii, sau a fazei gazoase a combustibilului incendiat din atmosfera incintei respective, până la o valoare a concentraţiei de oxigen la care combustia (arderea) încetează. În plus, prin efectul de înăbuşire a focarului, se reduce posibilitatea reaprinderii materialelor combustibile din vecinătatea incendiului.

1.8. Eficacitatea ceţii de apă la stingerea incendiilor este funcţie de granulometria picăturilor de apă din jetul pulverizat (fig. 1).

Analizând distribuţia statistică a diametrelor medii ale picăturilor de apă din jetul pulverizat (spectrul jetului de apă pulverizat), reprezentată grafic într-o diagramă (fig. 1), în care, pe abscisă este redat diametrul mediu al picăturilor, d, în microni (μm) iar pe ordonată fracţia procentuală a volumului de apă format din picături de un diametru dat, Dv (în %), din volumul total de apă pulverizată, se disting trei calităţi de ceaţă de apă:

• clasa I, în care 90% (Dv0,9) din întregul volum de apă pulverizată este format din picături cu diametre medii, d, între 100μm şi 200μm. Ceaţa de clasa I se recomandă pentru stingerea incendiilor de clasa A;

• clasa II, în care 90% din întregul volum de apă pulverizată este format din picături cu diametre medii cuprinse între 200μm şi 400μm. Ceaţa de clasa II se recomandă pentru stingerea incendiilor de clasa B;

• clasa III, în care 90% din întregul volum de apă pulverizată este format din picături cu diametre medii cuprinse între 400μm şi 1000μm. Ceaţa de clasa III se recomandă pentru stingerea incendiilor de clasa C;

1.9. Pe lângă granulometria picăturilor de apă din jetul pulverizat, eficacitatea la stingerea incendiilor cu ceaţă de apă depinde de procedeele de stingere adoptate, de evoluţia incendiului ţinând seama de natura substanţelor combustibile care ard, de intensităţile de stingere, de tipul şi timpul de funcţionare al instalaţiei de stingere.

Riscuri

1.10. Ceaţa de apă deversată în incinte închise poate constitui un pericol pentru viaţa şi sănătatea oamenilor provocând sufocarea acestora prin blocarea căilor respiratorii.

În consecinţă, se iau măsuri de siguranţă şi protecţie a persoanelor cum sunt:

• prevenirea intrării oamenilor în atmosfera cu ceaţă de apă;

• evacuarea promptă şi sigură a persoanelor prinse în atmosfera cu ceaţă de apă;

• alarmarea persoanelor în caz de incendiu, înainte de inundarea incintei cu ceaţă de apă;

• prevederea unor indicatoare de avertizare sau panouri, inscripţionate conform STAS 297/2, pentru a nu permite intrarea accidentală a persoanelor în incinta protejată cu ceaţă de apă, înainte de a fi ventilată.

1.11. Pentru protecţia corespunzătoare a utilizatorilor se vor avea în vedere următoarele:

• nu se admite ca procesul de stingere a incendiului să fie declanşat accidental, deoarece inundarea incintei cu ceaţă de apă poate pune în pericol vieţi omeneşti;

• procesul de stingere a incendiului cu ceaţă de apă realizat de o instalaţie automată, trebuie precedat de detectarea şi semnalizarea apariţiei unui focar de incendiu, alarmarea şi evacuarea persoanelor care se găsesc în zona incendiată, oprirea instalaţiilor de ventilare generală şi locală din incinta protejată şi închiderea golurilor din pereţi, planşee etc.

Alcătuirea şi funcţionarea instalaţiilor de stingere a incendiilor cu ceaţă de apă

1.12. După modul de formare a ceţii de apă necesară stingerii incendiului, se disting:

• instalaţii cu pulverizare directă a apei reci, la presiunea apei din conductă;

• instalaţii cu pulverizarea apei reci folosind un gaz de atomizare, de regulă, aerul comprimat sau azotul sub presiune.

1.13. Instalaţiile cu pulverizarea directă a apei reci, la presiunea apei din conductă, pot folosi duze de construcţie obişnuită (standard), având orificiile de refulare în permanenţă deschise, sau duze de construcţie specială (automate), prevăzute cu dispozitive de activare termică (în funcţie de temperatura provocată de incendiu).

1.14. În primul caz, instalaţia este plină cu apă rece sub presiune până la o supapă de comandă şi control, acţionată de sistemul de detectare a incendiului. În caz de incendiu, detectoarele transmit semnalul la centrala de detecţie şi semnalizare, care verifică autenticitatea semnalului şi în caz afirmativ, comandă deschiderea supapei, astfel încât apa rece sub presiune din conducte se descarcă direct prin toate duzele de pulverizare montate pe conductele respective, formând ceaţa de apă.

1.15. În cazul al doilea, instalaţia este plină cu apă rece sub presiune până la duzele prevăzute cu dispozitive de activare termică. În caz de incendiu, dispozitivele de activare termică, deschid automat orificiile de refulare a duzelor, la o temperatură prestabilită (de producătorul duzelor) şi apa rece sub presiune din conducte este pulverizată prin duze. formând ceaţa de apă.

1.16. Instalaţiile cu pulverizarea apei reci folosind un gaz de atomizare (aer comprimat sau azot comprimat) sunt echipate cu duze automate, prevăzute cu dispozitive de activare termică şi se pot realiza în următoarele sisteme:

• cu o reţea de conducte plină cu apă rece sub presiune până la supapa de comandă şi control şi cu aer (sau azot) comprimat, de la supapa de comandă şi control până la duze;

• cu reţele distincte de conducte, de apă rece sub presiune, respectiv de aer (sau azot) comprimat, de la care se alimentează, prin conducte de racord, fiecare duză.

1.17. La primul sistem, în caz de incendiu, dispozitivele de activare termică deschid orificiile de refulare ale duzelor, la temperatura prestabilită şi aerul (sau azotul) comprimat este evacuat prin duze. Datorită diferenţei de presiuni între presiunea apei şi respectiv, a aerului (sau azotului) comprimat, supapa de comandă şi control deschide admisia apei reci sub presiune din conducte, care va fi pulverizată prin duzele activate, formând ceaţa de apă.

1.18. La al doilea sistem, în caz de incendiu, dispozitivele de activare termică deschid orificiile de refulare ale duzelor, la temperatura prestabilită şi aerul (sau azotul) comprimat antrenează curentul de apă rece sub presiune, la fiecare duză activată, prin fenomenul de ejecţie, pulverizând apa sub formă de ceaţă.

Acest sistem are aplicaţii, în special, în instalaţii locale de stingere a incendiului cu ceaţă de apă. când numărul duzelor este relativ mic. În instalaţiile locale, apa şi aerul (sau azotul) comprimat pot fi stocate în butelii amplasate în vecinătatea obiectului protejat împotriva incendiului.

1.19. După valorile presiunilor de pulverizare a apei (de lucru), instalaţiile de stingere a incendiilor cu ceaţă de apă sunt:

• instalaţii cu presiune înaltă: peste 34 bar;

• instalaţii cu presiune medie: între 12 bar şi 34 bar;

• instalaţii cu presiune joasă: intre 6 bar şi 12 bar.

Procedee de stingere a incendiului cu ceaţă de apă

1.20. Î n funcţie de modul în care se asigură stingerea incendiului în spaţiul protejat, instalaţiile de stingere cu ceaţă de apă pot fi:

- cu inundare totală;

- cu inundare zonală;

- cu inundare locală;

1.21. Inundarea totală cu ceaţă de apă se poate realiza numai la incinte închise, Ia care golurile din pereţi, planşee, instalaţii de ventilare (uşile, ferestrele, trapele, tubulaturile etc.) se pot închide înainte sau simultan cu începerea deversării ceţii de apă.

1.22. Pentru stingerea incendiilor din interiorul incintelor prin inundare totală, întreg spaţiul incintei trebuie să fie umplut cu ceaţă de apă, astfel încât procentul de oxigen să scadă, în timpul cel mai scurt posibil, sub valoarea de menţinere a arderii.

Inundarea totală cu ceaţă de apă a unei incinte, se realizează, de regulă, prin activarea simultană a tuturor duzelor de pulverizare a apei, amplasate în instalaţia aferentă incintei.

1.23. La sistemele cu inundare totală, pentru incendii instantanee şi de suprafaţă (declanşate de Iichide inflamabile). cantitatea de ceaţă de apă introdusă. trebuie să acopere pierderile prin scurgere datorate neetanşeităţilor. Suprafaţa totală - în m2 - a golurilor ce nu pot fi închise nu va depăşi 3% din volumul - în m3 - al incintei protejate sau 10% din suprafaţa totală - în m2 - a suprafeţelor laterale şi părţilor superioare şi inferioare ale incintei. În situaţia în care din motive tehnice sau tehnologice aceste condiţii nu se pot realiza se va adopta sistemul de inundare locală.

1.24. Inundarea zonală cu ceaţă de apă, se realizează, în caz de incendiu, prin activarea unui anumit grup de duze, amplasate, de regulă. într-un compartiment de incendiu al clădirii.

În sistemul cu inundare zonală, se pot folosi duze automate, activate termic, sau printr-un sistem propriu de detectare, semnalizare şi comandă, în caz de incendiu.

1.25. La sistemele cu inundare locală, se asigură inundarea cu ceaţă de apă pe suprafeţe Iimitate sau în jurul obiectului protejat. Procedeul se foloseşte la stingerea incendiilor de suprafaţă, în special de lichide combustibile sau suprafeţe solide şi în general, în spaţii unde nu sunt condiţii pentru inundare totală.

Sistemele cu inundare locală, se activează în caz de incendiu, prin duze automate, sau printr-un sistem propriu de detectare, semnalizare şi comandă.

1.26. Toate incintele protejate cu instalaţii de stingere a incendiului cu ceaţă de apă, vor fi prevăzute cu instalaţii de ventilare - exhaustare capabile să asigure evacuarea, după incendiu, a degajărilor rezultate în urma incendiului (fum, gaze de ardere şi abur). Instalaţiile vor fi acţionate cu butoane manuale, butoane amplasate centralizat în apropierea uşilor incintelor respective.

Aceste instalaţii vor fi dimensionate corespunzător evacuării sigure şi complete a degajărilor. Ventilaţia va asigura un debit echivalent cu minimum 10 schimburi orare. Tubulatura de evacuare se va realiza pe trasee cât mai scurte şi, dacă este posibil, fără a se traversa alte spaţii neprotejate.

Cerinţe de calitate

1.27. La proiectarea şi executarea instalaţiilor de stingere a incendiilor cu ceaţă de apă, se vor realiza măsuri şi condiţii tehnice care să conducă la respectarea prevederilor din "Legea privind calitatea în construcţii, nr. 10/1995, referitoare la asigurarea cerinţelor:

• rezistenţa şi stabilitatea instalaţiilor de stingere a incendiilor;

• siguranţa în exploatare a instalaţiilor de stingere a incendiilor;

• siguranţa la foc;

• sănătatea oamenilor, protecţia şi refacerea mediului; izolarea termică şi hidrofugă.

1.28. Asigurarea cerinţei de calitate rezistenţă şi stabilitate a instalaţiilor de stingere a incendiilor cu ceaţă de apă se realizează prin construcţia şi dimensionarea corespunzătoare a structurii lor de rezistenţă şi corelarea acestora cu sistemul constructiv al clădirii în care se amplasează.

1.29. Elementele componente ale instalaţiilor de stingere a incendiilor cu ceaţă de apă, vor fi fixate de structura de rezistenţă a construcţiei prin dispozitive corespunzător dimensionate, în colaborare cu specialistul structurist al construcţiei.

1.30. Pentru realizarea siguranţei în exploatare a instalaţiilor de stingere a incendiilor cu ceaţă de apă, trebuie îndeplinite toate condiţiile necesare funcţionării în deplină siguranţă. Se vor evidenţia influenţele instalaţiilor de stingere a incendiilor cu ceaţă de apă asupra construcţiei.

1.31. Pentru funcţionarea instalaţiilor de stingere a incendiilor cu ceaţă de apă în condiţii de siguranţă, sunt necesare măsuri (dispozitive) de protecţie, care să elimine posibilităţile de producere a unor riscuri pentru utilizatori (răni, arsuri, asfixieri, electrocutări, explozii, etc.).

1.32. Instalaţiile de stingere a incendiilor cu ceaţă de apă, în funcţionare normală, sau în stare de avarie, nu trebuie să influenţeze parametrii şi nivelele de performanţă ale construcţiei.

1.33. Siguranţa la foc are în vedere realizarea condiţiilor de funcţionare sigură în caz de incendiu a instalaţiilor de stingere cu ceaţă de apă.

1.34. Pentru funcţionarea sigură a instalaţiilor de stingere a incendiilor cu ceaţă de apă este necesară amplasarea corespunzătoare a acestora în construcţie şi faţă de spaţiul şi utilizatorul protejat, avându-se în vedere şi protecţia acestor instalaţii împotriva radiaţiilor termice din diverse surse.

1.35. Pentru asigurarea eficienţei stingerii incendiilor cu ceaţă de apă instalaţia trebuie conformată şi dimensionată în funcţie de spaţiul, utilizatorul protejat şi caracteristicile incendiului, folosind calitatea de ceaţă de apă, de clasa cea mai eficientă.

1.36. Protecţia sănătăţii oamenilor şi a mediului necesită măsuri de siguranţă corespunzătoare pericolului pe care îl prezintă ceaţa de apă folosită la stingerea incendiilor.

1.37. Alegerea tipului de instalaţie şi a clasei de calitate a ceţii de apă utilizată. se face în funcţie de condiţiile specifice (destinaţia şi felul construcţiei, numărul de persoane şi clasa incendiului, posibilităţi de propagare a incendiului în construcţie etc.) şi riscurile pe care le prezintă pentru viaţa şi sănătatea utilizatorilor.

1.38. Componentele instalaţiilor de stingere a incendiilor cu ceaţă de apă care necesită izolare termică şi hidrofugă - potrivit cerinţelor furnizorilor - vor fi, de regulă, izolate cu materiale din clasa de combustibilitate CO (incombustibile).

[top]

2. SOLUŢII CONSTRUCTIVE PENTRU INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

Condiţii generale

2.1. Incintele protejate cu instalaţii de limitare şi stingere a incendiilor cu ceaţă de apă, de regulă, trebuie să fie separate de spaţiile învecinate, prin elemente de construcţie incombustibile sau prin alte dispozitive corespunzătoare (ecrane, cortine cu acţionare automată etc.).

2.2. Instalaţiile de stingere a incendiilor cu ceaţă de apă sunt prevăzute cu comandă automată şi/sau manuală.

Acţionarea manuală a robinetelor pentru punerea în funcţiune a instalaţiei se admite cu condiţia ca aceasta să se facă în timp util.

2.3. Intrarea automată în funcţiune a instalaţiei de stingere a incendiului cu ceaţă de apă se semnalizează optic şi acustic la serviciul de pompieri şi la dispeceratul camerei de comandă a obiectivelor protejate.

Componentele instalaţiilor de stingere a incendiilor cu ceaţă de apă

2.4. Componentele principale ale instalaţiilor de stingere a incendiilor cu ceaţă de apă sunt următoarele:

• sursa de alimentare cu apă;

• rezervoare (sau recipiente) pentru stocarea rezervei de apă necesară stingerii incendiilor cu ceaţă de apă;

• staţia de pompare a apei (din rezervoarele de stocare, prin reţeaua de conducte, la duzele de pulverizare);

• reţeaua de conducte de alimentare cu apă a duzelor de pulverizare;

• duze de pulverizare a apei;

• armături, aparate şi dispozitive de comandă, siguranţă şi control;

• instalaţia proprie de detectare, semnalizare şi comandă în caz de incendiu;

• sursele de alimentare cu energie electrică.

2.5. În cazul instalaţiilor de stingere funcţionând cu apă şi aer (sau azot) comprimat pentru formarea ceţii de apă, pe lângă componentele de la art. 2.4 mai intervin:

• bateria cu butelii de aer (sau azot) comprimat;

• dispozitivele de acţionare a bateriei cu butelii de aer (sau azot) comprimat;

• conductele de distribuţie pentru aer (sau azot) comprimat;

• armăturile de închidere, siguranţă şi control pentru aer (sau azot) comprimat;

2.6. Odată cu proiectarea instalaţiilor de stingere a incendiilor cu ceaţă de apă, proiectantul este obligat să întocmească şi să predea beneficiarilor scheme şi instrucţiuni de exploatare a instalaţiilor. în instrucţiuni se vor indica:

• modul de evacuare şi sarcinile personalului în caz de incendiu;

• posibilităţile de acţionare ale instalaţiei (automat, normal manuală, manuală în caz de urgenţă);

• reguli de exploatare şi întreţinere a agregatelor, echipamentelor şi instalaţiilor de stingere a incendiilor cu ceaţă de apă;

• măsuri specifice de tehnica securităţii şi protecţia muncii şi de prevenire a accidentelor umane in timpul şi după inundarea cu ceaţă de apă.

Sursele de alimentare cu apă pentru instalaţiile de stingere a incendiilor cu ceaţă de apă

2.7. Alimentarea cu apă a rezervorului de apă cu rezervă intangibilă a instalaţiilor de stingere a incendiilor cu ceaţă de apă, se poate realiza din următoarele surse:

• conducta publică de alimentare cu apă, dacă în punctele de racord la instalaţia de stingere se asigură debitele şi presiunile necesare ale apei;

• captări din ape subterane prin puţuri forate, prevăzute cu pompe submersibile care să asigure debitele şi presiunile necesare ale apei.

2.8. Apa necesară în instalaţiile de stingere a incendiilor cu ceaţă de apă, trebuie să fie complet lipsită de impurităţi, inclusiv de particule solide fine în suspensie, pentru a nu se înfunda orificiile duzelor de pulverizare care au diametre foarte mici (sub 0,1 mm).

Rezervoare (sau recipiente) pentru stocarea rezervei de apă necesară stingerii incendiilor cu ceaţă de apă

2.9. Rezerva de apă intangibilă, necesară stingerii incendiilor cu ceaţă de apă se stabileşte ţinând seama de timpul teoretic de funcţionare al instalaţiei, corespunzător unei reprize de stingere, care este de minimum 30 de minute.

2.10. Rezerva de apă pentru stingerea incendiilor este intangibilă şi este stocată în rezervoare care pot fi amplasate în interiorul sau exteriorul clădirilor, cât mai aproape de incinta sau obiectul protejat.

2.11. Rezervoarele de stocare a apei necesară stingerii incendiilor se prevăd cu indicatoare de nivel. În scopul supravegherii permanente: a alimentării cu apă a rezervoarelor, se prevăd instalaţii de semnalizare acustică şi optică a nivelelor minim şi respectiv, maxim ale rezervei de apă pentru stingerea incendiilor şi, după caz, pentru transmiterea nivelelor caracteristice ale apei de incendiu în staţiile de pompare şi la serviciile de pompieri.

2.12. Se recomandă cuplarea rezervorului de stocare a apei necesară stingerii incendiului, cu staţia de pompare a apei.

Pentru efectuarea lucrărilor de reparaţii curente şi revizii periodice, rezervorul de stocare şi staţia de pompare vor fi prevăzute cu o conductă de, ocolire, care să permită alimentarea cu apă a instalaţiei de stingere a incendiului, direct de la sursă, pe durata efectuării acestor lucrări.

2.13. Distanţele de amplasare a rezervoarelor de stocare a apei necesară stingerii incendiilor, în exteriorul clădirilor, se stabilesc astfel încât să fie permis accesul uşor al autovehiculelor de intervenţie (autospeciale) şi posibilităţile de alimentare a pompelor mobile (autopompelor) sau, după caz, a unor pompe fixe.

Punctele de alimentare a pompelor mobile de incendiu din rezervoare exterioare, precum şi punctele de staţionare a pompelor vor fi amplasate la minimum 10m de clădirile de gradul I-II de rezistenţă la foc şi la 20 m de cele de gradul III-IV de rezistenţă la foc sau de depozite deschise de materiale şi lichide combustibile

2.14. Rezervoarele pentru stocarea apei necesară stingerii incendiilor, se execută din tablă din oţel, pentru capacităţi până la 40 m3, sau din beton armat, pentru capacităţi mai mari de 40m3.

2.15. Rezervoarele executate din tablă din oţel, sunt prevăzute la interior şi exterior, cu strat de protecţie anticorosivă.

2.16. Rezervoarele executate din beton armat, sunt prevăzute cu piese speciale de etanşare pentru trecerea conductelor prin pereţii acestora.

2.17. În cazul rezervoarelor amplasate în interiorul clădirilor, se iau măsuri de evitare a inundării spaţiilor în care sunt montate, în situaţia producerii unor defecţiuni (avarii).

Staţii de pompare a apei

2.18. Instaţiile de pompare trebuie să asigure debitele şi presiunile necesare ale apei pulverizate prin duze sub formă de ceaţă de apă, pe întreaga durată a timpului teoretic de funcţionare a a instalaţiei de stingere a incendiului.

2.19. Staţiile de pompare a apei pot fi independente, dar, de regulă, se cuplează cu rezervoarele de stocare a apei necesară stingerii incendiilor.

În scopul menţinerii permanente a presiunii necesare a apei în instalaţia de stingere, pe conducta de refulare a pompelor se montează recipiente de hidrofor.

2.20. Pentru siguranţa în funcţionare a instalaţiei de stingere a incendiilor cu ceaţă de apă, se asigură montarea unei pompe active şi a unei pompe de rezervă, care să îndeplinească parametrii necesari (debit, presiune) pe întreaga durată a timpului teoretic de stingere a incendiului.

2.21. Alimentarea cu energie electrică a motoarelor de acţionare a pompelor şi robinetelor cu acţionare electrică, se va face în conformitate cu prevederile normativului I 7.

A doua şansă de alimentare cu energie electrică se asigură prin prevederea unui generator electric acţionat cu motor cu ardere internă.

2.22. Pompele instalaţiei de stingere a incendiilor cu ceaţă de apă sunt acţionate automat. În toate cazurile, se prevede în mod obligatoriu şi acţionarea manuală.

2.23. Oprirea pompelor se face în mod obligatoriu, prin acţionarea manuală şi numai din staţia de pompe. Se admite oprirea automată a pompelor în cazul lipsei de apă în rezervor.

2.24. Prin modul de amplasare şi montare, se vor lua măsuri de evitare a dezamorsării pompelor.

2.25. Se recomandă ca fiecare pompă să aibă conductă proprie de aspiraţie din rezervorul de apă, prevăzută cu sorb cu clapetă de reţinere.

2.26. Pe conductele de refulare ale pompelor se prevăd filtre pentru reţinerea impurităţilor din apă.

2.27. Pentru racordarea conductei de refulare a pompelor la reţeaua de distribuţie, se prevede un distribuitor alimentat de pompe prin două conducte, fiecare asigurând debitul maxim necesar. Din acest distribuitor se alimentează cu apă conductele reţelei pe care sunt montate duzele (pulverizatoarele).

2.28. Pentru efectuarea controlului şi verificării funcţionării pompelor, se va prevedea o conductă de întoarcere a apei refulată de pompe în rezervor, pe care se va monta o clapetă de reţinere (de sens) şi robinetele de închidere.

2.29. Aparatele de automatizare, măsurare, comandă şi control precum şi tablourile electrice se vor proteja împotriva umidităţii, fie prin amplasarea în încăperi uscate la temperatura indicată de producător, fie prin montarea în cutii (dulapuri) capsulate.

2.30. Staţiile de pompare pot fi instalate în clădiri independente sau pot fi înglobate în clădiri civile sau industriale din categoriile C, D şi E de pericol de incendiu sau alipite de acestea.

2.31. Încăperile staţiilor de pompare, înglobate sau alipite clădirilor cu alte destinaţii, se separă de restul clădirii prin pereţi cu rezistenţă la foc de cel puţin 3h şi planşee cu o rezistenţă la foc de 1h şi 30min., având acces direct din exterior. Se admite comunicarea şi cu coridorul comun printr-o uşă având limita de rezistenţă la foc de 1 h şi 30min.

2.32. Clădirile independente ale staţiilor de pompare vor fi de gradul I - II de rezistenţă la foc, iar în cazul când există numai o pompă activă de incendiu, ele pot fi de gradul III de rezistenţă la foc.

2.33. Echipamentul de rezervă (exclusiv pompa de rezervă de la art. 2.20) pentru ridicarea presiunii şi asigurarea debitului de apă se montează într-o încăpere separată de cea a echipamentului normal, zidul de separare având o rezistenţă la foc de minimum 2h.

În pereţii de separare se pot prevedea uşi de comunicare rezistente la foc 1 h şi 30min.

Similar, se vor amplasa şi separa şi grupurile electrogene.

2.34. Încăperea staţiei de pompare se prevede cu iluminat de siguranţă pentru intervenţii, conform prevederilor normativului I 7.

Baterii cu butelii de aer (sau azot) comprimat

2.35. Aerul (sau azotul)comprimat necesar în instalaţiile de stingere a incendiilor cu ceaţă de apă este stocat în butelii metalice.

2.36. Buteliile cu aer (sau azot) comprimat sunt supuse prescripţiilor tehnice I.S.C.I.R., indicativ C5.

2.37. Gruparea buteliilor cu aer (sau azot) comprimat se face în baterii. Fiecare baterie este prevăzută cu dispozitiv de siguranţă la suprapresiune.

2.38. Presiunea de stocare a aerului (sau azotului) comprimat este corespunzătoare tipului de instalaţie de stingere a incendiului cu ceaţă de apă (de înaltă. medie sau joasă presiune).

Presiunea de încercare pentru butelii, trebuie să fie de 1,5 ori presiunea de regim.

2.39. Conform cerinţelor I.S.C.I.R., fiecare butelie este echipată cu un manometru cu contacte electrice, legat la un sistem de alarmă şi supraveghere pentru presiunile maxime şi minime.

2.40. Buteliile montate în baterii se racordează la un colector şi se fixează pe un stelaj, astfel încât să aibă asigurată stabilitatea şi funcţionarea corespunzătoare în condiţii deosebite (seism, incendiu etc.). Fiecare butelie este prevăzută cu dispozitivele necesare utilizării individuale. În locul de amplasare a bateriilor cu butelii se prevede iluminat de siguranţă.

2.41. Fiecare butelie se va racorda la colectorul bateriei prin racorduri flexibile, cu supape de sens, astfel ca schimbarea unei butelii să se facă fără a afecta funcţionarea celorlalte butelii din cadrul bateriei.

2.42. Buteliile cu aer (sau azot) comprimat trebuie protejate împotriva radiaţiilor termice directe sau indirecte, ferite şi izolate de surse de trepidaţii sau de orice alte acţiuni mecanice care ar putea provoca deteriorarea lor.

Reţele de conducte

a. Reţeaua de conducte pentru alimentarea cu apă

2.43. Reţeaua de conducte de alimentare cu apă a instalaţiei de stingere a incendiilor cu ceaţă de apă se proiectează cu ţevi din oţel, rezistente la presiunile de regim şi de încercare, conform cerinţelor producătorului.

2.44. Armăturile si fitingurile sunt în oţel, sau din fontă maleabilă, rezistente la presiunile de regim şi de încercare, conform, cerinţelor producătorului.

2.45. Reţeaua de conducte principale de alimentare cu apă se execută, de regulă, de formă inelară, iar conductele pe care sunt montate duzele de pulverizare a apei vor urmări, pe cât posibil, forma obiectului protejat.

2.46. În cazul sectorizării reţelei de conducte a instalaţiei de apă, se recomandă ca sectoarele să grupeze numai duzele montate în acelaşi compartiment de incendiu al clădirii.

2.47. Când mai multe încăperi, situate pe acelaşi nivel sau pe niveluri diferite ale clădirii, sunt protejate de aceeaşi instalaţie, trebuie să se poată localiza intrarea în funcţiune a duzelor de pe fiecare ramură a instalaţiei. Acest lucrul se poate realiza prin montarea unor supape de comandă şi control pe fiecare ramură şi a unor indicatoare de trecere a apei pe ramurile respective ale reţelei de conducte a instalaţiei de stingere a incendiului cu ceaţă de apă.

2.48. Ramificaţiile (ramurile) reţelei de conducte se prevăd, la capete, cu dopuri care permit curăţarea periodică.

2.49. Pentru elimarea aerului sau a apei din conductele reţelei pe care sunt montate duzele de pulverizare a apei, se recomandă ca aceste conducte să se monteze cu pante de 2‰ ... 5‰, pantele mai mari prevăzundu-se pentru conductele cu diametre mai mici.

2.50. În punctele cele mai înalte ale reţelei de conducte cu duze de pulverizare a apei, se prevede un robinet de închidere şi port furtun pentru spălarea conductelor şi un ştuţ cu robinet şi mufă pentru montarea unui manometru.

2.51. Pentru alimentarea cu apă a instalaţiei de stingere a incendiilor cu ceaţă de apă, de la pompele mobile, se prevăd racorduri fixe tip B, amplasate în exterior, în locuri uşor accesibile utilajelor de intervenţie.

Numărul acestora se stabileşte în funcţie de debitul instalaţiei, considerând 15 l/s pentru fiecare racord. Legătura cu reţeaua de conducte a instalaţiei de stingere a incendiilor cu ceaţă de apă, se face la distribuitorul staţiei de pompare.

2.52. Pe fiecare racord se montează câte un ventil de reţinere.

2.53. Pentru reducerea pagubelor, se recomandă să se asigure evacuarea din clădire a apei provenite de la instalaţia de stingere a incendiilor cu ceaţă de apă, fie la teren, fie la reţeaua de canalizare.

b. Reţeaua de conducte pentru aer (sau azot) comprimat

2.54. Pentru alimentarea cu aer (sau azot) comprimat a instalaţiei de stingere cu ceaţă de apă, se folosesc ţevi din oţel sau din cupru, rezistente la presiunile de regim şi de încercare, conform cerinţelor producătorului.

2.55. Armăturile folosite sunt din oţel, rezistente la presiunile de regim şi de încercare, conform cerinţelor producătorului.

Pentru îmbinare se folosesc fitinguri din oţel, respectiv din cupru, corespunzătoare materialelor ţevilor respective. Fitingurile trebuie să reziste la aceleaşi presiuni de lucru, ca şi ţevile pe care sunt montate.

2.56. Conducte reţelei de aer (sau azot) comprimat, se amplasează pe trasee paralele cu conductele reţelei de alimentare cu apă şi sunt prevăzute cu indicatoare de identificare.

2.57. Se iau măsuri de protecţie a reţelei de conducte de aer (sau azot) comprimat, împotriva oricăror actiuni mecanice care ar putea provoca deteriorarea lor.

2.58. Conductele de oţel se protejează anticorosiv.

Duze

2.59. Caracteristicile principale ale duzelor de pulverizare fină pentru formarea ceţii de apă, necesare la proiectarea instalaţiei de stingere a incendiilor, ce trebuie precizate de producător, sunt următoarele:

• tipul constructiv şi funcţional:

- de construcţie şi funcţionare obişnuită (standard);

- cu funcţionare automată, prin sistem de activare termică (în funcţie de temperatura provocată de incendiu);

• debitele specifice realizate la diferite presiuni de pulverizare a apei, inclusiv la presiunile maxime şi minime de operare;

• caracteristicile jeturilor de apă pulverizată, la funcţionarea individuală a duzelor şi la funcţionarea lor în grup, în scopul determinării ariei maxime de acoperire la funcţionarea unei singure duze şi a ariei zonei protejate la funcţionarea simultană a unui grup de duze;

• condiţii specifice (restricţii) de amplasare a duzelor:

- înălţimea maximă de montare, faţă de obiectul protejat;

-înălţimea maximă dintre distribuitorul pe care sunt montate duzele şi tavan;

- distanţele maxime dintre duze şi pereţii incintei protejate;

- distanţa minimă dintre duze;

- unghiurile maxime permise de orientare a axei duzei faţă de poziţia verticală.

• riscuri specifice la funcţionarea duzelor standard sau automate, în caz de incendiu.

2.60. Duzele de pulverizare vor avea marcate de producător, principalele lor caracteristici tehnice, respectiv: tipul duzei, diametrul orificiului de refulare şi protecţia anticorosivă.

2.61. Temperatura, nominală de declanşare a duzelor prevăzute cu sistem de activare termică, trebuie să fie mai mare decât temperatura maximă a mediului ambiant în care sunt montate (pentru a se evita declanşarea falsă), conform precizărilor producătorului.

În tabelul 2.1 sunt date valorile temperaturilor de declanşare a duzelor prevăzute cu sisteme de activare termică, în funcţie de temperatura maximă a mediului ambiant în care sunt montate (după NFPA-750).

În funcţie de valorile temperaturilor de declanşare, duzele pot fi: cu temperatura de declanşare obişnuită, intermediară, mare sau foarte mare (tabelul 2.1). Fiecărei temperaturi de declanşare i se asociază un cod de culoare a duzei.

Tabelul 2.1

Temperaturile de declanşare a duzelor cu activare termică, în funcţie de temperatura maximă a mediului ambiant

(după NFPA - 750).

Temperatura maximă a mediului ambiant [ºC] | Temperatura de declanşare a duzelor [ºC] | Tipul duzei după valoarea temperaturii de declanşare | Culoarea duzei
38 | 57 ... 77 | obişnuită | incoloră sau neagră
66 | 79 ... 107 | intermediară | albă
107 | 121 ... 149 | mare | albastră
149 | 163 ... 191 | foarte mare | roşie

2.62. După timpul de răspuns termic al duzelor cu funcţionare automată prin sistem de activare termică, duzele pot fi: cu răspuns termic rapid, special sau standard.

2.63. Timpul de răspuns termic pentru fiecare tip de duze cu funcţionare automată este precizat de producător şi intervine în stabilirea timpului de operare pentru formarea perdelei de ceaţă de apă şi a timpului total de inundare a incintei protejate impotriva incendiului.

2.64. Duzele se amplasează în funcţie de pericolul de incendiu, de gradul de rezistenţă la foc a construcţiei, de poziţia şi dimensiunile grinzilor. stâlpilor etc., ale diferitelor instalaţii, utilaje sau stive de materiale, precum şi de parametrii hidraulici (debit, presiune, forma şi caracteristicile jetului) daţi de producător, astfel încât să se asigure:

  • intrarea în funcţiune a duzelor în cel mai scurt timp, de la momentul declanşării incendiului;

  • intensitatea de stingere minimă normată;

  • protecţia elementelor portante ale construcţiei cu limită de rezistenţă la foc redusă;

  • realizarea unei perdele de ceaţă de apă cât mai uniformă pe suprafaţa protejată.

2.65. Duzele de pulverizare se amplasează în încăperile şi spaţiile ce se protejează, în aşa fel încât să se realizeze o inundare rapidă şi uniformă.

2.66. Duzele se amplasează, de regulă, perpendicular pe suprafaţa protejată, direcţia de pulverizare a apei fiind de sus în jos.

2.67. Duzele se montează pe ramificaţiile (ramurile) conductelor reţelei, cât mai aproape de obiectul protejat, în funcţie de tipul instalaţiei de stingere a incendiului: cu inundare locală, zonală sau totală.

2.68. În cazul instalaţiilor de stingere a incendiilor cu ceaţă de apă, cu inundare totală, duzele se amplasează, de regulă, la plafonul încăperii.

2.69. Dacă prin instrucţiunile date de producător nu se specifică altfel, la amplasarea duzelor se recomandă următoarele distanţe:

• între duze şi tavanul continuu, minimum 8 cm şi maximum 40 cm;

• între duze şi suprafaţa (obiectul) protejat, minimum 60 cm ;

• între duze şi pereţii incintei, distanţa nu trebuie să fie mai mare decăt jumătatea distanţei dintre duze;

• distanţa dintre duze se stabileşte în funcţie de parametrii hidraulici ai duzelor indicaţi de producător şi de intensitatea minimă de pulverizare a apei, dar se recomandă să nu fie mai mare de 1,5m;

• dacă obiectele, existente în încăpere sunt stivuite, introduse în cutii sau depozitate pe etajere (exceptând cazul depozitelor cu stive înalte), spaţiul liber în jurul duzelor trebuie să fie de 0,90m (emisferă cu rază de 0,90m sub duze).

2.70. Se recomandă ca, duzele de pulverizare pentru obţinerea ceţei de apă, să fie executate din metale şi aliaje rezistente la coroziune.

2.71. Duzele de pulverizare a apei trebuie să aibă rezistenţa mecanică corespunzătoare utilizării în condiţii normale de funcţionare a instalaţiei de stingere a incendiilor cu ceaţă de apă (presiuni, temperaturi, deteriorări mecanice).

2.72. Dacă condiţiile de amplasare şi de funcţionare a duzelor pot conduce la înfundarea lor, trebuie să fie prevăzute cu discuri de ruptură sau capace. Aceste dispozitive de obturare trebuie să asigure o deschidere sigură, totală şi rapidă, atunci când sistemul de stingere intră în funcţiune, fără riscuri de accidente pentru personalul de intervenţie şi exploatare.

2.73. La sistemele de stingere cu ceaţă de apă, în special la cele cu inundare locală sau zonală, fixarea duzelor trebuie să fie sigură, pentru a nu permite desprinderea lor.

2.74. Atât prin modul de amplasare şi montare în instalaţie, cât şi prin măsurile de protecţie, duzele se protejează împotriva deteriorărilor mecanice, a efectelor termice şi a influenţelor reciproce în timpul declanşării lor.

2.75. Pentru a evita colmatarea orificiilor duzelor de pulverizare a apei, pe ramificaţiile reţelei de conducte pe care acestea sunt montate, se prevăd filtre de apă.

2.76. Pentru înlocuirea duzelor de pulverizare fină a apei, deteriorate sau declanşate în caz de incendiu, se prevede o rezervă de duze de acelaşi tip şi cu aceleaşi caracteristici, după cum urmează:

• pentru sisteme cu până la 50 de duze, rezerva este de minimum 3 duze;

• pentru sisteme cu 51 până la 300 de duze, rezerva este de minimum 6 duze;

• pentru sisteme cu 301 până la 1000 de duze, rezerva este de minimum 12 duze;

• pentru sisteme cu peste 1000 de duze, rezerva este de minimum 24 de duze;

Armături, aparate şi dispozitive de comandă, siguranţă, măsurare şi control

2.77. Amplasarea robinetelor de acţionare (manuală sau automată) a instalaţiei de stingere a incendiilor cu ceaţă de apă, se face în locuri încălzite, uşor accesibile pentru personalul de intervenţie şi exploatare, ferite de acţiunea focului, retrase faţă de circulaţia pe căile de evacuare.

Deasupra robinetelor de acţionare se montează robinete de golire, iar dedesubt manometre de control.

2.78. Robinetele de acţionare a instalaţiei de stingere a incendiilor cu ceaţă de apă, se marchează cu indicatoare.

2.79. Pentru a putea controla în permanenţă presiunea apei sau a aerului comprimat, se montează manometre în diferite puncte ale instalaţiei, cum sunt: deasupra şi sub robinetul principal de închidere (pe conducta de alimentare cu apă a instalaţiei), înainte şi după supapele de comandă şi control, precum şi în punctul cel mai depărtal pe orizontală şi cel mai înalt plasat în instalaţie (cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie) al fiecărui sector sau ramură principală a instalaţiei de stingere a incendiilor cu ceaţă de apă.

2.80. Manometrele vor fi montate astfel încât să se poată asigura citirea uşoară a indicaţiilor, iar pe cadran se vor însemna domeniile presiunilor de lucru, ale instalaţiei de stingere a incendiilor cu ceaţă de apă.

Instalaţia de detectare, semnalizare şi comandă

2.81. Instalaţia proprie de detectare, semnalizare şi comandă care este independentă de cea a clădirii, are scopul detectării sigure a izbucnirii incendiului încă din faza incipientă şi efectuarea acţionărilor automate prestabilite asupra instalaţiilor de stingere a incendiilor cu ceaţă de apă.

2.82. Sistemele de detectare, semnalizare şi comandă automată a funcţionării instalaţiilor de stingere, cuprind instalaţia proprie de detecţie şi semnalizare a izbucnirii incendiului în spaţiul (încăperea) protejată şi dispozitivele de comandă şi acţionare a instalaţiei de stingere a incendiului cu ceaţă de apă.

2.83. Instalaţile de detectare, semnalizare şi comandă se proiectează şi realizează conform prevederilor tehnice ale producătorilor de echipamente şi a normelor tehnice specifice. Aceste instalaţii se proiectează şi realizează astfel încât să prezinte siguranţă în exploatare, să asigure posibilitatea verificării periodice a stării de funcţionare, iar eventualele revizii şi reparaţii să se poată face cu uşurinţă.

2.84. Principalele componente ale instalaţiei de detectare şi semnalizare sunt:

• detectoarele;

• butoanele de semnalizare;

• centrala proprie de detecţie, semnalizare şi comandă;

• circuitele electrice aferente instalaţiei;

• aparatajul de semnalizare optică şi acustică;

• dispozitivele de comandă a acţionărilor.

2.85. Detectoarele utilizate trebuie să asigure depistarea izbucnirii incendiului. Rata detectării sigure va fi cât mai aproape de valoarea 100% iar rata alarmelor false se va situa cât mai aproape de 0%.

2.86. Detectoarele pot fi simple - care detectează un singur parametru al arderii (fum, flacără, temperatură), sau multiple - care detectează simultan doi sau trei parametri ai arderii. Indiferent de tipul detectoarelor utilizate, în spaţiul protejat trebuie să se asigure minimum două detectoare. Acestea vor detecta parametrii diferiţi ai arderii.

2.87. Circuitele de semnalizare care asigură transmiterea semnalelor de la detectoare la centrala proprie de detecţie şi semnalizare se realizează respectându-se reglementările tehnice de specialitate şi condiţiile impuse de producător.

2.88. Circuitele vor fi corespunzător dimensionate, cu trasee cât mai scurte şi sigure in funcţionare.

2.89. Circuitele aferente detectoarelor vor fi distincte şi independente de cele ale butoanelor de semnalizare a incendiului. Instalaţiile de stingere cu acţionare automată se prevăd obligatoriu şi cu butoane de semnalizare a incendiului.

2.90. Se recomandă ca centralele proprii de detecţie, semnalizare şi comandă să fie amplasate în apropierea spaţiului protejat. Locul de amplasare a centralei va fi lipsit de pericol de incendiu, prevăzut cu iluminat de siguranţă, accesibil numai pentru personalul autorizat.

2.91. Centralele de detecţie, semnalizare şi comandă trebuie să realizeze alarmarea utilizatorilor şi acţionarea, după o serie de comenzi prestabilite. a instalaţiei de stingere. Se va asigura totodată:

• eliminarea declanşării accidentale a instalaţiilor de stingere;

• efectuarea automată, înainte de declanşare, a alarmării utilizatorilor, a unor acţionări prestabilite (oprirea funcţionării instalaţiilar de ventilare-climatizare din zona protejată, închiderea golurilor funcţionale (uşi, ferestre, trape etc.), oprirea funcţionării unor instalaţii care pot perturba stingerea etc. Funcţia de alertare automată a serviciului de pompieri civili sau militari se va face la cererea beneficiarului, după o analiză de caz;

• temporizarea declanşării instalaţiei de stingere va fi suficientă efectuării unor acţiuni sau măsuri de protecţie a utilizatorilor, de regulă sub 60 de secunde. Nu se admite un timp de temporizare care să depăşească valoarea de 2 minute;

• funcţionarea în condiţii de siguranţă a instalaţiei de stingere a incendiilor cu ceaţă de apă.

2.92. Instalaţiile la care punerea în funcţiune este automată pot fi prevăzute şi cu posibilitatea de blocaj a comenzii de declanşare a deversării automate. Această blocare se poate face şi de la centrala sistemului automat de detecţie, semnalizare şi comandă, când aceasta este amplasată în apropierea spaţiului protejat şi se poate interveni la ea în timp util.

2.93. Dispozitivele de comandă şi acţionare trebuie să fie sigure în funcţionare. Toate acţionările automate vor fi dublate de acţionări manuale.

În funcţie de categoria de pericol de explozie a mediului în care funcţionează întregul echipament al instalaţiilor electrică şi electronică, se vor respecta prevederile din normativele de specialitate.

[top]

3. DIMENSIONAREA INSTALAŢIILOR DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

Caracteristicile hidraulice, geometrice şi funcţionale ale duzelor de pulverizare pentru formarea ceţii de apă

3.1. Caracteristicile hidraulice, geometrice şi funcţionale ale duzelor de pulverizare pentru formarea ceţii de apă, de care se ţine seama la alegerea tipurilor şi numărului acestora, sunt:

• debitul specific, qis (I/s), realizat la o anumită presiune disponibilă a apei în secţiunea orificiului de refulare al duzei, Hi (mH2O), numită presiune de pulverizare;

• diametrul orificiului de refulare al duzei de pulverizare a apei, di (mm);

• forma geometrică şi structura (spectrul) jetului de apă pulverizată, respectiv calitatea ceţii de apă;

• aria protejată, Ap (m2) şi aria de declanşare simultană a duzelor de pulverizare a apei, As (m2);

• intensitatea de pulverizare a apei, ii (I/sm2) şi intensitatea de stingere, is (l/sm2);

• temperatura de declanşare a duzelor automate (ºC).

3.2. Caracteristicile hidraulice, geometrice şi funcţionale ale duzelor de pulverizare pentru formarea ceţii de apă sunt precizate de producător, pentru fiecare tip de duze.

3.3. Debitul specific qis (I/s) al unui tip i de duză de pulverizare pentru formarea ceţii de apă, se determină cu relaţia:

qis = ai [image] [I/s]

în care ai este coeficientul caracteristic al tipului i de duză, care depinde de coeficientul de debit m al orificiului de refulare al duzei şi de diametrul acesteia, di, iar Hi (mH20) este presiunea disponibilă a apei În secţiunea oriticiului de refulare al duzei.

3.4. Calitatea ceţii de apă depinde de structura (spectrul) jetului de apă pulverizată prin duze.

Duzele de pulverizare a apei nu produc particule (picături) de aceeaşi mărime, ci un spectru de picături de diametre diferite, a cărui amplitudine depinde atât de construcţia (tipul şi diametrul orificiului) duzei de pulverizare, cât şi de presiunea apei. Ca urmare, jeturile de apă pulverizată sunt caracterizate de diametrul mediu al picăturilor (fig. 1) şi, în unele cazuri, de diametrul maxim al acestora.

Spectrul jetului de apă pulverizată se determină experimental, pe standul de probă al producătorului duzei. Distribuţia statistică a diametrelor medii ale picăturilor, se determină la o anumită presiune de pulverizare a apei, când 90% din numărul total al picăturilor au diametre medii cuprinse între anumite limite (fig. 1).

În tabelul 3.1 se prezintă distribuţia statistică a diametrelor medii ale picăturilor în jetul de apă pulverizată şi calitatea ceţii de apă, în funcţie de presiunile de pulverizare ale apei prin duze (după NFPA-750).

Tabelul 3.1

Distribuţia statistică a diametrelor medii ale picăturilor în jetul de apă pulverizată şi calitatea ceţii de apă, în funcţie de presiunile de pulverizare ale apei prin duze (după NFPA-750).

Presiunea de pulverizare a apei [bar] | Diametre medii ale picăturilor din jetul de apă pulverizată prin duze [microni] [m] | Calitatea ceţii de apă
înaltă, peste 34 bar | 100 ... 200 | I
medie, între 12 şi 34 bar | 200 ... 400 | II
joasă, între 6 şi 12 bar | 400 ... 1000 | III

La presiuni de pulverizare a apei peste 34 bar, diametrele medii ale picăturilor rămân practic constante între limitele indicate în tabelul 3.1.

La presiuni de pulverizare a apei sub 6 bar (mai precis, între 4 şi 6 bar) se obţin jeturi cu picături având diametre medii mai mari de 1000 microni (mai precis, cuprinse între 1...2 mm), care nu mai formează ceaţă de apă şi care sunt folosite în domeniul instalaţiilor de pulverizare echipate cu pulverizatoare (tip PLUVIA, ER etc.) având diametrele orificiilor de refulare a apei cuprinse între 6 mm şi 14 mm.

3.5. La pulverizarea apei din orificiul de refulare al duzei, picăturile de apă antrenează aerul din jur şi se deplasează împreună cu el. Efectul de stingere al jetului astfel format se obţine prin răcirea flăcărilor şi a suprafeţei materialelor aflate în combustie. Pentru aceasta, jetul de apă pulverizată trebuie să aibă atât capacitate de răcire cât şi capacitate de pătrundere până la suprafaţa materialului solid sau lichid incendiat, străbătând gazele calde şi flăcările.

Cu cât presiunea, Hi şi diametrul mediu al picăturilor, di, sunt mai mari, cu atât este mai mare capacitatea de pătrunderea a jetului. Prin reducerea diametrului picăturilor creşte capacitatea de răcire în detrimentul capaciţăţii de pătrundere. Deşi picăturile mici au capacitate de răcire mai mare, gradul de dispersie nu poate fi prea mult mărit, întrucât particulele foarte fine sunt uşor antrenate de curenţi ascendenţi sau se evaporă înainte de a ajunge în zona de combustie. Formarea aburului determină, în special în spaţiile închise, un efect de înăbuşire. care se adaugă celui de răcire.

3.6. Jeturile cu unghiul de atac mare, deci larg dispersate, care prezintă interes pentru proiectarea instalaţiilor de stingere a incendiilor cu ceaţă de apă. au o bătaie relativ redusă, care nu creşte apreciabil în funcţie de presiune. Ele trebuie să fie, de regulă, pline, adică amestecul de apă-aer din care se compun să fie aproximativ omogen în întreaga secţiune de curgere, normală pe axul jetului.

La refularea jetului din poziţia laterală, direct asupra focarului, influenţele exercitate de presiunea flăcărilor, gazelor arse şi evaporarea pe traseu a picăturilor fine devin minime.

3.7. Din îmbinarea celor doi factori principali - răcire, pătrundere -rezultă diametrele medii optime ale picăturilor din jetul de apă pulverizată folosit la stingerea incendiilor sub formă de ceaţă de apă.

Cercetările experimentale au arătat că diametrele medii optime ale picăturilor de apă din jetul pulverizat sub formă de ceaţă de apă, variază în funcţie de diametrul orificiului de refulare al duzei şi de natura materialului combustibil incendiat - între 100 μm şi 1000 μm (fig. 1).

Particulele de apă cu diametre medii mai mici de 100 de microni şi în special cu diametre medii de 10...40 μm (0,01...0,04 mm) se ridică în aer, plutesc şi formează aerosoli.

3.8. Aria suprafeţei protejate cu ceaţă de apă, Ap (m2), se determină ca aria proiecţiei pe un plan orizontal a secţiunii transversale pe axa jetului de apă pulverizată. Întrucât duzele se montează, de regulă, în rânduri paralele, la distanţe egale între ele, aria suprafeţei protejate care revine unei duze, se determină prin intersecţia jeturilor care acţionează simultan şi are forma pătrată sau dreptunghiulară.

3.9. Aria de declanşare simultană a duzelor, As (m2), reprezintă aria în care sunt acţionate, în caz de incendiu, n duze din totalul de N duze existente într-un compartiment de incendiu al clădirii şi este dată de relaţia:

As = nAp [m2]; n≤N

3.10. Intensitatea de pulverizare a apei pe suprafaţa protejată, ii (l/sm2), este dată de raportul între debitul specific qis (I/s) şi aria protejată Ap (m2):

ii = [image] [l/sm2]

3.11. lntensitatea de stingere a incendiului, is (I/sm2) , este o caracteristică specifică a materialelor care sunt protejate şi reprezintă intensitatea minimă de pulverizare a apei, ii (I/sm2) , la care arderea încetează:

is = [image] [l/sm2]

în care [image] (l/s), reprezintă debitul specific al duzei de pulverizare a apei, amplasată în poziţia cea mai dezavantajoasă din punct de vedere hidraulic (în punctul cel mai înalt şi mai îndepărtat de punctul de alimentare cu apă a instalaţiei).

Pentru stingerea incendiului cu ceaţă de apă, trebuie îndeplinită condiţia:

ii ≥ is [l/sm2]

respectiv:

ii ≥ [image] [l/sm2]

Alegerea tipului şi determinarea numărului de duze de pulverizare pentru formarea ceţii de apă

3.12. Tipul duzelor se alege din catalogul producătorului în funcţie de tipul instalaţei (de înaltă, medie sau joasă presiune) şi de modul de declanşare, astfel încât valorile intensităţilor de pulverizare a apei sub formă de ceaţă, să fie mai mari sau cel puţin egale cu valorile intensităţilor de stingere a incendiului.

3.13. Numărul n de duze care funcţionează simultan, din numărul total N de duze care se montează în instalaţie, amplasate în aria de declanşare, As, dintr-un compartiment de incendiu al clădirii, se determină cu relaţia:

n =

În funcţie de natura materialelor combustibile, respectiv de valorile intensităţilor de stingere ale acestora (care variază între 0,07 l/sm 2 şi 0,17 l/sm2), se recomandă ca aria de declanşare simultană a duzelor, As, să nu depăşească 200 m2.

Debitul de calcul necesar dimensionării conductelor de alimentare cu apă a instalaţiei de stingere a incendiilor cu ceaţă de apă

3.14. Debitul de calcul necesar dimensionării conductelor, Qis (I/s), se determină considerând funcţionarea simultană a duzelor de pulverizare a apei amplasate în aria de declanşare, As, a duzelor dintr-un compartiment de incendiu al clădirii, cu relaţia:

Qis = [image] [l/s]

în care:

qis este debitul specific al unei duze de tip i, în l/s;

n – numărul duzelor de acelaşi tip, i, prevăzute să funcţioneze simultan în aria de declanşare, As.

3.15. Debitul de apă, Qis, trebuie să preia fluxul total de căldură, Ф, dezvoltat de incendiu în incinta protejată, prin efectul de răcire de la temperatura de ardere (temperatura medie a focarului cauzat de incendiu) la temperatura mediului ambiant al incintei şi de înăbuşire cu abur, rezultat prin vaporizarea apei pulverizată sub formă de ceaţă.

Prin urmare:

Ф = Qis(cp ∆T+r) [W]

în care:

∆T = Tf – Ti este diferenţa între temperatura medie a focarului, Tf şi temperatura aerului din interiorul incintei protejate, în k

cp – căldura specifică medie, la presiune constantă a apei, în j/kgk;

r – căldura latentă de vaporizare a apei în J/kg;

Qis – debitul de apă, în l/s;

Ф – fluxul total de căldură, în w.

Rezultă: Qis =

3.16. Fluxul total de căldură dezvoltat de incendiu, Ф, se determină în funcţie de densitatea sarcinii termice din incinta protejată (calculată conform STAS 10903/2) şi de timpul teoretic necesar pentru stingerea incendiului (durata unei reprize de stingere) cu ceaţă de apă, care (după NFPA - 750) este de minimum 30 de minute.

Calculul hidraulic al conductelor de alimentare cu apă a instalaţiei de stingere a incendiilor cu ceaţă de apă

3.17. Duzele de pulverizare a apei se amplasează, de regulă, la distanţe egale între ele, pe conducte (distribuitoare) ale reţelei, având diametre constante.

Pentru calculul preliminar de alegere a diametrelor constante ale distribuitoarelor cu duze, se aplică modelul de calcul al conductelor cu debite evacuate uniform concentrate, folosind metoda rezistenţelor hidraulice sanitare.

3.18. Rezistenţa hidraulică unitară A corespunzătoare unui anumit diametru d se defineşte ca fiind numeric egală cu pierderea de sarcină liniară, hri, ce se produce la trecerea unui debit de apă, q, egal cu unitatea, printr-o conductă având lungimea I = 1 m şi se determină din relaţia:

hri = il =

unde:

A =

în care:

l este coeficientul de rezistenţă hidraulică;

g = 9,81 m/s2 – accelaraţia gravidaţională;

v – viteza medie a apei în conductă, m/s;

- debitul de apă, în l/s.

Considerând debitul q = 1 l/s şi calculând criteriul Reynolds, Re = [image] cu valoarea coeficientului cinematic de vâscozitate a apei la temperatura de 10ºC, viscozitate a apei la temperatura de 10ºC, n= 1.31·10-6 m2/s şi pentru valorile diametrelor standardizate ale ţevilor din oţel, se constată că 2340<Re<10-7 şi, pentru calculul coeficientului de rezistenţă hidraulică l s-a aplicat relaţia Moody (redată şi sub formă de nomogramă în anexa 2):

în care s-a considerat pentru coeficientul de rugozitate al ţevilor din oţel valoarea k = 0,15 mm.

În aceste condiţii, s-a întocmit tabelul 3.2, în care sunt calculate valorile rezistenţelor hidraulice unitare A pentru ţevi din oţel cu diametre nominale de la 10 mm la 100 mm.

Tabelul 3.2.

Valorile rezistenţelor hidraulice unitare A, a conductelor cu diametre dn 10 mm – 100 mm pentru q = 1 l/s

d m | v m/s | Re | l | A
0,010 0,015 0,020 0,025 0,032 0,040 0,050 0,065 0,080 0,100 | 12,73 5,65 3,18 2,03 1,24 0,79 0,50 0,30 0,198 0,1273 | 97 194 64 796 48 597 38 877 30 373 24 298 19 438 14 953 12 149 9 719 | 0,042 0,038 0,035 0,034 0,033 0,032 0,031 0,031 0,032 0,033 | 34,692 4,133 0,903 0,287 0,0812 0,02581 0,008193 0,002206 0,0008066 0,0002725

3.19. Pierderea de sarcină liniară, hri, de la prima şi până la ultima duză de pe acelaşi distribuitor, este dată de relaţia:

în care:

A este rezistenţa hidraulică unitară a conductei, corespunzătoare debitului q în l/s şi pierderii de sarcină liniare, hri, în mH2O;

l – lungimea tronsonului de conductă între două duze de pulverizare a apei, în m;

- debitul la cea mai depărtată duză de pe distribuitorul care se dimensionează;

n – numărul de duze de pulverizare a apei, amplasate pe distribuitorul care se dimensionează

3.20. Pierderile de sarcină în rezistenţele hidraulice locale, hri, de pe acelaşi distribuitor, se consideră că reprezintă 35% din pierderea pe sarcină liniară, hri, astfel că, pierderea totală de sarcină pe distribuitorul cu n duze de pulverizare a apei, este:

sau:

Punând condiţia ca debitele duzelor extreme montate pe distribuitor să nu difere cu mai mult de 15%, se obţine:

qn = 1,15q1; [image]; [image];

hr = 0,3225Hi

în care, hr, reprezintă valoarea pierderii totale de sarcină pentru care nu vor exista variaţii mai mari de 15% între debitele q1 şi qn ale duzelor extreme amplasate pe acelaşi distribuitor.

Din egalitatea:

rezultă:

3.21. Cunoscând tipul duzei de pulverizare a apei, respectiv valoarea coeficientului, ai, numărul n de duze şi distanţa l, de amplasare a acestora pe distribuitor, se calculează rezistenţa hidraulică unitară, A, cu relaţia de mai sus şi din tabelul 3.2 se alege diametrul distribuitorului corespunzător celei mai apropiate valori A de valoarea calculată.

3.22. Pentru efectuarea calculului hidraulic al reţelei ramificate de alimentare cu apă a instalaţiei de stingere a incendiilor cu ceaţă de apă, se delimitează pe schema izometrică de calcul a reţelei, sectorul cu n duze de pulverizare aflate în funcţiune simultană (în aria de declanşare), cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, care va cuprinde distribuitorul cu duza cea mai depărtată pe orizontală şi pe verticală de punctul de alimentare cu apă a instalaţiei. În acest mod, se identifică pe schema de calcul, traseul principal de alimentare cu apă al reţelei.

3.23. Calculul hidraulic se efectuează mai întâi, pe traseul principal al reţelei. Se determină debitul efectiv al fiecărei duze, în funcţie de presiunea de pulverizare a apei şi de pierderile totale de sarcină calculate pe tronsoanele anterioare ale distribuitorului de diametru constant.

3.24. Tronsoanele traseului principal, de la punctul de alimentare cu apă al reţelei, până la punctul de alimentare a sectorului cu n duze de pulverizare în funcţiune simultană, se dimensionează la debitul de calcul rezultat pentru acest sector.

3.25. În final, se determină sarcina hidrodinamică necesară pentru alimentarea cu apă a instalaţiei, cu relaţia:

Hnec = Hg + Hi + hr [mH2O]

în care:

Hg înălţimea geodezică a duzei de pulverizare a apei, amplasată cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, în m;

Hj - presiunea de pulverizare a apei în secţiunea orificiului de refulare al duzei amplasată cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, în mH2O;

hr - suma pierderilor totale de sarcină (liniare şi locale) ale apei, calculată pe traseul principal de alimentare cu apă al reţelei.

3.26. Dimensionarea ramificaţiilor care pornesc din nodurile traseului principal al reţelei, se efectuează la presiunile disponibile din nodurile respective.

3.27. În cazul reţelelor inelare, diametrele conductelor pe care sunt montate duzele de pulverizare a apei, se aleg constante, mărind astfel gradul de siguranţă în alimentarea cu apă.

3.28. La calculul reţelelor inelare se pune problema determinării punctului de convergenţă, adică punctul în care se întâlnesc curenţii ce pleacă în sensuri contrare din punctul de alimentare cu apă al inelului. Acest punct se determină punând condiţia ca, pe traseele parcurse de cei doi curenţi din punctul de alimentare cu apă, până în punctul de convergenţă considerat, pierderile totale de sarcină să fie practic egale (se admite o diferenţă de ±5 %), având în vedere că toate punctele inelului au, de regulă, aceeaşi înălţime geodezică. Cu alte cuvinte, se pune condiţia ca în punctul de convergenţă sarcina hidrodinamică a apei să aibă o valoare unic determinată.

Dimensionarea instalaţiei de pompare a apei de alimentare a instalaţiei de stingere a incendiilor cu ceaţă de apă

3.29. Debitul necesar al pompei active, Qp, pentru alimentarea cu apă a instalaţiei de stingere a incendiului cu ceaţă de apă, se determină cu relaţia:

Qp = Qis [m3/h]

în care Qis se determină conform art. 3.14 şi 3.15.

3.30. Înălţimea necesară de pompare a apei, se determină cu relaţia:

Hp = Hnec [mH2O]

în care Hnec se determină conform art. 3.25.

3.31. Pompa se alege din catalogul producătorului, cunoscând debitul, Qp (m3/h) şi înălţimea de pompare, Hp (mH20), pe baza determinării punctului de funcţionare al instalaţiei de pompare, la intersecţia curbei caracteristice de sarcină a pompei (dată în catalogul producătorului) cu curba caracteristică a reţelei de pompare a apei.

3.32. Se recomandă prevederea unei pompe de rezervă de acelaşi tip şi cu aceleaşi caracteristici ca şi pompa activă.

Calculul volumului rezervei de apă necesară stingerii incendiilor cu ceaţă de apă

3.33. lnstalaţia de stingere a incendiului cu ceaţă de apă, trebuie să aibă o rezervă de apă proprie, care să asigure funcţionarea lor în orice împrejurare, o perioadă minimă de 30 de minute.

Dimensionarea rezervei proprii de apă pentru instalaţiile de stingere a incendiilor cu ceaţă de apă se poate face numai dacă, în intervalul de timp indicat, se asigură punerea în funcţiune a sursei de bază care trebuie să asigure debitele de calcul necesare. În caz contrar, rezerva proprie de apă se dimensionează proporţional cu debitul de calcul şi timpul real de punere în funcţiune a sursei de bază.

3.34. Volumul rezervei de apă, Vi necesară stingerii incendiului cu ceaţă de apă, se determină cu relaţia:

Vi = QisTi [m3]

în care: Qis este debitul de calcul pentru un incendiu din interiorul clădirii, în m3/h;

Ti - durata teoretică (de calcul), în ore (durata de funcţionare a instalaţiei de stingere cu ceaţă de apă a unui incendiu interior, cu debitul de calcul, Ois, care se determină conform art. 3.15.).

[top]

4. INSTRUCTIUNI DE ÎNTREŢINERE ŞI EXPLOATARE A INSTALAŢIILOR DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

Condiţii generale

4.1. Aprovizionarea cu materiale, aparate şi echipamente necesare instalaţiei de stingere a incendiilor cu ceaţă de apă se va face asigurându-se calitatea corespunzătoare a acestora, printr-o recepţie atentă pe baza documentelor însoţitoare (certificat de calitate, instrucţiuni etc.).

4.2. Subansamblele şi echipamentele instalaţiei se vor transporta ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate la furnizor.

4.3. Beneficiarul instalaţiei are obligaţia de a asigura condiţii pentru depozitarea în condiţii de siguranţă a subansamblelor instalaţiei, a echipamentelor şi materialelor până la terminarea montajului şi punerii în funcţiune a instalaţiei, răspunzând alături de unitatea de montaj de păstrarea lor.

4.4. Înainte de montarea conductelor şi a celorlalte accesorii aferente acestora, se va verifica starea lor, neadmiţându-se montajul dacă prezintă deformări sau urme de lovire.

4.5. Producătorii şi, după caz, furnizorii de aparate utilaje şi echipamente vor livra odată cu acestea şi piesele de rezervă aferente.

4.6. Pe timpul montajului se vor lua măsuri speciale pentru ca în interiorul conductelor de distribuţie a apei sau a aerului (azotului) comprimat să nu pătrundă corpuri străine care ar putea împiedeca curgerea sau ar bloca refularea prin duzele de pulverizare.

4.7. După montare, conductele se vor curăţa, iar înainte de montarea duzelor se vor sufla cu aer sub presiune pentru îndepărtarea eventualelor impurităţi pătrunse accidental.

4.8. La montarea duzelor de refulare se va urmări ca acestea să nu se înfunde, deformeze etc. Duzele de refulare vor fi bine fixate, astfel încât să nu fie posibilă desprinderea lor în cursul procesului de pulverizare a apei sub presiune.

4.9. Reţelele de distribuţie pe care se montează duzele de pulverizare vor fi fixate rigid cu bride, care să preia efortul produs la refularea apei sub presiune prin duze.

4.10. Conductele de distribuţie se vor lega la pământ respectându-se prevederile STAS-urilor 6616 şi 6119 şi prevederile normativului I 20.

4.11. Conductele pentru aer (sau azot) comprimat se montează astfel încât să permită intervenţia personalului de exploatare şi verificare.

4.12. Este interzisă montarea buteliilor cu scăpări de aer (sau azot) comprimat în instalaţie. Acestea se vor înlocui şi trimite la verificat.

4.13. Instalaţiile de stingere a incendiilor cu ceaţă de apă sunt supuse probelor hidraulice de rezistenţă la presiune, de etanşeitate şi de funcţionare. Proba hidraulică de rezistenţă se efectuează la presiunea de probă egală cu 1,5 ori presiunea de regim.

4.14. Proba de funcţionare constă în verificarea funcţionării armăturilor de comandă, aparatelor de control şi semnalizare, a reţelelor de distribuţie a apei şi respectiv, a aerului (sau azotului) comprimat, precum şi a duzelor de pulverizare a apei.

În cadrul probei de funcţionare se va verifica acţionarea instalaţiei atât local cât şi de la distanţă (când este astfel proiectată).

4.15. Se vor lua măsuri de siguranţă pentru evitarea accidentelor şi a pagubelor materiale pe timpul probei de stingere.

4.16. Probele se fac coordonat sub conducerea executantului lucrării, în prezenţa beneficiarului, iar rezultatele verificărilor şi probelor efectuate se consemnează într-un proces verbal de recepţie.

4.17. Lucrările executate se recepţionează de către o comisie întocmită în conformitate cu legislaţia în vigoare. Comisia este obligată să verifice:

  • respectarea prevederilor prevăzute în proiectele de execuţie şi documentaţiile tehnice privind sistemul de detectare, semnalizare şi stingere a incendiului cu ceaţă de apă;

  • respectarea prevederilor normativelor în vigoare, privind executarea lucrărilor de instalaţii de alimentare cu apă, de alimentare cu aer (sau azot) comprimat şi a instalaţiilor electrice şi de automatizare;

  • procesele verbale de recepţie internă, certificatele de garanţie, de calitate şi agrementele tehnice ale materialelor şi echipamentelor;

  • modul de funcţionare şi eficienţa instalaţiei de stingere a incendiului cu ceaţă de apă;

  • existenţa panourilor de avertizare privind evacuarea personalului, a instrucţiunilor de exploatoare şi a măsurilor ce se întreprind în timpul unei intervenţii în caz de incendiu.

  • predarea către beneficiar a instrucţiunilor de folosire a tuturor aparatelor şi echipamentelor instalaţiei de stingere a incendiilor cu ceaţă de apă;

  • efectuarea instruirii personalului care va asigura exploatarea şi întreţinerea instalaţiei de stingere a incendiilor cu ceaţă de apă.

4.18. Orice neconcordanţă între proiect şi instalaţia executată se va remedia în funcţie de importanţă: fie imediat, fie cu termen stabilit, corelat cu data dării în exploatare a obiectivului, astfel încât să fie asigurată protecţia lui la un eventual incendiu.

4.19. Rezultatele verificărilor şi probelor efectuate în prezenţa comisiei de recepţie se consemnează într-un proces verbal de recepţie.

Elaborarea instrucţiunilor de întreţinere şi exploatare a instalaţiilor de stingere a incendiilor cu ceaţă de apă.

4.20. Proiectantul va elabora odată cu documentaţia tehnică a proiectului de execuţie şi instrucţiunile de întreţinere şi exploatare a instalaţiilor de stingere a incendiilor cu ceaţă de apă.

4.21. Lucrările de întreţinere şi reviziile tehnice periodice ale echipamentelor instalaţiei de stingere a incendiului cu ceaţă de apă se recomandă să se execute de către unităţile producătoare de echipamente sau de către unităţile specializate în astfel de lucrări.

4.22. Conducerea societăţii deţinătoare a instalaţiei de stingere a incendiului cu ceaţă de apă va numi prin ordin scris un responsabil al instalaţiei, care are sarcina de a verifica respectarea instrucţiunilor de exploatare, starea tehnică a instalaţiei şi de a consemna în registrul de evidenţă orice defecţiune constatată, urmărind şi remedierea ei în cel mai scurt timp. Prin grija acestui responsabil, vor fi afişate instrucţiunile de exploatare, schemele de funcţionare (schema bloc şi schema generală desfăşurată, extrase din proiectele de execuţie) precum şi instrucţiunile specifice de tehnica securităţii şi protecţia muncii.

4.23. Registrul de evidenţă a lucrărilor de întreţinere şi reparaţii va conţine:

• caracteristicile principale ale instalaţiei;

• data punerii în funcţiune;

• data verificării;

• elementele verificate;

• numele persoanei insărcinate cu verificarea instalaţiei;

• data încărcării şi punerii instalaţiei în stare de intervenţie;

• defecţiuni apărute.

În registrul de evidenţă, la descrierea caracteristicilor principale ale instalaţiei, se vor preciza şi operaţiunile ce trebuie să se execute, în concordanţă cu instrucţiunile de exploatare şi cu prevederile din cărţile tehnice.

4.24. Având în vedere faptul că o instalaţie de stingere a incendiilor cu ceaţă de apă poate sta fără utilizare perioade îndelungate, este necesar să se execute un program strict de întreţinere şi verificări periodice, care să asigure funcţionarea corectă a instalaţiei la momentul oportun.

4.25. În perioadele de timp cât în spaţiile prevăzute a fi inundate cu ceaţă de apă pentru stingerea incendiilor, există personal, în cazul când sistemul a fost proiectat să funcţioneze automat, comanda declanşării instalaţiei va fi obligatoriu în poziţia "manual".

Este interzis, în lipsa măsurilor speciale de siguranţă, a se umbla la dispozitivele de declanşare automată ale instalaţiei de stingere a incendiilor cu ceaţă de apă.

4.26. Poziţia robinetelor şi butoanelor de acţionare trebuie clar semnalizate prin indicatoare, iar căile de acces la ele trebuie să fie libere şi corespunzător luminate pe timpul nopţii.

4.27. Cel puţin o dată pe săptămână se verifică starea tehnică a duzelor de pulverizare a apei, care trebuie să aibă orificiile de refulare curate şi să nu prezinte nici un fel de deteriorări.

4.28. Periodic, la intervale de 7-10 zile se verifică starea de funcţionare a supapelor şi a robinetelor automate de acţionare, pentru a se asigura stingerea incendiului încă din faza incipientă a acestuia.

4.29. Zilnic, se verifică presiunea apei şi a aerului (sau azotului) comprimat la manometrele montate în punctele instalaţiei indicate prin proiect.

4.30. Semestrial, se execută o probă de funcţionare a instalaţiei de stingere a incendiului cu ceaţă de apă. Eventualele deficienţe constatate cu această ocazie se vor remedia imediat, astfel încât instalaţia să poată intra în funcţiune imediat, în caz de incendiu.

Măsuri de tehnica securităţii şi protecţia muncii şi de prevenire şi stingere a incendiilor

4.31. Personalul care pune în funcţiune, exploatează şi întreţine instalaţiile de stingere cu ceaţă de apă, va fi instruit pentru a lua cunoştinţă de măsurile specifice de tehnica securităţii şi protecţia muncii şi de prevenire şi stingere a incendiilor.

4.32. Personalul de exploatare şi întreţinere a instalaţiei de stingere a incendiilor cu ceaţă de apă, va fi instruit privind practicile de salvare, incluzând şi respiraţia artificială.

4.33. Se va asigura dotarea personalului de exploatare şi întreţinere a instalaţiei de stingere, cu echipament de protecţie, conform normelor legale de dotare.

4.34. Personalul de exploatare şi întreţinere va fi instruit periodic, conform reglementărilor legale în vigoare.

4.35. Pentru personalul din zonele protejate cu o instalaţie de stingere a incendiului cu ceaţă de apă, se vor face instructaje periodice asupra modului de comportare în caz de incendiu. De asemenea, periodic, se vor face exerciţii de alarmare, corelate cu exerciţii simulate de declanşare a ceţii de apă, prin care se va urmări, în principal:

• evacuarea zonei în termenul de temporizare din momentul declanşării alarmei sonore;

• cunoaşterea semnalului caracteristic al hupelor de avertizare;

• cunoaşterea căilor de evacuare şi antrenamente pentru parcurgerea lor rapidă, fără panică şi cu evitarea obstacolelor (utilaje, conducte etc.).

• închiderea uşilor de către ultimele persoane care se evacuează din incintă şi care au această sarcină;

• adunarea la locul prescris şi verificarea de către şeful de echipă a prezenţei oamenilor care lucrează în zona supusă inundării.

4.36. Căile de acces spre zonele sau utilajele supuse inundării cu ceaţă de apă se prevăd cu iluminat de siguranţă şi vor fi marcate şi păstrate libere pentru a se putea face evacuarea rapidă a personalului.

4.37. Este interzisă intrarea personalului în încăperile inundate cu ceaţă de apă, fără echipament de protecţie - aparate autonome de respirat.

4.38. Este obligatoriu ca după terminarea acţiunii de stingere să se ia măsuri de eliminare prin ventilare a gazelor de ardere şi a ceţii de apă folosită ca substanţă de stingere. Numai după aceea se va permite accesul în zonă al persoanelor.

4.39. Pentru spaţiile închise, în cazul în care instalaţia a lucrat, operatorul de serviciu va lua măsuri de avertizare la uşile de acces în incinta inundată cu ceaţă de apă, pentru a nu permite intrarea accidentală în încăpere înainte de a fi ventilată.

Se vor afişa panouri inscripţionate, conform STAS 297/2 cu următorul text:

"PERICOL DE MOARTE PRIN SUFOCARE. NU INTRAŢI".

4.40. După stingerea focarelor de incendiu, după îndepărtarea urmărilor incendiului şi după ventilarea zonelor care au fost inundate, trebuie luate măsuri tehnice administrative pentru restabilirea stării normale PSI. Aceste măsuri constau în:

  • refacerea stocului de dotare cu echipamentele iniţiale, (înainte de stingerea incendiului);

  • înlocuirea şi verificarea conductelor de distribuţie şi a duzelor deteriorate de incendiu;

  • înlocuirea geamurilor sparte sau a elementelor de închidere distruse de incendiu;

[top]

5. PREVEDERI FINALE

5.1. Proiectarea şi executarea instalaţiilor de stingere a incendiilor cu ceaţă de apă, este permisă numai cu avizul prealabil al Ministerului de Interne - Inspectoratul General al Corpului Pompierilor Militari şi cu agrementul tehnic eliberat de Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei, conform legislaţiei în vigoare.

5.2. Echiparea clădirilor noi sau a celor existente cu instalaţii de stingere a incendiilor cu ceaţă de apă, se asigură în conformitate cu prevederile reglementărilor tehnice în vigoare şi, în plus, la cererea beneficiarului (proprietarului), de regulă, atunci când rezervele de apă sunt limitate sau când alte substanţe de stingere nu sunt indicate sau eficiente.

5.3. Producătorii instalaţiilor de stingere a incendiilor cu ceaţă de apă şi furnizorii de echipamente şi aparate ale acestora, precum şi proiectanţii şi executanţii acestor instalaţii, răspund - potrivit competenţelor legale ce le revin - de calitatea lucrărilor executate, de asigurarea condiţiilor de siguranţă a utilizatorilor şi eficienţa stingerii incendiilor în spaţiile protejate.

5.4. La proiectarea şi dimensionarea instalaţiilor de stingere a incendiilor cu ceaţă de apă vor fi respectate prevederile şi condiţiile din specificaţiile tehnice ale producătorilor de echipamente şi aparate.

5.5. La executarea instalaţiilor de stingere a incendiilor cu ceaţă de apă este obligatorie respectarea întocmai a proiectului şi a prevederilor din normativele în vigoare şi din specificaţiile tehnice ale producătorilor de echipamente şi aparate.

5.6. Extinderea, modificarea sau completarea unor instalaţii de stingere a incendiilor cu ceaţă de apă, se poate face numai pe baza unei documentaţii tehnice avizată de proiectantul general şi aprobată de forurile competente.

[top]

ANEXA 1

REGLEMENTĂRI TEHNICE CONEXE

Legi, normative, instrucţiuni tehnice

1. Legea nr. 10/1995 - lege privind calitatea în construcţii

2. Directiva Uniunii Europene nr.89/106/EEC

3. NFPA-750

4. Ordonanţa Guvernului nr. 60/1997, aprobată şi completată cu Legea nr. 212/1997 privind apărarea împotriva incendiilor

5. H.G.R. nr. 766/1997 - pentru aprobarea unor regulamente privind calitatea în construcţii

6. H.G.R. nr. 272/1994- Regulament privind controlul de stat al calităţii în construcţii

7. H.G.R. nr. 273/1994 - Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora

8. Norme generale de prevenire şi stingere a incendiilor, aprobat prin ordinul M.I. nr. 775/1998

9. Normativ de siguranţă la foc a construcţiilor, indicativ P 118-99

10. Normativ de proiectare şi executare a instalaţiilor sanitare, indicativ I 9

11. Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vca şi 1500 Vcc, indicativ I 7

12. Normativ pentru proiectarea şi executarea instalaţiilor de telecomunicaţii şi semnalizare, din clădiri civile şi de producţie, indicativ I 18

13. Normativ pentru proiectarea şi executarea instalaţiilor de ventilare, indicativ I 5

14. Normativ pentru proiectarea şi executarea instalaţiilor de protecţie contra trăsnetului, indicativ I 20

15. Normativ pentru alimentarea cu energie electrică a consumatorilor industriali şi similari, indicativ PE 124

16. Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale, indicativ P 100

17. Prescripţii tehnice privind autorizarea de a proiecta, construi, monta şi repara instalaţii mecanice sub presiune şi instalaţii de ridicat, indicativ CR 274

18. Prescripţii tehnice pentru proiectarea, execuţia, instalarea exploatarea, repararea şi verificarea recipientelor metalice sub presiune, indicativ C4

19. Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării a supapelor de siguranţă pentru cazane şi recipiente sub presiune, indicativ C 37

20. Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice, indicativ I 27

21. Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate, indicativ I 14

22. Instrucţiuni tehnice pentru protecţia anticorosivă a elementelor de construcţii metalice, indicativ C 139

23. Prescripţii pentru calculul izolaţiilor termice ale instalaţiilor, indicativ PE 924/E-35

24. Instrucţiuni tehnice pentru exploatarea şi recepţionarea termoizolaţiilor la elementele de instalaţii, indicativ C142

25. Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel, indicativ I 12

26. Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente, indicativ I 25

27. Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente, indicativ C56

28. Prescripţii tehnice pentru verificarea reparaţiilor la instalaţiile mecanice sub presiune şi de ridicat şi aplicarea plăcii de timbru la instalaţiile mecanice sub presiune, indicativ CR 3

29. Prescripţii tehnice pentru autorizarea personalului de deservire a instalaţiilor mecanice sub presiune şi de ridicare, indicativ CR 5

30. Instrucţiuni de protecţia muncii în timpul controlului tehnic al instalaţiilor mecanice sub presiune şi de ridicat, indicativ CR 13

Standarde

Terminologie, simboluri, unităţi de măsură

31. STAS 731/1 ... 5 – Sistemul internaţional de unităţi (SI). Unităţi fundamentale şi suplimentare, unităţi derivate; reguli de scriere a unităţilor şi prefixe SI, multiplii şi submultiplii zecimali ai SI

32. STAS 9446 – Unităţi de măsură care nu fac parte din Sistemu Internaţional de unităţi (SI). Unităţi de măsură tolerate

33. STAS 3061 – Hidraulica. Terminologie, simboluri şi unităţi de măsură

34. STAS 9488 – Mecanica fluidelor. Terminologie, simboluri şi unităţi de măsură

Desene tehnice

35. STAS 9786/1 – Desene de construcţii şi arhitectură. Terminologie

36. STAS 1434 – Desene tehnice în construcţii. Linii cotare, reprezentări convenţionale, indicator

37. STAS 8773 – Construcţii metalice. Întocmirea desenelor

38. STAS 185/5 – Agregate, aparate, rezervoare. Semne convenţionale

39. STAS 185/1 – Conducte pentru fluide. Semne convenţionale

40. STAS 185/3 – Armături. Semne convenţionale

41. STAS 185/2 – Fitinguri şi piese auxiliare pentru conducte. Semne convenţionale

42. STAS 185/6 – Aparate de măsură şi control. Semne convenţionale

Ţevi

43. STAS 2099 – Elemente pentru conducte. Diametre nominale

44. STAS 2250 – Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile

45. STAS 7656 – Ţevi din oţel, sudate longitudinal, pentru instalaţii

46. STAS 7657 - Ţevi din oţel, sudate longitudinal, pentru construcţii

47. STAS 8726 – Ţevi de precizie din oţel, sudate longitudinal, trase sau laminate la rece

48. STAS 6898/1 – Ţevi din oţel, sudate elicoidal, pentru caz general

49. STAS 6898/2 - Ţevi din oţel, sudate elicoidal, pentru construcţii

50. STAS 404/2 - Ţevi din oţel fără sudură, laminate la cald, pentru construcţii

51. STAS 530/2 - Ţevi din oţel fără sudură, trase sau laminate la rece, pentru construcţii

Fitinguri şi piese de legătură (dimensiuni)

52. STAS 838 – Fitinguri din fontă maleabilă. Condiţii generale

53. STAS 7709 – Lungimile filetelor de racordare

54. STAS 402 – Filet pentru ţevi cu etanşare în filet – Filet conic exterior şi filet cilindric interior. Dimensiuni

55. STAS 486 – Fitinguri din fontă maleabilă. Dimensiuni

56. STAS 474 – Coturi. Dimensiuni

57. STAS 483 – Coturi cu racord olandez. Dimensiuni

58. STAS 480 – Cruci. Dimensiuni

59. STAS 472 – Curbe. Dimensiuni

60. STAS 475 – Mufe. Dimensiuni

61. STAS 478 – Nipluri. Dimensiuni

62. STAS 482 – Racorduri olandeze. Dimensiuni

63. STAS 477 – Reducţii. Dimensiuni

64. STAS 476 – Teuri. Dimensiuni

Fitinguri filetate din oţel

65. STAS 1302/1 – Fitinguri filetate din oţel forjat Pn 100. Nomenclator

66. STAS 1302/2 – Fitinguri filetate din oţel. Condiţii generale

67. STAS 1303 – Coturi, teuri, cruci. Dimensiuni

68. STAS 1305 – Mufe reduse. Dimensiuni

69. STAS 1306 – Mufe. Dimensiuni

70. STAS 1801 – Nipluri. Dimensiuni

71. STAS 1803 – Racorduri olandeze. Dimensiuni

72. STAS 1802 – Reducţii. Dimensiuni

73. STAS 1804 – Dopuri. Dimensiuni

74. STAS 5560 – Mufe din oţel pentru ţevi filetate de instalaţii. Dimensiuni

Fitinguri pentru sudare din oţel

75. STAS 8804 – Fitinguri pentru sudare din oţel. Nomenclator

76. STAS 9807 – Condiţii tehnice de calitate. Fitinguri pentru sudare din oţel

77. STAS 8811 – Capace. Dimensiuni

78. STAS 8805/1 – Coturi din ţeavă la 90º. Dimensiuni

79. STAS 8805/2 – Coturi din ţeavă la 90º (R=5D). Dimensiuni

80. STAS 8807/1 - Coturi din ţeavă la 90º. Dimensiuni

81. STAS 8807/2 - Coturi din ţeavă la 90º (R=5D). Dimensiuni

82. STAS 8810 – Reducţii. Dimensiuni

83. STAS 8808 – Teuri. Dimensiuni

Flanşe

84. STAS 1155 – Flanşe din fontă şi oţel pentru armături şi conducte. Clasificare

85. STAS 1156 – Conducte. Flanşe din oţel. Condiţii generale de calitate

86. STAS 1734 – Dimensiuni de legătură ale flanşelor rotunde Pn 6

87. STAS 1735 – Dimensiuni de legătură ale flanşelor Pn 10 şi Pn 16

88. STAS 8012 – Flanşe rotunde, plate, pentru sudare Pn 6. Dimensiuni

89. STAS 8913 – Flanşe rotunde, plate, pentru sudare Pn 10. Dimensiuni

90. STAS 8014 - Flanşe rotunde, plate, pentru sudare Pn 16. Dimensiuni

91. STAS 2098 – Flanşe din oţel turnat. Flanşe turnate cu corpul Pn 16.

92. STAS 1749 – Flanşe din fontă Pn 10. Dimensiuni

93. STAS 1451 – Flanşe oarbe Pn 6 – Pn 40. Dimensiuni

94. STAS 1730 – Suprafeţe de etanşare plane Pn 1 – 400. Dimensiuni

95. STAS 8990/1 – Flanşe din oţel pentru armături şi conducte Pn 25

Armături (dimensiuni, condiţii tehnice de calitate)

96. STAS 9154 – Armături pentru instalaţii. Condiţii tehnice de calitate

97. STAS 10400/1 – Robinet de reglare cu ventil. Condiţii de calitate

98. STAS 10400/2 - Robinet de reglare cu ventil. Lungimi de construcţie

99. STAS 8382 – Armături industriale din fontă şi oţel. Robinet de reţinere cu clapă. Condiţii speciale.

100. STAS 9632 - Robinet de reţinere cu clapă. Lungimi de construcţie

101. STAS 1702 - Robinet de reglare cu ventil. Condiţii tehnice speciale de calitate.

102. STAS 9632 - Robinet de reţinere cu clapă

103. STAS 4631 – Armături industriale din fontă. Robinet de reţinere cu clapă Pn 10. Dimensiuni

104. STAS 1516 - Robinet de reţinere cu ventil Pn 16. Dimensiuni

Robinete cu sertar

105. STAS 1180 – Armături industriale. Robinet cu sertar. Condiţii tehnice speciale de calitate.

106. STAS 9526 - Armături industriale din fontă şi oţel. Robinet cu sertar. Lungimi de construcţie

107. STAS 1518 - Robinet cu sertar Pn 6 şi Pn 10. Dimensiuni

108. STAS 8090 - Robinet cu sertar din fontă Pn 16. Dimensiuni

109. STAS 8091 - Armături industriale. Robinet cu sertar Pn 16. Dimensiuni

Robinete cu ventil

110. STAS 1181 – Armături din fontă şi oţel. Robinete cu ventil. Condiţii tehnice speciale de calitate. Condiţii tehnice speciale industriale

111. STAS 2378 – Robinete cu ventil, de colţ, din fontă

112. STAS 9525 - Robinete cu ventil şi robinete de reţinere cu ventil. Lungimi de construcţie

113. STAS 8797 - Armături industriale din fontă. Robinete cu ventil cu filetul tijei la exterior Pn 6. Dimensiuni

114. STAS 1519 - Robinete cu ventil cu filetul tijei la exterior Pn 16. Dimensiuni

115. STAS 2401 - Robinete cu ventil cu filetul tijei la interior, Pn 16. Dimensiuni

116. STAS 5146 - Robinete cu ventil, drept, cu tija înclinată, Pn 16. Dimensiuni

Robinete de reglare

117. STAS 10933/1 - Armături industriale din fontă şi oţel. Robinete cu clapă fluture. Condiţii tehnice speciale de calitate.

118. STAS 10933/2 - Robinete cu clapă fluture. Lungimi de construcţie

119. STAS 10586/1 - Armături industriale din oţel. Robinete cu clapă fluture. Condiţii tehnice speciale de calitate.

120. STAS 10586/2 – Robinete de reglare cu clapă fluture. Lungimi de construcţie

121. STAS 10586/3 Robinete cu clapă fluture Pn 10, Pn 15

122. STAS 7623 - Armături industriale. Robinete de colţ cu ventil, cu plutitor, Pn 6 şi Pn 10

Sorburi

123. STAS 2231 – Armături. Sorburi simple cu flanşă

124. STAS 2725 – Sorb cu valvă Dn 25 ... 100 mm, Pn 25

125. STAS 2308 – Sorburi cu ventil de reţinere Dn 40 ... 400 mm, Pn 1 ... 4, temperatură maximă 50ºC.

Materiale pentru garnituri de etanşare

126. STAS 1733 – Garnituri nemetalice pentru suprafeţele de etanşare plane, Pn 2,5 ... Pn 40. Dimensiuni

127. STAS 3498 – Plăci de azbest cu cauciuc pentru garnituri. Plăci de marsit

128. STAS 7018 – Şnur din azbest pentru garnituri

129. STAS 7019 – Plăci din azbest pentru garnituri

130. STAS 7277 – Garnituri de cauciuc rezistente în medii de agresivitate redusă

131. STAS 7278 Garnituri de cauciuc de uz general. Cauciuc rezistent în medii petroliere

132. STAS 7428 – Rondele din plută aglomerată

133. STAS 7513/1 – Plăci din plută aglomerată pentru garnituri. Condiţii generale

134. STAS 7513/2 – Plăci pentru garnituri de etanşare fără inserţie tip A

135. STAS 7513/3 - Plăci pentru garnituri de etanşare cu inserţie tip A

136. STAS 7513/4 - Plăci pentru garnituri de protejare de tip B

Protecţia contra coroziunii

137. STAS 7335/1 - Protecţia contra coroziunii. Construcţii metalice îngropate. Terminologie

138. STAS 10702/1 – Acoperiri protectoare. Condiţii tehnice generale

139. STAS 7335/3 – Izolarea exterioară cu bitum a conductelor de oţel

140. STAS 7335/5 – Conducte metalice îngropate. Îmbinări electroizolante cu nipluri

141. STAS 7335/6 – Conducte metalice îngropate – protejarea conductelor la supraversări de ape şi la treceri prin cămine

142. STAS 7335/7 – Conducte metalice îngropate. Îmbinări electroizolante cu flanşe

143. STAS 10128 – Protecţia contra coroziunii a construcţiilor supraterane de oţel. Clasificarea mediilor agresive

144. STAS 10166/1 – Pregătirea mecanică a suprafeţelor.

Materiale pentru izolări termice şi fonice

145. STAS 5838/1 – Vată minerală şi produse din vată minerală. Condiţii tehnice generale

146. STAS 5838/2 – Vată minerală

147. STAS 5838/3 – Saltele din vată minerală

148. STAS 5838/4 – Pâslă din vată minerală

149. STAS 5838/5 – Plăci din vată minerală

150. STAS 5838/6 – Cochilii din vată minerală

151. STAS 10126 – Ţesătură din fibre de sticlă bituminată

152. STAS 6881 – Vată de sticlă

153. STAS 1708 – Masă de diatomit pentru izolaţii termice

154. STAS 6970/2 – Plăci din granule de plută expandată

155. STAS 6970/3 – Plăci din praf de plută expandată

156 STAS 6970/4 – Plăci din granule de plută expandată şi aglomerată cu bitum

Materiale diverse

157. STAS 3932 – Brăţări pentru ţevi de instalaţii. Dimensiuni

158. STAS 9427 – Capace din tablă striată pentru canale interioare, goluri de acces şi goluri de montaj

159. STAS 9329 – Construcţii industriale. Capace prefabricate din beton armat pentru canale interioare. Dimensiuni

160. STAS 1126 – Sârmă de oţel pentru sudare.

Recipiente, rezervoare, pompe (condiţii generale)

161. STAS 10827 – Recipiente metalice sub presiune pentru instalaţii în construcţii. Dimensiuni principale

162. STAS 10827 – Recipiente de hidrofor Pn 6 şi Pn 10

163. STAS 8941 – Rezervoare la presiune atmosferică pentru instalaţii. Tipizare

164. STAS 5738 – Pompe radiale şi la axiale. Încercări

165. STAS 6868 – Pompe pentru lichide

Aparate pentru măsurare, verificare şi control

• Temperatura

166. STAS 8703 – Mijloace pentru măsurarea temperaturii. Terminologie

167. STAS 9774 – Monturi pentru termometre tubulare. Condiţii tehnice de calitate

168. STAS 7891 – Termometre de sticlă cu lichid. Condiţii generale

169. STAS 8374/1 – Termometre tehnice. Termometru cu capilar masiv

170. STAS 8374/2 – Termometre tubulare

171. STAS 8420 – Mijloace de măsurare a temperaturii. Termometre tehnice cu rezistenţă, condiţii tehnice generale de calitate

172. STAS 8421 – Termocupluri tehnice. Condiţii tehnice de calitate

• Presiune

173. STAS 3589/1 – Manometre, vacuumetre şi monovacuumetre indicatoare cu element elastic. Condiţii tehnice generale de calitate

174. STAS 3589/2 – Tipuri şi dimensiuni principale

175. STAS 3589/3 – Cadrane şi scări gradate

176. STAS 6526 – Manometru diferenţial cu tub în formă de U. Condiţii generale

• Debit

177. STAS 7347/1 – Determinarea debitului fluidelor, în sistemele de curgere sub presiune. Metoda micşorării locale a secţiunii de curgere. Măsurare cu ajutaje şi diafragme. Prescripţii generale.

178. STAS 7347/4 – Metoda cu diafragmă şi ajutaje. Legături între elementele primar şi secundar ale mijloacelor de măsurare.

179. STAS 7347/3 – Metoda micşorării locale a secţiunii de curgere. Măsurarea cu tuburi Venturi

180. STAS 6899 – Indicatoare de nivel cu sticlă prismatică

[top]

ANEXA 2

[top]

ANEXA 3

EXEMPLU DE CALCUL AL UNEI INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

Să se efectueze calculul hidraulic al unei instalaţii de stingere a incendiului aferentă unei secţii de prelucrare vopsele, în varianta utilizării unor duze ce realizează ceaţă de apă, respectiv a unor pulverizatoare tip PLUVIA P6, ambele instalaţii fiind alimentate cu apă la o presiune nominală de 6 bar.

Încăperea protejată are o suprafaţă de 235 m2 şi o înălţime de 3,5 m.

VARIANTA I: Instalaţia cu pulverizatoare tip PLUVIA P6

(Dn 6mm)

În acest caz, aria de declanşare simultană este întreaga suprafaţă de 235 m2, iar intensitatea de stingere este de 0,12 I (s·m2). Rezultă un debit de calcul de 28,3 l/s.

Debitul unui pulverizator se calculează cu relaţia

,adică un debit preliminar de 1,045 (I/s), corespunzător unei presiuni de 6 bar (H = 60m), ceea ce conduce la un număr de 27 pulverizatoare. Schema de dispunere a lor precum şi notaţiile schemei de calcul sunt prezentate în fig.1. Conform acestei scheme s-a efectuat calculul hidraulic în ipoteza unor conducte din oţel, cu diametrul conductei de alimentare cu apă de 200 mm şi pulverizatoarele montate pe un inel cu Dn 80 mm, distanţa dintre două pulverizatoare fiind de 3,5 m. Rezultatele calculelor sunt prezentate în tabelele 1 şi 2. Debitul total de apă este 28,3 I/s, la o presiune de 6,4 bar. Rezultă o rezervă intangibilă de apă pentru incendiu, corespunzătoare unui timp de funcţionare de 60 min., de 102 m3.

VARIANTA II: Instalaţia cu duze pentru ceaţă de apă

În acest caz, volumul ce trebuie protejat este de 235 . 3,5 = 822,5 m3, căruia îi corespunde o intensitate de stingere de 0,005 kg/sm3, deci un debit de calcul de 4,12 I/s.

Caracteristicile unei duze de pulverizare pentru ceaţă de apă sunt date de fabricant. În acest exemplu de calcul debitul se determină cu relaţia:

[l/h]

în care d este diametrul în mm, A = 110 un coeficient, p presiunea de pulverizare (bar manometric), iar n = 0,5 un exponent. Pentru duza de 2 mm rezultă debitul

Rezultă un număr de 27 duze şi se va folosi aceeaşi dispoziţie a duzelor ca în figura 1.

Rezultatele calculelor hidraulice în care conducta de alimentare cu apă are diametrul de 100mm, iar inelul pe care sunt montate duzele are Dn 32 mm, sunt prezentate în tabelele 1 şi 2. Debitul total de apă este de 4,12 I/s, la o presiune de 6,5 bar. Rezultă o rezervă intangibilă de apă pentru incendiu corespunzătoare unui timp de funcţionare de 30 min. de 7,5 m3.

Sintetic, o comparaţie a rezultatelor obţinute sunt prezentate în tabelul de mai jos:

Tip instalaţie | Debit calcul [l/s] | Pres. Alimentare [bar] | Diametru inel [mm] | Rezervă apă incendiu [m3]
Ceaţă de apă | 4,12 | 6,5 | 32 | 7,5
Pulverizatoare PLUVIA | 28,3 | 6,4 | 80 | 102

Tabelul 1

Rezultatele calcului hidraulic al reţelei pentru artere

(presiune nominală 6 bar)

 |  |  | Pulverizatoare PLUVIA 6 |  | Duze pentru ceaţă de apă
Nr. arteră | Noduri |  | Debit | Viteză | Debit | Viteză
 | iniţial | final | l/s | m/s | l/s | m/s
0 | 1 | 2 | 3 | 4 | 5 | 6
1 | 1 | 2 | 28,3 | 0,9 | 4,12 | 0,5
2 | 2 | 3 | 14,16 | 3,0 | 2,07 | 2,3
3 | 3 | 4 | 13,12 | 2,7 | 1,93 | 2,1
4 | 4 | 5 | 12,05 | 2,5 | 1,77 | 1,9
5 | 5 | 6 | 11,00 | 2,3 | 1,61 | 1,8
6 | 6 | 7 | 9,95 | 2,1 | 1,45 | 1,6
7 | 7 | 8 | 8,89 | 1,9 | 1,30 | 1,4
8 | 8 | 9 | 7,84 | 1,6 | 1,14 | 1,3
9 | 9 | 10 | 6,80 | 1,4 | 0,99 | 1,1
10 | 10 | 11 | 5,75 | 1,2 | 0,84 | 0,9
11 | 11 | 12 | 4,70 | 1,0 | 0,68 | 0,8
12 | 12 | 13 | 3,66 | 0,8 | 0,53 | 0,6
13 | 13 | 14 | 2,62 | 0,5 | 0,38 | 0,4
14 | 14 | 15 | 1,57 | 0,3 | 0,23 | 0,3
15 | 15 | 16 | 0,53 | 0,1 | 0,08 | 0,1
16 | 16 | 17 | -0,52 | 0,1 | -0,07 | 0,1
17 | 17 | 18 | -1,56 | 0,3 | -0,22 | 0,2
18 | 18 | 19 | -2,60 | 0,5 | -0,38 | 0,4
19 | 19 | 20 | -3,65 | 0,8 | -0,53 | 0,6
20 | 20 | 21 | -4,69 | 1,0 | -0,68 | 0,7
21 | 21 | 22 | -5,74 | 1,2 | -0,83 | 0,9
22 | 22 | 23 | -6,79 | 1,4 | -0,98 | 1,1
23 | 23 | 24 | -7,83 | 1,6 | -1,14 | 1,3
24 | 24 | 25 | -8,88 | 1,9 | -1,29 | 1,4
25 | 25 | 26 | -9,93 | 2,1 | -1,44 | 1,6
26 | 26 | 27 | -10,98 | 2,3 | -1,59 | 1,7
27 | 27 | 28 | -12,04 | 2,5 | -1,74 | 1,9
28 | 28 | 29 | -13,09 | 2,7 | -1,89 | 2,1
29 | 2 | 29 | 14,15 | 3,0 | 2,05 | 2,3

Observaţie: Debitele negative semnifică sensul de curgere de la nodul cu indice mai mare la cel cu indice mai mic.

Tabelul 2

Rezultatele calculului hidraulic al reţelei pentru noduri

(presiune nominală 6 bar)

 |  | Pulverizatoare PULVIA P6 |  | Duze pentru ceaţa de apă
Nr. nod | Tip nod | Presiune | Debit | Presiune | Debit
 |  | bar | l/s | bar | l/s
0 | 1 | 2 | 3 | 4 | 5
1 | intrare | 6,40 | 28,3 | 6,50 | 4,088
2 |  | 6,40 |  | 6,50 |
3 | ieşire duză | 6,22 | 1,1 | 6,37 | 0,155
4 | ieşire duză | 6,17 | 1,1 | 6,29 | 0,154
5 | ieşire duză | 6,14 | 1,1 | 6,23 | 0,153
6 | ieşire duză | 6,10 | 1,1 | 6,17 | 0,152
7 | ieşire duză | 6,08 | 1,0 | 6,13 | 0,152
8 | ieşire duză | 6,06 | 1,0 | 6,09 | 0,151
9 | ieşire duză | 6,04 | 1,0 | 6,07 | 0,151
10 | ieşire duză | 6,03 | 1,0 | 6,04 | 0,151
11 | ieşire duză | 6,02 | 1,0 | 6,03 | 0,150
12 | ieşire duză | 6,02 | 1,0 | 6,02 | 0,150
13 | ieşire duză | 6,01 | 1,0 | 6,01 | 0,150
14 | ieşire duză | 6,01 | 1,0 | 6,01 | 0,150
15 | ieşire duză | 6,01 | 1,0 | 6,01 | 0,150
16 | ieşire duză | 6,01 | 1,0 | 6,00 | 0,150
17 | ieşire duză | 6,01 | 1,0 | 6,02 | 0,150
18 | ieşire duză | 6,01 | 1,0 | 6,02 | 0,150
19 | ieşire duză | 6,01 | 1,0 | 6,02 | 0,150
20 | ieşire duză | 6,02 | 1,0 | 6,03 | 0,150
21 | ieşire duză | 6,02 | 1,0 | 6,04 | 0,150
22 | ieşire duză | 6,03 | 1,0 | 6,06 | 0,151
23 | ieşire duză | 6,04 | 1,0 | 6,08 | 0,151
24 | ieşire duză | 6,06 | 1,0 | 6,10 | 0,151
25 | ieşire duză | 6,08 | 1,0 | 6,14 | 0,152
26 | ieşire duză | 6,11 | 1,1 | 6,18 | 0,152
27 | ieşire duză | 6,14 | 1,1 | 6,24 | 0,153
28 | ieşire duză | 6,17 | 1,1 | 6,30 | 0,154
29 | ieşire duză | 6,22 | 1,1 | 6,37 | 0,155
TOTAL |  |  | 28,3 l/s |  | 4,088 l/s


GHID

de evaluare a riscului de incendiu şi a siguranţei la foc pentru clădiri din domeniul sănătăţii

Indicativ GT 049 – 02

Cuprins

* Cap. 1. OBIECTUL GHIDULUI. DOMENIU DE APLICARE
* Cap. 2. TERMINOLOGIE SPECIFICĂ
* Cap. 3. CLASIFICAREA SPITALELOR
* Cap 4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU
* Cap.5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU
* Cap. 6. FACTORII DE RISC SPECIFICI
* Cap.7. FACTORUL MĂSURILOR DE PROTECŢIE – FACTORUL M
* Cap.8. FACTORUL DE GRAVITATE - FACTORUL G
* Cap.9. FACTORUL PERICOLULUI DE ACTIVARE - FACTORUL A
* Cap.10. RISCUL DE INCENDIU ADMIS (ACCEPTAT)
* Cap.11. SIGURANŢA LA FOC A SPITALELOR
* Cap.12. CUANTIFICAREA FACTORILOR DE RISC
* Cap.13. CUANTIFICAREA FACTORILOR DE PROTECŢIE
* Cap.14. CUANTIFICAREA FACTORULUI DE ACTIVARE - A
* Cap.15. CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA – G
* Cap.16. CONTROLUL RISCULUI DE INCENDIU
* ANEXA 1 - Valorile orientative ale factorilor de risc acceptate în aIte ţări pentru clădiri cu spitale
* ANEXA 2 - Bibliografie şi reglementări tehnice conexe
* ANEXA 3 - Exemple de calcul

1. OBIECTUL GHIDULUI. DOMENIU DE APLICARE

1.1. Obiectul prezentei lucrări îl constituie stabilirea factorilor de risc, de activare, de gravitate şi de protecţie la foc, precum şi a valorilor acestora, care se iau în considerare la evaluarea riscului de incendiu şi a siguranţei la foc prin metoda matematică de evaluare, stabilită potrivit legii, pentru clădiri definite conform „Normativului privind proiectarea şi verificarea construcţiilor spitaliceşti şi a instalaţiilor" - indicativ NP 015, care nu se încadrează în categoria clădirilor înalte şi foarte înalte.

Alte tipuri de clădiri din domeniul sănătăţii (policlinici, dispensare, case de copii, azile de bătrâni sau handicapaţi) nu fac obiectul prezentului ghid.

1.2. Ghidul se adresează tuturor factorilor implicaţi în activitatea de proiectare a construcţiilor publice, verificatorilor şi experţilor atestaţi pentru cerinţa de calitate siguranţa la foc, specialiştilor din ministere şi alte organe ale administraţiei publice centrale şi locale cu atribuţii în domeniul apărării împotriva incendiilor, precum şi persoanelor fizice şi juridice care deţin, sub orice formă, spitale.

1.3. Ghidul se aplică de persoane cu competenţă în domeniile: proiectarea construcţiilor publice, identificarea şi evaluarea riscului de incendiu, verificarea şi expertizarea privind cerinţa de calitate siguranţa la foc, îndrumarea şi controlul activităţii de apărare împotriva incendiilor.

1.4. Ghidul se utilizează la evaluarea riscului de incendiu, atât la spitalele existente, cât şi la cele nou construite.

1.5. În cazul spitalelor nou construite ghidul se utilizează la întocmirea şi validarea scenariului de siguranţă la foc.

[top]

2. TERMINOLOGIE SPECIFICĂ

2.1. Terminologia utilizată în prezentul ghid foloseşte definiţiile prevăzute în "Normativul de siguranţă la foc a construcţiilor" indicativ P118, "Normativul privind proiectarea şi verificarea construcţiilor spitaliceşti şi a instalaţiilor" - indicativ NP 015, "Normativul privind proiectarea şi executarea instalaţiilor de telecomunicaţii şi semnalizare din clădiri civile şi de producţie" - indicativ I 18, şi Ordinul ministrului de interne nr. 87/2001 privind metodologia de identificare, evaluare şi controlul riscului de incendiu.

[top]

3. CLASIFICAREA SPITALELOR

3.1. Conform prevederilor P 118 şi NP 015, după destinaţie, spitalele se clasifică astfel:

1. După specialităţi:

a) generale - ce cuprind minim 4 specialităţi medicale de boli principale (boli interne, chirurgie, pediatrie, obstetică-ginecologie);

b) de specialitate - care asigură asistenţa medicală într-o specialitate medicală principală sau într-unul sau două profiluri medicale înrudite, derivate din acestea;

c) spitale clinice - care cuprind şi funcţiuni de învăţămâmânt medical.

2. După capacitatea de spitalizare (număr de paturi):

a) spitale mici - de la 150-350 de paturi pentru spitale generale şi 100-200 de paturi pentru cele de specialitate;

b) spitale mijlocii - de la 400-600 de paturi pentru spitale generale şi 250-400 de paturi pentru cele de specialitate;

c) spitale mari - de la 700-1000 de paturi pentru spitale generale şi 500-700 de paturi pentru cele de specialitate;

d) spitale foarte mari - de la peste 1100 paturi.

3. După tipul localităţii în care funcţionează spitalele generale pot fi:

a) comunale; b) orăşeneşti;

c) municipale; d) judeţene.

4. După soluţionarea spaţial – volumetrică:

a) sistem pavilionar - cu specialităţi medicale şi funcţionalităţi în clădiri distincte;

b) sistem monobloc - cu funcţionalităţi comasate în aceeaşi construcţie;

c) sistem articulat - ansamblu de volume articulate în zona nodurilor de circulaţie verticală:

d) sistem tentacular - volume construite relativ autonome, conectate la un volum central în care există circulaţii şi funcţiuni comune.

Spitalele ale căror destinaţie nu este cuprinsă în clasificare se încadrează prin asimilare.

[top]

4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU

4.1. Identificarea riscului de incendiu constă în examinarea complexă a unui sistem tehnic (încăpere, compartiment de incendiu, construcţie) cu scopul de a stabili naturile riscurilor şi nivelul acestor riscuri (de incendiu, de explozie etc,) conţinute de sistemul supus analizei, pe baza unor proceduri stabilite.

4.2. Potrivit prevederilor „Normativului privind proiectarea şi verificarea construcţiilor spitaliceşti şi a instalaţiilor" - indicativ NP 015, şi „Normativului de siguranţă la foc" - indicativ P 118, nivelul riscului de incendiu se identifică pe baza factorului de risc- „ densitate de sarcină termică".

4.3. Conform prevederilor P 118, funcţie de densitatea sarcinii termice, spitalele se încadrează în următoarele niveluri de risc de incendiu:

- risc mic, când

- risc mijlociu când

- risc mare când

4.4. Potrivit prevederilor NP 015, încăperile şi instalaţiile spitaliceşti se încadrează în toate cele 3 niveluri de risc de incendiu, cu recomandarea ca, în cele destinate bolnavilor, sarcina termică să nu depăşească 420 MJ/m2.

[top]

5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU

5.1. Generalităţi

Analiza de risc se compune dintr-un pachet de proceduri pentru identificarea şi evaluarea riscului de incendiu, precum şi pentru stabilirea modalităţilor de reducere a acestuia.

Eficienţa analizei de risc este condiţionată, în principal, de competenţa celor care o efectuează şi de corelarea corectă a metodelor de analiză folosite cu specificul obiectului analizat. Utilizarea unei metode neadecvate de analiză de risc conduce la valorificarea incompletă sau defectuoasă a datelor disponibile şi, ca urmare, la concluzii parţiale sau eronate.

Metodele matematice asigură valorificarea optimă a datelor existente, cât şi identificarea soluţiilor de reducere a riscului efectiv.

5.2. Prezentarea metodei matematice de analiză a riscului

Prin Ordinul ministrului de interne nr. 87/2001 privind Metodologia de identificare, evaluarea şi controlul riscurilor de incendiu, nu se stabileşte o anumită metodă matematică de analiză, ci se consacră formula generală pentru determinarea riscului de incendiu, care este de forma:

în care:

Ri= riscul de incendiu existent;

P = pericolul potenţial de incendiu generat de factorii de risc specifici existenţi;

M = totalitatea măsurilor de protecţie la foc asigurate;

A = coeficientul care exprimă probabilitatea de activare a factorilor de risc, diferenţiat pe tipuri de obiective şi natura factorilor de risc;

G = gravitatea consecinţelor posibile ale incendiului.

Pentru orice situaţie analizată, riscul de incendiu Ri se situează în domeniul riscurilor acceptabile dacă se îndeplineşte condiţia:

în care:

Ra = riscul de incendiu acceptat pentru tipul de obiectiv luat în analiză.

Riscul de incendiu acceptat se determină cu relaţia:

în care:

c = coeficientul de ierarhizare;

Rim = riscul mic de incendiu cuantificat;

Siguranţa la foc (Sig) este asigurată în toate situaţiile în care se îndeplineşte una din condiţiile de mai jos:

Factorii P, G, M sunt, la rândul lor, exprimaţi prin relaţii de calcul în care necunoscute sunt elemente specifice categoriei de factori.

Întrucât metodologia aprobată dă libertate autorului metodei de evaluare a riscului să utilizeze şi scările de cuantificare convenabile, în prezentul ghid se stabilesc factorii de risc şi de protecţie ce trebuie luaţi obligatoriu în considerare în evaluarea riscului de incendiu la spitale.

[top]

6. FACTORII DE RISC SPECIFICI

Prezenta metodă matematică ia în considerare atât factorii de risc ce decurg din substanţele şi materialele fixe şi mobile (P1), cât şi factorii de risc derivaţi din concepţia construcţiei (P2), produsul celor două categorii de factori reprezentând pericolul potenţial (P):

6.1. Factorii de risc generaţi de substanţele şi materialele utilizate (P1)

În evaluarea riscului de incendiu aferent spitalelor se iau în considerare următorii factori de risc generaţi de substanţele şi materialele mobile utilizate:

a) densitatea sarcinii termice -factorul q;

b) combustibilitatea materialelor, substanţelor -factorul c;

c) pericolul de fum -factorul r;

d) pericolul de toxicitate prezentat de produsele de ardere - factorul k.

Pe această bază, factorul P1 se determină cu relaţia de mai jos:

în care q,c,r şi k sunt factorii enumeraţi mai sus.

6.2. Factorii de risc rezultaţi din concepţia construcţiei (P2)

În evaluarea riscului de incendiu aferent spitalelor se iau în considerare următorii factori de risc generaţi de concepţia construcţiei:

a) înălţimea construcţiei, compartimentului de incendiu, încăperii -factorul e;

b) combustibilitatea elementelor de construcţie – factorul i ;

c) mărimea compartimentului de incendiu (suprafaţa şi raportul lungime/ lăţime) -factorul g.

Pe această bază, factorul P2 se determină cu relaţia de mai jos:

6.3. Factorul q

Factorul q ia în considerare densitatea sarcinii termice existentă în încăperea sau compartimentul de incendiu supus evaluării.

Densitatea sarcinii termice pentru spitale supusă evaluării se determină potrivit prevederilor STAS 10903/2.

6.4. Factorul c

Factorul c ia în considerare combustibilitatea materialelor (echipamente, materiale, mobilier) existente în spaţiul supus analizei, precum şi în finisaje şi structura construcţiei.

Potrivit prevederilor P 118, materialele şi elementele de construcţie combustibile se clasifică în următoarele clase de combustibilitate:

- C1 (CA 2a) - practic neinflamabile;

- C2 (CA 2b) - dificil inflamabile;

- C3 (CA 2c) - mediu inflamabile;

- C4 (CA 2d) - uşor inflamabile.

Potrivit aceleiaşi reglementări, clasa C0 cuprinde materiale şi elemente de construcţie incombustibile.

Materialele mobile se iau în analiză şi se caracterizează privind combustibilitatea, pe baza claselor de combustibilitate a materialelor şi elementelor de construcţie.

6.5. Factorul r

Factorul r ia în considerare pericolul de fum.

După emisia de fum, substanţele şi materialele se clasifică în trei clase de pericol (stabilite prin test, în raport de absorbţia fluxului luminos), astfel:

- Pericol de fum normal - absorbţia fluxului luminos (opacitatea) < 50 %;

- Pericol de fum mediu - absorbţia fluxului luminos 50 - 90 %;

- Pericol de fum mare - absorbţia fluxului luminos > 90 %.

În lipsa unor date privind clasificarea substanţelor şi materialelor în clase de pericol, după emisia de fum se pot utiliza următoarele criterii:

- hârtia, lemnul, fibrele şi firele naturale, băuturile alcoolice se încadrează în clasa pericol normal de fum;

- ţesăturile realizate din fire naturale în amestec cu fire sintetice, foliile de polietilenă şi polipropilenă, produsele din piele se încadrează în clasa pericol mediu;

- produsele din cauciuc, mase plastice, poliuretan, vopselele se încadrează în clasa pericol mare.

Celelalte materiale se clasifică prin asimilare.

6.6. Factorul k

Factorul k ia în considerare toxicitatea/coroziunea produselor rezultate prin ardere pe timpul incendiului.

După toxicitatea produselor de ardere, substanţele şi materialele ce se pot afla într-un spital se pot clasifica în trei clase de pericol:

- pericol normal;

- pericol mediu;

- pericol mare.

În lipsa unor date oficiale privind încadrarea produselor de ardere în raport de toxicitatea pe care o prezintă pentru om, se pot utiliza următoarele criterii:

• în clasa de pericol normal se pot încadra materialele, substanţele sau mărfurile care, prin ardere, dau ca produse de ardere dioxid de carbon şi vapori de apă (exemple: lemnul, hârtia, textilele realizate din fibre naturale, zahărul, tutunul şi altele asemenea);

• în clasa de pericol mediu se pot încadra materiale, substanţe şi mărfuri care, prin ardere, dau dioxid de carbon, vapori de apă şi alţi produşi secundari netoxici, cum sunt: funinginea, aerosoli etc. (exemple: articole din cauciuc, anumite vopsele, fibre sintetice poliesterice);

• în clasa de pericol mare se pot încadra materialele, substanţele şi mărfurile care, prin ardere, dau, pe lângă dioxidul de carbon şi vapori de apă, produşi secundari toxici, în care apar combinaţii cu clorul, sulful, azotul, cianul (exemple: carton asfaltat, poliuretan, polistiren, fibre sintetice poliamidice, PVC etc.).

6.7. Factorul e

Factorul e ia în considerare înălţimea utilă a construcţiei sau cota planşeului peste spital, la construcţii supraterane.

Pentru diferenţiere, construcţiile parter se pot împărţi în trei grupe:

- înălţime până la 7,00 m;

- înălţime cuprinsă între 7 şi 10 m;

- înălţime peste 10 m.

Construcţiile cu mai multe niveluri se diferenţiază în funcţie de regimul de înălţime (numărul de etaje).

6.8. Factorul i

Factorul i ia în considerare prezenţa materialelor combustibile în structura elementelor de construcţie atât în structura portantă, cât şi în elementele faţadei şi învelitorilor.

În raport de materialele utilizate la structura portantă, construcţiile se pot grupa în trei categorii:

- construcţii având structura portantă din materiale incombustibile (beton, metal, piatră);

- construcţii având structura portantă realizată din lemn masiv sau cu elemente compuse realizate din scândură (stâlpi, arce, grinzi), protejate cu produse termospumante;

- construcţii având structura portantă realizată din lemn neprotejat.

În raport de materialele utilizate la realizarea faţadelor şi învelitorilor, construcţiile se pot grupa în următoarele categorii:

- cu faţade şi/sau învelitori realizate din materiale incombustibile;

- cu faţade şi/sau învelitori realizate din elemente multistrat cu stratul exterior incombustibil (combustibile protejate);

- cu faţade şi/sau învelitori realizate din elemente combustibile (lemn, mase plastice, carton asfaltat).

Din combinarea celor şase grupe menţionate mai sus, rezultă situaţiile ce pot fi întâlnite în activitatea de evaluare.

6.9. Factorul g

Factorul g ia în considerare suprafaţa care poate fi cuprinsă de incendiu, precum şi forma suprafeţei respective. La aceeaşi suprafaţă şi la aceleaşi materiale utilizate, riscul de propagare este invers proporţional cu raportul lungime/lăţime (timpul de incendiere totală prin propagare directă este mai mic la construcţiile având lungimea mult mai mare decât lăţimea). Totodată acţiunea de limitare a propagării incendiilor este cu atât mai uşoară cu cât raportul lungime/lăţime este mai mare.

[top]

7. FACTORUL MĂSURILOR DE PROTECŢIE – FACTORUL M

Factorul măsurilor de protecţie (M) ia în considerare principalele măsuri de protecţie adoptate şi/sau realizate pentru diminuarea riscului potenţial de incendiu.

În conformitate cu reglementările privind prevenirea şi stingerea incendiilor, factorul M trebuie să ia în considerare următoarele categorii de măsuri de protecţie împotriva incendiilor:

- măsurile constructive de siguranţă la foc - factorul F;

- echiparea construcţiei cu instalaţii de semnalizare, alarmare, alertare şi de stingere a incendiilor -factorul E;

- asigurarea intervenţiei cu forţe şi mijloace proprii factorul D;

- eficacitatea intervenţiei serviciului de pompieri civili şi / sau a pompierilor militari – factorul I.

Factorul M poate fi determinat cu relaţia:

Factorii F, E, D şi I sunt determinaţi prin relaţii de calcul în care intră o serie de subfactori (care sunt, Ia rândul lor, factori specifici categoriei respective).

7.1. Factorul F

Factorul F ia în considerare principalele măsuri constructive de siguranţă la foc cuprinse în reglementările tehnice de specialitate.

Factorul F ia în considerare următorii factori:

- gradul de rezistenţă la foc, corelaţia între gradul de rezistenţă la foc, aria maximă construită, capacitatea maximă de cazare şi numărul de niveluri admis, compartimentarea antifoc şi separarea diferitelor spaţii în interiorul compartimentului de incendiu –factorul F1:

- combustibilitatea finisajelor şi desfumarea căilor de evacuare – factorul F2;

- asigurarea evacuării persoanelor –factorul F3.

Pe baza celor de mai sus, relaţia de calcul a factorului F este:

în care fiecare dintre elementele relaţiei matematice este determinat de o serie de subfactori (care sunt, la rândul lor, factori specifici categoriei respective) astfel:

7.1.1. Factorul F1

Factorul F1 ia în considerare cel puţin:

- gradul de rezistenţă la foc al construcţiei – factorul f11;

- corelaţia între gradul de rezistenţă la foc, aria maximă admisă, capacitatea maximă de cazare şi numărul de niveluri admis – factorul f12;

- separarea spitalelor faţă de construcţii cu alte destinaţii factorul f13;

- separarea între încăperile cu risc mijlociu şi spaţiile de cazare –factorul f14;

Pe baza celor de mai sus, factorul F1 poate fi determinat cu următoarea relaţie de calcul:

7.1.2. Factorul F2

Factorul F2 ia în considerare cel puţin:

- desfumarea circulaţiilor comune şi caselor de scări – factorul f21;

- combustibilitatea finisajelor interioare -factorul f22;

- combustibilitatea finisaje exterioare –factorul f23;

- existenţa plafoanelor suspendate – factorul f24;

Pe baza celor de mai sus, factorul F2 se determină cu relaţia:

7.1.3. Factorul F3

Factorul F3 ia în considerare:

- numărul căilor de evacuare -factorul f31;

- gabaritul căilor de evacuare – factorul f32;

- alcătuirea constructivă a coridoarelor şi scărilor de evacuare –

factorul f33;

- asigurarea căilor de evacuare în interiorul încăperilor factorul f34;

- marcarea, semnalizarea şi iluminarea căilor de evacuare – factorul f35;

- timpul (lungimea) căilor de evacuare –factorul f36;

- accesul din drumurile publice – factorul f37.

Pe baza celor de mai sus, factorul F3 se determină cu următoarea relaţie de calcul:

7.2. Factorul E

Factorul E ia în considerare echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor.

În cazul spitalelor, factorul E trebuie să ia în considerare:

- semnalizarea, alarmarea şi alertarea în caz de incendiu factorul E1;

- echiparea cu instalaţii de stingere a incendiilor - factorul E2;

- asigurarea alimentarii cu apă pentru stingerea incendiilor- factorul E3;

- siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc - factorul E4.

Pe baza celor de mai sus, factorul E se poate determina cu următoarea relaţie de calcul:

E = E1 X E2 X E3, x E4

7.3. Factorul D

Factorul D ia în considerare intervenţia cu forţele şi mijloacele proprii spitalului supus analizei astfel:

- dotarea cu mijloace de intervenţie -factorul D1;

- organizarea intervenţiei personalului în caz de incendiu şi calitatea acesteia - factorul D2;

- existenţa persoanelor pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei pe locul de muncă şi nivelul de

instruire a acestora -factorul D3.

Pe baza celor de mai sus, factorul D poate fi determinat cu relaţia:

D = D1 X D2 X D3

7.4. Factorul I

7.4.1. Factorul I ia în considerare capacitatea de intervenţie pentru stingerea incendiilor a serviciului de pompieri civili şi a pompierilor militari astfel:

- categoria serviciului de pompieri civili propriu sau a serviciului cu care s-a încheiat o convenţie - factorul I1;

- categoria serviciului de pompieri militari care intervin în caz de incendiu - factorul I2;

- timpul de începere a intervenţiei serviciului de pompieri civili sau militari - factorul I3.

7.4.2. Pe baza celor de mai sus, factorul I poate fi determinat cu următoarea relaţie de calcul:

I=I1 x I2 x I3

7.4.3. Factorul I1

Factorul I1 ia în considerare categoria serviciului de pompieri.

7.4.4. Factorul I2

Factorul I2 ia în considerare tipul subunităţii de intervenţie a pompierilor militari.

7.4.5. Factorul I3

Factorul I3 ia în considerare intervalul scurs între momentul apariţiei arderii până la realizarea dispozitivului de intervenţie, fiind determinat de:

- timpul de alarmare;

- timpul de alertare;

- timpul de deplasare;

- timpul de intrare în acţiune a forţelor concentrate.

[top]

8. FACTORUL DE GRAVITATE - FACTORUL G

8.1. Potrivit metodologiei aprobate, la aprecierea niveluri lor de gravitate pentru construcţii publice se au în vedere următoarele consecinţe posibile:

• consecinţe minore:

- uşoare deteriorări ale sistemelor materiale;

• consecinţe semnificative:

- vătămări corporale uşoare (Ioviri, răniri, arsuri) şi/sau intoxicări uşoare ale unui număr limitat de persoane (max.4);

- deteriorarea sistemelor materiale din construcţie generând perturbarea desfăşurării normale a activităţii;

• consecinţe grave:

- vătămări corporale uşoare şi/sau intoxicarea unui număr limitat de persoane (peste 4);

- distrugeri importante ale sistemelor materiale generând disfuncţionalităţi ale capacităţilor de bază;

• consecinţe foarte grave:

- vătămări corporale şi/sau intoxicări grave ale mai multor persoane (peste 4) sau decesul unui număr limitat de persoane (1-3) şi/sau distrugerea totală a sistemelor materiale aferente capacităţilor de bază;

• consecinţe deosebit de grave:

- decesul mai multor persoane (peste 3).

[top]

9. FACTORUL PERICOLULUI DE ACTIVARE - FACTORUL A

9.1. Factorul pericolului de activare cuantifică probabilitatea de apariţie a unui eventual incendiu.

În lipsa unor date referitoare la probabilitatea de apariţie a incendiilor, în practică factorul A ia în considerare:

- prezenţa materialelor şi surselor de aprindere;

- condiţiile tehnice de prevenire aplicate mijloacelor purtătoare de surse pentru a nu favoriza aprinderea şi performanţele acestora;

- sursele de pericol generate de factorul uman: ordinea, disciplina, întreţinerea, exploatarea.

9.2. Sursele de aprindere se clasifică, după natura lor, în următoarele grupe:

  1. surse de aprindere cu flacără (exemple: flacăra de chibrit, lumânare, aparat de sudură, flacără închisă);

  2. surse de aprindere de natură termică (exemple: obiecte incandescente, căldura degajată de aparate termice, efect termic al curentului electric, ş.a.);

  3. surse de aprindere de natură electrică (exemple: arcuri şi scântei electrice, scurt circuit, electricitate statică);

  4. surse de aprindere de natură mecanică (exemple: scântei mecanice, frecare);

e) surse de aprindere naturale (exemple: căldură solară, trăsnet);

f) surse de autoaprindere (de natură chimică, fizico-chimică şi biologică, reacţii chimice exoterme);

  7. surse de aprindere datorate exploziilor şi materialelor incendiare;

  8. surse de aprindere indirecte (exemplu: radiaţia unui focar de incendiu).

9.3. Condiţiile (împrejurările) preliminare care pot determina şi/sau favoriza iniţierea şi dezvoltarea şi/sau propagarea unui incendiu se clasifică, de regulă, în următoarele grupe:

a) instalaţii şi echipamente electrice defecte ori improvizate;

b) receptori electrici lăsaţi sub tensiune, nesupraveghiaţi;

c) sisteme şi mijloace de încălzire defecte, improvizate sau nesupravegheate;

d) contactul materialelor combustibile cu cenuşa, jarul şi scânteile provenite de la sistemele de încălzire;

e) jocul copiilor cu focul;

f) fumatul în locuri cu pericol de incendiu;

g) sudarea şi alte lucrări cu foc deschis, fără respectarea regulilor şi măsurilor specifice P.S.I.;

h) reacţii chimice necontrolate, urmate de incendiu;

i) folosirea de scule, dispozitive, utilaje şi echipamente de lucru neadecvate precum şi executarea de operaţiuni mecanice (polizare, rectificare, şlefuire etc.) în condiţii periculoase;

j) neexecutarea conform graficelor stabilite a operaţiilor şi lucrărilor de reparaţii şi întreţinere a maşinilor şi aparatelor cu piese în mişcare;

k) scurgeri (scăpări) de produse inflamabile;

l) defecţiuni tehnice de construcţii montaj;

m) defecţiuni tehnice de exploatare;

n) nereguli organizatorice;

o) explozie urmată de incendiu;

p) trăsnet şi alte fenomene naturale;

q) acţiune intenţionată („ arson ");

r) alte împrejurări.

9.4. Factorul pericolului de activare (A) este mediu, având valori între 1,00 < A < 1,2, funcţie de tipul spitalului.

Pentru evaluarea riscului de incendiu în faza de proiectare factorul A are valori fixe, indicate în anexă, funcţie de tipul spitalelor.

Pentru spitalele aflate în exploatare factorul A se adoptă în raport de condiţiile tehnice concrete, constatate de evaluator.

[top]

10. RISCUL DE INCENDIU ADMIS (ACCEPTAT)

10.1 Pentru a fi operaţionale, metodele matematice trebuie să cuantifice riscul de incendiu acceptat. Cuantificarea poate fi prezentată sub forma unui număr abstract faţă de care se face comparaţia riscului de incendiu efectiv care caracterizează construcţia analizată.

10.2. Potrivit prevederilor Normelor generale de prevenire şi stingere a incendiilor, riscul de incendiu existent trebuie să fie mai mic sau egal cu riscul de incendiu acceptat:

10.3. În metoda matematică riscul de incendiu acceptat se cuantifică în raport de un nivel de risc general acceptat pentru categoria de construcţie în discuţie. Riscul acceptat se exprimă în raport de riscul mic de incendiu amplificat cu un coeficient supraunitar:

în care: c = coeficient de ierarhizare a riscului:

Rim = riscul mic de incendiu

10.4. Coeficientul de ierarhizare are valoarea 1,1 – 1,2 funcţie de tipul spitalului, iar riscul de incendiu mic: Rim = 1.

Ra =1,1 – 1,2

în care:

Rim=1.

[top]

11. SIGURANŢA LA FOC A SPITALELOR

11.1. Pe baza condiţiei prevăzute în "Normele generale de prevenire şi stingere a incendiilor" ca riscul de incendiu efectiv să nu depăşească riscul de incendiu admis, se consideră că siguranţa la foc pentru spitale este asigurată ori de câte ori este îndeplinită condiţia:

11.2. În toate cazurile, numai scenariul (sau scenariile) conţinând măsurile de protecţie care asigură condiţia de mai sus reprezintă scenariul (sau scenariile) de siguranţă la foc. Celelalte variante care nu asigură condiţia de mai sus nu sunt scenarii de siguranţă la foc.

[top]

12. CUANTIFICAREA FACTORILOR DE RISC

12.1. Pericolul potenţial- p

Factorul q

Tab.12.1.

Densitatea sarcinii termice Qm ( MJ / m2) | Factor q
< 105 | 0,9
106 -150 | 1,0
151 - 210 | 1,1
211 - 305 | 1,2
306 - 420 | 1,3
421 - 630 | 1,5
631 - 840 | 1,7

Factorul c

Tab.12.2.

Combustibilitatea materialelor | Factor c
Materiale şi substanţe solide (mediu inflamabile sau uşor combustibile 4) | 1,20
Materiale şi substanţe solide (dificil inflamabile sau normal combustibile 3) | 1,10
Materiale şi substanţe solide (practic neinflamabile sau dificil combustibile 2) | 1,05
Materiale şi substanţe incombustibile (1) | 1,00

Factorul r

Tab.12.3.

Pericolul dat de fum | Factor r
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul k

Tab.12.4.

Gradul de pericol de toxicitate sau coroziune | Factor k
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul e

Clădiri etajate

Tab.12.5.

Regimul construcţiei | Factorul e
> P+ 10 | 1,5
P + 10 | 1,5
P+9 | 1,45
P+8 | 1,40
P+7 | 1,35
P+6 | 1,30
P+5 | 1,25
P+4 | 1,20
P+3 | 1,15
P+2 | 1,10
P+1 | 1,05
P | 1.00

Factorul i

Tab.12.6.

Elementele faţadei. Structura portantă | Incombustibile C0 | Combustibile protejate C1 – C2 | Combustibile C3 – C4
Construcţii din beton, cărămidă, metal,alte materiale incombustibile | 1,0 | 1,05 | 1,25
Construcţii din lemn termoprotejat | 1,1 | 1,15 | 1,35
Construcţii din lemn neprotejat | 1,30 | 1,35 | 1,45

Factorul g

Tab.12.7.

Raportul L:I Suprafaţă compartiment de incendiu (m2) |  |  |  |  |  | Factor g
6:1 | 5:1 | 4:1 | 3:1 | 2:1 | 1:1
1800 | 1700 | 1600 | 1450 | 1250 | 1000 | 0,9
2200 | 2050 | 1900 | 1750 | 1500 | 1200 | 1,0
3600 | 3400 | 3200 | 2900 | 2300 | 2000 | 1,2
5500 | 5100 | 4800 | 4300 | 3800 | 3000 | 1,4
7300 | 6800 | 6300 | 5800 | 5000 | 4000 | 1,6
9100 | 8500 | 7900 | 7200 | 6300 | 5000 | 1,8
10900 | 10300 | 9500 | 8700 | 7600 | 6000 | 2,0
12700 | 12000 | 11100 | 10100 | 8800 | 7000 | 2,2
14500 | 13700 | 12700 | 11500 | 10100 | 8000 | 2,4
16400 | 15400 | 14300 | 13000 | 11300 | 9000 | 2,6
18200 | 17100 | 15900 | 14400 | 12600 | 10000 | 2,8

[top]

13. CUANTIFICAREA FACTORILOR DE PROTECŢIE

13.1. Factorul privind gradul de rezistenţă la foc, corelarea între destinaţie, suprafaţă, numărul de niveluri admis, compartimentarea şi separarea (F1)

Gradul de rezistenţă la foc (f11)

Tab. 13.1.

Gradul de rezistenţă la foc | Factorul f11
Gradul I | 1,73
Gradul II | 1,54
Gradul III | 1,37
Gradul IV | 1,18
Gradul V | 1,00

Notă: Reducerea rezistenţei la foc a grinzilor planşeelor, acoperişului terasă de la 45 minute la 30 minute nu este admisă;

Factori de corelare între gradul de rezistenţă la foc, aria maximă admisă a compartimentului de incendiu, capacitatea maximă de cazare şi numărul maxim de niveluri f12.

Tab. 13.2.

Grad de rezistenţă la foc | Aria maximă a compartimentului | Capacitate maximă de cazare | Număr maxim de niveluri | Factorul f12
gradul l-ll | 2500 | nelimitat | nelimitat | 1,00
gradul III | 1.800 | 150 | 2 | 0,95 .
gradul lV | 1.400 | 150 | 1 | 0,90
gradul V | 1.000 | 150 | 1 | 0,85

Notă: conform NP O15 spitalele nu pot fi decât de gradul l-Il de rezistenţă la foc, capacitatea maximă de cazare nu este limitată; numărul maxim de niveluri supraterane nu este limitat; în cazul oricărei necorelări faţă de tabelul de mai sus, factorul f12 se diminuează cu 0,05 pentru fiecare necorelare.

Factor referitor la separarea spitalelor faţă de restul construcţiei cu alte destinaţii (f13)

Tab. 13.3.

Situaţii posibile | f13
Spital în construcţie independentă | 1,00
Există separare între spital şi alte compartimente de incendiu prin perete antifoc conform P 118, fără goluri sau cu goluri pentru circulaţie protejate corespunzător | 0,95
Există separare între spital şi alte compartimente de incendiu prin pereţi antifoc conform P 118, dar golurile pentru circulaţie nu sunt protejate corespunzător | 0,85
Există separare între spital şi alte compartimente de incendiu, dar pereţii nu au rezistenţa la foc prevăzută de P 118 pentru pereţi antifoc, iar golurile pentru circulaţie sunt protejate corespunzător | 0,70
Există separare între spital şi alte compartimente, dar pereţii nu au rezistenţa la foc prevăzută de P 118 pentru pereţi antifoc, iar golurile pentru circulaţie nu sunt protejate corespunzător. | 0,60

Factor referitor la separarea încăperilor cu risc mare şi/sau mijlociu faţă de restul construcţiei (f14)

Tab. 13.4.

Situaţii posibile | f14
Există separare prin pereţi şi planşee având rezistenţa la foc conform P 118, fără goluri sau cu golurile pentru circulaţie protejate corespunzător | 1,00
Există separare prin pereţi şi planşee având rezistenţa la foc conform P 118, dar cu golurile pentru circulaţie neprotejate corespunzător | 0,95
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P 118, iar golurile pentru circulaţie sunt protejate corespunzător | 0,85
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P 118, iar golurile pentru circulaţie nu sunt protejate corespunzător | 0,80

13.2. Factor privind combustibilitatea finisajelor şi desfumarea F2

Desfumarea circulaţiilor comune şi caselor de scări (f21)

Tab. 13.5.

Situaţii posibile | f21
Se asigură desfumarea conform prevederilor NP 015 | 1,20
Nu este obligatorie desfumarea (circulaţiile iluminate natural) | 1,00
Nu se asigură desfumarea | 0,80

Combustibilitatea finisajelor interioare (f22)

Tab. 13.6.

Clasa de combustibilitate | f22
Incombustibile C0 ( CA 1) | 1,00
Practic neinflamabile C1 ( CA2a) | 0,95
Dificil inflamabile C2 ( CA 2b) | 0,90
Mediu inflamabile C3 ( CA 2c) | 1,80
Uşor inflamabile C4 ( CA 2d) | 0,70

Combustibilitatea finisajelor exterioare (f23)

Tab. 13.7.

Clasa de combustibilitate | f23
Incombustibile C0 ( CA 1) | 1,00
Practic neinflamabile C1 ( CA2a) | 0,95
Dificil inflamabile C2 ( CA 2b) | 0,90
Mediu inflamabile C3 ( CA 2c) | 0,80
Uşor inflamabile C4 ( CA 2d) | 0,70

Combustibilitatea plafoanelor suspendate (f24)

Tab. 13.8.

Clasa de combustibilitate a plafonului suspendat | f24
Incombustibile C0 ( CA 1) Nu s-a prevăzut plafoane suspendate | 1,00
Practic neinflamabile C1(CA 2a) cu respectarea prevederilor din P 118 | 0,95
Dificil inflamabile C2 (CA 2b) cu respectarea prevederilor din P 118 | 0,90
Mediu inflamabile C3 (CA 2c) | 0,80
Uşor inflamabile C4 (CA 2d) | 0,70

Notă: această clasificare va fi înlocuită cu euroclasele de performanţă privind reacţia la foc a produselor pentru construcţii la abrogarea STAS 11357.

13.3. Factorul asigurarea evacuării persoanelor F3

Factorul privind numărul căilor de evacuare (f31)

Tab. 13.9.

Situaţii posibile | f31
Se asigură numărul căilor de evacuare conform NP 015 şi P 118 Există ascensoarele pentru evacuarea bolnavilor cu targa construite şi alimentate cu energie, astfel încât să poată fi folosite şi în caz de incendiu | 1,05
Se asigură numărul căilor de evacuare conform NP 015 Ascensoarele nu îndeplinesc cerinţele de siguranţă la foc pentru evacuarea bolnavilor cu targa în caz de incendiu | 0,80
Nu se asigură numărul căilor de evacuare Ascensoarele nu îndeplinesc cerinţele de siguranţă la foc pentru evacuarea bolnavilor cu targa în caz de incendiu | 0,70-0,50

Factor privind gabaritul căilor de evacuare (f32)

Tab. 13.10.

Situaţii posibile | f32
Se asigură gabaritul căilor de evacuare conform NP 015 şi P 118 | 1,05
Nu se asigură gabaritul căilor de evacuare | 0,90-0,50

Factorul privind alcătuirile constructive ale coridoarelar şi scărilor de evacuare (f33)

Tab. 13.11.

Situaţii posibile | f33
Coridoare, scări şi uşi alcătuite corespunzător P 118 şi NP 015 | 1,05
Coridoare, scări şi uşi neconforme cu cerinţele din P 118 şi NP 015 | 0,90-0,50

Factorul privind căile de evacuare în interiorul încăperilor spitalelor (f34)

Tab. 13.12.

Situaţie posibilă | f34
Se respectă cerinţele din NP 015 pentru circulaţii din interiorul încăperilor | 1,05
Nu se asigură cerinţele din NP 015 pentru circulaţii din interiorul încăperilor | 0,90-0,70

Factorul privind marcarea, semnalizarea şi iluminarea căilor de evacuare (f35)

Tab. 13.13.

Situaţii posibile | f35
Se respectă marcarea, semnalizarea şi iluminatul conform NP 015 şi 1-7 | 1,00
Nu se asigură marcarea, semnalizarea şi/sau iluminatul conform normativelor NP 015 si 1-7 | 0,90

Factorul privind timpul (lungimea) căilor de evacuare (f36)

Tab. 13.14.

Situaţii posibile | f36
Se asigură timpii (Iungimile) căilor de evacuare prevăzute NP 015 | 1,05
Nu se asigurară timpii şi/sau lungimile prevăzute în NP 015 | 0,90-0,70

Factorul privind accesul din drumurile publice (f37)

Tab. 13.15.

Situaţii posibile | f37
Se asigură condiţiile de acces direct din drumurile publice şi circulaţiile în incintă conform NP 015 | 1,05
Nu se asigură condiţiile de acces şi circulaţii în incintă | 0,90-0,70

Notă: 1) Valorile factorilor f31- f37 se adoptă de către evaluator în raport de diferenţele existente între cerinţa reglementărilor tehnice P 118 şi NP 015 şi situaţiile de stare, în cazul construcţiilor existente, ori faţă de situaţiile preconizate prin proiectele tehnice.

2) La construcţiile aflate în faza de proiectare, proiectantul trebuie să asigure în mod obligatoriu condiţiile pentru încadrare în valorile maxime ale factorilor f31- f37.

13.4. Echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor - factorul E

Observarea, semnalizarea, alarmarea şi alertarea - factorul E1

Tab. 13.16.

Situaţii posibile | Factorul E1
Construcţia nu este echipată cu instalaţii de semnalizare a incendiilor | 1,00
Construcţia nu este echipată cu instalaţii de semnalizare a incendiilor Există personal medical pe fiecare nivel, inclusiv pe timpul nopţii şi în zilele libere, iar alertarea se face prin telefon dispus într-un loc unde există permanent o persoană | 1,05
Construcţia nu este echipată cu instalaţii de semnalizare a incendiilor Există personal medical pe fiecare nivel al spitalului inclusiv pe timpul nopţii şi în zilele libere, iar alertarea se face prin telefon dispus într-un loc unde există permanent două persoane | 1,10
Detectarea incendiului prin instalaţii automate de detectare - semnalizare şi alertarea se face prin telefon dispus într-un loc unde există: - permanent o persoană - permanent două persoane | 1,25 1,30

Notă: Neechiparea cu instalaţie de semnalizare este acceptată pentru spitale până la 150 paturi.

În situaţia în care au fost prevăzute suplimentar şi alte instalaţii care au rol de supraveghere şi alarmare (camere video cu circuit închis ori s-a prevăzut retranslaţia semnalului de incendiu la pompieri), se acordă bonificaţii în cuantificarea factorului E1 de 0,10 pentru fiecare tip desistem.

Echiparea cu instalaţii de stingere a incendiilor - factorul E2

Tab. 13.17.

Tipul instalaţiei de stingere | Factorul E2
Instalaţie sprinkler | 1,80
Instalaţie de hidranţi interiori | 1,10
Instalaţie de hidranţi exteriori care asigură servirea tuturor punctelor protejate cu debitul de calcul | 1,20

Notă: Când debitul instalaţiilor de apă este mai mic decât debitul de calcul, pentru fiecare 5 litri/sec mai puţin, factorul E2 se diminuează cu 0,05.

Asigurarea alimentării cu apă pentru stingerea incendiului – E3

Tab. 13.18.

Situaţii posibile | E3
 | Spital < 400 paturi | Spital> 400 paturi
Alimentarea cu apă se asigură din reţeaua publică prin două branşamente şi, după caz, există rezervă de apă pentru incendiu, calculată conform STAS 1478, şi staţie de pompe care asigură debitele şi presiunile necesare stingerii incendiilor conform STAS 1478 | 1,00 | 1,00
Alimentarea cu apă se asigură din reţeaua publică prin două branşamente şi, după caz, există rezervă de apă pentru incendiu, calculată conform STAS 1478, şi staţie de pompe care asigură debitele şi presiunile necesare stingerii incendiului conform STAS 1478. Există sursă proprie de apă (puţuri de mare adâncime) | 1,05 | 1,05
Alimentarea cu apă se asigură din reţeaua publică, cu intermitenţă. Nu există rezervă de apă pentru incendiu şi staţie de pompe. | 0,80 | 0,80

Notă: Valoarea factorului E3 se diminuează în raport cu deficientele existente în alimentarea cu apă (debite, rezerve de apă, pompe de incendiu, presiuni etc.).

Siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc – factorul E4

Tab. 13.19.

Situaţii posibile

E4

Spital < 400 paturi

Spital> 400 paturi

- Se asigură alimentarea cu energie potrivit Normativelor I.7 şi NP 015 (posturi de transformare proprii cu 2 unităţi, secţii de bare cuplate prin AAR)

- Perioada de discontinuitate maximă în alimentarea receptoarelor electrice de cat. 0, I şi II respectă cerinţele NP 015

- Există sursă de rezervă cu pornire automată pentru receptoarele categoria 0 şi I

1,00

1,00

- Se asigură alimentarea cu energie potrivit Normativelor I.7 şi NP 015 (posturi de transformare proprii cu 3 unităţi, secţii de bare cuplate prin AAR)

- Perioada de discontinuitate maximă în alimentarea receptoarelor electrice de cat. 0, I şi II respectă cerinţele NP 015

- Există sursă de rezervă cu pornire automată pentru receptoarele categoria 0 şi I

1,10

1,10

Nu se asigură alimentarea cu energie potrivit Normativului I.7 şi precizărilor din NP 015

0,80-0,601

0,70-0,501

13.5. Asigurarea intervenţiei pe locul de muncă - factorul D

Dotarea cu stingătoare portabile D1

Tab. 13.20.

Factorul | Dotarea cu stingătoare
 | Suficientă | Insuficientă
D1 | 1,00 | 0,95 - 0,80

Notă: Valoarea factorului D1 se ia funcţie de numărul şi starea fizică a stingătoarelor portabile.

1 Valoarea lui E4 se adoptă în raport cu deficientele existente în alimentarea cu energie şi consecinţele posibile.

Organizarea intervenţiei personalului în caz de incendiu – factorul D2

Tab. 13.21.

 | Există organizarea intervenţiei şi este în conformitate cu OGR 60-1997 | Există organizarea intervenţiei, dar nu este în conformitate cu OGR 60-1997 | Nu există organizarea intervenţiei
D2 | 1,00 | 0,90 | 0,80

Notă: La construcţiile aflate în faza de proiectare factorul D2, are valoarea egală cu unitatea (D2=1).

Existenţa personalului pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei – factorul D3

Tab. 13.22.

 | Există salariaţi disponibili pentru operaţiunile de intervenţie şi sunt instruiţi | Există salariaţi disponibili pentru operaţiunile de intervenţie, dar nu sunt instruiţi | Nu există salariaţi disponibili pentru operaţiunile de realizare a intervenţiei
D3 | 1,00 | 0,90 | 0,80

Notă: La construcţiile aflate în faza de proiectare factorul D3, are valoarea egală cu unitatea (D3 = 1).

13.6. Capacitatea de intervenţie pentru stingerea incendiilor a serviciilor de pompieri - factorul I

Categoria serviciului de pompieri civili propriu sau a serviciului de pompieri civili cu care este încheiată o convenţie potrivit legii - factorul I1

Tab. 13.23.

Categoria serviciului de pompieri civili | I Motopompă sau instalaţii fixe | II O maşină cu apă şi spumă | III Două maşini cu apă şi spumă
I1 | 1,10 | 1,15 | 1,20

Notă: În cazul neconstituirii serviciului de pompieri precum şi în lipsa unei convenţii cu un serviciu din exterior, factorul I1 este egal cu unitatea.

Categoria serviciului de pompieri militari – factorul I2

Tab. 13.24.

Categoria serviciului de pompieri militari | I Pichet | II Staţie | III Secţie | IV Detaşament | V Batalion
I2 | 1,25 | 1,30 | 1,35 | 1,40 | 1,50

Notă: Dotarea subunităţii de intervenţie cu autospeciale de stingere - numărul de maşini cu apă şi spumă pentru intervenţie fiind de 2 pentru pichet, 4 pentru staţie, 6 pentru secţie, 8 pentru detaşament, 12 pentru batalion.

Timpul de începere a intervenţiei serviciului de pompieri - factorul I3

Tab. 13.25.

Timpul de începere al intervenţiei Serviciul | Max. 10 min. | 10-15 min. | 15-20 min. | Peste 20 min. sau nedeterminat (fără instalaţie de semnalizare)
Pompieri civili sau pompieri militari | i3=1,00 | i3=0,90 | i3=0,80 | i3=0,70

Notă: Factorul I3 - timpul de începere a intervenţiei este suma următorilor timpi:

  • timp de alarmare;

  • timp de alertare;

  • timpul de deplasare;

  • timpul de intrare în acţiune a forţelor concentrate.

[top]

14. CUANTIFICAREA FACTORULUI DE ACTIVARE - A

Tab. 14.1.

Nr. crt. | Destinaţia spitalelor | Factorul A
1. | Spital până la 400 locuri | 1,00
2. | Spital până la 700 locuri | 1,10
3. | Spital până la 1100 locuri | 1,15
4. | Spital peste 1100 locuri | 1,20

[top]

15. CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA – G

Tab. 15.1.

Nr.pers/ nivel | Tipul construcţiei | Nr. nivele | Factorul G
 |  |  | Spital < 400 paturi | Spital> 400 paturi
max. 50 | Spital | P | 1,00 | -
 |  |  | 1,00 | -
 |  |  | 1,05 | -
 |  |  | 1,18 | 1,25
 |  |  | 1,20 | 1,33
 |  | P11 şi mai mult | - | 1,42
max. 100 | Spital | P | 1,00 | -
 |  |  | 1,05 | -
 |  |  | 1,18 | 1,25
 |  |  | 1,20 | 1,33
 |  |  | - | 1,42
 |  | P11 şi mai mult | - | 1,53

Notă: Nu se aplică pentru clădiri înalte.

Pentru spitale şi secţii de pediatrie factorul G poate fi amplificat cu o treaptă faţă de valorile din tab. 15.1.

[top]

16. CONTROLUL RISCULUI DE INCENDIU

16.1. Lucrările de identificare şi evaluare a riscului de incendiu se finalizează prin recomandări privind controlul riscului de incendiu.

16.2. Controlul riscului de incendiu presupune:

- urmărirea cu predilecţie a factorilor de risc care se pot modifica cu cea mai mare frecvenţă;

- menţinerea măsurilor de protecţie pasivă luate în considerare prin scenariile de siguranţă la foc;

- menţinerea performanţelor măsurilor de siguranţă în funcţionare aplicate instalaţiilor, sistemelor şi echipamentelor utilitare;

- menţinerea şi/sau îmbunătăţirea privind pregătirea şi instruirea salariaţilor şi a capacităţii de intervenţie a serviciului propriu de pompieri civili;

- supravegherea respectării regulilor de prevenire a incendiilor de către utilizatori;

- îmbunătăţirea sistemului de indicatoare, avertizare, de interdicţii şi de orientare a utilizatorilor.

[top]

ANEXA 1

Valorile orientative ale factorilor de risc acceptate în aIte ţări pentru clădiri cu spitale

Nr. crt. | Destinaţia spitalelor | Factori de risc - valori maxim admise
1. | Spaţii de cazare-spitalizare |
2. | Spaţiu de primire-internare şi externare |
3. | Sectorul asistenţă medicală, tratament |
4. | SectoruI ergoterapie-recuperare |
5. | Sectorul activităţi sociale- club |
6. | Sectorul administraţie, personal, vizitatori |
7. | Sala de mese - cantina |
8. | Bucătărie |
9. | SpăIătorie-uscătorie |
10. | Servicii tehnice auxiliare |

[top]

ANEXA 2

Bibliografie şi reglementări tehnice conexe

  • Metodologia privind identificarea, evaluarea şi controlul riscurilor de incendiu elaborat de Inspectoratul General al Corpului Pompierilor Militari şi adusă la cunoştinţă publică cu Ordinul ministrului de interne nr. 87/2001

  • Evaluarea riscului de incendiu - metode de calcul elaborate de Societatea Elveţiană a inginerilor şi arhitecţilor - SIA - 1984 - Elveţia

  • Metode de analiză a riscului industrial - Culegere întocmită de Fundaţia Eurisc

  • Normativ de siguranţă la foc a construcţiilor - P 118

  • Norme generale de prevenire şi stingere a incendiilor

  • Normativ privind proiectarea şi verificarea construcţiilor spitaliceşti şi a instalaţiilor - NP 015

  • Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. - I 7

  • Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale - I 6

  • Normativ pentru proiectarea şi executarea instalaţiilor sanitare - I 9

  • Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădiri civile şi de producţie - I 18

  • Normativ privind protecţia construcţiilor împotriva trăsnetului - I 20

  • STAS 10903/2 - Măsuri de protecţie contra incendiilor. Determinarea sarcinii termice în construcţii

  • STAS 1478 - Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare

  • ISO / DIS 13943 - Proiect de norme internaţionale - Vocabular de securitate contra incendiilor

  • SR - ISO 8421-1 - Protecţia împotriva incendiilor. Vocabular - Partea 1: termeni generali şi fenomene ale focului

  • SR - ISO - 8421-2 - Protecţia împotriva incendiilor. Vocabular - Partea 2: Protecţia structurală împotriva incendiului

  • SR - ISO - 8421-4 - Protecţia împotriva incendiilor. Vocabular - Partea 4: Echipamente şi mijloace de stingere

  • SR ISO 8421-8 - Protecţia împotriva incendiilor. Vocabular - Partea 8: Termeni specifici luptei împotriva incendiilor, intervenţiilor de salvare şi manipulării materialelor periculoase

[top]

ANEXA 3

EXEMPLE DE CALCUL

1. Spital 700 locuri (clădire P + 7E)

Nr. crt. | Elementele scenariului | Cuantificarea factorilor | Valoarea factorilor
1.1 | CUANTIFICAREA FACTORILOR DE RISC
 | Densitatea sarcinii termice: max. 420 MJ/m2 | q=1,30 | P=2,779
 | Combustibilitatea materialelor: - normal combustibile | c=1,10
 | Pericol de fum - mediu | r=1,20
 | Pericol de toxicitate - mediu | k=1,20
 | Tipul construcţiei - P + 7E | e=1,35
 | Structura portantă - C0, faţade C0 şi acoperiş C0 | i=1,0
 | Suprafaţa clădirii S= 8.000 m2 cu raport L/I=3/1 | g=1,0
1.2 | CUANTIFICAREA FACTORILOR DE PROTECŢIE
 | Gradul de rezistenţă la foc - gr II | f11=1,54 | F1=1,54
 | Există corelare între gradul de rezistenţă la foc, aria maximă construită, capacitatea maximă de cazare, numărul maxim de niveluri | f12=1,00
 | Spitalul este o construcţie independentă, amplasată într-o incintă cu respectarea distanţelor din NP 015 faţă de alte construcţii din zonă. | f13=1,00
 | Între încăperile cu risc mijlociu (bucătării şi săli de mese) şi spaţiile de cazare există separare prin pereţi rezistenţi la foc 3 ore, fără goluri | f14=1,00
 | Circulaţiile orizontale şi casele scărilor sunt iluminate natural, direct din exterior | f21=1,0 | F2=1,00
 | Finisajele interioare sunt incombustibile | f22=1,00
 | Nu s-au prevăzut plafoane suspendate | f23=1,00
 | Fiecare nivel al spitalului are două căi de evacuare distincte şi judicios distribuite. | f31=1,05 | F3=1,34 F=F1 x F2 x F3 F=1,54 x x 1,00 x x1,34=2,063
 | Gabaritul căilor de evacuare asigură trecerea numărului de fluxuri | f32=1,05
 | Coridoarele şi scările sunt alcătuite corespunzător, având lăţimea de 1,40 m şi înălţimea de 2,50 m. Uşile se deschid în exterior, spre scara închisă. | f33=1,05
 | În camerele de cazare se asigură căile de circulaţie în interiorul acestora. | f34=1,05
 | Se respectă marcarea, semnalizarea şi iluminarea căilor de evacuare | f35=1,00
 | Se asigură lungimea căilor de evacuare prevăzute pentru construcţii gradul II rezistenţă la foc (30 m în două direcţii). | f36=1,05
 | Se asigură accesul direct din drumurile publice pe două laturi. | f37=1,05
 | Există instalaţie de semnalizare incendiu, iar alertarea se face prin interfon şi telefon, unde există permanent o persoană. | E1=1,25 | E=1,512
 | Există instalaţie de hidranţi interiori. | E2=1,10
 | Există gospodărie de apă incendiu şi staţie de pompe, asigurându-se pe reţeaua de hidranţi, debitele şi presiunile conform STAS 1478 | E3=1,00
 | Se asigură alimentarea cu energie din sistemul energetic conform NP 015 (post de transformare propriu cu 3 unităţi, secţii de bare cuplate prin AAR). Există sursă proprie (grup electrogen) cu pornire automată. | E4=1,10
 | Dotarea cu stingătoare este suficientă. | D1=1,00 | D=1,00
 | Organizarea intervenţiei este corespunzătoare. | D1=1,00
 | Există salariaţi disponibili pentru stingere şi evacuarea persoanelor | D1=1,00
 | Nu este constituit serviciu de pompieri civili propriu. | I1=1,00 | I=1,215
 | În caz de incendiu intervine o secţie de pompieri militari. | I2=1,35
 | Timpul de începere a intervenţiei este de 15 min. | I3=0,90
 | Măsurile de protecţie M: M=FxExDxl M= 2,063 x 1,512 x 1,00 x 1,215 |  | M=3,789
1.3. | CUANTIFICAREA FACTORILOR DE ACTIVITATE
 | Spital 700 locuri |  | A=1,10
1.4. | CUANTIFICAREA FACTORILOR DE GRAVITATE
 | Spital P + 7E cu max. 100 persoane / nivel |  | G = 1,33
1.5. | CUANTIFICAREA RISCULUI DE INCENDIU
1.6. | CUANTIFICAREA RISCULUI ACCEPTAT
1.7. | CUANTIFICAREA SIGURANŢEI LA FOC
1.8. | CONCLUZII ŞI PROPUNERI
Siguranţa la foc se încadrează în limitele acceptabile.

EXEMPLU DE CALCUL

2. Spital P + 4 - 185 paturi

Var. I

Nr. crt. | Elementul scenariului | Cuantificarea factorilor | Valoarea factorilor
1. Pericol potenţial de incendiu generat de factorii de risc specifici existenţi - P
1. 2. 3. 4. | 1.1. Factorii de risc generaţi de substanţele şi materialele utilizate - P1 Densitatea sarcinii termice q = 420 MJ/m2 Combustibilitatea materialelor - dificil inflamabil sau normal combustibile Pericolul de fum - mediu Pericolul de toxicitate prezentat de produsele de ardere: - mediu | q=1,3 c=1,1 r=1,2 k=1,2 | P1=2,059
1. 2. 3. | 1.2. Factorii de risc rezultaţi din concepţia construcţiei - P2 Înălţimea construcţiei: P + 4 Combustibilitatea elementelor de construcţie CO Mărimea compartimentului de incendiu S = 950 mp; L / I = 3:1 | e=1,3 i=1,0 g=0,9 | P2=1,17
 |  | P=P1 x P2=2,409
2. Factorul măsurilor de protecţie - M
2.1. Măsurile constructive de siguranţă la foc - F
1. 2. 3. 4. | 2.1.1. Factorul privind gradul de rezistenţă la foc- F1 Gradul de rezistenţă la foc: gr. I Corelarea între gradul de rezistenţă la foc, aria maximă admisă, capacitatea maximă de cazare şi numărul de niveluri: - gradul I, S = 950 mp; 185 locuri, P + 4 Separarea spitalului faţă de construcţii cu alte destinaţii: - spital în construcţie independentă; Separarea între încăperile cu risc mijlociu şi spaţiile de cazare | f11=1,73 f12=1,0 f13=1,0 f14=0,95 | F1=1,643
1. 2. 3. 4. | 2.1.2. Factorul privind combustibilitatea finisajelor şi desfumarea căilor de evacuare - F2 Desfumarea circulaţiilor comune şi caselor de scări - nu se asigură desfumarea Combustibilitatea finisajelor interioare - dificil inflamabile Combustibilitatea finisajelor exterioare - practic neinflamabile Existenţa plafoanelor suspendate - nu s-a prevăzut plafoane suspendate | f21=0,8 f22=0,9 f23=0,95 f24=1,0 | F2=0,684
1. 2. 3. 4. 5. 6. 7. | 2.1.3.Factorul privind asigurarea evacuării persoanelor - F3 Numărul căilor de evacuare - nu se asigură numărul căilor de evacuare dar există ascensor pentru evacuarea bolnavilor cu targa Gabaritul căilor de evacuare - se asigură gabaritul căii de evacuare Alcătuirea constructivă a coridoarelor şi scărilor de evacuare: - coridoare, scări şi uşi alcătuite corespunzător P 118 şi NP 015 Asigurarea căilor de evacuare în interiorul încăperilor - nu se asigură cerinţele din NP 015 Marcarea, semnalizare şi iluminarea căilor de evacuare - nu se asigură Timpul / lungimea căilor de evacuare - nu se asigură Accesul din drumurile publice - se asigură | f31=0,8 f32=1,05 f33=1,05 f34=0,8 f35=0,8 f36=0,8 f37=1,0 | F3=0,451
 |  | F = 0,506
3. Factorul privind echiparea cu instalaţii de semnalizare şi stingere a incendiilor - E
1. 2. 3. 4. | Semnalizarea, alarmarea şi alertarea în caz de incendiu: - construcţia nu este echipată cu instalaţii de semnalizare a incendiilor, există personal medical pe fiecare nivel, există telefon într-un loc în care există permanent o persoană Echiparea cu instalaţii de stingere - instalaţie de hidranţi interiori Asigurarea alimentării cu apă: - există rezervă de incendiu - există staţie de pompare - există sursă proprie de apă Siguranţă în alimentare cu enerqie electrică | E1=1,05 E2=1,1 E3=1,05 E4=1,00 | E = 1,212
4. Factorul privind intervenţia cu mijloace proprii - D
1. 2. 3. | Dotarea cu mijloace de intervenţie - suficientă Organizarea intervenţiei - nu este conform OGR 60 Existenţa persoanelor pentru intervenţie - există salariaţi disponibili dar nu sunt instruiţi | D1=1,0 D2=0,9 D3=0,9 | D=0,81
5. Factorul privind capacitatea de intervenţie a pompierilor civili şi militari - I
1. 2. 3. | Categoria serviciului de pompieri civili propriu - motopompă şi instalaţii fixe Categoria serviciului de pompieri militari -pichet Timpul de începere a intervenţiei - 10-15 min | I1=1,1 I2=1,25 I3=0,9 | I=1,238
 |  | M=F x E x D x I=0,615
6. Factorul de gravitaţei - G
 | Nr. pers./nivel = 48 Nr. nivele - P + 4 Nr. locuri < 400 |  | G=1,05
7. Factorul pericolului de activare - A
 | Spital până la 400 locuri |  | A=1,00
 | Siguranţa la foc nu este asigurată. Pentru realizarea condiţiei [image] se va urmări creşterea valorii factorului M. Această se realizează prin luarea de măsuri în direcţia îmbunătăţirii factorilor F2 şi F3. |  |

Var. II

Nr. crt. | Elementul scenariului | Cuantificarea factorilor | Valoarea factorilor
5. 6. 7. | 2.1.2. Factorul privind combustibilitatea finisajelor şi desfumarea căilor de evacuare - F2 Desfumare circulaţiilor comune şi caselor de scări: - se asigură desfumarea Combustibilitatea finisajelor interioare: - dificil inflamabile Combustibilitatea finisajelor exterioare - practic neinflamabile | f21=1,20 f22=0,9 f23=0,95 | F2=1,026
8. | Existenţa plafoanelor suspendate - nu s-au prevăzut plafoane suspendate | f24=1,0 |
9. 10. 11. 12. 13. 14. 15. | 2.1.3. Factorul privind asigurarea evacuării persoanelor - F3 Numărul căilor de evacuare - se asigură numărul căilor de evacuare conform NP 015 şi P 118 şi există ascensor pentru evacuarea bolnavilor cu targa Gabaritul căilor de evacuare - se asigură gabaritul căilor de evacuare conform NP 015 şi P 118 Alcătuirea constructivă a coridoarelor şi scărilor de evacuare - coridoare, scări şi uşi alcătuite corespunzător P 118 şi NP 015 Asigurarea căilor de evacuare în interiorul încăperilor - se respectă cerinţele NP 015 Marcarea, semnalizarea şi iluminarea căilor de evacuare - se respectă marcarea, semnalizarea şi iluminatul conform NP 015 şi I 7 Timpul/lungimea căilor de evacuare - nu se asigură Accesul din drumurile publice - se asigură | f31=1,05 f32=1,05 f33=1,05 f34=1,05 f35=1,05 f36=0,8 f37=1,0 | F3=1,021
 |  | F=1,721
16 | Rezultă: Siguranţa la foc nu este asigurată. Se poate îmbunătăţii valoarea factorului D prin creşterea valorii D3. |  |

Var. III

Nr. crt. | Elementul scenariului | Cuantificarea factorilor | Valoarea factorilor
4. Factorul privind intervenţia mijloacelor proprii - D
1. 2. 3. | Dotarea cu mijloace de intervenţie - suficientă Organizarea intervenţiei - nu este conform OGR 60-1997 Existenţa persoanelor pentru intervenţie - există salariaţi disponibili şi sunt instruiţi | D1=1,0 D2=0,9 D3=1,0 | D=0,9
 | Rezultă: Se asigură siguranţa la foc a obiectivului. |  |


GHID DE EVALUARE A RISCULUI DE INCENDIU ŞI A SIGURANŢEI LA FOC PENTRU CĂMINE DE BĂRTÂNI ŞI PERSOANE CU HANDICAP

GHID

de evaluare a riscului de incendiu şi a siguranţei la foc pentru cămine de bătrâni şi persoane cu handicap

Indicativ GT 050-02

Cuprins

* Cap. 1. OBIECTUL GHIDULUI. DOMENII DE APLICARE
* Cap. 2. TERMINOLOGIE SPECIFICĂ
* Cap.3. CLASIFICAREA CĂMINELOR DE BĂTRÂNI ŞI HANDICAPAŢI
* Cap 4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU
* Cap.5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU
* Cap. 6. FACTORII DE RISC SPECIFICI
* Cap.7. FACTORUL MĂSURILOR DE PROTECŢIE – FACTORUL M
* Cap.8. FACTORUL DE GRAVITATE
* Cap.9. FACTORUL PERICOLULUI DE ACTIVARE – FACTORUL A
* Cap.10. RISCUL DE INCENDIU ADMIS (ACCEPTAT)
* Cap.11. SIGURANŢA LA FOC A CĂMINELOR DE BĂTRÂNI ŞI HANDICAPAŢI
* Cap.12. CUANTIFICAREA FACTORILOR DE RISC
* Cap.13. CUANTIFICAREA FACTORILOR DE PROTECŢIE
* Cap.14. CUANTIFICAREA FACTORULUI DE ACTIVARE – A
* Cap.15. CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA – G
* Cap.16. CONTROLUL RISCULUI DE INCENDIU
* Anexa 1 - Valorile orientative ale factorilor de risc acceptate în alte ţări pentru clădiri cu cămine de bătrâni şi handicapaţi
* Anexa 2 - Bibliografie şi reglementări tehnice conexe
* Anexa 3 - Exemple de calcul

1. OBIECTUL GHIDULUI. DOMENII DE APLICARE

1.1. Obiectul prezentului ghid îI constituie stabilirea factorilor de risc, de activare, de gravitate şi de protecţie la foc, precum şi a valorilor acestora, care se iau în considerare la evaluarea riscului de incendiu şi a siguranţei la foc prin metoda matematică de evaluare, stabilită potrivit legii.

1.2. Ghidul se adresează tuturor factorilor implicaţi în activitatea de proiectare a construcţiilor publice, verificatorilor şi experţilor atestaţi pentru cerinţa de calitate siguranţă la foc, specialiştilor din ministere şi alte organe ale administraţiei publice centrale şi locale cu atribuţii în domeniul apărării împotriva incendiilor, precum şi persoanelor fizice şi juridice care deţin, sub orice formă, cămine de bătrâni şi handicapaţi.

1.3. Ghidul se aplică de persoane cu competenţă în domeniile: proiectarea construcţiilor publice, identificarea şi evaluarea riscului de incendiu, verificarea şi expertizarea privind cerinţa de calitate siguranţă la foc, îndrumarea şi controlul activităţii de apărare împotriva incendiilor.

1.4. Ghidul se utilizează la evaluarea riscului de incendiu atât la căminele de bătrâni şi handicapaţi existente, cât şi la cele nou construite.

1.5. În cazul căminelor de bătrâni şi handicapaţi nou construite, ghidul se utilizează la întocmirea şi validarea scenariului de siguranţă la foc.

[top]

2. TERMINOLOGIE SPECIFICĂ

2.1. Terminologia utilizată în prezentul ghid foloseşte definiţiile prevăzute în Normativul de siguranţă la foc a construcţiilor, indicativ P-118, Normativul de proiectare a căminelor de bâtrâni şi handicapaţi cu vizitatori, indicativ NP 023-1997, Normativul privind proiectarea şi executarea instalaţiilor de telecomunicaţii şi semnalizare din clădiri civile şi de producţie, indicativ I 18 şi Ordinul ministrului de interne nr. 87/2001 privind metodologia de identificare, evaluare şi controlul riscului de incendiu.

[top]

3. CLASIFICAREA CĂMINELOR DE BĂTRÂNI ŞI HANDICAPAŢI

3.1. Conform prevederilor P 118 şi NP 023, după destinaţie căminele de bătrâni şi handicapaţi se clasifică astfel:

1. după categoriile de utilizatori:

a) de persoane în vârstă:

- fără probleme de sănătate, dar fără posibilităţi materiale;

- bolnave cronic, dar deplasabile;

- nedeplasabile;

b) de persoane cu diverse handicapuri:

- fizic (cu dificultăţi de mers care nu se pot deplasa fără ajutor, ori blocate în scaun rulant);

- cu probleme de vedere (vedere foarte slabă sau nevăzători);

- cu probleme de auz;

2. după modul de organizare:

a) tip spital - cămin cu pondere mai mare a asistenţei medicale;

b) tip sanatoriu - cămin cu pondere mai mare în sectorul terapeutic;

c) tip hotelier - cămin cu pondere pe sectoarele social şi cultural;

d) tip locuinţă - organizare în sistem pavilionar, având servicii comune pentru persoane care se întreţin singure;

3. după capacitatea de cazare (nr. paturi):

a) unităţi mici - până la 150 persoane;

b) unităţi mijlocii - între 150-300 persoane;

c) unităţi mari - între 300-500 persoane;

4. după tipul localităţii în care funcţionează:

a) urbane;

b) rurale.

Căminele de bătrâni şi handicapaţi ale căror destinaţie nu este cuprinsă în tabel se încadrează prin asimilare.

[top]

4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU

4.1. Identificarea riscului de incendiu constă în examinarea complexă a unui sistem tehnic (încăpere, compartiment de incendiu, construcţie), cu scopul de a stabili naturile riscurilor şi nivelul acestor riscuri (de incendiu, de explozie etc.) conţinute de sistemul supus analizei, pe baza unor proceduri stabilite.

4.2. Potrivit prevederilor Normativului privind proiectarea căminelor de bătrâni şi handicapaţi, indicativ N.P. 023 şi Normativului de siguranţă la foc, indicativ P 118, nivelul riscului de incendiu se identifică pe baza factorului de risc - "densitate de sarcină termică".

4.3. Conform N.P. 023 corelat cu prevederile P 118, funcţie de densitatea sarcinii termice, căminele de bătrâni şi handicapaţi se încadrează în următoarele niveluri de risc de incendiu:

- risc mic, când

- risc mijlociu, când

- risc mare, când

4.4. Potrivit NP 023 în căminele de bătrâni şi handicapaţi sunt admise următoarele niveluri de risc de incendiu:

- risc mic,

- risc mijlociu,

[top]

5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU

5.1 Generalităţi

Analiza de risc se compune dintr-un pachet de proceduri pentru identificarea şi evaluarea riscului de incendiu, precum şi pentru stabilirea modalităţilor de reducere a acestuia.

Eficienta analizei de risc este condiţionată în principal de competenţa celor care o efectuează şi de corelarea corectă a metodelor de analiză folosite cu specificul obiectului analizat. Utilizarea unei metode neadecvate de analiză de risc conduce la valorificarea incompletă sau defectuoasă a datelor disponibile şi ca urmare, la concluzii parţiale sau eronate.

Metodele matematice asigură valorificarea optimă a datelor existente, cât şi identificarea soluţiilor de reducere a riscului efectiv.

5.2 Prezentarea metodei matematice de analiză a riscului

Prin Ordinul ministrului de interne nr. 87/2001 privind Metodologia de identificare, evaluarea şi controlul riscurilor de incendiu, nu se stabileşte o anumită metodă matematică de analiză, ci se consacră formula generală pentru determinarea riscului de incendiu, care este de forma:

în care:

Ri riscul de incendiu existent;

P pericolul potenţial de incendiu generat de factorii de risc specifici existenţi;

M totalitatea măsurilor de protecţie la foc asigurate;

A coeficientul care exprimă probabilitatea de activare a factorilor de risc, diferenţiat pe tipuri de obiective şi natura factorilor de risc;

G gravitatea consecinţelor posibile ale incendiului (G≥1).

Pentru orice situaţie analizată, riscul de incendiu se situează în domeniul riscurilor acceptabile dacă se îndeplineşte condiţia:

în care:

Ri acceptat riscul de incendiu acceptat pentru tipul de obiectiv luat în analiză.

Riscul de incendiu acceptat se determină cu relaţia:

în care:

c coeficient de ierarhizare

Rim riscul mic de incendiu cuantificat.

Siguranţa la foc (Sig) este asigurată în toate situaţiile în care se îndeplineşte una din condiţiile de mai jos:

Factorii P, G, M sunt, la rândul lor, exprimaţi prin relaţii de calcul în care necunoscute sunt elementele specifice categoriei de factori.

Întrucât metodologia aprobată dă libertate autorului metodei de evaluare a riscului să utilizeze şi scările de cuantificare convenabile, în prezentul ghid se stabilesc factorii de risc şi de protecţie ce trebuie luaţi obligatoriu în considerare în evaluarea riscului de incendiu la căminele de bătrâni şi handicapaţi.

[top]

6. FACTORII DE RISC SPECIFICI

Prezenta metodă matematică ia în considerare atât factorii de risc ce decurg din substanţele şi materialele fixe şi mobile (P1), cât şi factorii de risc derivaţi din concepţia construcţiei (P2), produsul celor două categorii de factori reprezentând pericolul potenţial (P):

6.1. Factorii de risc generaţi de substanţele şi materialele utilizate (P1)

În evaluarea riscului de incendiu aferent căminelor de bătrâni şi handicapaţi se iau în considerare următorii factori de risc generaţi de substanţele şi materialele mobile utilizate:

a) densitatea sarcinii termice - factorul q:

b) combustibilitatea materialelor, substanţelor -factorul c:

c) pericolul de fum - factorul r:

d) pericolul de toxicitate prezentat de produsele de ardere - factorul k.

Pe această bază, factorul P1 se determină cu relaţia de mai jos:

în care q,c,r şi k sunt factorii enumeraţi mai sus.

6.2 Factorii de risc rezultaţi din concepţia construcţiei (P2)

În evaluarea riscului de incendiu aferent căminelor de bătrâni şi handicapaţi se iau în considerare următorii factori de risc generaţi de concepţia construcţiei:

a) înălţimea construcţiei, compartimentului de incendiu, încăperii -

factorul e;

b) combustibilitatea elementelor de construcţie - factorul i;

c) mărimea compartimentului de incendiu (suprafaţa şi raportul lungime/lăţime) -factorul g.

Pe această bază, factorul P2 se determină cu relaţia de mai jos

6.3. Factorul q

Factorul q ia în considerare densitatea sarcinii termice existentă în încăperea sau compartimentul de incendiu supus evaluării.

Densitatea sarcinii termice pentru cămine de bătrâni şi handicapaţi supusă evaluării se determină potrivit prevederilor STAS 10903 / 2.

6.4 Factorul c

Factorul c ia în considerare combustibilitatea materialelor (echipamente, materiale, mobilier) existente în spaţiul supus analizei precum şi în finisaje şi structura construcţiei.

Potrivit prevederilor P 118. materialele şi elementele de construcţie combustibile se clasifică în următoarele clase de combustibilitate:

- C1 (CA 2a) - practic neinflamabile:

- C2 (C A 2b) - dificil inflamabile:

- C3 (CA 2c) - mediu inflamabile;

- C4 (CA 2d) - uşor inflamabile.

Potrivit aceleiaşi reglementări, clasa C0 cuprinde materiale şi elemente de construcţie incombustibile.

Materialele mobile se iau în analiză pe baza claselor de combustibilitate a materialelor şi elementelor de construcţie.

6.5. Factorul r

Factorul r ia în considerare pericolul de fum.

După emisia de fum, substanţele şi materialele se clasifică în trei clase de pericol (stabilite prin test, în raport de absorbţia fluxului luminos) astfel:

  • Pericol de fum normal – absorbţia fluxului luminos (opacitatea) <50%;

  • Pericol de fum mediu – absorbţia fluxului luminos 50-90%;

  • Pericol de fum mare - absorbţia fluxului luminos >90%.

În lipsa unor date privind clasificarea substanţelor şi materialelor în clase de pericol după emisia de fum, se pot utiliza următoarele criterii:

- hârtia, lemnul, fibrele şi firele naturale, băuturile alcoolice se încadrează în clasa "pericol normal de fum";

- ţesăturile realizate din fire naturale în amestec cu fire sintetice, foliile de polietilenă şi polipropilenă, produsele din piele se încadrează în clasa „pericol mediu";

- produsele din cauciuc, mase plastice, poliuretan, vopselele se încadrează în clasa "pericol mare".

Celelalte materiale se clasifică prin asimilare.

6.6. Factorul k

Factorul k ia în considerare toxicitatea/coroziunea produselor rezultate prin ardere pe timpul incendiului.

După toxicitatea produselor de ardere, substanţele şi materialele

ce se pot afla într-un cămin de bătrâni şi handicapaţi se pot clasifica în trei clase de pericol:

- pericol normal;

- pericol mediu;

- pericol mare.

În lipsa unor date oficiale privind încadrarea produselor de ardere în raport de toxicitatea pe care o prezintă pentru om, se pot utiIiza următoarele criterii:

  • În clasa de pericol normal se pot încadra materialele, substanţele sau mărfurile care prin ardere dau ca produse de ardere dioxid de carbon şi vapori de apă (exemple: lemnul, hârtia, textilele realizate din fibre naturale, zahărul, tutunul şi altele asemenea);

  • În clasa de pericol mediu se pot încadra materiale, substanţe şi mărfuri care prin ardere dau dioxid de carbon, vapori de apă şi alţi produşi secundari netoxici, cum sunt funinginea, aerosoli etc. (exemple: articole din cauciuc, anumite vopsele, fibre sintetice poliesterice);

  • În clasa de pericol mare se pot încadra materialele, substanţele şi mărfurile care prin ardere dau, pe lângă dioxid de carbon şi vapori de apă, produşi secundari toxici, în care apar combinaţii cu clorul, sulful, azotul, cianul (exemple: carton asfaltat, poliuretan, polistiren, fibre sintetice poliamidice , PVC etc.).

6.7. Factorul e

Factorul e ia în considerare înălţimea utilă a construcţiei sau cota planşeului peste cămin de bătrâni şi handicapaţi la construcţii supraterane.

Pentru diferenţiere, construcţiile parter se pot împărţi în trei grupe:

- înălţime până la 7,00 m;

- înălţime cuprinsă între 7 - 10 m:

- înălţime peste 10 m.

Construcţiile cu mai multe niveluri se diferenţiază în funcţie de regimul de înălţime (numărul de etaje).

6.8. Factorul i

Factorul i ia în considerare prezenţa materialelor combustibile în structura elementelor de construcţie, atât în structura portantă cât şi în elementele faţadei şi învelitorilor.

În raport de materialele utilizate la structura portantă, construcţiile se pot grupa în trei categorii:

- construcţii având structura portantă din materiale incombustibile (beton, metal, piatră):

- construcţii având structura portantă realizată din lemn masiv sau cu elemente compuse realizate din scândură (stâlpi, arce, grinzi), protejate cu produse termospumante:

- construcţii având structura portantă realizată din lemn neprotejat.

În raport de materialele utilizate la realizarea faţadelor şi învelitorilor, construcţiile se pot grupa în următoarele categorii:

- cu faţade şi/sau învelitori realizate din materiale incombustibile;

- cu faţade şi/sau învelitori realizate din elemente multistrat cu stratul exterior incombustibil (combustibile protejate);

- cu faţade şi/sau învelitori realizate din elemente combustibile (lemn, mase plastice, carton asfaltat).

Din combinarea celor şase grupe menţionate mai sus, rezultă situaţiile ce pot fi întâlnite în activitatea de evaluare.

6.9. Factorul g

Factorul g ia în considerare suprafaţa care poate fi cuprinsă de incendiu, precum şi forma suprafeţei respective. La aceeaşi suprafaţă şi la aceleaşi materiale utilizate, riscul de propagare este invers proporţional cu raportul lungime/lăţime (timpul de incendiere totală prin propagare directă este mai mic la construcţiile având lungimea mult mai mare decât lăţimea). Totodată acţiunea de limitare a propagării incendiilor este cu atât mai uşoară cu cât raportul lungime/lăţime este mai mare.

[top]

7. FACTORUL MĂSURILOR DE PROTECŢIE – FACTORUL M

Factorul măsurilor de protecţie (M) ia în considerare toate măsurile de protecţie adoptate şi/sau realizate pentru diminuarea riscului potenţial de incendiu.

În conformitate cu reglementările privind prevenirea şi stingerea incendiilor, factorul M trebuie să ia în considerare următoarele categorii de măsuri de protecţie împotriva incendiilor:

- măsurile constructive de siguranţă la foc -factorul F;

- echiparea construcţiei cu instalaţii de semnalizare, alarmare, alertare şi de stingere a incendiilor -factorul E;

- asigurarea intervenţiei cu forţe şi mijloace proprii - factorul D:

- eficacitatea intervenţiei serviciului de pompieri civili şi/sau a pompierilor militari –factorul I.

Factorul M poate fi determinat cu relaţia:

Factorii F, E, D şi I sunt determinaţi prin relaţii de calcul în care intră o serie de subfactori (care sunt la rândul lor factori specifici categoriei respective).

7.1. Factorul F

Factorul F ia în considerare principalele măsuri de siguranţă la foc cuprinse în reglementările tehnice de specialitate.

Factorul F ia în considerare următorii factori:

- gradul de rezistenţă la foc, corelaţia între gradul de rezistenţă la foc, aria maximă construită, capacitatea maximă de cazare şi numărul de niveluri admis, compartimentarea antifoc şi separarea diferitelor spaţii în interiorul compartimentului de incendiu -factorul F1;

- combustibilitatea finisajelor şi desfumarea căilor de evacuare -factorul F2;

- asigurarea evacuării persoanelor -factorul F3 .

Pe baza celor de mai sus, relaţia de calcul a factorului F este:

în care fiecare dintre elementele relaţiei matematice este determinat de o serie de subfactori (care sunt la rândul lor factori specifici categoriei respective) astfel:

7.1.1. Factorul F1

Factorul F1 ia în considerare cel puţin:

- gradul de rezistenţă la foc al construcţiei- factorul f11:

-corelaţia între gradul de rezistenţa la foc, aria maximă admisă, capacitatea maximă de cazare şi numărul de niveluri admis -factorul f12;

-separarea căminelor de bătrâni şi handicapaţi faţă de construcţii cu alte destinaţii – factorul f13;

- separarea între încăperile cu risc mijlociu şi/sau mare faţă de spaţiile de cazare – factorul f14.

Pe baza celor de mai sus. factorul F1 poate fi determinat cu următoarea relaţie de calcul:

7.1.2. Factorul F2

Factorul F2 ia în considerare cel puţin:

- desfumarea circulaţiilor comune şi caselor de scări – factorul f21:

- combustibilitatea finisajelor interioare – factorul f22:

- combustibilitatea finisaje exterioare – factorul f23;

- existenţa plafoanelor suspendate – factorul f24.

Pe baza celor de mai sus, factorul F2 se determină cu relaţia:

7.1.3. Factorul F3

Factorul F3 ia în considerare:

- numărul căilor de evacuare - factorul f31:

- gabaritul căilor de evacuare - factorul f32:

- alcătuirea constructivă a coridoarelor şi scărilor de evacuare - factorul f33;

- asigurarea căilor de evacuare în interiorul încăperilor - factorul f34;

- marcarea, semnalizarea şi iluminarea căilor de evacuare - factorul f35;

- timpul (lungimea) căilor de evacuare - factorul f36:

- accesul din drumurile publice - factorul f37.

Pe baza celor de mai sus, factorul F3, se determină cu următoarea relaţie de calcul:

7.2. Factorul E

Factorul E ia în considerare echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor.

În cazul căminelor de bătrâni şi handicapaţi, factorul E trebuie să ia în considerare:

- semnalizarea, alarmarea şi alertarea în caz de incendiu - factorul E1;

- echiparea cu instalaţii de stingere a incendiilor - factorul E2;

- asigurarea alimentării cu apă pentru stingerea incendiilor- factorul E3;

- siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc -factorul E4.

Pe baza celor de mai sus, factorul E se poate determina cu următoarea relaţie de calcul:

7.3. Factorul D

Factorul D ia în considerare intervenţia pe locul de muncă (ocupare) din cămin de bătrâni şi handicapaţi supusă analizei astfel:

- dotarea cu mijloace de intervenţie - factorul D1;

- organizarea intervenţiei personalului în caz de incendiu şi calitatea acesteia - factorul D2;

- existenţa persoanelor pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei pe locul de muncă şi (ocupare) nivelul

de instruire al acestora -factorul D3.

Pe baza celor de mai sus, factorul D poate fi determinat cu relaţia:

7.4. Factorul I

7.4.1. Factorul I ia în considerare capacitatea de intervenţie pentru stingerea incendiilor a serviciului de pompieri civili şi a pompierilor militari astfel:

- categoria serviciului de pompieri civili propriu sau a serviciului cu care s-a încheiat o convenţie - factorul I1;

- categoria serviciului de pompieri militari care intervin în caz de incendiu - factorul I2;

- timpul de începere a intervenţiei serviciului de pompieri civili sau militari - factorul I3.

7.4.2. Pe baza celor de mai sus, factorul I poate fi determinat cu următoarea relaţie de calcul:

7.4.3. Factorul I1

Factorul I1 ia în considerare categoria serviciului de pompieri.

7.4.4. Factorul I2

Factorul I2 ia în considerare tipul subunităţii de intervenţie a pompierilor militari.

7.4.5. Factorul I3

Factorul I3 ia în considerare intervalul scurs între momentul apariţiei arderii până la realizarea dispozitivului de intervenţie, fiind determinat de:

- timpul de alarmare;

- timpul de alertare;

- timpul de deplasare;

- timpul de intrare în acţiune a forţelor concentrate.

[top]

8. FACTORUL DE GRAVITATE

8.1. Potrivit metodologiei aprobate la aprecierea niveluri lor de gravitate pentru construcţii publice se au în vedere următoarele consecinţe posibile:

  • consecinţe minore:

- uşoare deteriorări ale sistemelor materiale;

  • consecinţe semnificative:

- vătămări corporale uşoare (Ioviri, răniri, arsuri) şi/sau intoxicări uşoare ale unui număr limitat de persoane (max.4) şi/sau

- deteriorarea sistemelor materiale generând perturbarea desfăşurării normale a activităţii;

  • consecinţe grave:

- vătămări corporale uşoare şi/sau intoxicarea unui număr limitat de persoane (peste 4) şi/sau

- distrugeri importante ale sistemelor materiale;

  • consecinţe foarte grave:

- vătămări corporale şi/sau intoxicări grave ale mai multor persoane (peste 4) sau decesul unui număr limitat de persoane (1-3) şi/sau

- distrugerea completă a sistemelor materiale:

  • consecinţe deosebit de grave:

- decesul mai multor persoane (peste 3).

[top]

9. FACTORUL PERICOLULUI DE ACTIVARE – FACTORUL A

9.1. Factorul pericolului de activare cuantifică probabilitatea de apariţie a unui eventual incendiu.

În lipsa unor date referitoare la probabilitatea de apariţie a incendiilor, în practică factorul A ia în considerare:

- prezenţa materialelor şi surselor de aprindere:

- condiţiile tehnice de prevenire aplicate mijloacelor purtătoare de surse pentru a nu favoriza aprinderea şi performanţele acestora:

- sursele de pericol generate de factorul uman: ordinea, disciplina, întreţinerea, exploatarea.

9.2. Sursele de aprindere se clasifică, după natura lor, în următoarele grupe:

a) surse de aprindere cu flacără (exemple: flacără de chibrit, lumânare, aparat de sudură, flacără închisă):

b) surse de aprindere de natură termică (exemple: obiecte incandescente, căldură degajată de aparate termice, efect termic al curentului electric ş.a.):

c) surse de aprindere de natură electrică (exemple: arcuri şi scântei electrice, scurtcircuit, electricitate statică);

d) surse de aprindere de natură mecanică (exemple: scântei mecanice, frecare):

e) surse de aprindere naturale (exemple: căldură solară. trăsnet):

f) surse de autoaprindere (de natură chimică, fizico-chimică şi biologică, reacţii chimice exoterme):

g) surse de aprindere datorate exploziilor şi materialelor incendiare;

h) surse de aprindere indirecte (exemplu: radiaţia unui focar de incendiu).

9.3. Condiţiile (împrejurările) preliminare care pot determina şi/sau favoriza iniţierea şi dezvoltarea şi/sau propagarea unui incendiu se clasifică, de regulă, în următoarele grupe:

a) instalaţii şi echipamente electrice defecte ori improvizate:

b) receptori electrici lăsaţi sub tensiune, nesupravegheaţi;

c) sisteme şi mijloace de încălzire defecte, improvizate sau nesupravegheate;

d) contactul materialelor combustibile cu cenuşă, jarul şi scânteile provenite de la sistemele de încălzire:

e) jocul copiilor cu focul;

f) fumatul în locuri cu pericol de incendiu:

g) sudarea şi alte lucrări cu foc deschis, fără respectarea regulilor şi măsurilor specifice P.S.I;

h) reacţii chimice necontrolate, urmate de incendiu;

i) folosirea de scule, dispozitive, utilaje şi echipamente de lucru neadecvate, precum şi executarea de operaţiuni mecanice (polizare, rectificare, şlefuire etc.) în condiţii periculoase:

j) neexecutarea conform graficelor stabilite a operaţiilor şi lucrărilor de reparaţii şi întreţinere a maşinilor şi aparatelor cu piese în mişcare;

k) scurgeri (scăpări) de produse inflamabile;

l) defecţiuni tehnice de construcţii montaj:

m) defecţiuni tehnice de exploatare:

n) nereguli organizatorice;

o) explozie urmată de incendiu;

p) trăsnet şi alte fenomene naturale;

q) acţiune intenţionată ("arson");

r) alte împrejurări.

9.4. Factorul pericolului de activare (A) se cuantifică în raport de tipul căminului:

- pericol de activare normal: A = 1,00 pentru cămin tip hotel şi familial;

- pericol de activare mediu: 1,00 <A< 1,2 pentru cămin tip spital şi sanatoriu.

Pentru evaluarea riscului de incendiu în faza de proiectare factorul A are valori fixe, indicate în anexă, funcţie de tipul căminelor de bătrâni şi handicapaţi.

Pentru căminele de bătrâni şi handicapaţi aflate în exploatare factorul A se adoptă în raport de condiţiile tehnice concrete, constatate de evaluator.

[top]

10. RISCUL DE INCENDIU ADMIS (ACCEPTAT)

10.1. Pentru a fi operaţionale, metodele matematice trebuie să cuantifice riscul de incendiu acceptat. Cuantificarea poate fi prezentată sub forma unui număr abstract faţă de care se face comparaţia riscului de incendiu efectiv care caracterizează construcţia analizată.

10.2. Potrivit prevederilor Normelor generale de prevenire şi stingere a incendiilor, riscul de incendiu efectiv trebuie să fie mai mic sau egal cu riscul de incendiu acceptat:

10.3. În metoda matematică riscul de incendiu acceptat se cuantifică în raport de un nivel de risc general acceptat pentru categoria de construcţie în discuţie. Autorii metodelor exprimă riscul acceptat în raport de riscul mic de incendiu amplificat cu un coeficient supraunitar:

în care: c= coeficient de ierarhizare;

Rim= riscul mic de incendiu.

10.4. Coeficientul de ierarhizare pentru cămine de bătrâni şi handicapaţi are valoarea 1, 1, iar riscul de incendiu mic Rim=1:

în care Rim = 1

[top]

11. SIGURANŢA LA FOC A CĂMINELOR DE BĂTRÂNI ŞI HANDICAPAŢI

11.1. Pe baza condiţiei prevăzute în Normele generale de prevenire şi stingere a incendiilor ca riscul de incendiu efectiv să nu depăşească riscul de incendiu admis, se consideră că siguranţa la foc pentru cămine de bătrâni şi handicapaţi este asigurată ori de câte ori este îndeplinită condiţia:

11.2. În toate cazurile, numai scenariul (sau scenariile) conţinând măsurile de protecţie care asigură condiţia de mai sus reprezintă scenariul (sau scenariile) de siguranţă la foc. Celelalte variante care nu asigură condiţia de mai sus nu sunt scenarii de siguranţă la foc.

[top]

12. CUANTIFICAREA FACTORILOR DE RISC

12.1. Pericolul potenţial – P

Factorul q

Tabelul 12.1.

Densitatea sarcinii termice Qm(MJ/m2) | Factor q
<105 | 0,9
106-150 | 1,0
151-210 | 1,1
211-300 | 1,2
301-420 | 1,3
421-630 | 1,5
631-840 | 1,7
841-1,260 | 2,0

Factorul c

Tabelul 12.2.

Combustibilitatea materialelor | Factorul c
Materialele şi substanţele solide, mediu inflamabile sau uşor combustibile | 1,20
Materiale şi substanţe solide, dificil inflamabile sau normal combustibile | 1,10
Materiale şi substanţe solide, practic neinflamabile sau dificil combustibile | 1,05
Materiale şi substanţe incombustibile | 1,00

Factorul r

Tabelul 12.3.

Pericol dat de fum | Factor r
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul k

Tabelul 12.4.

Gradul de pericol de toxicitate sau coroziune | Factor k
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul e

Clădiri etajate

Tabelul 12.5.

Regimul de înălţime al construcţiei | Factor e
P+4 | 1,40
P+3 | 1,30
P+2 | 1,20
P+1 | 1,10
P | 1,00

Factorul i

Tabelul 12.6.

Elementele faţadei Structură portantă | Incombustibile C0 | Combustibile protejate C1-C2 | Combustibile C3-C4
Construcţii din beton, cărămidă, metal, alte materiale incombustibile | 1,0 | 1,05 | 1,25
Construcţii din lemn termoprotejat | 1,1 | 1,15 | 1,35
Construcţii din lemn neprotejat | 1,30 | 1,35 | 1,45

Factorul g

Tabelul 12.7.

Raportul L : I Suprafaţa căminelor de bătrâni şi handicapaţi (m2) |  |  |  |  | Factorul g
5:1 | 4:1 | 3:1 | 2:1 | 1:1
680 | 630 | 580 | 500 | 400 | 0,75
1030 | 950 | 870 | 760 | 600 | 0,80
1370 | 1270 | 1150 | 1010 | 800 | 0,85
1700 | 1600 | 1450 | 1250 | 1000 | 0,90
2500 | 1900 | 1750 | 1500 | 1200 | 1,00
3400 | 3200 | 2900 | 2500 | 2000 | 1,20
 |  |  | 3000 | 3000 | 1,40

[top]

13. CUANTIFICAREA FACTORILOR DE PROTECŢIE

13.1. Factorul privind gradul de rezistenţă la foc, corelarea între destinaţie, suprafaţă, numărul de niveluri admis, comportarea şi separarea (F1)

Gradul de rezistenţă la foc (f11)

Tabelul 13.1.

Gradul de rezistenţă la foc | Factorul f11
Gradul I | 1,73
Gradul II | 1,54
Gradul III | 1,37
Gradul IV | 1,18
Gradul V | 1,00

Factori de corelare între gradul de rezistenţă la foc, aria maximă admisă a compartimentului de incendiu, capacitatea maximă de cazare şi numărul maxim de niveluri.

Tabelul 13.2.

Gradul de rezistenţă la foc | Aria maximă | Capacitate maximă de cazare | Numărul maximă de niveluri | Factorul f12
gradul I-II | 2.500 | 500 | 4 | 1,00
gradul III | 1.800 | 150 | 2 | 0,95
gradul IV | 1.400 | 150 | 1 | 0,90
gradul V | 1.000 | 150 | 1 | 0,85

Notă:

- conform NP 023 căminele se realizează de gradul I-II de rezistenţă la foc, cu capacitate de max. 500 locuri şi maxim 4 niveluri supraterane:

- în cazul oricărei necoreIări faţă de cerintele din tab. 13.2. între aria maximă, capacitatea şi numărul de niveluri admise, pentru fiecare grad de rezistentă la foc, factorul f12 din tab. 13.2. se diminuează cu 0,05 pentru fiecare necorelare.

Factor referitor la separarea căminelor de bătrâni şi handicapaţi faţă de restul construcţiei cu alte destinaţii (f13)

Tabelul 13.3.

Situaţii posibile | f13
Cămin de bătrâni şi handicapaţi în construcţie independentă | 1,00
Există separare între cămin şi alte compartimente de incendiu prin perete antifoc conform P 118, fără golurile sau cu goluri pentru circulaţie protejate corespunzător. | 0,95
Există separare între cămin şi alte compartimente de incendiu prin pereţi antifoc conform P 118, dar golurile pentru circulaţie nu sunt protejate corespunzător. | 0,85
Există separare între cămin şi alte compartimente de incendiu, dar pereţii nu au RF prevăzută de P118 pentru pereţi antifoc, iar golurile pentru circulaţie sunt protejate corespunzător . | 0,70
Există separare între cămin şi alte compartimente, dar pereţii nu au RF prevăzută de P 118 pentru pereţi antifoc, iar golurile pentru circulaţie nu sunt protejate corespunzător. | 0,60

Factor referitor la separarea încăperilor cu risc mijlociu faţă de restul construcţiei (f14)

Tabelul 13.4.

Situaţii posibile | f14
Există separare prin pereţi şi planşee RF conform P 118, fără goluri sau cu golurile pentru circulaţie protejate corespunzător . | 1,00
Există separare prin pereţi şi planşee RF conform P 118, dar cu golurile pentru circulaţie neprotejate corespunzător | 0,95
Există separare, dar pereţii şi/sau planşeele nu au RF prevăzută de P 118, iar golurile pentru circulaţie sunt protejate corespunzător. | 0,85
Există separare, dar pereţii şi/sau planşeele nu au RF prevăzută de P 118, iar golurile pentru circulaţie nu sunt protejate corespunzător. | 0,80

13.2. Factor privind combustibilitatea finisajelor şi desfumarea F2

Desfumarea circulaţiilor comune şi caselor de scări (f21)

Tabelul 13.5.

Situaţii posibile | f21
Se asigură desfumarea conform prevederilor NP 023 | 1,20
Nu este obligatorie desfumarea (circulaţiile iluminate natural) | 1,00
Nu se asigură desfumarea | 0,80

Combustibilitatea finisajelor interioare (f22)

Tabelul 13.6.

Clasa de combustibilitate | f22
Incombustibile C0 (CA 1) | 1,00
Practic neinflamabile C1 (CA 2a) | 0,95
Dificil inflamabile C2 (CA 2b) | 0,90
Mediu inflamabile C3 (CA 2c) | 0,80
Uşor inflamabile C4 (CA 2d) | 0,70

Combustibilitatea finisajelor exterioare (f23)

Tabelul 13.7

Clasa de combustibilitate | f23
Incombustibile C0 (CA 1) | 1,00
Practic neinflamabile C1 (CA 2a) | 0,95
Dificil inflamabile C2 (CA 2b) | 0,90
Mediu inflamabile C3 (CA 2c) | 0,80
Uşor inflamabile C4 (CA 2d) | 0,70

Combustibilitatea plafoanelor suspendate (f24)

Tabelul 13.8.

Clasa de combustibilitate a plafonului suspendat | f24
Incombustibile C0 (CA 1) Nu s-a prevăzut plafoane suspendate | 1,00
Practic neinflamabile C1 (CA 2a), cu respectarea prevederilor din P 118 | 0,95
Dificil inflamabile C2 (CA 2b), cu respectarea prevederilor din P 118 | 0,90
Mediu inflamabile C3 (CA 2c) | 0,80
Uşor inflamabile C4 (CA 2d) | 0,70

13.3. Factorul privind asigurarea evacuării persoanelor – F3

Factorul privind numărul căilor de evacuare (f31)

Tabelul 13.9

Situaţii posibile | f31
Se asigură gabaritul căilor de evacuare conform NP 023 | 1,05
Nu se asigură gabaritul căilor de evacuare | 0,90-0,50

Factor privind gabaritul căilor de evacuare (f32)

Tabelul 13.10.

Situaţii posibile | f32
Se asigură numărul căilor de evacuare conform NP 023 | 1,05
Nu se asigură numărul căilor de asigurare | 0,90-0,50

Factorul privind alcătuirile constructive ale coridoarelor şi scărilor de evacuare (f33)

Tabelul 13.11.

Situaţii posibile | f33
Coridoare, scări şi uşi alcătuite corespunzător P 118 şi NP 023 | 1,05
Coridoare, scări şi uşi neconforme cu cerinţele din P 118 şi NP 023 | 0,90-0,50

Factorul privind căile de evacuare în interiorul încăperilor căminelor de bătrâni şi handicapaţi (f34)

Tabelul 13.12.

Situaţie posibilă | f34
Se respectă cerinţele din NP 023 pentru circulaţii din interiorul încăperilor | 1,05
Nu se asigură cerinţele din NP 023 pentru circulaţii din interiorul încăperilor | 0,90-0,70

Factorul privind accesul din drumurile publice (f35)

Tabelul 13.13.

Situaţii posibile | f35
Se asigură condiţiile de acces direct din drumurile publice şi circulaţiile în incinta conform NP 023 | 1,05
Nu se asigură condiţiile de acces şi circulaţii în incintă | 0,90-0,70

Factorul privind timpul (lungimea) căilor de evacuare (f36)

Tabelul 13.14.

Situaţii posibile | f37
Se asigură timpii (lungimile) căilor prevăzute NP 023 | 1,05
Nu se asigură timpii şi/sau lungimile prevăzute în NP 023 | 0,90-0,70

Factorul privind marcarea, semnalizarea şi iluminarea căilor de evacuare (f37)

Tabelul 13.15.

Situaţii posibile | f32
Se respectă marcarea, semnalizarea şi iluminatul conform NP 023 şi I.7-1998 | 1,00
Nu se asigură marcarea, semnalizarea şi/sau iluminatul conform normativelor NP 023 şi I.7 | 0,90

Notă:

- Valorile factorilor f31 – f37 se adoptă de către evaluator în raport de diferenţele existente între cerinţa reglementărilor tehnice P 118-99 şi NP 023 şi situaţii de stare, în cazul construcţiilor existente ori faţă de situaţiile preconizate prin proiectele tehnice.

- La construcţiile aflate în fază de proiectare, proiectantul trebuie să asigure, în mod obligatoriu, condiţiile pentru încadrare în valorile maxime ale factorilor f31 - f37.

13.4. Echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor – factorul E

Observarea, semnalizarea, alarmarea şi alertarea – factorul E1

Tabelul 13.16.

Situaţii posibile | Factorul E1
Construcţia nu este echipată cu instalaţii de semnalizare a incendiilor. | 1,00
Detectarea incendiului prin instalaţii automate de detectare-semnalizare şi alertarea se face prin telefon dispus într-un loc unde există: - permanent o persoană; - permanent două persoane. | 1,25 1,30

Notă:

În situaţia în care au fost prevăzute suplimentar şi alte instalaţii care au rol de supraveghere şi alarmare (camere video cu circuit închis ori s-a prevăzut retranslaţia semnalului de incendiu la pompieri), se acordă bonificaţii în cuanti-ficarea factorului E1 de 0,10 pentru fiecare tip de sistem.

Echiparea cu instalaţii de stingere a incendiilor – factorul E2

Tabelul 13.17.

Tipul instalaţiei de stingere | Factor E2
Instalaţie de hidranţi interiori | 1,10
Instalaţie de hidranţi exteriori care asigură servirea tuturor punctelor protejate cu debit de calcul | 1,20

Notă: Când debitul instalatiilor de apă este mai mic decât debitul de calcul, pentru fiecare 5 litri/sec, mai puţin, factorul E2 se diminuează cu 0.05.

Asigurarea alimentării cu apă pentru stingerea incendiului – E3

Tabelul 13.18.

Situaţii posibile | E3
Se asigură alimentarea cu apă pentru stingerea incendiilor conform prevederilor STAS 1478 şi Normativului I.9 | 1,00
Nu se asigură alimentarea cu apă pentru stingerea incendiilor conform prevederilor STAS 1478 şi Normativului I.9 | 0,95-0,70

Notă: Valoarea factorului E3 se adoptă în raport cu deficienţele existente în alimentarea cu apă (debite, rezervă de apă, pompe de incendiu, presiuni etc.).

Siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc – factorul E4

Tabelul 13.19.

Situaţii posibile | E4
Se asigură alimentarea cu energie potrivit Normativului I.7 | 1,00
Nu se asigură alimentarea cu energie potrivit Normativului I.7 | 0,90-0,70

Notă: Valoarea lui E4 se adoptă în raport cu deficienţele existente în alimentarea cu energie şi consecinţele posibile.

13.5 Asigurarea intervenţiei pe locul de muncă – factorul D 1

Dotarea cu stingătoare portabile – D1

Tabelul 13.20.

Factorul | Dotarea cu stingătoare
 | Suficiente | Insuficiente
D1 | 1,00 | 0,95-0,80

Notă: Valoarea factorului D1 se ia funcţie de numărul şi starea fizică a stingătoarelor portabile.

Organizarea intervenţiei personalului în caz de incendiu – factorul D2

Tabelul 13.21.

 | Există organizarea intervenţiei şi este în conformitate cu OGR 60-1997 | Există organizarea intervenţiei dar nu este în conformitate cu OGR 60-1997 | Nu există organizarea întervenţiei
D2 | 1,00 | 0,90 | 0,80

Notă: La construcţiile aflate în fază de proiectare factorul D2 are valoarea egală cu unitatea (D2 = 1).

Existenţa personalului pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei - factorul D3

Tabelul 13.21.

 | Există salariaţi disponibili pentru operaţiunile de intervenţie şi sunt instruiţi | Există salariaţi disponibili pentru operaţiunile de intervenţie, dar nu sunt instruiţi | Nu există salariaţi disponibili pentru operaţiunile de realizare a intervenţiei
D3 | 1,00 | 0,90 | 0,80

Notă: La construcţiile aflate în faza de proiectare factorul D3 are valoarea egală cu unitatea (D3 = 1).

13.6. Capacitatea de intervenţie pentru stingerea incendiilor a serviciilor de pompieri – factorul I

Categoria serviciului de pompieri civili propriu sau a serviciului de pompieri civili cu care este încheiată o convenţie potrivit legii –factorul I1

Tabelul 13.22.

Categoria serviciului de pompieri civili | I Motopompă sau instalaţii fixe | II O maşină cu apă şi spumă | III Două maşini cu apă şi spumă
I1 | 1,10 | 1,15 | 1,20

Notă: În cazul neconstituirii serviciului de pompieri precum şi în lipsa unei convenţii cu un serviciu din exterior factorul I1 este egal cu unitatea.

Categoria serviciului de pompieri militari – factorul I2

Tabelul 13.23.

Categoria serviciului de pompieri militari | I Pichet | II Staţie | III Secţie | IV Detaşament | V Batalion
I2 | 1,25 | 1,30 | 1,35 | 1,40 | 1,50

Notă: Dotarea subunitătii de intervenţie cu autospeciale de stingere - numărul de maşini cu apă şi spumă pentru intervenţie fiind de 2 pentru pichet, 4 pentru staţie, 6 pentru secţie, 8 pentru detaşament, 12 pentru batalion.

Timpul de începere a intervenţiei serviciului de pompieri – factorul I3

Tabelul 13.24.

Timpul de începere al intervenţiei Serviciul | Max. 10 min. | 10-15 min. | 15 - 20 min. | Peste 20 min. sau nedeterminat (fără instalaţie de semnalizare)
Pompieri civili sau pompieri militari | i3=1,00 | i3=0,90 | i3=0,80 | i3=0,70

Notă: Factorul I3 – timpul de începere a intervenţiei este suma următorilor timpi:

  • timpul de alarmare;

  • timpul de alertare;

  • timpul de deplasare;

  • timpul de intrare în acţiune a forţelor concentrate.

[top]

14. CUANTIFICAREA FACTORULUI DE ACTIVARE – A

Tabelul 14.1.

Nr.crt. | Destinaţia căminelor de bătrâni şi handicapaţi | Factorul A
1. | Cămin spital | 1,0-1,2
2. | Cămin sanatoriu | 1,0-1,2
3. | Cămin hotel | 1,0
4. | Locuinţă - organizată în sistem pavilionar | 1,0

[top]

15. CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA – G

15.1. Cămin de bătrâni şi handicapaţi dispus în construcţii supraterane

Tabelul 15.1.

Nr.pers./nivel | Tipul construcţiei | Nr. nivele | Factorul G
 |  |  | bătrâni | handicapaţi
max. 20 | Spital | P | 1,00 | 1,00
 |  | P + 1E | 1,00 | 1,12
 |  | P + 2E | 1,05 | 1,18
 |  | P + 3E | 1,12 | 1,25
 | Sanatoriu | P | 1,00 | 1,00
 |  | P + 1E | 1,00 | 1,12
 |  | P + 2E | 1,05 | 1,18
 |  | P+ 3E | 1,12 | 1,25
 | Hotel | P | 1,00 | 1,00
 |  | P + 1E | 1,00 | 1,05
 |  | P + 2E | 1,05 | 1,12
 |  | P + 3E | 1,12 | 1,18
max.40 | Spital | P | 1,00 | 1,00
 |  | P + 1E | 1,05 | 1,18
 |  | P + 2E | 1,12 | 1,25
 |  | P + 3E | 1,18 | 1,33
 | Sanatoriu | P | 1,00 | 1,00
 |  | P + 1E | 1,05 | 1,18
 |  | P + 2E | 1,12 | 1,25
 |  | P + 3E | 1,18 | 1,33
 | Hotel | P | 1,00 | 1,00
 |  | P + 1E | 1,05 | 1,12
 |  | P + 2E | 1,12 | 1,18
 |  | P + 3E | 1,18 | 1,25
Nr.pers./nivel | Tipul construcţiei | Nr. nivele | Factorul G
 |  |  | bătrâni | handicapaţi
max.50 | Spital | P | 1,00 | 1,00
 |  | P + 1E | 1,12 | 1,25
 |  | P + 2E | 1,18 | 1,33
 |  | P + 3E | 1,25 | 1,42
 | Sanatoriu | P | 1,00 | 1,00
 |  | P + 1E | 1,12 | 1,25
 |  | P + 2E | 1,18 | 1,33
 |  | P + 3E | 1,25 | 1,42
 | Hotel | P | 1,00 | 1,00
 |  | P + 1E | 1,12 | 1,18
 |  | P + 2E | 1,18 | 1,25
 |  | P + 3E | 1,25 | 1,33
max.75 | Spital | P | 1,05 | 1,12
 |  | P + 1E | 1,33 | 1,53
 |  | P + 2E | 1,42 | 1,66
 |  | P + 3E | 1,53 | 1,82
 | Sanatoriu | P | 1,05 | 1,12
 |  | P + 1E | 1,33 | 1,53
 |  | P + 2E | 1,42 | 1,66
 |  | P + 3E | 1,53 | 1,82
 | Hotel | P | 1,05 | 1,12
 |  | P + 1E | 1,33 | 1,42
 |  | P + 2E | 1,42 | 1,53
 |  | P + 3E | 1,53 | 1,66
max.100 | Spital | P | 1,12 | 1,18
 |  | P + 1E | 1,42 | 1,66
 |  | P + 2E | 1,53 | 1,82
 |  | P + 3E | 1,66 | 2,00
 | Sanatoriu | P | 1,12 | 1,18
 |  | P + 1E | 1,42 | 1,66
 |  | P + 2E | 1,53 | 1,82
 |  | P + 3E | 1,66 | 2,00
 | Hotel | P | 1,12 | 1,18
 |  | P + 1E | 1,42 | 1,53
 |  | P + 2E | 1,53 | 1,66
 |  | P + 3E | 1,66 | 1,82

15.2. Cămin de bătrâni şi handicapaţi dispus în locuinţe sistem pavilionar

Tabelul 15.2.

Nr. pers./nivel | Nr. nivele | Factorul G
 |  | bătrâni | handicapaţi
max.4 | P | 1,00 | 1,00
max.8 | P | 1,00 | 1,00
P + 1E | 1,00 | 1,05 | I
max.12 | P | 1,00 | 1,00
P + 1E | 1,00 | 1,05 |
P + 2E | 1,05 | 1,12 |
max.16 | P | 1,00 | 1,00
P + 1E | 1,05 | 1,12 |
P + 2E | 1,12 | 1,18 |
max.20 | P | 1,00 | 1,00
P + 1E | 1,00 | 1,12 |
P + 2E | 1,05 | 1,18 |
P + 3E | 1,12 | 1,25 |

[top]

16. CONTROLUL RISCULUI DE INCENDIU

16.1. Lucrările de identificare şi evaluare a riscului de incendiu se finalizează prin recomandări privind controlul riscului de incendiu.

16.2. Controlul riscului de incendiu presupune:

- urmărirea cu predilecţie a factorilor de risc care se pot modifica cu cea mai mare frecvenţă;

- menţinerea măsurilor de protecţie pasivă luate în considerare prin scenariile de siguranţă la foc;

- menţinerea performanţelor măsurilor de siguranţă în funcţionare aplicate instalaţiilor, sistemelor şi echipamentelor utilitare;

- menţinerea şi/sau îmbunătăţirea privind pregătirea şi instruirea salariaţilor şi a capacităţii de intervenţie a serviciului propriu de pompieri civili;

- supravegherea respectării regulilor de prevenire a incendiilor de către utilizatori;

- îmbunătăţirea sistemului de indicatoare avertizare, de interdicţii şi de orientare a utilizatorilor.

[top]

ANEXA 1

Valorile orientative ale factorilor de risc acceptate în alte ţări pentru clădiri cu cămine de bătrâni şi handicapaţi

Nr. crt. | Destinaţia căminelor de bătrâni şi handicapaţi | Factori de risc – valori maxim admise
1. | Spaţii de cazare – spitalizare | Q=630MJ/m2 q=1,5 c=1,0 r=1,1 k=1,1
2. | Spaţiu de primire – internare şi externare | Q=630MJ/m2 q=1,5 c=1,0 r=1,1 k=1,1
3. | Sectorul asistenţă medicală - tratament | Q=420MJ/m2 q=1,3 c=1,0 r=1,1 k=1,1
4. | Sectorul ergoterapie – recuperare | Q=420MJ/m2 q=1,3 c=1,0 r=1,1 k=1,1
5. | Sectorul activităţi sociale – club | Q=840MJ/m2 q=1,7 c=1,1 r=1,1 k=1,1
6. | Sectorul administraţie, personal, vizitatori | Q=420MJ/m2 q=1,3 c=1,0 r=1,1 k=1,1
7. | Sala de mese – cantină | Q=840MJ/m2 q=1,7 c=1,0 r=1,1 k=1,1
8. | Bucătărie | Q=420MJ/m2 q=1,3 c=1,2 r=1,2 k=1,2
9. | Spălătorie – uscătorie | Q=840MJ/m2 q=1,7 c=1,0 r=1,1 k=1,1
10. | Servicii tehnice auxiliare | Q=420-840MJ/m2 q=1,3-1,7 c=1,2 r=1,2 k=1,1

[top]

ANEXA 2.

Bibliografie şi reglementări tehnice conexe

  • Ordinul ministrului de interne pentru aprobarea Metodologiei privind identificarea, evaluarea şi controlul riscurilor de incendiu nr.87/2001.

  • Evaluarea riscului de incendiu - metode de calcul elaborate de Societatea Elveţiana a inginerilor şi arhitecţilor - SIA – 1984 – Elveţia

  • Metode de analiză a riscului industrial - Culegere întocmită de Fundaţia Eurisc

  • Normativ de siguranţă la foc a construcţiilor - P 118

  • Norme generale de prevenire şi stingere a incendiilor

  • Normativ de proiectare a căminelor de bătrâni şi handicapaţi cu vizitatori - NP 023

  • Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. – I 7

  • Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale – I 6

  • Normativ pentru proiectarea şi executarea instalaţiilor sanitare - I 9

  • Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădiri civile şi de producţie – I 18

  • Normativ privind protecţia construcţiilor împotriva trăsnetului -I 20

  • STAS 10903/2 - Măsuri de protecţie contra incendiilor.

Determinarea sarcinii termice în construcţii

  • STAS 1478 - Alimentarea cu apă la construcţii civile şi industriale

Prescripţii fundamentale de proiectare

  • ISO-/DIS 13943 - Proiect de norme internaţionale. - Vocabular de securitate contra incendiilor

  • SR - ISO 8421-1 - Protecţia împotriva incendiilor. Vocabular –

Partea 1: termeni generali şi fenomene ale focului

  • SR - ISO - 8421-2 - Protecţia împotriva incendiilor. Vocabular –

Partea 2: Protecţia structurală împotriva incendiului

  • SR - ISO – 8421 - 4 - Protecţia împotriva incendiilor. Vocabular –

Partea 4: Echipamente şi mijloace de stingere

  • SR ISO 8421-8 - Protecţia împotriva incendiilor. Vocabular.

Partea 8: Termeni specifici luptei împotriva incendiilor, intervenţiile de salvare şi manipulării materialelor periculoase.

[top]

ANEXA 3.

Exemple de calcul

1. Cămin de bătrâni 150 locuri (clădire P+2E) tip hotel cu 50 locuri/nivel

Nr.

crt.

ELEMENTELE SCENARIULUI

CUANTIFICAREA

FACTORILOR

VALOAREA

FACTORILOR

1.1

CUANTIFICAREA FACTORILOR DE RISC

Densitatea sarcinii termice:

max.630 MJ/m2

q=1,5

P=2,851

Combustibilitatea materialelor

- normal combustibile

c=1,1

Pericol de fum - mediu

r=1,2

Pericol de toxicitate - mediu

k=1,2

Tipul construcţiei - P + 2E

e=1,2

Structura portantă – C0,

faţade C0

i=1,0

Suprafaţa clădirii S = 1.800 m2 cu raport L/l= 3/1

g=1,0

1.2.

CUANTIFICAREA FACTORILOR DE PROTECŢIE

Gradul de rezistenţă la foc - gr II

f11=1,54

F1=1,54

Există corelare între gradul de rezistenţă la foc, aria maximă construită, capacitatea maximă de cazare, numărul maxim de niveluri

f12=1,00

Căminul este construcţie

independentă, amplasată într-o incintă cu respectarea

distanţelor din NP 023 faţă de alte construcţii din zonă.

f13=1,00

Între încăperile cu risc mijlociu (bucătării şi săli de mese) şi spaţiile de cazare există separare prin pereţi rezistenţi la foc 3 ore fără goluri

f14=1,00

Circulaţiile orizontale şi casele scărilor sunt iluminate natural, direct din exterior

f21=1,0

F2=1,00

Finisajele interioare sunt

incombustibile

f22=1,0

Nu s-au prevăzut plafoane suspendate

f23=1,0

Fiecare nivel al căminului are două căi de evacuare distincte şi judicios distribuite

f31=1,05

F3=1,34

F=F1xF2xF3

F=1,54x1,00x1,34=

=2,060

Gabaritul căilor de evacuare asigură trecerea numărului de fluxuri (două)

f32=1,05

Coridoarele şi scările sunt alcătuite corespunzător, având lăţimea de 1,40 m şi înălţimea de 2,50 m. Uşile se deschid în exterior, spre scara de tip închisă, fiind realizate cu două treimi geamuri protejate cu grilaj metalic.

f33=1,05

În camerele de cazare se asigură 8 m2 de pat, asigurându-se căile de circulaţie în interiorul acestora

f34=1,05

Se asigură accesul direct din drumurile publice pe două laturi

f35=1,05

Se asigură lungimea căilor de evacuare prevăzute pentru construcţii gradul II, rezistenţă la foc 30 m în două direcţii

f36=1,05

Se respectă marcarea,

semnalizarea şi iluminarea

căilor de evacuare

f37=1,00

Există instalaţie de semnalizare incendiu, iar alertarea se face prin telefon unde există permanent o persoană

E1=1,25

E=1,1

Există instalaţie de hidranţi interiori

E2=1,10

Reţeaua de hidranţi exteriori asigură cu intermitenţă debitele şi presiunile necesare, fără rezerva de apă

E3=0,80

E=1,1

Se asigură alimentarea cu energie din sistemul energetic conform I.7-1998

E4=1,00

Dotarea cu stingătoare este

suficientă

D1=1,00

D=1,00

Organizarea intervenţiei este corespunzătoare

D2=1,00

Există salariaţi disponibili pentru stingere

D3=1,00

Nu este constituit serviciu de pompieri civili propriu

I1=1,00

I=1,215

În caz de incendiu intervine o secţie de pompieri militari dispusa la 8 km.

I2=1,35

Timpul de începere a intervenţiei este de 15 min.

I3=0,90

Măsurile de protecţie - M

M =F x E x D x l

M = 2,06 x 1,10 x 1,00 x 1,215

M=2,75

1.3.

CUANTIFICAREA FACTORILOR DE ACTIVARE

Cămin tip hotel

A = 1,00

1.4.

CUANTIFICAREA FACTORILOR DE GRAVITATE

Cămin P + 2E tip hotel cu

50 persoane/nivel

G = 1,18

1.5.

CUANTIFICAREA RISCULUI DE INCENDIU

1.6.

CUANTIFICAREA RISCULUI ACCEPTAT

Ra=1,1

1.7.

CUANTIFICAREA SIGURANŢEI LA FOC

1.8.

CONCLUZII ŞI PROPUNERI

Siguranţa la foc este necorespunzătoare. Măsurile de protecţie cuprinse în scenariul de siguranţă la foc sunt insuficiente.

Scenariul de siguranţă la foc trebuie îmbunătăţit prin măsura asigurării rezervei de apă necesară potrivit STAS 1478-90.

În acest caz:

- factorul E3 = 1,00;

- factorul E = 1,37;

- factorul M = 3,42;

- riscul de incendiu Ri = 0,983;

- siguranţa la foc Sig = 1,119.

Siguranţa la foc în varianta scenariului îmbunătăţit se încadrează în limitele acceptabile.


GHID

de evaluare a riscului de incendiu şi a siguranţei la foc la săli aglomerate

Indicativ GT 030-01

Cuprins

* Cap. 1. OBIECT. DOMENIU DE APLICARE
* Cap. 2. TERMINOLOGIE SPECIFICĂ
* Cap. 3. CLASIFICAREA SĂLILOR AGLOMERATE
* Cap 4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU
* Cap.5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU
* Cap. 6.FACTORII DE RISC SPECIFICI
* Cap.7.FACTORII MĂSURILOR DE PROTECŢIE·-M-
* Cap.8.FACTORUL PERICOLULUI DE ACTIVARE - A -
* Cap.9.RISCUL DE INCENDIU EFECTIV
* Cap.10.RISCUL DE INCENDIU ADMIS (ACCEPTAT)
* Cap.11.SIGURANŢA LA FOC A SĂLILOR AGLOMERATE
* Cap.12.CUANTIFICAREA FACTORILOR DE RISC
* Cap.13.CUANTIFICAREA FACTORILOR DE PROTECŢIE
* Cap.14.CUANTIFICAREA FACTORULUI DE ACTIVARE A
* Cap.15.CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA G
* Cap.16.CONTROLUL RISCULUI DE INCENDIU
* ANEXA 1 - VALORILE ORIENTATIVE ALE FACTORILOR DE RISC ACCEPTATE ÎN ALTE ŢĂRI PENTRU CLĂDIRI CU SĂLI AGLOMERATE
* ANEXA 2 - EXEMPLE DE CALCUL
* ANEXA 3 - BIBLIOGRAFIE ŞI REGLEMENTĂRI TEHNICE CONEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentei lucrări îl constituie stabilirea factorilor de risc, de activare şi de protecţie la foc, precum şi a valorilor acestora, care se iau în considerare la evaluarea riscului de incendiu şi a siguranţei la foc prin metoda matematică de evaluare.

1.2. Lucrarea se adresează tuturor factorilor implicaţi în activitatea de proiectare a construcţiilor publice, verificatorilor şi experţilor atestaţi pentru cerinţa de calitate siguranţă la foc, specialiştilor din ministere şi alte organe ale administratiei publice centrale şi locale cu atribuţii în domeniul apărării împotriva incendiilor, precum şi persoanelor fizice şi juridice care deţin sub orice formă săli aglomerate.

1.3. Prevederile prezentei reglementări se aplică la: proiectarea construcţiilor publice, identificarea şi evaluarea riscului de incendiu, verificarea şi expertizarea privind cerinţa de calitate "siguranţă la foc", după caz.

1.4. Soluţiile cadru se utilizează la evaluarea riscului de incendiu atât la săli aglomerate existente cât şi la cele nou construite.

1.5. În cazul sălilor aglomerate aflate în fază de proiectare prevederile prezentei reglementări se utilizează la întocmirea şi validarea scenariului de siguranţă la foc.

[top]

2. TERMINOLOGIE SPECIFICĂ

Analiza de risc - ansamblu de măsuri şi acţiuni pentru identificarea şi evaluarea riscului precum şi pentru reducerea acestuia în limite acceptabile, potrivit politicii generale de protecţie sau potrivit politicii societăţii comerciale

Estimarea riscului - identificarea şi cuantificarea riscului conţinut de sistemul tehnic ( încăpere, compartiment de incendiu sau construcţie ) luat în considerare

Evaluarea riscului - compararea riscului estimat cu riscuri existente în societate (cunoscute) în lumina restricţiilor sociale la aceste riscuri

Factori de risc - surse de pericol rezultate din proiectarea, realizarea şi exploatarea construcţiilor şi instalaţiilor aferente în raport cu utilizatorii (destinaţia)

Gravitatea (severitatea) - mărimea consecinţelor produse de un anumit eveniment, apreciat prin numărul de persoane accidentate (rănite sau decedate), contravaloarea pagubelor directe şi indirecte

Identificarea riscului - examinarea complexă a unui sistem (încăpere, construcţie, instalaţie etc.) cu scopul de a stabili naturile (tipurile) de risc inerente sistemului examinat pe baza unor proceduri prestabilite

Pericol - proprietate inerentă unei situaţii nesigure în care pot fi implicate una sau mai multe tipuri de ameninţări

Probabilitatea - exprimă frecvenţa cu care un eveniment se poate produce într-o perioadă delimitată de timp

Punere în (sub) pericol - situaţie de stare care exprimă raportul între pericolul potenţial şi măsurile de protecţie adoptate pentru diminuarea riscului

Risc - o ameninţare implicând o pierdere potenţială (interactivă) rezultată ca efect al produsului între probabilitatea producerii unui eveniment şi gravitatea (severitatea) acestuia

Risc acceptat - limita maximă permisă a nivelului riscului

Risc asumat - riscul acceptat într-un context determinat de conducerea unei unităţi, pe baza unei justificări tehnico-economice, reprezentat de scenariile care conduc la încadrarea riscului efectiv în afara limitelor riscului acceptabil (diferenţa

între riscul efectiv şi riscul acceptat)

Risc de incendiu - pierdere potenţială ca efect al interacţiunii dintre probabilitatea producerii unui incendiu şi gravitatea consecinţelor acestuia

Risc efectiv - caracterizarea riscului, în contextul măsurilor de protecţie aplicate

Risc transferat - cota parte din riscul efectiv transferată altor societăţi: de asigurări, furnizori, transportatori etc.

Sala aglomerată - (categorie distinctă a încăperilor cu aglomerări de persoane) - încăpere sau grup de încăperi care comunică direct între ele prin goluri (protejate sau neprotejate), în care suprafaţa ce-i revine unei persoane este mai mică de

4 m2 şi în care se pot întruni simultan cel puţin 150 de persoane (săli de spectacole, săli de întruniri, încăperi pentru expoziţii, muzee, cluburi, cinematografe, comerţ, cazinouri, discoteci etc.). Când sunt situate la parter, se consideră săli

glomerate cele cu mai mult de 200 persoane.

Scenariu de siguranţă la foc - materializare sintetică a factorilor de risc şi a măsurilor de protecţie aferente unei construcţii (compartiment de incendiu, sau o parte a compartimentului de incendiu) în scopul realizării siguranţei utilizatorului.

Siguranţa - situaţie de stare generată de lipsa parţială sau totală a unor pericole

Stabilirea (determinarea) riscului - acţiune orientată spre furnizarea de informaţii privind riscurile identificate într-un sistem tehnic, inclusiv aspectele lor sociale şi/sau economice cu scopul de a fi utilizate în deciziile referitoare la controlul

riscurilor

[top]

3. CLASIFICAREA SĂLILOR AGLOMERATE

3.1. Conform prevederilor P 118 şi NP 006, după destinaţie sălile aglomerate se clasifică astfel:

Categoria sălii

Destinaţia sălii aglomerate

S1

  • circuri

  • expoziţii comerciale

  • magazine cu mărfuri combustibile

  • muzee cu exponate combustibile

  • săli de spectacole

  • teatre dramatice şi muzicale

S2

  • auditorii

  • cantine

  • restaurante

  • discoteci

  • expoziţii permanente de artă

  • muzee cu exponate incombustibile

  • săli de aşteptare

  • săli de concert

  • săli de cult

  • săli de dans

  • săli de întruniri

  • săli de lectură

  • săli de sport

  • săli pentru proiecţii cinematografice

Sălile aglomerate a căror destinaţie nu este cuprinsă în tabel se încadrează prin asimilare.
[top]

4. CRITERII DE IDENTIFICARE A RISCULUI DE INCENDIU

4.1. Identificarea riscului de incendiu constă în examinarea complexă a unui sistem tehnic (încăpere, compartiment de incendiu, construcţie) cu scopul de a stabili naturile riscurilor şi uneori nivelul acestor riscuri (de incendiu, de explozie etc.) conţinute de sistemul supus analizei, pe baza unor proceduri stabilite.

4.2. Există mai multe metode de identificare a riscurilor.

Majoritatea metodelor utilizează drept principală pârghie de identificare a riscurilor "periculozitatea" substanţelor şi materialelor utilizate. În toate cazurile, periculozitatea exprimă susceptibilitatea substanţelor şi materialelor de a produce incendii, explozii, reacţii exoterme şi/sau alte evenimente.

4.3. Potrivit metodelor de evaluare a riscului industrial, în raport de periculozitate, substanţele şi materialele se încadrează în patru clase de periculozitate:

clasa I- pericol de incendiu;

clasa E - pericol de explozie;

clasa T/C - pericol de toxicitate/coroziune;

clasa R - pericol de reacţii exoterme violente.

Fiecare categorie se împarte în subgrupe, în raport de periculozitate.

4.4. În raport de cantităţile de materiale combustibile existente, construcţiile încadrate la clasa I - pericol de incendiu se clasifică în niveluri de risc de incendiu. Stabilirea nivelurilor de risc de incendiu se realizează pe baza unuia sau mai multor factori de risc.

4.5. Potrivit prevederilor Normativului privind proiectarea sălilor aglomerate, indicativ NP 006 şi Normativului de siguranţă la foc indicativ P 118, nivelul riscului de incendiu se identifică pe baza factorului de risc - "densitate a sarcinii termice".

4.6. Conform NP 006 corelat cu prevederile P 118, funcţie de densitatea sarcinii termice, sălile aglomerate se încadrează în următoarele niveluri de risc de incendiu:

risc mic. când qs < 420 MJ/m2;

risc mijlociu. când 420 ≤ qs ≤ 840 MJ/m2;

risc mare, când qs > 840 MJ/m2

[top]

5. PREZENTAREA METODELOR MATEMATICE DE EVALUARE A RISCULUI DE INCENDIU

5.1. Generalităţi

Analiza de risc se compune dintr-un pachet de proceduri pentru identificarea şi evaluarea riscului de incendiu precum şi pentru stabilirea modalităţilor de reducere a acestuia.

Eficienţa analizei de risc este condiţionată, în principal, de competenţa celor care o efectuează şi de corelarea corectă a metodelor de analiză folosite cu specificul obiectului analizat. Utilizarea unei metode neadecvate de analiză de risc conduce la valorificarea incompletă sau defectuoasă a datelor disponibile şi ca urmare, la concluzii parţiale sau eronate.

Se cunosc mai multe categorii de metode pentru analiza riscului de incendiu la clădirile cu săli aglomerate. Metodele matematice asigură valorificarea optimă a datelor existente privind factorii de risc cât şi identificarea celor mai bune soluţii de reducere a riscului efectiv.

5.2. Metode matematice de analiză a riscului

Prin Ordinul Ministerului de Interne Nr.87/2001 privind Metodologia de identificare, evaluare şi controlul riscurilor de incendiu, nu se consacră o anumită metodă matematică de analiză ci doar se stabileşte generic formula de calcul a riscului de incendiu, care este de forma:

în care:

Ri = riscul de incendiu

P = pericolul potenţial de incendiu generat de factorii de risc specifici existenţi

M = măsurile de protecţie, exprimate prin factorii măsurilor de protecţie aplicate

A = factorul de activare a factorilor de risc

G = gravitatea consecinţelor posibile de incendiu

Deşi formula de calcul este aceeaşi, în unele metode matematice, gravitatea consecinţelor este luată în considerare sub forma unui factor de gravitate pentru persoane şi/sau bunuri care amplifică pericolul potenţial, formula generală de calcul a riscului de incendiu fiind de forma

(valorile lui G fiind ≥ 1)

iar în altele, sub forma unui factor de gravitate pentru persoane şi bunuri cu care se diminuează riscul acceptat Ra (valorile lui G fiind ≤ 1) adică

iar

, în care:

ci = coeficient de ierarhizare

Rir = riscul de incendiu redus

G = factor de gravitate cuantificat, pentru persoane şi bunuri

NOTĂ: Valorile factorului G prezentate la capitolul 15 sunt valabile numai când se utilizează formula

Având în vedere faptul că, potrivit prevederilor Normelor generale de prevenire şi stingere a incendiilor, riscul de incendiu trebuie să îndeplinească condiţia [image], ambele variante sunt considerate valabile.

De regulă, autorii folosesc mai frecvent cea de a doua variantă (cu Ra diminuat) pentru a putea identifica cu mai multă uşurinţă soluţiile de reducere a riscului, factorul de gravitate pentru o construcţie fiind, de regulă, constant.

În raport de formula utilizată, siguranţa la foc (Sig) este asigurată în toate situaţiile în care:

sau

[top]

6. FACTORII DE RISC SPECIFICI

Potrivit metodologiei aprobate, metodele matematice trebuie să ia în considerare atât factorii de risc ce decurg din substanţele şi materialele fixe şi mobile (P1) cât şi factorii de risc derivaţi din concepţia construcţiei (P2), produsul celor două categorii de factori reprezentând pericolul potenţial (P) care se determină cu formula:

6.1. Factorii de risc generaţi de substanţele şi materialele utilizate (P1)

În evaluarea riscului de incendiu aferent sălilor aglomerate, se iau în considerare următorii factori de risc, generaţi de substanţele şi materialele mobile utilizate:

  1. densitatea sarcinii termice - factorul q;

b) combustibilitatea materialelor, substanţelor - factorul c;

  3. pericolul de fum - factorul r;

d) pericolul de toxicitate prezentat de produsele de ardere -factorul k;

Pe această bază , factorul P se determină din formula de mai jos:

P1 = q x c x r x k

în care q, c, r, şi k sunt factorii enumeraţi mai sus.

6.2. Factorii de risc rezultaţi din concepţia construcţiei (P2)

În evaluarea riscului de incendiu aferent sălilor aglomerate, se iau în considerare următorii factori de risc, generaţi de concepţia construcţiei:

  1. înălţimea construcţiei, compartimentului de incendiu, încăperii-factorul e;

  2. combustibilitatea elementelor de construcţie - factorul i;

c) mărimea compartimentului de incendiu (suprafaţa şi raportul lungime/ lăţime) - factorul g.

Pe aceasta bază, factorul P2 se determină cu formula de mai jos:

P2 = e x i x g

6.3. Factorul q

Factorul q, ia în considerare densitatea sarcinii termice existentă în încăperea sau compartimentul de incendiu supus evaluarii.

Densitatea sarcinii termice se determină potrivit prevederilor STAS 10903/2-79 pentru sala aglomerată supusă evaluării

6.4. Factorul c

Factorul c, ia în considerare combustibilitatea materialelor (mărfuri, exponate, mobilier) existente în sala respectivă precum şi în finisaje şi structura construcţiei.

Potrivit prevederilor P 118-99, materialele şi elementele de construcţie combustibile se clasifică în următoarele clase de combustibilitate:

- C1 (CA 2a) - practic neinflamabile;

- C2 (CA 2b) - dificil inflamabile;

- C3 (CA 2c) - mediu inflamabile;

- C4 (CA 2d) - uşor inflamabile.

6.5. Factorul r

Factorul r, ia în considerare pericolul de fum.

Dupa emisia de fum, substanţele şi materialele se clasifică în trei clase de pericol (stabilite prin test, în raport de absorbţia fluxului luminos) astfel:

- Pericol de fum normal - absorbţia fluxului luminos (opacitatea) < 50 %;

- Pericol de fum mediu - absorbţia fluxului luminos 50 - 90%;

- Pericol de fum mare - absorbţia fluxului luminos > 90 %.

În lipsa unor date privind clasificarea substanţelor şi materialelor în clase de pericol după emisia de fum se pot utiliza următoarele criterii:

- hârtia, lemnul, fibrele şi firele naturale, băuturile alcoolice se încadrează în clasa „pericol normal de fum";

- ţesăturile realizate din fire naturale în amestec cu fire sintetice, folia de polietilenă şi polipropilenă, produsele din piele se încadrează în clasa "pericol mediu";

- produsele din cauciuc, mase plastice, poliuretan, vopselele se încadrează în clasa "pericol mare".

Celelalte materiale se clasifică prin asimilare.

6.6. Factorul k

Factorul k, ia în considerare toxicitatea/coroziunea produselor rezultate prin ardere pe timpul incendiului.

După toxicitatea produselor de ardere, substanţele şi materialele ce se pot afla într-o sală aglomerată se pot clasifica în trei clase de pericol:

    • pericol normal de toxicitate (coroziune)

    • pericol mediu de toxicitate (coroziune)

    • pericol mare de toxicitate (coroziune)

În lipsa unor date oficiale privind încadrarea produselor de ardere în raport de toxicitatea pe care o prezintă pentru om, se pot utiliza următoarele criterii:

- în clasa de pericol normal se pot încadra materialele, substanţele sau mărfurile care prin ardere dau ca produse de ardere dioxid de carbon şi vapori de apă (exemple: lemnul, hârtia, textilele realizate din fibre naturale, zahărul, tutunul şi altele asemenea);

- în clasa de pericol mediu se pot încadra materiale, substanţe şi mărfuri care prin ardere dau dioxid de carbon, vapori de apă şi alţi produşi secundari netoxici, cum sunt funinginea, aerosoli etc. (exemple: articole din cauciuc, anumite vopsele, fibre sintetice poliesterice);

- în clasa de pericol mare se pot încadra materialele, substanţele şi mărfurile care prin ardere dau, pe lângă dioxid de carbon şi vapori de apă, produşi secundari toxici, în care apar combinaţii cu clorul, sulful, azotul, cianul (exemple: carton asfaltat, poliuretan, polistiren, fibre sintetice poliamidice, PVC etc).

6.7. Factorul e

Factorul e, ia în considerare înălţimea utilă a construcţiei sau cota planşeului peste sala aglomerată la construcţii supraterane ori cota pardoselii sălii aglomerate la construcţiile subterane.

La construcţiile fără pod (pavilioane expoziţionale cu cupole) se ia în considerare înălţimea volumului util al construcţiei.

Pentru diferentiere, construcţiile parter se pot împărţi în trei grupe:

    • înălţime până la 7,00 m;

    • înălţime cuprinsă între 7 - 10 m;

    • înălţime peste 10 m.

Construcţiile cu mai multe niveluri se diferenţiază în funcţie de numărul de etaje.

Construcţiile subterane se diferenţiază în raport de cota la care este dispusă pardoseala sălii aglomerate astfel:

    • cota pardoselii la – 3,00 m

    • cota pardoselii la – 6,00 m,

    • cota pardoselii la – 9,00 m

    • cota pardoselii la – 12,00 m

6.8. Factorul i

Factorul i, ia în considerare prezenţa materialelor combustibile în structura elementelor de construcţie atât în structura portantă cât şi în elementele faţadei şi învelitorilor.

În raport de materialele utilizate la structura portantă construcţiile se pot grupa în trei categorii:

- construcţii având structura portantă din materiale incombustibile (beton, metal, piatră);

- construcţii avînd structura portantă realizată din lemn masiv sau cu elemente compuse realizate din scândură (stâlpi, arce, grinzi), protejate cu produse termospumante;

- construcţii având structura portantă realizată din lemn neprotejat.

În raport de materialele utilizate la realizarea faţadelor şi învelitorilor, construcţiile se pot grupa în urmatoarele categorii:

- cu faţade şi/sau învelitori realizate din materiale incombustibile;

- cu faţade şi/sau învelitori realizate din elemente multistrat cu stratul exterior incombustibil (combustibile protejate);

- cu faţade şi/sau învelitori realizate din elemente combustibile (lemn, mase plastice, carton asfaltat).

Din combinarea celor şase grupe menţionate mai sus, rezultă noi situaţii ce pot fi întâlnite în activitatea de evaluare.

6.9. Factorul g

Factorul g, ia în considerare suprafaţa care poate fi cuprinsă de incendiu precum şi forma suprafeţei respective. La aceeaşi suprafaţă şi la aceleaşi materiale utilizate, riscul de propagare este invers proporţional cu raportul lungime/lăţime (timpul de incendiere totală prin propagare directă este mai mic la construcţiile având lungimea mult mai mare decât lăţimea). Totodată, acţiunea de limitare a propagării incendiilor este cu atât mai uşoară, cu cât raportul lungime/ lăţime este mai mare.

[top]

7. FACTORII MĂSURILOR DE PROTECŢIE·-M-

Factorul măsurilor de protecţie, (M), ia în considerare toate măsurile de protecţie adoptate şi/sau realizate pentru diminuarea riscului potenţial de incendiu.

În conformitate cu reglementările privind prevenirea şi stingerea incendiilor, factorul M ia în considerare următoarele categorii de măsuri de protecţie împotriva incendiilor:

    • măsurile constructive de siguranţă la foc - factorul F;

    • echiparea construcţiei cu instalaţii de semnalizare, alarmare, alertare şi de stingere a incendiilor - factorul E;

    • asigurarea intervenţiei pe locul de muncă - factorul D;

    • eficacitatea intervenţiei serviciului de pompieri civili şi/sau a pompierilor militari - factorul I.

Factorul M se determină cu relaţia:

M=FxExDxl

Factorii F, E, D şi I sunt determinaţi prin relaţii de calcul în care intră o serie de subfactori (care sunt la rândul lor factori specifici categoriei respective).

7.1. Factorul F

Factorul F, ia în considerare principalele măsuri de siguranţă la foc cuprinse în reglementarile tehnice de specialitate.

Factorul F ia în considerare următorii factori:

- gradul de rezistenţă la foc, corelaţia între categoria sălii şi numărul de niveluri admis, compartimentarea antifoc şi separarea diferitelor spaţii - factorul F1;

- combustibilitatea finisajelor şi desfumarea - factorul F2;

- asigurarea evacuării persoanelor - factorul F3.

Pe baza celor de mai sus, relaţia de calcul a factorului F este:

F = F1 x F2 x F3

în care, fiecare dintre elementele relaţiei matematice este determinat de o serie de subfactori (care sunt la rândul lor factori specifici categoriei respective) astfel:

7.1.1. Factorul F1

Factorul F1 ia în considerare cel puţin:

    • gradul de rezistenţă la foc al construcţiei - factorul f11;

    • corelaţia între categoria sălii aglomerate, numărul de niveluri admis şi gradul de rezistenţă la foc - factorul f12;

    • separarea sălilor aglomerate faţă de restul construcţiei cu alte destinaţii - factorul f13:

    • separarea încăperilor cu risc mare şi mijlociu faţă de sala aglomerată - factorul f14:

    • separările în interiorul sălilor aglomerate - factorul f15

Pe baza celor de mai sus, factorul F1 se determină cu următoarea relaţie de calcul:

F1 = f11 x f12 x f13 x f14 x f15

7.1.2. Factorul F2

Factorul F2 ia în considerare cel puţin:

    • desfumarea sălii aglomerate - factorul f21;

    • desfumarea circulaţiilor comune şi caselor de scări factorul f22:

    • combustibilitatea finisajelor interioare - factorul f23:

    • combustibilitatea plafoanelor suspendate - factorul f24.

Pe baza celor de mai sus, factorul F2 se determina cu relaţia de calcul:

F2 = f21 x f22 x f23 x f24

7.1.3. Factorul F3

Factorul F3 ia în considerare următoarele aspecte:

    • numărul căilor de evacuare - factorul f31;

    • gabaritul căilor de evacuare - factorul f32:

    • alcătuirea constructivă a coridoarelor şi scărilor de evacuare - factorul f33;

    • asigurarea căilor de evacuare în interiorul sălilor aglomerate - factorul f34;

    • accesul din drumurile publice - factorul f35;

    • timpul (lungimea) căilor de evacuare - factorul f36;

    • marcarea, semnalizarea şi iluminarea căilor de evacuare – factorul f37·

Pe baza celor de mai sus, factorul F3 se determină cu următoarea relaţie de calcul:

F3 = f31 x f32 x f33 x f34 x f35 x f36 x f37

7.2. Factorul E

Factorul E, ia în considerare echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor.

În cazul sălilor aglomerate, factorul E ia în considerare:

- observarea, semnalizarea, alarmarea şi alertarea în caz de incendiu - factorul E1:

- echiparea cu instalaţii de limitare şi stingere a incendiilor -factorul E2:

- asigurarea alimentării cu apă pentru stingerea incendiilor - factorul E3;

- siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc - factorul E4:

- nivelul de performanţă şi starea de operaţionalitate a instalaţiilor cu care este echipată construcţia - factorul E5·

Pe baza celor de mai sus, factorul E se determină cu următoarea relaţie de calcul:

E = E1 x E2 x E3 x E4 x E5

7.3. Factorul D

Factorul D, ia în considerare intervenţia pe locul de muncă (ocupare) din sala aglomerată supusă analizei astfel:

    • dotarea cu mijloace de intervenţie - factorul D1;

    • organizarea intervenţiei personalului în caz de incendiu şi calitatea acesteia - factorul D2;

    • existenţa persoanelor pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei pe locul de muncă şi (ocupare) nivelul de instruire al acestora - factorul D3,

Pe baza celor de mai sus, factorul D se determină cu relaţia:

D= D1 x D2 x D3

7.4. Factorul I

7.4.1. Factorul I, ia în considerare capacitatea de intervenţie pentru stingerea incendiilor a serviciului de pompieri civili şi a pompierilor militari astfel:

- categoria serviciului de pompieri civili propriu sau a serviciului cu care s-a incheiat o convenţie - factorul I1;

- categoria serviciului de pompieri militari care intervin în caz de incendiu - factorul I2;

- timpul de începere a intervenţiei serviciului de pompieri civili sau militari - factorul I3

7.4.2. Pe baza celor de mai sus, factorul I se determină cu următoarea relaţie de calcul:

I= I1 x I2 x I3

7.4.3. Factorul I1

Factorul I1, ia în considerare categoria serviciului de pompieri.

7.4.4. Factorul I2

Factorul I2, ia în considerare categoria subunităţii de intervenţie a pompierilor militari.

7.4.4. Factorul I3

Factorul I3, ia în considerare intervalul scurs între momentul apariţiei arderii până la realizarea dispozitivului de intervenţie, fiind determinat de:

- timpul de alarmare

- timpul de alertare

- timpul de deplasare

- timpul de intrare în acţiune a forţelor concentrate

[top]

8. FACTORUL PERICOLULUI DE ACTIVARE - A -

8.1. Factorul pericolului de activare cuantifică probabilitatea de apariţie a unui eventual incendiu.

În lipsa unor date referitoare la probabilitatea de apariţie a incendiilor, în practică, factorul A ia în considerare

- prezenţa materialelor şi surselor de aprindere;

- condiţiile tehnice de prevenire aplicate mijloacelor purtătoare de surse pentru a nu favoriza aprinderea şi performanţele acestora;

- sursele de pericol generate de factorul uman: ordinea, disciplina, întreţinerea, exploatarea,

8.2. Sursele posibile de aprindere care se iau în considerare pentru sălile aglomerate sunt, după caz:

  • surse de aprindere cu flacăra:

    • flacăra deschisă;

    • flacăra închisă.

  • surse de aprindere de natură electrică:

    • arcuri şi scântei electrice;

    • scurtcircuit;

    • efect termic al curentului electric,

      • surse de aprindere de natură termică:

    • obiecte incandescente sau supraîncălzite;

    • căldura degajată de aparate termice,

  • surse de aprindere naturale - trăsnet;

  • surse de aprindere datorate exploziilor:

  • alte surse, după caz.

8.3. În corelare cu sursele posibile de iniţiere a unui incendiu prezentate, condiţiile (împrejurările) preliminare care pot determina sau favoriza aprinderea pot fi:

- utilizarea defectuoasă a sistemelor şi mijloacelor de încălzire ori folosirea celor improvizate;

- executarea lucrărilor cu foc deschis fără respectarea regulilor şi măsurilor specifice p.s.i.:

- utilizarea şi exploatarea instalaţiilor electrice şi echipamentelor cu defecţiuni şi/sau improvizaţii şi/sau de către personal necalificat;

- receptori electrici lăsaţi sub tensiune, nesupravegheaţi:

- neasigurarea dispozitivelor de protecţie a circuitelor electrice (cabluri, conducte) împotriva supracurenţilor (de suprasarcină, de scurtcircuit), utilizarea de astfel de dispozitive necalibrate corespunzător sau improvizate;

- utilizarea defectuoasă a instalaţiilor utilitare de gaz, ventilare-climatizare;

- fumatul în locuri cu risc mediu şi mare de incendiu; scurgeri (scăpări) de produse inflamabile;

- nereguli organizatorice;

- trăsnet

8.4. Factorul pericolului de activare, ( A ), se cuantifică în funcţie de nivelele de pericol astfel:

- pericol de activare mic A<1,00

- pericol de activare normal A = 1,00

- pericol de activare mediu 1,00 < A <1,3

- pericol de activare mare 1,3 < A < 1,6

Pentru evaluarea riscului de incendiu în faza de proiectare, factorul A, are valori fixe indicate în anexa, funcţie de tipul sălii aglomerate. Pentru sălile aglomerate aflate în exploatare factorul A poate fi amplificat în raport de condiţiile tehnice şi organizatorice concrete, constatate de evaluator.

[top]

9. RISCUL DE INCENDIU EFECTIV

Potrivit metodologiei aprobate, riscul efectiv se calculează cu formula:

sau

unde Ra - Risc de incendiu admis

Înlocuind în formulă pericolul potenţial şi factorul măsurilor de protecţie, formula devine:

sau

NOTĂ: Coeficienţii prezentaţi în ghid pentru factorul de gravitate G sunt valabili numai pentru cea de-a doua formula a Ri efectiv.

În unele metode, raportul dintre pericolul potenţial şi factorul măsurilor de protecţie este denumit punerea în pericol (B):

[top]

10. RISCUL DE INCENDIU ADMIS (ACCEPTAT)

10.1. Pentru a fi operaţionale, metodele matematice trebuie să cuantifice riscul de incendiu admis. Cuantificarea poate fi prezentată sub forma unui număr abstract faţă de care se face comparaţia riscului de incendiu efectiv care caracterizează sala aglomerată analizată.

10.2. Potrivit prevederilor Normelor generale de prevenire şi stingere a incendiilor, riscul de incendiu efectiv trebuie să fie mai mic sau egal cu riscul de incendiu acceptat:

10.3. În metoda matematică, riscul acceptat se cuantifică în raport de un nivel de risc general acceptat pentru categoria de construcţie în discuţie. Autorii metodelor exprimă riscul acceptat în raport de riscul de incendiu redus, amplificat cu un coeficient supraunitar:

în care: ci = coeficient de ierarhizare

Rir = riscul de incendiu redus

10.4. Coeficientul de ierarhizare poate avea valoarea cuprinsă între 1,1 ÷ 1,3 în raport de categoria sălii, în acest caz, riscul acceptat devine:

în care: Rir = 1

NOTĂ: Coeficientul de ierarhizare "ci" are valorile:

- ci = 1,3 - pentru săli din categoria S1;

- ci = 1,1-1,2 - pentru săli din categoria S2,

10.5. În metodele matematice, în care riscul acceptat este diminuat cu factorul de gravitate a consecinţelor, riscul acceptat se determină cu relaţia:

în care Rir = 1 iar G ≤ 1, valorile fiind precizate în capitolul 15.

[top]

11. SIGURANŢA LA FOC A SĂLILOR AGLOMERATE

11.1. Pe baza condiţiei prevăzută în "Normele generale de prevenire şi stingere a incendiilor" ca riscul de incendiu efectiv să nu depăşească riscul de incendiu admis, se consideră că siguranţa la foc pentru săli aglomerate este asigurată ori de câte ori este îndeplinită condiţia:

sau

11.2. În toate cazurile, numai scenariul (sau scenariile) conţinând măsurile de protecţie care asigură condiţia de mai sus reprezintă scenariul (sau scenariile) de siguranţă la foc. Celelalte variante care nu asigură condiţia de mai sus nu sunt scenarii de siguranţă la foc.

[top]

12. CUANTIFICAREA FACTORILOR DE RISC

12.1. Pericolul potenţial – P

P = q x c x r x k x e x i x g

Factorul q

Densitatea sarcinii termice Qm (Mj/m2) | Factor q
<105 | 0,9
106-150 | 1,0
151-210 | 1,1
221-300 | 1,2
301-420 | 1,3
421-630 | 1,5
631-840 | 1,7
841-1260 | 2,0
1261-1680 | 2,3
1681-2940 | 2,5
>2941 | 2,7

Factorul c

Combustibilitate materialelor | Factor c
Foarte inflamabil (lichide tinf<21°C, gaze sau vapori) | 1,60
Uşor inflamabil (Iichide 21°C < tinf < 55°C, gaze sau vapori) | 1,40
Mediu inflamabil sau uşor combustibil (lichide tinf >55˚C gaze sau vapori materiale şi substanţe solide) | 1,20
Dificil inflamabil sau normal combustibil (lichide, materiale şi substanţă (lichide, materiale şi substanţe solide) | 1,10
Practic neinflamabil sau dificil combustibil, (lichide, materiale şi substanţe solide) | 1,05
Incombustibl | 1,00

Factorul r

Pericolul dat de fum | Factor r
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul k

Gradul de pericol de toxicitate sau coroziune | Factor k
Normal | 1,10
Mediu | 1,20
Mare | 1,50

Factorul e

a) Sala dispusă la parter

Înălţimea utilă H | Factor e | Factor e | Factor e
 | Qm <420 MJ/m2 | 420 ≤ Qm ≤ 840 MJ/m2 | Qm > 840MJ/m2
H > de 10m | 1,00 | 1,25 | 1,50
7 m < H <10m | 1,00 | 1,15 | 1,30
H < în 7 m | 1,00 | 1,00 | 1,00

  2. Sala dispusă subteran

Cota subsolului | Factor e
- 3m | 1,30
- 6m | 1,90
- 9m | 2,60
- 12m | 3,00
- 15m | 3,50

c) Sala dispusă la etaj

Etajul | Factor e
Peste 11 etaje | 2,50
Peste 8 etaje | 2,00
Etajul 7 | 1,85
Etajul 6 | 1,80
Etajul 5 | 1,75
Etajul 4 | 1,65
Etajul 3 | 1,50
Etajul 2 | 1,30
Etajul 1 | 1,00

Factorul i

Elementele faţadei acoperişului Structura portantă | Incombus- tibile Co | Combus- tibile protejate C1 - C2 | Combus- tibile C3 - C4
Construcţii din beton, cărămidă metal alte materiale incombustibile | 1,0 | 1,05 | 1,1
Construcţii din lemn termoprotejat | 1,1 | 1,15 | 1,2
Construcţii din lemn neprotejat | 1,2 | 1,25 | 1,3

Factorul g

Raportul L:I Suprafaţa sălii aglomerate (m2) |  |  |  |  | Factor g
5:1 | 4:1 | 3:1 | 2:1 | 1:1
680 | 630 | 580 | 500 | 400 | 0,75
1030 | 950 | 870 | 760 | 600 | 0,80
1370 | 1270 | 1150 | 1010 | 800 | 0,85
1700 | 1600 | 1450 | 1250 | 1000 | 0,90
2050 | 1900 | 1750 | 1500 | 1200 | 1,00
3400 | 3200 | 2900 | 2500 | 2000 | 1,20
5100 | 4800 | 4300 | 3800 | 3000 | 1,40
6800 | 6300 | 5800 | 5000 | 4000 | 1,60
8500 | 7900 | 7200 | 6300 | 5000 | 1,80
10300 | 9500 | 8700 | 7600 | 6000 | 2,00
12000 | 11100 | 10100 | 8800 | 7000 | 2,20
13700 | 12700 | 11500 | 10100 | 8000 | 2,40
15400 | 14300 | 13000 | 11300 | 9000 | 2,60
17100 | 15900 | 14400 | 12600 | 10000 | 2,80
18800 | 17500 | 15900 | 13900 | 11000 | 3,00

[top]

13. CUANTIFICAREA FACTORILOR DE PROTECŢIE

13.1. Factorul privind gradul de rezistenţă la foc, corelarea între categoria sălii şi numărul de niveluri admis, compartimentarea şi separarea (F1)

Gradul de rezistenţă la foc (f11)

Gradul de rezistenţă la foc | Soluţia constructivă | Factorul f11
Gr. I | Cu planşee şi acoperiş terasă având rezistenţa la foc 1 oră. | 1,73
 | Cu acoperiş autoportant fără pod având rezistenţa la foc 45 min. | 1,69
Gr. II | Cu planşee şi acoperiş terasă având rezistenţa la foc 45 min. | 1,54
 | Cu planşee şi acoperiş terasă având rezistenţa la foc 30 min. | 1,50
 | Cu acoperiş autoportant fără pod având rezistenţa la foc 30 min. | 1,50
Gr.III | Cu planşee şi acoperiş terasă având rezistenţa la foc 45 min. | 1,37
 | Cu acoperiş autoportant fără pod având rezistenţa la foc 15 min. | 1,30
Gr. IV | Cu planşee şi acoperiş terasă | 1,18
 | Cu acoperiş autoportant fără pod | 1,12
Gr. V | Indiferent soluţia | 1,00

Factorul de corelare între categoria sălii aglomerate, numărul de niveluri admis şi gradul de rezistenţă la foc (f12)

Prevederi conform P118 Situaţii posibile | f12
Există corelare între categoria sălii, numărul de niveluri şi gradul de rezistenţă la foc al construcţiei (G.R.F ) conform P118 | 1,00
Există corelare între categoria sălii şi gradul de rezistenţă la foc al construcţiei Necorelare cu numărul de niveluri, a) cu răspundere asumată prin hotărare scrisă a conducerii b) fără răspundere asumată prin hotărâre scrisă a conducerii | 0,95 0,90
Nu există corelare între categoria sălii şi gradul de rezistenţă la foc al construcţiei. Se încalcă prevederile P 118 | 0,80-0,60

NOTĂ: În ultimul caz din tabelul de mai sus, valoarea factorului f12 se adoptă în raport cu nivelul necorelării ( cu cât gradul de rezistenţă la foc este mai redus faţă de cel normat).

Factor referitor la separarea sălii aglomerate faţă de restul construcţiei cu alte destinaţii ( f13)

Situaţii posibile | f13
Există separare prin pereţi şi planşee conform P118, fără golurile sau cu goluri pentru circulaţie protejate corespunzător Sala aglomerată în construcţie independentă sau compartiment de incendiu | 1.00
Există separare prin pereţi şi planşee conform P118, dar cu golurile pentru circulaţie neprotejate corespunzător | 0.95
Există separare, dar pereţii şi/sau planşeele nu au rezistenţă la foc prevazută de P118, iar golurile pentru circulaţie sunt protejate corespunzător | 0.85
Există separare, dar pereţii şi/sau planşeele nu au rezistenţă la foc prevazută de P118, iar golurile pentru circulaţie nu sunt protejate corespunzător | 0,80

Factor referitor la separarea încăperilor cu risc mare şi mijlociu faţă de restul construcţiei sau faţă de sala aglomerată (f14)

Situaţii posibile | f14
Există separare prin pereţi şi planşee conform P118, cu golurile pentru circulaţie protejate corespunzător | 1,00
Există separare prin pereţi şi planşee conform P118, dar cu golurile pentru circulaţie neprotejate corespunzător | 0,95
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P118, iar golurile pentru circulaţie sunt protejate corespunzător | 0.85
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P118, iar golurile pentru circulaţie nu sunt protejate corespunzător | 0,80

Factor privind separările în interiorul sălilor aglomerate (f15)

Situaţii posibile | f15
Există separare prin pereţi şi planşee conform P 118, cu golurile pentru circulaţie protejate corespunzător sau nu este cazul | 1,00
Există separare prin pereţi şi planşee conform P118, dar cu golurile pentru circulaţie neprotejate corespunzător | 0,95
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P 118, iar golurile pentru circulaţie sunt protejate corespunzător | 0,85
Există separare, dar pereţii şi/sau planşeele nu au rezistenţa la foc prevăzută de P118, iar golurile pentru circulaţie nu sunt protejate corespunzător | 0.80

13.2. Factor privind combustibilitatea finisajelor şi desfumarea F2

Desfumarea sălii aglomerate ( f21 )

Situaţii posibile | f21
Se asigură desfumarea conform prevederilor P118 | 1,20
Nu se asigură desfumarea | 0,80

Desfumarea circulaţiilor comune şi caselor de scări (f22)

Situaţii posibile | f22
Se asigură desfumarea conform prevderilor P118 | 1,20
Nu este obligatorie desfumarea | 1,00
Nu se asigură desfumarea | 0,80

Combustibilitatea finisajelor interioare ( f23)

Clasa de combustibilitate | f23
Incombustibile C0 ( CA1) | 1,00
Practic neinflamabile C1 ( CA2a) | 0,95
Dificil inflamabile C2 ( CA 2b) | 0,90
Mediu inflamabile C3 ( CA 2c) | 0,80
Uşor inflamabile C4 ( CA 2d) | 0,70

Combustibilitatea plafoanelor suspendate (f24)

Clasa de combustibilitate a plafonului suspendat | f24
Incombustibile C0 ( CA 1) Nu s-au prevăzut plafoane suspendate | 1,00
Practic neinflamabile C1(CA 2a)cu respectarea prevederilor din P118 | 0,95
Dificil inflamabile C2 ( CA 2b) cu respectarea prevederilor din P118 | 0,90
Mediu inflamabile C3 ( CA 2c) | 0,80
Uşor inflamabile C4 ( CA 2d) | 0,70

13.3. Factorul asigurarea evacuării persoanelor F3

Factorul privind numărul căilor de evacuare (f31)

Situaţii posibile | f31
Se asigură numărul căilor de evacuare | 1,05
Nu se asigură numărul căilor de evacuare | 0,90-0,50

Factor privind gabaritul căilor de evacuare (f32)

Situaţii posibile | f32
Se asigură gabaritul căilor de evacuare | 1,05
Nu se asigură gabaritul căilor de evacuare | 0,90-0,50

Factorul privind alcăturile constructive ale coridoarelor şi scărilor de evacuare (f33)

Situaţii posibile | f33
Coridoare, scări şi uşi alcătuite corespunzător | 1,05
Coridoare, scări şi uşi neconforme cu cerinţele din P118 | 0,90-0,50

Factorul privind căile de evacuare în interiorul sălilor aglomerate (f34)

Situaţii posibile | f34
Se respectă cerinţele din P118 | 1,05
Nu se asigură cerinţele din P 118 | 0,90-0,70

Factorul privind accesul din drumurile publice (f35)

Situaţii posibile | f35
Se asigură condiţiile de acces direct din drumurile publice, conform P118 | 1,05
Nu se asigură condiţiile | 0,90 - 0,70

Factorul privind timpul (lungimea) căilor de evacuare (f36)

Situaţii posibile | f36
Se asigură timpii (lungimile) căilor de evacuare prevăzute în P118 | 1,05
Nu se asigură timpii şi/sau lungimile prevăzute în P118 | 0,90 - 0,70

Factorul privind marcarea, semnalizarea şi iluminarea căilor de evacuare (f37)

Situaţii posibile | f37
Se respectă marcarea, semnalizarea şi iluminatul conform normativelor | 1,00
Nu se asigură marcarea, semnalizarea şi/sau iluminatul conform normativelor | 0,90

NOTĂ: Valorile factorilor f31÷f36, se adoptă de către evaluator în raport de diferenţele existente între cerinţa reglementărilor şi situaţiile de stare, în cazul construcţiilor existente, ori faţă de situaţiile preconizate în proiect.

La construcţiile aflate în faza de proiectare, proiectantul trebuie să asigure în mod obligatoriu condiţiile pentru încadrarea în valorile maxime ale factorilor f31÷f36.

13.4. Echiparea construcţiei cu instalaţii de semnalizare şi stingere a incendiilor - factorul E -

Observarea, semnalizarea, alarmarea şi alertarea - factorul E1

Situaţii posibile | Factorul E1
Nu se asigură observarea incendiului în afara orelor de program | 1,00
Observarea incendiului prin rond executat de cel puţin 2 ori pe schimb (din care un rond la maxim 30 min după terminarea activităţilor cu public), inclusiv pe timpul nopţii şi în zilele libere iar alertarea se face prin telefon dispus într-un loc unde există permanent o persoană | 1,05
Observarea incendiului prin rond executat la cel puţin 2 ore ( din care un rond la maxim 30 min după terminarea activităţilor cu public), inclusiv pe timpul nopţii şi în zilele libere iar alertarea se face prin telefon dispus într-un loc unde există permanent două persoane | 1,10
Detectarea incendiului prin instalatii automate de detectare - semnalizare şi alertarea se face prin telefon dispus într-un loc unde există: - permanent o persoană - permanent două persoane | 1,25 1,30
Detectarea automată a incendiului prin instalaţie sprinkler şi alertarea se face prin telefon dispus într-un loc unde există: - permanent o persoană - permanent două persoane | 1,20 1,25

NOTĂ: În situatia în care, au fost prevăzute suplimentar şi alte instalaţii care au rol de supraveghere şi alarmare (camere video cu circuit închis ori s-a prevăzut retranslaţia semnalului de incendiu la pompieri), se acordă bonificaţii în cuantificarea factorului E1 de 0,10 pentru fiecare tip de sistem.

În situaţia în care, exista atât instalaţie de semnalizare automată cât şi instalaţie de stingere tip sprinkler, se adoptă valoarea cea mai mare a lui E1 la care se adaugă o bonificaţie de 0,10.

Echiparea cu instalaţii de limitare şi stingere a incendiilor - factorul E2

Tipul instalaţiei de stingere | Factor E2
Instalaţie de stingere tip Sprinkler | 1,80
Instalaţie de stingere cu gaz inert sau cu aerosoli cu comandă automată | 1,70
Instalaţie de stingere cu gaz inert, cu comandă manuală | 1,50
Instalaţie de stingere tip Drencer cu declanşare automată | 1,70
Instalaţie de stingere tip Drencer cu declanşare manuală | 1,50
Instalaţie de hidranţi interiori | 1,10
Instalaţie de hidranţi exteriori care asigură servirea tuturor punctelor protejate cu debitul de calcul | 1,20

NOTĂ: În situaţia în care, spaţiul evaluat este echipat cu două sau mai multe tipuri de instalaţii de stingere cu apă, se ia în considerare valoarea cea mai mare dintre instalaţiile respective, la care se adaugă o bonificaţie de câte 0,10 pentru celelalte tipuri de instalaţii.

La cuantificarea factorului E2, nu se iau în considerare instalaţiile cu rol de protecţie ( perdele de apă ).

Când debitul instalaţiilor de apă este mai mic decât debitul de calcul, pentru fiecare 5 litri/ sec mai puţin, factorul E2 se diminuează cu 0,05.

Asigurarea alimentării cu apă pentru stingerea incendiu E3

Situaţii posibile | E3
Se asigură alimentarea cu apă pentru stingerea incendiilor conform prevederilor STAS 1478 şi Normativului I.9 | 1,00
Nu se asigură alimentarea cu apă pentru stingerea incendiilor conform prevederilor STAS 1478 şi Normativului I.9 | 0,95-0,70**

NOTĂ: ** Valoarea factorului E3 se adoptă în raport cu deficienţele existente în alimentarea cu apă (debite, rezerva de apă, pompe de incendiu, etc.)

Siguranţa în alimentare cu energie a consumatorilor cu rol de siguranţă la foc – factorul E4

Situaţii posibile | E4
Se asigură alimentarea cu energie potrivit Normativului I.7 | 1,00
Nu se asigură alimentarea cu energie potrivit Normativului I.7 | 0,90 – 0,70**

NOTĂ: **Valoarea lui E4 se adoptă în raport cu deficienţele existente în alimentarea cu energie şi consecinţele posibile.

Nivelul de performanţă şi starea operaţională a instalaţiei de stingere – factorul E5

În stare de bună funcţionare |  | Parţial în funcţiune | Scoasă din funcţiune
E5 | 1,00 | 0,95-0,80 | **

** Nu se ia în considerare instalaţia de stingere de la factorul E2

13.5. Asigurarea intervenţiei pe locul de muncă factorul D

Dotarea cu stingătoare portabile D1

Stingătoare | Suficiente | Insuficiente
D1 | 1,00 | 0,95 – 0,80**

NOTĂ: ** Valoarea factorului D1 se ia în funcţie de numărul şi starea fizică a stingătoarelor portabile.

Organizarea intervenţiei personalului în caz de incendiu – Factorul D2

 | Există organizarea intervenţiei şi este în conformitate cu OGR 60-1997 | Există organizarea intervenţiei dar nu este în conformitate cu OGR 60-1997 | Nu există organizarea intervenţiei
D2 | 1,00 | 0,90 | 0,80

Existenţa personalului pentru punerea în aplicare a măsurilor cuprinse în organizarea intervenţiei – Factorul D3

 | Există salariaţi disponibili pt. Intervenţie şi sunt instruiţi | Există salariaţi disponibili pt. Intervenţie dar nu sunt instruiţi | Nu există salariaţi disponibili pentru intervenţie
D3 | 1,00 | 0,90 | 0,80

13.6. Capacitatea de intervenţie pentru stingerea incendiilor a serviciilor de pompieri – factorul I

Categoria serviciului de pompieri civili propriu sau a serviciului de pompieri civili cu care este încheiată o convenţie – fatorul I1

Categoria serviciului de pompieri civili | I Motopompa sau instalaţii fixe | II O maşină cu apă şi spumă | III Două maşini cu apă şi spumă
I1 | 1,10 | 1,15 | 1,20

Categoria serviciului de pompieri militari – I2

Categoria serviciului de pompieri militari | I Pichet (gardă de intervenţie) | II Staţie | III Secţie | IV Detaşament
I2 | 1,25 | 1,30 | 1,35 | 1,40

NOTĂ: Dotarea subunităţii de intervenţie cu autospeciale de stingere – numărul de maşini cu apă şi spumă pentru intervenţie fiind de 2 pentru pichet, 4 pentru staţie, 6 pentru secţie, 8 pentru detaşament.

Timpul de începere a intervenţiei serviciului de pompieri – factorul I3

Timpul de începere al intervenţiei Serviciul | Max. 10 min. | 10-20 min. | 20-30 min. | Peste 30 min. sau nedeterminat
Pompieri civili sau pompieri militari | i3 = 1,00 | i3 = 0,90 | i3 = 0,80 | i3 = 0,70

NOTĂ: Factorul I3 – timpul de începere a intervenţiei este suma următorilor timpi:

  • timp de alarmare

  • timp de alertare

  • timp de deplasare

  • timp de intrare în acţiune a forţelor concentrate

[top]

14. CUANTIFICAREA FACTORULUI DE ACTIVARE A

Nr crt | Destinaţia sălii aglomerate | Factorul A
1 | Supermarket pentru produse alimentare | 1,0
2 | Mari magazine cu mărfuri electrocasnice | 1,0
3 | Mari magazine de mărfuri generale marfuri generale | 1,0
4 | Cantine | 0,85
5 | Cinematografe | 1,0
6 | Biserici şi alte sălaşuri de cult | 1,2
7 | Expoziţii cu mărfuri incombustibile | 0,85
8 | Expoziţii cu mărfuri combustibile | 1,0
9 | Expoziţii de tablouri sau artă fotografica | 0,85
10 | Hotel cu săli aglomerate | 1,0
11 | Restaurant, săli de dans | 1,0
12 | Biblioteci, Săli de lectură | 0,85
13 | Muzee | 0,85
14 | Bar de noapte | 1,0
15 | Săli de jocuri | 1,0
16 | Săli de aşteptare | 0,85
17 | Studiouri de televiziune | 1,1
18 | Teatre | 1,1
19 | Circuri | 1,1
20 | Discoteci, săli de sport | 1,2

NOTĂ: Factorul A poate lua valori mai mari decât cei din tabel atunci când evaluatorul constată existenţa unor stări de pericol sau cauze potenţiale de incendiu, persistente în timp, ce nu pot fi soluţionate operativ.

[top]

15. CUANTIFICAREA FACTORULUI PRIVIND GRAVITATEA G

Sală aglomerată dispusă în construcţii supraterane

Nr crt | Nivelul de amplasare a sălii aglomerate Numărul maxim de persoane admis |  |  |  |  | Factor G
 | Parter şi et. 1 | Et. 2 - 4 | Et. 5 - 7 | Et. 8- 10 | Et.> 10 |
1 | < 300 |  |  |  |  | 0.95
2 | 301 - 500 | < 300 |  |  |  | 0,90
3 | 501- 1000 | 301 - 500 | < 300 |  |  | 0,85
4 | 1001 - 1500 | 501- 1000 | 301 - 500 | < 300 |  | 0,80
5 | 1501 - 2000 | 1001 - 1500 | 501- 1000 | 301 - 500 |  | 0,75
6 | 2001 - 3000 | 1501 - 2000 | 1001 - 1500 | 501- 1000 | < 300 | 0,70
7 | 3001 - 4000 | 2001 - 3000 | 1501 - 2000 | 1001 - 1500 | 301- 500 | 0,65
8 | 4001 - 5000 | 3001 - 4000 | 2001 - 3000 | 1501 - 2000 | 501- 1500 | 0,60
9 | 5001 - 7500 | 4001 - 5000 | 3001 - 4000 | 2001 - 3000 | 1501- 2000 | 0,55
10 | > 7500 | > 5000 | > 4000 | >3000 | >2000 | 0,50

Sala aglomerată dispusă în construcţii subterane

Nr crt | Cota subsolului Numărul maxim de persoane admis |  |  |  | Factor G
 | Cota -3,00 | Cota -6,00 | Cota -9,00 | Cota -12,00 |
1 | < 300 |  |  |  | 0,85
2 | 301 - 500 |  |  |  | 0,80
3 | 501- 1000 | < 300 |  |  | 0,75
4 | 1001 - 1500 | 301- 500 | < 300 |  | 0,70
5 | 1501 - 2000 | 501 - 1000 | 301 - 500 | < 300 | 0,65
6 | 2001 - 2500 | 1001 - 1500 | 501 - 1000 | 301- 500 | 0,60
7 | 2501 - 3000 | 1501 - 2000 | 1001 - 1500 | 501 - 1000 | 0,55
8 | 3001 - 4000 | 2001 - 2500 | 1501 - 2000 | 1001 - 1500 | 0,50
9 | > 4000 | > 2500 | > 2000 | > 1500 | 0,45

NOTĂ: Pentru staţiile de metrou valorile factorului G au caracter de recomandare.

[top]

16. CONTROLUL RISCULUI DE INCENDIU

16.1. Lucrările de identificare şi evaluare a riscului de incendiu se finalizează prin recomandări privind controlul riscului de incendiu.

16.2. Controlul riscului de incendiu presupune:

- urmărirea cu predilecţie a factorilor de risc care se pot modifica cu cea mai mare frecvenţă;

- menţinerea măsurilor de protecţie pasivă luate în considerare prin scenariile de siguranţă la foc;

- menţinerea performanţelor măsurilor de siguranţă în funcţionare aplicate instalaţiilor, sistemelor şi echipamentelor utilitare;

- menţinerea şi/sau îmbunătăţirea privind pregătirea şi instruirea salariaţilor şi a capacităţii de intervenţie a serviciului propriu de pompieri civili;

- supravegherea respectării regulilor de prevenire a incendiilor de către utilizatori;

- îmbunătaţirea sistemului de indicatoare, avertizare, de interdicţii şi de orientare a utilizatorilor.

[top]

ANEXA 1

VALORILE ORIENTATIVE ALE FACTORILOR DE RISC ACCEPTATE ÎN ALTE ŢĂRI PENTRU CLĂDIRI CU SĂLI AGLOMERATE

Nr crt | Destinaţia sălii aglomerate | Factori de risc-valori maxim admise
1 | Supermarket pentru produse alimentare | Q = 840 MJ/m2 q=1,4 c =1,2 r =1,1 k =1,1
2 | Mari magazine cu mărfuri electrocasnice | Q=420-840 MJ/m2 q =1,2-1,4 c =1,0 r =1,2 k =1,2
3 | Mari magazine de mărfuri generale | Q > 840 MJ/m2 q =1,4 c =1,2 r =1,2 k =1,2
4 | Cantine | Q = 420 MJ/m2 q =1,2 c =1,0 r =1,0 k =1,0
5 | Cinematografe | Q = 420 MJ/m2 q =1,2 c =1,2 r =1,0 k =1,0
6 | Biserici şi alte sălaşuri de cult | Q = 420 MJ/m2 q =1,2 c =1,0 r =1,0 k =1,0
7 | Expoziţii cu mărfuri incombustibile | Q = < 420 MJ/m2 q =< 1,2 c =1,0 r =1,0 k =1,0
8 | Expoziţii cu mărfuri combustibile | Q > 840 MJ/m2 q>1,4 c =1,2 r =1,2 k =1,1
9 | Expoziţii de tablouri sau artă fotografică | Q <420 MJ/m2 q < 1,2 c =1,0 r =1,0 k =1,0
10 | Hotel cu săli aglomerate | Q=420-840 MJ/m2 q =1,2-1,4 c =1,2 r =1,2 k =1,0
11 | Restaurant | Q = 420 MJ/m2 q =1,2 c =1,2 r =1,2 k =1,0
12 | Biblioteci Săli de lectură | Q = >840 MJ/m2 q =1,4 - 1,7 c =1,2 r =1,0 k =1,0
13 | Muzee | Q = 420-840 MJ/m2 q = 1,2-1,4 c =1,0-1,2 r =1,0-1,2 k =1,0-1,2
14 | Bar de noapte | Q < 420 MJ/m2 q <1,2 c =1,2 r =1,0 k =1,0
15 | Săli de jocuri | Q=420-840 MJ/m2 q =1,2-1,4 c =1,2 r =1,2 k =1,0-1,2
16 | Săli de aşteptare | Q<420 MJ/m2 q <1,2 c =1,1 r =1,1 k =1,0
17 | Studiouri de televiziune | Q = 420-840 MJ/m2 q =1,2-1,4 c =1,2 r =1,2 k =1,2
18 | Teatre | Q >840 MJ/m2 q >1,4 c =1,2 r =1,2 k =1,2
19 | Circuri | Q< 420 MJ/m2 q < 1,2 c =1,2 r =1,0 k =1,0
20 | Discoteci | Q< 420 MJ/m2 q < 1,2 c =1,2 r =1,0 k =1,0

[top]

ANEXA 2

EXEMPLE DE CALCUL

  1. SALĂ AGLOMERATĂ 178 LOCURI (SALA PENTRU ÎNTRUNIRI)

Conf. planurilor anexate (vezi planşa 1.2)

Nr.

crt

Elementele scenariului

Cuantificarea

factorilor

Valoarea

factorilor

1.1 CUANTIFICAREA FACTORILOR DE RISC

P=1,375

1

Densitatea sarcinii termice: 331MJ/m2

q=1,3

2

Combustibilitatea materialelor:

-normal combustibile

c= 1,05

3

Pericol de fum - mediu

r= 1,2

4

Pericol de toxicitate -mediu

k= 1,2

5

Tipul construcţiei -cu mai multe niveluri:Cota planşeului sălii-et.1 (+ 7,09m)

e=1,0

6

Structura portantă – C0, faţade C0

şi acoperiş C0

i=1,0

7

Suprafaţa sălii S=115 mp

cu raport L / I =1 / 1

g=0,4

1.2. CUANTIFICAREA FACTORILOR DE PROTECŢIE

F1 = 1,643

8

Gradul de rezistenţă la foc – gr.I

f11=1,73

9

Categoria sălii (S2) este corelată cu gradul de rezistenţă la foc şi cu numărul maxim de niveluri

f12=1,00

10

Sala este separată faţă de restul construcţiei prin pereţi rezistenţi la foc 3 ore şi planşee 11/2 ore: Golurile de circulatie nu au rezistenţa la foc corespunzătoare (uşi din lemn)

f13= 0,95

11

În zona funcţională a sălii nu există încăperi cu risc mare

f14=1,00

12

Sala este separată faţă de restul construcţiei prin pereţi CO 11/2

f15=1,00

13

Sala nu are asigurată desfumarea

f21=0,8

14

Circulaţiile comune şi casele de scări nu sunt prevăzute cu sistem de desfumare

f22=0,8

15

Finisajele interioare sunt CO

f23=1,00

F2=0,64

16

Nu s-au prezentat plafoane suspendate

f24=1,00

17

Fiecare nivel al sălii are două ieşiri de evacuare distincte şi judicios distribuite. Publicul are acces la două căi de evacuare

f31=1,05

18

Gabaritul căilor de evacuare asigură trecerea numărului de fluxuri

f32=1,05

19

Coridoarele şi scările sunt alcătuite corespunzător. Uşile de pe traseul scării principale se deschid în sens invers circulaţiei persoanelor către exterior

f33=0,5

F3 = 0,63

20

Condiţiile pentru circulaţiile din interiorul sălii sunt îndeplinite

f34=1,05

21

Se asigură accesul direct din drumurile publice

f35=1,05

22

Lungimea (timpul) de evacuare este mai mică decât cea normalizată, se menţionează concret valoarea lungimii (timpului) de evacuare

f36=1,05

23

Se respectă marcarea, semnalizarea şi iluminarea căilor de evacuare

f37=1,00

24

Observarea incendiilor se asigură prin rond executat de cel puţin două ori pe schimb

E1=1,05

F=0,69

25

Sala este echipată cu hidranţi interiori 2x2,5 l/sec. În zona de amplasare există reţea publică de apă, numărul hidranţilor existenţi dispuşi sub 200 m asigură debitul de 15l/sec

E2=1,30

E=1,092

26

Reţeaua de hidranţi exteriori asigură cu intermitenţă debitele şi presiunile necesare

E3=0,80

E4= E5=1,00

27

Dotarea cu stingătoare este suficientă

D1=1,00

D=0,80

28

Organizarea intervenţiei este corespunzătoare

D2=1,00

29

În afara programului nu există salariaţi disponibili pentru intervenţie

D3=0,80

30

Nu este constituit serviciu de pompieri civili

I1=1,00

31

În caz de incendiu intervine Detaşamentul 1 din Batalionul 1 la Brigăzii de pompieri a Capitalei

I2=1,40

32

Timpul de începere a intervenţiei este de 10 min. în timpul programului şi nedeterminat în afara orelor de program

I3=0,70

I = 0,98

33

Măsurile de protecţie M

M = F x E x D x I

M = 0,66 x 1,092 x 0,8 x 0,98

M = 0,56

34

Punerea în pericol B

B = 2,45

35

Riscul efectiv Ref

Ref = BxA A = 1,00

Ref = 2,45 x 1,00

Ref = 2,45

36

Riscul acceptat Ra

Ra = 1,3 x G G = 0,95

Ra = 1,3 x ,95

Ra=1,235

37

Siguranţa la foc Sig

Sig =

Sig =

Sig=0,50

1

2

Concluzii:

Scenariul de siguranţă la foc nu este corespunzător, întrucât conduce la un risc efectiv mai mare decât riscul acceptat.

Se impune îmbunătăţirea măsurilor de protecţie la foc.

Se propune îmbunătăţirea scenariului cu măsura echipării construcţiei (spaţiile adiacente sălii aglomerate neseparate corespunzător faţă de sală şi căile lor de evacuare) cu instalaţiile de semnalizare automată a incendiilor.

Evaluarea riscului de incendiu pe baza scenariului de siguranţă la foc în varianta a II-a îmbunătăţită

Se modifică următorii factori de protecţie

- Punctul 24 (E1) devine: detectarea incendiilor se asigură prin instalaţii automate de detectare-semnalizare şi alertare prin telefon dispus într-un loc în care există permanent o persoană.

Factorul E devine:

E=1,25x1,30x0,80x1,00x1,00

Punctul 32 (I3) devine: timpul de începere a intervenţiei este de max. 10 minute

Factorul măsurilor de protecţie M devine:

M=FxExDxI

M=0,66x1,30x0,80x1,40

Punerea în pericol devine:

Riscul efectiv devine:

Ref = B x A A = 1,00

Ref = 1,43 x 1,00

Riscul acceptat rămâne la aceeaşi valoare

Siguranţa la foc:

Concluzie:

Scenariul de siguranţă la foc varianta a II-a nu este corespunzător. Deşi a fost diminuat, riscul efectiv rămâne mai mare decât riscul acceptat.

E1=1,25

I3=1,00

E=1,30

I=1,40

M=0,96

B=1,43

Ref=1,43

Ra=1,235

Sig=0,86

1

2

Este necesară îmbunătăţirea scenariului de siguranţă la foc varianta a II-a cu următoarele măsuri:

- modificarea sensului de deschidere a celor două uşi interioare din lemn dispuse pe traseul de evacuare (asigurându-se deschiderea în sensul deplasării spre exterior)

- Asigurarea unui sistem de blocare în poziţie deschisă a uşii metalice ornamentale de ieşire în exterior la cota terenului.

Evacuarea riscului de incendiu pe baza scenariului de siguranţă la foc varianta a III-a

Toţi factorii de protecţie din varianta a II-a rămân cu aceleaşi valori cu excepţia factorului F care se modifică astfel:

Punctul 19 (f33) din scenariu devine:

„Coridoarele, scările şi uşile de evacuare sunt alcătuite corespunzător.”

Factorul măsurilor de protecţie devine:

M=FxExDxI

M=1,40x1,30x0,80x1,40

Punerea în pericol devine:

Riscul efectiv devine:

Ref =B x A A=1,00

Ref = 0,67x1,00

Ricul acceptat rămâne

Siguranţa la foc devine:

Concluzie:

Scenariul de siguranţă la foc varianta a III-a este corespunzător (riscul efectiv este mai mic decât riscul acceptat)

f33=1,05

F3=1,34

F=1,40

M=2,03

B = 0,67

Ref=0,67

Ra=1,235

Sig=1,84

2. SALA DE SPECTACOLE 800 LOCURI

Nr.

crt

Elementele scenariului

Cuantificarea

factorilor

Valoarea

factorilor

1.1 CUANTIFICAREA FACTORILOR DE RISC

1

Densitatea sarcinii termice: 620 MJ/m2

q=1,50

2

Combustibilitatea materialelor (scaune şi fotolii din lemn cu poliuretan), mocheta sintetică, lambriuri şi plafon suspendat din lemn, izolaţie fonică din vată minerală, fixată pe suport de pânză.

c=1,10

P=2,90

3

Pericolul de fum – mediu

r=1,20

4

Pericolul de toxicitate – mare

k=1,50

5

Sala de spectacole dispusă la parter cu H<10 m

e=1,15

6

Structura portantă, elementele faţadei şi ale acoperişului CO

i=1,00

7

Suprafaţa construită a sălii A=767 m2; raportul L/I=1/1

g=0,85

1.2. CUANTIFICAREA FACTORILOR DE PROTECŢIE

F1=1,730

8

Gradul I de rezistenţă la foc

f11=1,730

9

Categoria sala S1, numărul de locuri (800) şi niveluri se încadrează în corelaţia admisă.

f12=1,00

10

Sala este separată faţă de scena prin perete rezistent la foc

f13=1,00

11

Sala este separată faţă de scena prin perete rezistent la foc şi cortina de siguranţă rezistentă la foc protejată cu perdele de drencer

f14=1,00

12

Separările in interiorul sălii sunt corespunzătoare

f15=1,00

13

Sala este prevăzută cu sisteme de desfumare (1% din suprafaţa sălii)

f21=1,2

F2=0,47

14

Circulaţiile comune nu sunt prevăzute cu sisteme de desfumare

f22=0,8

15

Finisajele interioare ale sălii şi tratamentele acustice sunt C3-C4

f23=0,7

16

Plafoanele suspendate sunt realizate din PAL, elementele de susţinere având RF 15 minute, cu spaţiile dintre ele şi planşeul de rezistenţa neîntrerupt prin diafragme C0

f24=0,7

17

Se asigură numărul căilor de evacuare

f31=1,05

18

Gabaritul căilor de evacuare (patru uşi cu lăţime de 2,20) asigură trecerea a 16 fluxuri (800 persoane). Evacuarea lojei se asigură prin două uşi cu lăţime de 0,90 (100 persoane)

f32=1,05

19

Coridoarele, scările şi uşile de evacuare sunt alcătuite corespunzător

f33=1,05

F3=1,276

20

Căile de evacuare în interiorul sălii îndeplinesc cerinţele pentru săli aglomerate

f34=1,05

21

Accesul din drumurile publice este uşor şi direct

f35=1,05

22

Lungimea căilor de evacuare este sub cea maximă admisă

f36=1,00

F=1,037

23

Sala este echipată cu instalaţie de semnalizare automată a incendiilor cu detectori de fum şi butoni manuali. Centrala de semnalizare este permanent supravegheată de o persoană. Alertarea se asigură prin telefon

E1=1,25

24

Sala este echipată cu 6 hidranţi interiori cu 2x2,5 litri simultan. Pentru stingerea incendiilor din exterior s-au asigurat 5 hidranţi subterani şi 12 racorduri tip A pentru alimentarea autospecialelor direct din rezervoarele de apă pentru incendiu.

E2=1,30

25

Gospodăria de apă incendiu (2 rezervoare a 500 m3) asigură debitele şi presiunile necesare în caz de incendiu. Pompele de incendiu intră automat în funcţiune (atât cele active cât şi rezervele)

E3=1,00

26

Consumatorii cu rol de siguranţă la foc sunt alimentaţi cu energie electrică conform normativului I 7

E4=1,00

27

Instalaţiile de stingere sunt în stare operaţională.

E5=1,00

28

Dotarea cu stingătoare este suficientă

D1=1,00

29

Intervenţia forţelor proprii este organizată conform reglemetărilor

D2=1,00

D=1,00

30

Există personal disponibil pentru intervenţie

D3=1,00

31

S-a organizat un serviciu de pompieri de categoria I (instalaţii fixe)

I1=1,10

I=1,30

32

În caz de incendiu intervin 2 staţii de pompieri militari (un detaşament)

I2=1,40

33

Timpul de începere a intervenţiei este de 23 minute

I3=0,85

34

Factorul M

M=FxExDxI

M=1,037x1,625x1,0x1,30

M=2,190

35

Punerea în pericol B

B=1,324

36

Riscul efectiv

Ref=BxA unde A=1,00

Ref=1,324x1,00

Ref=1,324

37

Riscul acceptat

Ra=1,3xG G=0,85

Ra=1,3x0,85

Ra=1,105

38

Siguranţă la foc

Sig=0,83

Concluzii:

1. Scenariul de siguranţă la foc nu este corespunzător întrucât conduce la un risc efectiv mai mare decât riscul acceptat.

Se propune îmbunătăţirea scenariului de siguranţă la foc cu măsura tratării plafoanelor suspendate cu produse intumiscente pentru aducerea lor la combustibilitate C1

Evaluarea riscului de incendiu pe baza scenariului de siguranţă la foc varianta a II-a

În scenariul iniţial se modifică următorii factori de protecţie:

- Punctul 16 devine:

Plafoanele suspendate sunt realizate din PAL protejat cu produse intumiscente

- Factorul F2:

F2=1,2x0,8x0,7x0,9

- Factorul F:

F=1,73x0,60x1,276

- Factorul M:

M=1,324x1,625x1,0x1,276

- Punerea în pericol B:

- Riscul efectiv:

Ref=BxA unde A=1,00

Ref 1,037x1,00

- Riscul acceptat rămâne cu aceeaşi valoare

- Siguranţa la foc:

Sig>1.

Concluzie:

Riscul efectiv a fost mult diminuat, siguranţa la foc se înscrie în limitele acceptabilităţii. Riscul efectiv este mai mic decât riscul acceptat dar foarte apropiat de valoarea acestuia (siguranţa pe muchie de cuţit)

Scenariul de siguranţă la foc poate fi îmbunătăţit în continuare cu noi măsuri cum ar fi, întreruperea golului dintre plafoanele false şi cele de rezistenţă prin diafragme CO, dispuse pe ambele direcţii la maximum 20 m între ele.

Evaluarea riscului de incendiu pe baza scenariului de siguranţă la foc varianta a III-a

- factorul f24=are valoarea

- Factorul F2=f21xf22xf23xf24

F2=1,2x0,8x0,7x1,0

- Factorul F=F1xF2xF3

F=1,73x0,672x1,276

Factorul=1,73x0,672x1,276

Factorul M=FxExDxI

M=1,483x1,625x1,0x1,3

Punerea în pericol B:

Riscul efectiv:

Ref=BxA unde A=1,00

Ref=0,92x1,00

Riscul acceptat rămâne acelaşi

Siguranţa la foc:

Sig>1

Concluzie:

Scenariul de siguranţă la foc, varianta III-a este corespunzător (conduce la un risc efectiv mai mic decât riscul acceptat)

f24=0,90

f24=1,00

F2=0,60

F=1,324

M=2,796

B=1,037

Ref=1,037

Ra=1,105

Sig=1,065

F2=0,672

F=1,483

M=3,132

B=0,92

Ref=0,92

Ra=1,105

Sig=1,20

[top]

ANEXA 3

BIBLIOGRAFIE ŞI REGLEMENTĂRI TEHNICE CONEXE

• Metodologia privind identificarea, evaluarea şi controlul riscurilor de incendiu elaborat de Inspectoratorul General al Corpului Pompierilor Militari şi adusă la cunoştinţă publică cu Ordinul Nr. 1118/27.07.1999

• Evaluarea riscului de incendiu – metode de calcul elaborate de Societatea Elveţiană a inginerilor şi arhitecţilor – SIA – 1984 – Elveţia

• Metode de analiză a riscului industrial – Culegere întocmită de Fundaţia Eurisc

• Normativ de siguranţă la foc a construcţiilor – P 118-99

• Norme generale de prevenire şi stingere a incendiilor

• Normativ de proiectare a sălilor aglomerate cu vizitatori – NP 006-96

• Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. – I 7-98

• Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale – I 6-98

• Normativ pentru proiectarea şi executarea instalaţiilor sanitare – I 9-94

• Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădiri civile şi de producţie – I 18-96

• Normativ privind protecţia construcţiilor împotriva trăsnetului – I 20-94

• STAS 10903/2-79 – Măsuri de protecţie contra incendiilor. Determinarea sarcinii termice în construcţii

• STAS 1478-90 – Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare

• ISO/DIS 13943 – Proiect de norme internaţionale. – Vocabular de securitate contra incendiilor

• SR – ISO 8421 – 1 Protecţia împotriva incendiilor. Vocabular – Partea 1: termeni generali şi fenomene ale focului

• SR – ISO 8421 – 2 Protecţia împotriva incendiilor. Vocabular – Partea 2: Protecţia structurală împotriva incendiului

• SR – ISO – 8421 – 4 Protecţia împotriva incendiilor. Vocabular – Partea 4: Echipamente şi mijloace de stingere

• SR – ISO 8421 – 8 - Protecţia împotriva incendiilor. Vocabular – Partea 8: Termeni specifici luptei împotriva incendiilor, intervenţiile de salvare şi manipulării materialelor periculoase


NORMATIV

pentru proiectarea şi executarea instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmare împotriva efracţiei din clădiri

Indicativ I 18/2 – 2002

Cuprins

* Cap. 1. OBIECT ŞI DOMENIU DE APLICARE
* Cap. 2. TERMINOLOGIE SPECIFICĂ
* Cap. 3. PREVEDERI GENERALE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* Cap 4. ECHIPAREA CLĂDIRILOR CU INSTALAŢII DE SEMNALIZARE A INCENDIILOR ŞI CU SISTEME DE ALARMĂ CONTRA EFRACŢIEI
* Cap.5. SPAŢII DESTINATE ECHIPAMENTELOR DE CONTROL ŞI SEMNALIZARE AFERENTE INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* Cap. 6. REALIZAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* Cap.7. SURSE DE ALIMENTARE CU ENERGIE ELECTRICĂ A INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* Cap.8. PRIZE DE PĂMÂNT PENTRU INSTALAŢIILE DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELE DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* Cap.9. SISTEME DE MANAGEMENT A SECURITĂŢII CLĂDIRII
* Cap.10. EXPLOATAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFACŢIEI
* ANEXA 1 - Lista de standarde conexe
* ANEXA 2 - Lista reglementărilor conexe
* ANEXA 3 - DETECTOARE DE INCENDIU
* ANEXA 4
* ANEXA 5 - Model de Registru de Control pentru instalaţiile de semnalizare a incendiilor

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Prezentul normativ cuprinde prevederi obligatorii la proiectarea, executarea şi exploatarea instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei din construcţii, în scopul satisfacerii exigenţelor de siguranţă a utilizatorilor.

1.2. Normativul este destinat proiectanţilor, executanţilor, verificatorilor de proiecte, experţilor tehnici şi responsabililor tehnici cu execuţia, proprietarilor sub orice titlu şi utilizatorilor construcţiilor care se echipează cu astfel de instalaţii.

1.3. Prevederile prezentului normativ se aplică la proiectarea, executarea şi exploatarea instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei din constructiile civile, de producţie si depozitare. Sistemele şi instalaţiile la care se referă normativul sunt:

- instalaţii de semnalizare a incendiilor;

- sisteme de alarmă împotriva efracţiei;

- instalaţii de televiziune cu circuit închis;

- sisteme de control acces (cu yale electromagnetice, cu cartele de identificare, cu barieră inductivă etc.)

1.4. Prevederile normativului se aplică la instalaţiile precizate la art. 1.3. din construcţiile noi, modernizările, schimbările de destinaţie a construcţiilor existente precum şi la refacerea instalaţiilor existente din clădiri.

1.5. Nu fac obiectul prezentului normativ instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei pentru:

- metrou, porturi şi aeroporturi;

- exploatări miniere în subteran;

- obiective din reţelele MApN, MI, SRI nominalizate prin ordine ale conducătorilor structurilor respective;

- obiectivele exploatate de SNCFR;

- instalaţiile de detectare şi alarmă din sistemele de ventilare-climatizare, de transport pneumatic, etc.

La aceste sisteme şi instalaţii se aplică prevederile corespunzătoare, elaborate de structurile respective, aprobate potrivit legii.

[top]

2. TERMINOLOGIE SPECIFICĂ

2.1. c.a. - curent alternativ

2.2. c.c. - curent continuu

2.3. Circuit de detectare - cale de transmisie care leagă puncte de detectare şi/sau semnalizare la echipamentul de control şi semna-lizare (centrala de semnalizare).

2.4. Alarmă - semnal acustic şi/sau optic iniţiat de om sau de un dispozitiv de iniţiere (detector, declanşator manual de alarmă etc.) prin care persoanele din incintă sunt anunţate despre existenţa unui eveniment (incendiu, efracţie).

2.5. Alarmă falsă - alarmă produsă în condiţiile în care pericolul nu este real.

2.6. Anularea semnalizării acustice – operaţie manuală de oprire a semnalului acustic.

2.7. Cale de transmisie - conexiune fizică, externă echipamentului de control şi semnalizare (centrala de semnalizare), necesară pentru transmisia de informaţii şi/sau tensiunii de alimentare:

- între echipamentul de control şi semnalizare (centrala de semnalizare) şi celelalte componente ale unei instalaţii de semnalizare a incendiului, şi/sau;

- între părţi ale unui echipament de control şi semnalizare (centrala de semnalizare) dispuse în carcase diferite.

2.8. Comanda automată a dispozitivelor de intervenţie în caz de incendiu - dispozitiv automat folosit pentru acţionarea automată a unor echipamente de protecţie împotriva incendiului, după recepţia unui semnal de la echipamentul de control şi semnalizare (centrala de semnalizare).

2.9. Date de funcţionare - condiţii care se pot modifica temporar în timpul exploatarii, fie automat, fie prin comenzi manuale.

2.10. Date specifice construcţei - condiţii modificabile cerute de exploatarea unui echipament de control şi semnalizare pentru o configuraţie determinată a instalaţiei.

2.11. Declanşator manual de alarmă (buton de semnalizare) - componentă a unei instalaţii de semnalizare a incendiilor care este utilizată pentru semnalizarea manuală a unui incendiu.

2.12. Defect de izolaţie faţă de pământ - conexiune accidentală între pământ şi un element oarecare al unui echipament de control şi semnalizare, a căilor de transmisie spre un echipament de control şi

semnalizare sau a căilor de transmisie dintre elementele sistemului.

2.13. Defect de cablu - defect al unui circuit de transmisie spre echipamentul de control şi semnalizare, sau al unui circuit de transmisie dintre elementele sistemului, de tip scurtcircuit sau întrerupere de orice alt tip şi care afectează modul de funcţionare al circuitului de transmisie respective.

2.14. Detector de incendiu - componentă a sistemului de detectare a incendiului ce conţine cel puţin un senzor care constant sau la intervale regulate monitorizează cel puţin un parametru fizic şi/sau chimic asociat cu incendiul, şi care furnizează un semnal corespunzător la echipamentul de control şi semnalizare (centrala de semnalizare).

În cazul detectoarelor convenţionale, acestea sesizează doar depăşirea unor valori limită, monitoarele analogice transmiţând centralei de semnalizare informaţia furnizată de parametrul fizic şi/sau chimic supravegheat sau un echivalent al acestuia.

2.15. Dispozitiv de alarmă la incendiu - componentă acustică şi/sau optică a sistemului de alarmă la incendiu, neinclusă în echipamentul de control şi semnalizare, care este utilizată pentu avertizare în caz de incendiu, de exemplu o sirenă sau un semnalizator optic.

2.16. Dispozitiv de transmisie alarmă incendiu - echipament intermediar care transmite un semnal de alarmă de la un echipament de control si semnalizare (centrala de semnalizare) la un dispozitiv de recepţie a alarmei.

2.17. Dispozitiv de transmitere semnal de defect - echipament intermediar care transmite un semnal de defect de la echipamentul de control şi semnalizare (centrala de semnalizare) la un dispozitiv de recepţie a semnalului defect.

2.18. Distanţa de căutare – distanţa maximă ce trebuie parcursă în cadrul unei zone pentru identificarea detectorului neadresabil care a iniţiat un sistem de alarmă.

2.19. Echipament de alimentare cu energie electrică - componentă a instalaţiei de semnalizare a incendiului care asigură alimentarea cu energie electrică a echipamentului de control şi semnalizare. (Echipamentul de alimentare cu energie electrică include surse de alimentare principală şi de rezervă.)

2.20. Echipament de protecţie împotriva incendiului – echipament automat de control şi de intervenţie împotriva incendiului, de exemplu o instalaţie de stingere.

2.21. Elemente pentru conectare – toate acele elemente care formează legăturile între diferitele componente ale unui sistem de detecţie şi de alarmă la incendiu.

2.22. Echipament de control şi semnalizare (Centrală de semnalizare) – componentă a unei instalaţii de semnalizare a incendiului sau a unui sistem de alarmă împotriva efracţiei, echipament multifuncţional care, în principal, asigură recepţionarea, prelucrarea, centralizarea şi transmiterea semnalelor de la şi către elementele periferice interconectate în sistem.

2.23. Instalaţie de semnalizare a incendiului – ansamblu complex, compus din declanşatoare manuale de alarmă (butoane de semnalizare) şi detectoare automate, conectate la un echipament de control şi semnalizare (centrală de semnalizare) care permite monitorizarea dispozitivelor de semnalizare şi care poate acţiona automat, înaintea instalaţiei de stingere, pornirea pompelor de incendiu, oprirea instalaţiei de ventilare, pornirea instalaţiei de evacuare mecanică a fumului, trecerea prin dispozitiv de anclaşare automată pe sursa de alimentare electrică de rezervă, acţionarea uşilor antifoc, alertarea pompierilor şi salvării etc.

2.24. Instalaţie de legare la pământ – un ansamblu de conductoare de legare la pământ (de ramnificaţie, principale, de legătură) şi electrozi îngropaţi în pământ prin care se stabileşte în mod voit legătura cu pământul a unor părţi dintr-o instalaţie de semnalizare la incendiu sau un sistem de alarmă împotriva efracţiei.

2.25. Instalaţii de televiziune cu circuit închis (TVCI) – instalaţii prin care se supraveghează în permanenţă interiorul şi/sau exteriorul anumitor obiective sau spaţii din cadrul acestora, cu ajutorul camerelor de luat vederi, a echipamentelor de prelucrare, semnalizare, monitorizare, înregistrare etc. şi al cablurilor specifice, asigurând înregistrarea imaginilor preluate.

2.26 Panou sinoptic (repetor) – panou pe care se totalizează indicaţiile vizuale prin intermediul cărora se poate constata rapid şi în ansamblu, starea unei instalaţii de semnalizare a incendiului.

2.27. Resetare – operaţie capabilă de a încheia o stare de alarmă la incendiu şi/sau o stare de defect.

2.28. Semnalizare – informaţia dată de un indicator.

2.29. Sistem de alarmă împotriva efracţiei – o instalaţie complexă compusă dintr-o serie de dispozitive de comandă, declanşatoare manuale şi detectoare automate conectate la un echipament de control şi semnalizare.

2.30. Sursă de alimentare electrică de bază –alimentarea cu energie electrică a instalaţiei de semnalizare a incendiului sau sistemului de alarmă la efracţie în condiţii normale de funcţionare.

2.31. Instalaţii de control acces - asigură controlul diferenţiat al persoanelor în anumite zone de interes specific ale unei incinte.

2.32. Sursă de alimentare electrică de rezervă –alimentarea cu energie electrică a instalaţiei de semnalizare a incendiului sau sistemului de alarmă la efracţie în cazul indisponibilităţii sursei de bază.

2.33. Stare funcţională - stare caracterizată prin prezenţa

tensiunii electrice şi a semnalizărilor la echipamentul de control şi semnalizare.

2.34. Staţie de recepţie alarmă incendiu - centrul de la care pot fi iniţiate în orice moment măsuri necesare de protecţie şi de intervenţie la incendiu.

2.35. Staţie de recepţie semnal de defect - centrul de la care pot fi iniţiate măsurile corective necesare.

2.36. Zonă - subdiviziune a spaţiilor protejate în care sunt instalate unul sau mai multe puncte şi pentru care este furnizată o semnalizare zonală comună.

[top]

3. PREVEDERI GENERALE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

3.1. Instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei se proiectează şi se execută în conformitate cu prevederile prezentului normativ, reglementărilor tehnice specifice, funcţiunilor unde se utilizează şi prevederilor cuprinse în standardele normale şi reglementările din Anexele 1, 2, 4 şi 5.

3.2. Documentaţia tehnico-economică se elaborează pe baza conceptului de protecţie la risc (la incendiu şi/sau efracţie) bazat pe identificarea riscului şi, după caz, analizei de risc, stabilindu-se măsurile, tehnicile, procedeele de organizare a instalaţiilor de semnalizare a incendiilor sau sistemelor de alarmă împotriva efracţiei.

3.3. În urma analizei de risc la incendiu se defineşte nivelul relativ de stare de pericol de incendiu sau de explozie urmată de incendiu.

3.4. Dimensionarea instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei şi amenajarea spaţiilor necesare instalării echipamentelor aferente se stabileşte de proiectant pe baza destinaţiei construcţiei, caracteristicilor specifice ale produselor utilizate şi în funcţie de pericolul prognozat.

3.5. Folosirea de echipamente, aparate, dispozitive noi etc. se face numai în baza certificatului de conformitate emis de un organism acreditat sau, după caz. a agrementului tehnic, precum şi a avizelor eliberate de organismele abilitate conform prevederilor legale.

3.6. Instalaţiile de semnalizare a incendiilor aferente construcţiilor se stabilesc în funcţie de riscul de incendiu, tipul de clădire, destinaţie, de categoria de importanţă a construcţiilor şi de parametrii ce trebuie supravegheaţi (temperatura din încăpere, fumul, emanaţia de gaze periculoase sau explozive, flacăra etc).

3.7. Sistemele de alarmă împotriva efracţiei aferente construcţiilor se stabilesc în funcţie de categoria de importanţă a construcţiilor, de mărimea şi importanţa valorilor materiale, spirituale, naţionale sau personale cuprinse în construcţii, ţinând seama şi de reglementările Inspectoratului General al Poliţiei. Acestea trebuie să confere atât bunurilor cât şi persoanelor expuse la risc un nivel compatibil cu importanţa riscului şi consecinţelor care ar putea rezulta, astfel încât să se asigure nivelul de securitate cerut.

3.8. Producătorul (sau furnizorul) de elemente componente ale instalaţiilor de semnalizare incendiu şi sistemelor de alarmă împotriva efracţiei, are obligaţia să livreze odată cu echipamentele şi instrucţiunile de funcţionare, montaj, exploatare şi verificare ale acestora. Instrucţiunile, cât şi inscripţionările elementelor de comandă şi semnalizare ale echipamentului de control şi semnalizare trebuie să fie în limba română.

3.9. Constructorul are obligaţia să efectueze lucrările în conformitate cu prevederile documentaţiilor tehnico-economice şi reglementările tehnice specifice.

3.10. Investitorul are obligaţia de a aviza documentaţia tehnico-economică, de a recepţiona lucrarea, de a exploata şi întreţine în condiţii de siguranţă instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei.

3.11. Tipul instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei care se adoptă, modul de dispunere, dimensionare şi activare a acestora trebuie să corespundă caracteristicilor clădirii şi manifestărilor specifice ale evenimentelor, privind ierarhizarea riscurilor, stabilindu-se stările prioritare, în conformitate cu cerinţele producătorului.

3.12. Proiectarea, executarea, punerea în funcţiune, asigurarea service-ului şi a mentenanţei instalaţiilor şi echipamentelor aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei, se realizează de către societăţi comerciale care au competenţă profesională atestată în condiţiile legii din partea organelor abilitate.

[top]

4. ECHIPAREA CLĂDIRILOR CU INSTALAŢII DE SEMNALIZARE A INCENDIILOR ŞI CU SISTEME DE ALARMĂ CONTRA EFRACŢIEI

4.1. Instalaţii de semnalizare a incendiilor

4.1.1. Echiparea clădirilor cu instalaţii de semnalizare a incendiilor se realizează în vederea asigurării siguranţei la foc a utilizatorilor construcţiei, pentru prevenirea incendiilor şi intervenţia în timp util în caz de apariţie a acestora, în funcţie de categoria de importanţă a construcţiei, tipul construcţiei, nivelul riscului de incendiu (categoria de pericol de incendiu), destinaţia clădirii, potrivit prevederilor prezentului normativ. Beneficiarul poate stabili echiparea construcţiilor pe care le utilizează cu astfel de instalaţii şi în alte cazuri.

4.1.2. Instalaţiile de semnalizare a incendiilor trebuie să asigure:

- detectarea incendiilor, atât pe căile de circulaţie pentru funcţionarea normală a construcţiilor, cât, mai ales, în spaţiile şi încăperile auxiliare, precum şi în acele încăperi în care incendiul ar putea evolua nestânjenit, fără a fi observat în timp util;

- anunţarea incendiului la punctul de supraveghere permanentă, automat şi/sau prin declanşatoare manuale de alarmă (butoane de semnalizare) şi telefoane de interior, precum şi, după caz, la unitatea de pompieri (serviciu de pompieri)

- alarmarea operativă a personalului de serviciu, care trebuie să organizeze şi să asigure prima intervenţie şi evacuarea utilizatorilor în conformitate cu planurile de acţiune stabilite;

- avertizarea ocupanţilor (utilizatorilor) din clădire asupra pericolului de incendiu şi transmiterea de instrucţiuni (mesaje) pentru evitarea panicii.

4.1.3. Echipamentul de control şi semnalizare (centrala de semnalizare – fig. 1) este o componentă a unei instalaţii de semnalizare a incendiului care poate fi utilizat, după caz, pentru:

1) a recepţiona semnale de la detectoarele conectate;

2) a determina dacă aceste semnale corespund unei condiţii de alarmă;

3) a indica o condiţie de alarmă acustic şi optic;

4) a indica locul izbucnirii incendiului;

5) a înregistra dacă este posibil oricare din aceste informaţii;

4.1.4. Echipamentul de control şi semnalizare (centrala de semnalizare) trebuie să semnalizeze fără ambiguitate următoarele stări de funcţionare ale instalaţiei de semnalizare a incendiilor:

- starea de veghe, când echipamentul de control şi semnalizare este alimentat de o sursă de alimentare electrică şi în absenţa semnalizării oricărei alte stări;

- starea de alarmă la incendiu, când este semnalizată alarma la incendiu;

- starea de defect, când este semnalizat un defect;

- starea de dezactivare, când este semnalizată o dezactivare;

- starea de testare, când este semnalizată o testare funcţionării.

4.1.5. Instalaţiile de semnalizare a incendiilor trebuie să asigure alarmarea pentru evacuarea persoanelor, să asigure ori să faciliteze intervenţia pompierilor şi să pună în funcţiune sistemele de limitare a propagării focului.

După caz, instalaţia este destinată să concentreze informaţiile şi comenzile legate de siguranţă la incendiu (să le prelucreze şi să se asigure toate funcţiile sistemului de detecţie, desfumare, comunicare, stingere incendiu, oprire a anumitor instalaţii tehnologice etc).

4.1.6. Instalaţia de semnalizare a incendiului este obligatoriu compusă din două părţi principale:

- sistemul de detectare la incendiu;

- sistemul de alarmă la incendiului.

Sistemul de detectare la incendiu are ca elemente:

- detectoare automate;

- declanşatoare manuale (butoane de semnalizare);

- echipament de control şi semnalizare (centrală de semnalizare);

- echipament de alimentare.

Sistemul de alarmă la incendiu are ca elemente:

- echipament de control şi semnalizare (centrală de semnalizare);

- echipament de alimentare cu energie electrică;

- echipamente de alarmare;

- echipament de transmisie Ia distanţă a semnalelor de incendiu - opţional;

- echipament de transmisie la distanţă a semnalelor de defect - opţional;

- echipament de comandă a protecţiei automate la un echipament automat de stingere a incendiului - atunci când există instalaţie automată de stingere a incendiului.

Dispozitive conectate la sistem

4.1.7. Toate dispozitivele conectate la sistem trebuie să fie evaluate şi testate pentru compatibilitatea utilizării în instalaţii.

La proiectarea instalaţiei şi stabilirea parametrilor de intrare/ieşire trebuie respectate cerinţele specificate în documentaţia producătorului, furnizată împreună cu echipamentele.

4.1.8. Proiectarea instalaţiei trebuie astfel efectuată încât efectele unui defect de cablu sau de conectare să fie izolat şi să nu împiedice:

a) iniţierea unui semnal de incendiu dintr-un spaţiu mai mare decât cel corespunzător unei singure zone de detectare;

b) semnalizarea sonoră a unei alarme de incendiu într-un spaţiu mai mare decât cel corespunzător unei singure zone de alarmare;

c) detectarea simultană a unui incendiu şi semnalizarea unei alarme de incendiu;

d) acţionarea simultană a semnalelor de incendiu prin ambele metode de iniţiere, automată şi manuală;

e) acţionarea tuturor dispozitivelor de alarmă sonoră din clădire (cel puţin un dispozitiv trebuie să fie funcţional), dacă instalaţia este folosită pentru a emite semnalizarea sonoră de incendiu în clădire.

Proiectarea instalaţiei trebuie astfel efectuată încât efectele a două defecte de cablu sau de conectare pe un singur circuit să fie izolate

şi să nu împiedice protejarea unei arii desfăşurate mai mari de 10.000 m2.

4.1.9. Instalaţia trebuie realizată astfel încât o indicaţie de defect să fie dată în caz de circuit întrerupt sau scurtcircuit pe orice circuit de alimentare pentru detectoare sau declanşatoare manuale de avertizare (butoane de semnalizare), dispozitive de alarmă, oricărui echipament auxiliar căruia trebuie să-i fie indicată starea de defect.

4.1.10. Sistemele şi instalaţiile de semnalizare a incendiilor în zone cu pericol de explozie, gaze inflamabile, vapori combustibili şi praf trebuie realizate cu echipamente corespunzătoare mediului respectiv, asigurându-se aparate cel puţin cu siguranţă intrinsecă. În zonele cu pericol de explozie se aplică reguli speciale de cablare, potrivit reglementărilor specifice.

Zonarea clădirii

4.1.11. Clădirea trebuie împărţită în zone de detectare astfel încât locul de origine al alarmei să poată fi determinat rapid din indicaţiile date de echipamentul de control şi semnalizare la incendiu (centrala de semnalizare). Trebuie asigurate circuite de rezervă pentru identificarea semnalelor de la declanşatoarele manuale de alarmă (butoane de semnalizare) astfel încât să fie prevenite semnalele eronate (false).

4.1.12. Împărţirea clădirii pe zone de detectare trebuie să ţină seama şi de următoarele reguli:

- Aria desfăşurată a unei singure zone trebuie să fie mai mică sau egală cu 1.600 m2;

- Distanţa de căutare (în interiorul unei zone) pentru a avea confirmarea vizuală a incendiului trebuie să fie mai mică sau egală cu 30 m;

- Într-o zonă de detectare se pot include mai multe încăperi dacă:

- încăperile sunt învecinate, numărul lor nu este mai mare ca 5 şi întreaga suprafaţă a încăperilor nu depăşeşte 400 m2;

- încăperile sunt învecinate, cu posibilitate de acces uşor Ia acestea, suprafaţa totală nu depăşeşte 1.000 m2 şi în centrala de semnalizare a incendiilor sau la accesele la încăperi s-au prevăzut avertizori de alarmă pentru spaţiul afectat de incendiu.

- Fiecare zonă trebuie limitată la un singur nivel (etaj) al clădirii cu excepţiile următoare:

- zona este casa scării, puţul liftului sau o structură similară care se întinde pe mai mult de un nivel:

- suprafaţa totală a clădirii este mai mică de 300m2.

4.1.13. Împărţirea clădirii în zone de alarmă depinde de nevoile de diferenţiere a tipului de alarmă. Dacă un semnal de alarmă se generează întotdeauna pentru întreaga clădire, atunci nu este necesară divizarea clădirii în zone de alarmă.

Alegerea detectoarelor şi declanşatoarelor manuale

4.1.14. Detectoare

Tipul de detector se alege în funcţie de:

- materialele din spaţiul protejat şi clasa de reacţie la foc a acestora;

- configuraţia spaţiului - în particular înălţimea;

- efectele sistemelor şi instalaţiilor de ventilare şi încălzire;

- condiţiile ambiante în încăperile supravegheate;

- posibilităţile declanşării alarmelor false.

Detectoarele trebuie să reacţioneze rapid şi sigur în condiţiile ambiante existente în spaţiile unde sunt amplasate. Diferitele tipuri de detectoare sunt prezentate în Anexa 3.

4.1.15. Tipul cel mai indicat de detector utilizat pentru asigurarea protecţiei persoanelor din clădirile civile (publice) este detectorul de fum. Celelalte tipuri de detectoare, de căldură şi de flacără, se utilizează suplimentar faţă de detectoarele de fum sau numai în acele spaţii în care incendiul în faza incipientă se manifestă prin creşteri de temperatură sau flăcări ori are o evoluţie rapidă. Căile de evacuare şi traseele de circulaţie comune în caz de incendiu se protejează cu detectoare de fum.

4.1.16. Pentru a asigura securitatea persoanelor se recomandă ca detectoarele să reacţioneze înainte ca atenuarea produsă de fum pe căile de evacuare să atingă 0,5 dB/m, ceea ce corespunde la o vizibilitate de circa 15 m.

4.1.17. Clădirile de locuit particulare se recomandă să se doteze cu detectoare de fum de tip autonom (dispozitiv autonom de alarmare la fum). Acestea pot funcţiona o durată mare de timp, peste 1 an, alimentate Ia baterii de 9 V c.c.

Amplasarea detectoarelor

4.1.18. Detectoarele trebuie amplasate astfel încât produsele degajate de incendiu din suprafaţa supravegheată să ajungă la acestea fără diluţie, atenuare sau întârziere.

Fiecare încăpere trebuie să fie echipată cu cel puţin un detector. Trebuie montate detectoare şi în spaţiile ascunse, unde incendiul se poate iniţia sau de unde se poate răspândi. Aceste spaţii pot include locuri sub pardoseli false sau deasupra tavanelor false.

Distanţe şi limite de amplasare dintre detectoare şi dintre declanşatoarele manuale de alarmă (butoane de semnalizare)

Detectoare de căldură, de fum şi de flacără

4.1.19. Zona de supraveghere a fiecărui detector este limitată de o serie de factori:

- Suprafaţa protejată (performanţa detectorului);

- Distanţa orizontală dintre orice punct din spaţiul supravegheat şi cel mai apropiat detector;

- Distanţa faţă de pereţi;

- Înălţimea şi configuraţia tavanului;

- Ventilarea şi mişcarea aerului în spaţiul respectiv;

- Obturaţiile mişcării de convecţie a produselor de ardere.

4.1.20. Detectoarele de fum şi de căldură punctuale se montează pe tavan. Alte tipuri, după caz, se pot monta şi pe pereţi. Performanţele detectoarelor punctuale depind de înălţimea încăperii, conform tabelului 1. Detectoarele trebuie amplasate în aşa fel încât elementele lor sensibile să fie în apropierea plafonului, la o distanţă maximă de 5% din înălţimea încăperii.

Dacă există gradienţi de temperatură în spaţiul protejat şi înălţimea de stratificare se poate determina, se instalează suplimentar detectoare şi la această înălţime.

4.21. Detectoarele optice cu fascicul se instalează conform instrucţiunilor producătorului. Orice parte a fascicolului apropiată la mai puţin de 500 mm de pereţi este considerată insensibilă la incendiu. Lungimea spaţiului protejat de fiecare detector optic de fascicul trebuie considerată de maximum 100 mm.

Fasciculele detectoarelor optice nu trebuie să fie întrerupte.

4.1.22. Acoperirea zonei de supraveghere a fiecărui detector de flacără este limitată de următorii factori:

- distanţa de vizibilitate;

- distanţa faţă de orice punct din spaţiul de supraveghere şi cel mai apropiat detector;

- prezenţa barierelor de radiaţie;

- prezenţa surselor de radiaţie de interferenţă.

Detectoarele de flacără se montează până la înălţimea de 20 m.

4.1.23. Pentru detectoarele de fum şi de căldură montate sub acoperişurile în pantă, spre coamă, pentru o înclinaţie de 10 al pantei, se măresc distanţele din tabelul 1 cu 1%. Dacă acoperişul este în pantă sau cu luminatoare, se montează detectoare în fiecare vârf de coamă. Atunci când denivelările tavanului (grinzi, nervuri etc.) sunt mai mici de 5% din înălţimile încăperii se consideră tavan plan.

Distanţele 5 m şi 7,5 m sunt distanţele orizontale considerate între orice punct din spaţiul de protejat la cel mai apropiat detector (cu excepţia tavanelor înclinate).

Tabelul 1

Distanţele orizontale de funcţionare recomandate pentru detectoare în funcţie de înălţimea încăperii

 | Înălţimea încăperii h (m)
 | h≤4,5 | 4,5<h≤6 | 6<h≤8 | 8<h≤11 | 11<h≤25 | h>25
Detectoare de căldură Clasa 11 | 5 | 5 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de căldură Clasa 22 | 5 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de căldură Clasa 33 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de fum Punctuale | 7,5 | 7,5 | 7,5 | 7,5 | Nu se utilizează | Nu se utilizează
Detectoare de fum cu fascicul | 7,5 | 7,5 | 7,5 | 7,5 | 7,5 al 2-lea strat de detectare la ½ h spaţiu | Nu se utilizează

1Clasa 1 detectoare de căldură cu domeniul de temperaturi de declanşare: 54˚C-62˚C.

2Clasa 2 detectoare de căldură cu domeniul de temperaturi de declanşare: 54˚C-70˚C.

3Clasa 3 detectoare de căldură cu domeniul de temperaturi de declanşare: 54˚C-78˚C.

4.1.24. Dacă prin ventilare se produc mai mult de 4 schimburi de aer pe oră se utilizează detectoare în plus faţă de cele necesare fără a lua în calcul ventilarea încăperii. Determinarea numărului şi a amplasări detectoarelor se face prin teste de propagare a fumului. Nu se montează detectoare în apropierea gurilor de introducere a aerului. Dacă introducerea aerului se face printr-un tavan perforat atunci detectoarele trebuie să aibă în jurul lor o zonă de tavan neperforată cu raza de cel puţin 600 mm.

4.1.25. Nu se recomandă montarea detectoare de fum sau căldură în apropierea pereţilor la mai puţin de 500 mm, pe aceeaşi

distanţă de 500 mm păstrându-se spaţiul liber în jurul oricărui detector.

4.1.26. Pentru tavane cu denivelări - grinzi sau planşee casetate - se aplică următoarele:

Grinzile cu înălţimi mai mari de 5% din înălţimea încăperii vor fi tratate ca pereţi despărţitori, cu excepţia cazurilor când se poate arăta că acestea nu întârzie apreciabil declanşarea detectoarelor.

În cazul planşeelor casetate, o anumită zonă dintre casete poate fi supravegheată de un singur detector. Volumul intern al casetelor acoperite de un detector nu trebuie să depăşească produsul a 6 m2 cu înălţimea grinzii pentru detectoarele de căldură şi 12 m2 cu înălţimea grinzii pentru detectoarele de fum.

4.1.27. Tavanele false impun două cerinţe:

- protecţia împotriva incendiilor iniţiate sub tavanele false;

- protecţia împotriva incendiilor iniţiate deasupra tavanelor false.

Dacă în tavanul fals există perforaţii mici şi nu există posibilităţi de ventilare care să transporte fumul deasupra tavanului fals atunci trebuie montate detectoare sub tavanul fals.

Dacă există riscuri de iniţiere a unui incendiu deasupra tavanului fals trebuie montate detectoare şj.deasupra tavanului fals.

Dacă perforaţiile din tavanele false sunt suficient de mari, se pot utiliza detectoarele de deasupra tavanelor false pentru detectarea incendiilor iniţiate sub aceste tavane. În acest caz este posibil ca detectoarele de sub tavanele false să fie omise. Asemenea cazuri necesită o tratare individuală bazată pe tipul, numărul şi aria perforaţiilor, tipul şi cantitatea de combustibil şi ventilaţia care să transporte fumul deasupra tavanului fals.

Declanşatoare manuale

4.1.28. Declanşatoarele manuale (butoane de semnalizare) din spaţiul protejat trebuie, în mod normal, să aibă aceeaşi metodă de funcţionare şi, preferabil, să fie de acelaşi tip. Declanşatoarele manuale de la care se pot iniţia semnale de incendiu se marchează clar, vizibil, pentru a putea fi diferenţiate de dispozitive prevăzute în alte scopuri, astfel încât să fie identificate uşor şi trebuie să fie accesibile.

4.1.29. Distanţa maximă de parcurs din orice punct al clădirii la cel mai apropiat declanşator manual nu va depăşi 30 m. În cazul clădirilor înalte, foarte înalte şi cu aglomerări de persoane şi la clădirile cu persoane cu handicap locomotor distanţa nu va depăşi 20 m. Înălţimea de montare pentru butoane trebuie să fie de la 1,2 m la 1,5 m de pardoseală.

4.1.30. Declanşatoarele manuale se amplasează pe căile de evacuare la interiorul sau la exteriorul fiecărei uşi, pe scara de evacuare (palierele de acces sau podestele scărilor de evacuare) şi la fiecare ieşire spre exterior. Ele pot fi amplasate lângă spaţiile care prezintă riscuri mari

de incendiu. Declanşatoarele se amplasează în locuri uşor accesibile.

Dispozitive de alarmare

4.1.31. Tipul, numărul şi amplasarea dispozitivelor acustice de alarmare vor fi realizate astfel încât semnalizarea produsă de acestea să fie audibilă în spaţiile în care sunt instalate, chiar în prezenţa altor semnalizări sau zgomote de fond existente în aceste locuri.

Sunetul emis de dispozitivele acustice de alarmare în caz de incendiu trebuie să fie distinct şi uşor de identificat faţă de celelalte sunete emise de dispozitivele acustice utilizate în alte scopuri.

4.1.32. Pentru a se preîntâmpina panica şi în scopul unei evacuări eficiente a ocupanţilor clădirii, se recomandă ca semnalele destinate personalului de serviciu să fie diferite faţă de cele destinate celorlalţi ocupanţi ai clădirii.

Detectoarele autonome sunt aparate prevăzute şi cu semnalizări acustice şi/sau optice, cu alimentare autonomă, prin care se atenţionează utilizatorii asupra necesităţii înlocuirii, în termen de 10 la 30 de zile, a bateriilor slăbite.

4.1.33. Toate dispozitivele acustice de alarmare instalate într-o clădire trebuie să producă sunete de acelaşi fel. Fac excepţie spaţiile cu un nivel ridicat de zgomot faţă de cel de fond în care se pot utiliza alte tipuri de dispozitive acustice care să corespundă scopului propus.

În spaţiile cu condiţii normale de zgomot, dispozitivele acustice de alarmare trebuie să producă semnale sonore cu intensitatea de minimum 65 dB. în condiţiile în care, în aceste spaţii, pot apare zgomote de fond cu durata mai mare de 30 secunde şi intensitatea egală sau mai mare de 65 dB este necesar ca dispozitivele acustice de alarmare să producă semnale sonore cu cel puţin 5 dB peste nivelul acestora.

În spaţiile cu nivel ridicat de zgomot, dispozitivele de semnalizare acustică asigură semnale sonore care să aibă cel puţin 10 dB peste nivelul zgomotului de fond şi, în funcţie de necesităţi, se asigură suplimentar semnalizare optică.

4.1.34. În spaţiile destinate cazării persoanelor se recomandă ca intensitatea sonoră a dispozitivelor acustice de alarmare să fie de minim 75 dB. La proiectarea şi realizarea sistemelor de alarmare, în special pentru clădirile cu săli aglomerate, trebuie avută în vedere şi atenuarea sunetelor produse de elementele fonoabsorbante (mochete, uşi etc).

4.1.35. Pentru spaţiile mari, se recomandă utilizarea mai multor dispozitive acustice de semnalizare cu o intensitate mai redusă, dar care asigură nivelul de audibilitate necesar, decât unul singur cu o intensitate sonoră foarte mare. Din considerente de siguranţă, la clădirile cu săli aglomerate se instalează cel puţin două dispozitive acustice de alarmare, în fiecare compartiment sau zonă de incendiu.

Dispozitivele optice de alarmare se utilizează suplimentar faţă de cele acustice.

4.1.36. În situaţiile în care alarma de incendiu este transmisă prin echipamente de informare a publicului (de exemplu: staţii de amplificare), în locul unei instalaţii speciale de alarmă, acestea trebuie:

- să transmită prioritar alarma de incendiu, faţă de oricare altă semnalizare care se realizează prin acestea şi în toate spaţiile în care acest lucru este necesar;

- să fie prevăzute cu alimentare electrică de rezervă;

- să fie prevăzute cu amplificator de rezervă.

4.1.37. Dispozitivele de alarmare, montate în medii cu risc mare de incendiu, în medii speciale (explozive, corosive, cu umiditate ridicată etc.) sau în exteriorul clădirilor, trebuie să aibă un grad de protecţie corespunzător.

4.1.38. Sistemul de alarmare în cadrul unui obiectiv trebuie realizat astfel încât defecţiunile intervenite la un circuit de semnalizare acustică să nu conducă la scoaterea din funcţiune a celorlalte circuite.

Deconectarea de către personalul autorizat sau defecţiunile (scurtcircuit, rupere) circuitelor la care se conectează dispozitivele acustice de alarmare din obiectiv, şi în special la cele cu săli aglomerate, trebuie să fie semnalizate optic şi/sau acustic, automat la operatorul care supraveghează echipamentul de control şi semnalizare Ia incendiu.

4.1.39. Sistemul de alarmare din cadrul unui obiectiv trebuie astfel realizat încât să poată fi transmisă alarma, în funcţie de necesităţi, pe rând sau simultan, în toate spaţiile în care sunt montate dispozitivele de alarmare în caz de incendiu.

4.1.40. Sunetul emis de dispozitivele de alarmă trebuie să fie continuu, chiar dacă are amplitudinea şi frecvenţa variabilă.

4.1.41. Semnalul de alarmă vocală trebuie să fie corespunzător, mesajele preînregistrate sau sintetizate să fie transmise automat ca răspuns la un semnal de incendiu, fie imediat, fie după o temporizare stabilită şi nu trebuie să depindă de prezenţa unui operator.

Toate mesajele trebuie să fie clare, scurte, lipsite de ambiguitate şi preprogramate.

Nivelul sonor trebuie să corespundă celorlalte dispozitive de alarmă sonoră. Sunetul recepţionat trebuie să fie inteligibil.

4.1.42. Nu se difuzează în acelaşi timp cu alarma de incendiu alte semnale sonore vocale în spaţiul de protejat, iar cele difuzate în alte cazuri nu trebuie să se confunde cu semnalele de alarmă. Dacă timpul dintre mesajele succesive este mai mare de 10 s până la 30 s, între mesaje, trebuie să fie difuzate suplimentar semnale asemănătoare cu sunetele sirenelor.

4.1.43. Toate celelalte surse audio trebuie deconectate automat cu

cu excepţia microfonului de incendiu şi modulelor de alarmă vocală.

Dacă se dau mesaje de incendiu în direct trebuie definite microfonul sau microfoanele de incendiu pentru a avea prioritate aceste anunţuri. Cel puţin un microfon trebuie amplasat la echipamentul de control şi semnalizare (centrala de semnalizare) şi altul într-un spaţiu separat. Funcţionarea microfoanelor de incendiu trebuie să nu fie simultană.

4.1.44. Dispozitivele optice de alarmă la incendiu trebuie utilizate numai în plus faţă de cele sonore. Indiferent de aplicaţie nu se utilizează numai dispozitive de alarmă incendiu optică.

Alarma optică trebuie să dea semnale vizibile şi distincte faţă de orice alte semnale optice din spaţiul de protejat.

Criterii de echipare a construcţiilor cu instalaţii de semnalizare a incendiilor

4.2. Principalele criterii de alegere a instalaţiilor de semnalizare a incendiilor sunt:

a) Categoriile de importanţă ale construcţiilor (conform HG 766/97)

b) Tipurile de clădiri şi construcţii (conform normativ P 118);

c) Riscul de incendiu (conform normativ P 118) şi numărul ocupanţilor (conform normativ I 7);

d) Destinaţia clădirilor şi construcţiilor (conform normativ P 118 şi HG 525/96);

e) Tipurile şi parametrii de funcţionare specifici ale echipa-mentelor, timpii de alarmare-alertare şi zonele protejate (conform OMI 84/2001).

4.2.1. Echiparea cu instalaţii de semnalizare a incendiilor, potrivit scenariilor de siguranţă la foc elaborate, după caz, evaluării capacităţii de apărare împotriva incendiilor, se asigură la următoarele compartimente de incendiu, construcţii şi încăperi:

- toate categoriile de construcţii (compartimente de incendiu, încăperi) prevăzute, conform reglementărilor specifice, cu instalaţii automate de stingere cu apă, tip drencer sau pulverizatoare, cu ceaţă de apă şi substanţe speciale, în condiţiile în care acţionarea acestora se face prin astfel de instalaţii;

- construcţiile închise de importanţă excepţională şi deosebită (A, B), încadrate conform legislaţiei specifice, neechipate cu instalaţii automate de stingere a incendiilor, precum şi cele echipate la care este necesară semnalizarea incendiilor înainte de intrarea în funcţiune a instalaţiilor automate de stingere;

- construcţiile civile (publice) având destinaţia:

- construcţii administrative şi financiar - bancare cu peste 600 de persoane;

- construcţii de turism cu mai mult de 3 nivele sau care adăpostesc peste 150 de persoane;

- construcţii de cultură şi învăţământ, cu mai mult de 4 nivele sau care adăpostesc peste 600 de persoane;

- construcţii de sănătate care adăpostesc peste 100 de persoane (având paturi de spitalizare staţionare);

- construcţii comerciale şi de sport, cu peste 1.500 de persoane;

- construcţii de cult cu peste 600 de persoane;

- clădiri înalte şi foarte înalte, cu excepţia locuinţelor;

- clădiri cu săli aglomerate;

- construcţii de producţie şi depozitare (inclusiv încăperi sau spaţii de producţie şi depozitare amplasate în alte clădiri) din categoriile A. B sau C cu pericol de incendiu, cu aria desfăşurată mai mare de 600 m , precum şi depozite cu stive înalte (peste 4 m înălţime).

4.2.2. Tipurile echipamentelor utilizate şi al instalaţiilor de semnalizare a incendiilor sunt:

Tip 1. Instalaţii de semnalizare a incendiilor pentru uz general în clădiri trebuie să fie prevăzute cu elemente standard SR EN 54 sau compatibile EN54:

- echipament de control şi semnalizare (centrală de semnalizare);

- echipamente de alimentare cu energie electrică;

- detectoare;

- declanşatoare manuale (butoane de semnalizare);

- dispozitive de alarmă;

- elemente anexe (izolatoare, module de intrare-ieşire etc).

Tip 2. Instalaţii de semnalizare a incendiilor pentru aplicaţii specifice sunt instalaţii pentru care nu există standarde europene sau agremente tehnice europene. Ele nu sunt prevăzute pentru protejarea întregii clădiri, ci pentru situaţii punctuale, cu ar fi:

- zone de prelucrare electronică a datelor, echipamente şi alte riscuri electrice;

- depozite cu stive înalte;

- zone cu pericol (chimic, biologic, nuclear de exemplu);

- riscuri provenite din interiorul sau exteriorul clădirii.

4.2.3. Timpii de alarmare/alertare asiguraţi de tipul 1 trebuie să fie de 10 secunde pentru alarmare şi de la 10 secunde până la maxim 10 min pentru alertare, din momentul intrării în alarmă a unui detector sau acţionării unui declanşator manual.

4.2.4. Tipuri de acoperire a zonelor de detectare la incendiu

1. Acoperire totală prin detectoare de incendiu şi declanşatoare manuale;

2. Acoperire parţială prin detectoare de incendiu şi declanşatoare manuale;

3. Acoperire căi comune de evacuare prin detectoare de incendiu şi declanşatoare manuale;

4. Acoperire locală prin detectoare de incendiu şi declanşatoare manuale;

5. Acoperirea unui echipament prin detectoare de incendiu;

6. Acoperire prin declanşatoare manuale.

Tabelul 2

Modul de dotare a construcţiilor cu sisteme de detectare şi de alarmă la incendiu

Nr. crt. | Categ. de importanţă Tipul Riscul la incendiu nr. ocupanţi şi Destinaţia clădirii | Tip sistem de detectare la incendiu şi acoperire zone de detectare | Timpi maximi de alarmare/ alertare | Observaţii
0 | 1 | 2 | 3 | 4
1 | Excepţională | Tip1-acoperire totală1 | 10 secunde/ 3 minute |
2 | Deosebită | Tip 1-acoperire totală | 10 secunde/ 3 minute |
3 | Normală |  |  | Se conformează pct. 5 la 28
4. | Redusă |  |  | Se conformează pct. 5 la 28
5. | Civile - înalte şi foarte înalte - săli aglomerate - subterane | Tip 1 - acoperire totală | 10 secunde/ 3 minute |
6. | Industriale - monobloc - blindate | Tip 1 - acoperire totală | 10 secunde/ 3 minute |

1Prin acoperirea totală se înţelege acoperirea de către instalaţia de semnalizare a incendiilor a tuturor compartimentelor de incendiu din clădire cu excepţia: grupurilor sanitare, canalelor şi puţurilor de cabluri cu aria secţiunii mai mică de 2 mp, spaţiilor încărcare - descărcare neacoperite (depozite).

0 | 1 | 2 | 3 | 4
7. | Mixte - înalte şi foarte înalte - săli aglomerate - subterane - monobloc - blindate | Tip 1 - acoperire totală | 10 secunde/ 3 minute |
8. | Civile, industriale şi mixte obişnuite, depozite închise şi deschise, cu funcţiuni mixte civile, cu funcţiuni mixte civile şi de producţie şi/sau depozitare, cu funcţiuni mixte de producţie şi/ sau depozitare |  |  | Se conformează pct. 9 la 28
9. | Riscul mare de incendiu | Tip 1 - acoperire totală | 10 secunde/ 3 minute | Se foloseşte cu pct. 12-16
10 | Riscul mijlociu de incendiu | Tip 1 - acoperire parţială1 | 10 secunde/ 6 minute | Se foloseşte cu pct. 12-16
11 | Riscul mic de incendiu | Recomandare Tip 1 sau tip 2- acoperire de tip 1-6 | 10 secunde/ 10 minute |
12 | Nr. ocupanţi >1500 | Tip 1-acoperire totală | 10 secunde/ 1 minut | Se foloseşte cu pct.. 9-10
13 | Nr. ocupanţi 601÷1500 | Tip 1-acoperire parţială | 10 secunde/ 3 minute | Se foloseşte cu pct. 9-10
14 | Nr. ocupanţi 201 ÷ 600 | Tip 1-acoperire parţială şi/sau pe căile de evacuare | 10 secunde/ 6 minute | Se foloseşte cu pct.. 9-10
15 | Nr. ocupanţi 101 ÷ 200 | Tip 1-acoperire căi de evacuare | 10 secunde/ 6 minute | Pentru clădiri civile se conformează pct. 21 ÷ 28
16 | Nr. ocupanţi până la 100 | Recomandare Tip 1 sau tip 2- acoperire de tip 1 ÷ 6 | 10 secunde/ 10 minute | Pentru clădiri civile se conformează pct. 21 ÷ 28

1Prin acoperire parţială se înţelege acoperirea de către instalaţia de semnalizare a incendiilor a unuia sau mai multor compartimente de incendiu din clădire, specificate.

0 | 1 | 2 | 3 | 4
17 | Categoria A pericol incendiu | Tip 1 - acoperire totală sau parţială | 10 secunde/ 10 secunde | Acoperirea parţială a zonelor cu pericol şi a zonelor adia-cente este admisă pentru spaţiile de categorie A care reprezintă mai puţin de 40 % din total spaţiu clădire.
18 | Categoria B pericol incendiu | Tip 1 - acoperire totală sau parţială | 10 secunde/ 10 secunde | Acoperirea parţială a zonelor cu pericol şi a zonelor adia-cente este admisă pentru spaţiile de categorie B care reprezintă mai puţin de 50% din total spaţiu clădire.
19 | Categoria C pericol incendiu | Tip 1 - acoperire parţială | 10 secunde/ 6 minute |
20 | Categoria D, E pericol incendiu | Recomandare Tip 1 sau tip 2 - acoperire de tip 1 ÷ 6 | 10 secunde/ 10 minute |
21 | Administrative, financiar-bancare, Pentru comerţ, Pentru cultură, De cult cu nr. persoane 101-200 | Tip 1 - acoperire de tip 1,2 sau 3 | 10 secunde/ 6 minute |
22 | Administrative, Financiar-bancare, Pentru comerţ, Pentru cultură, De cult cu nr. persoane până la 100 | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
23 | Pentru sănătate De învăţământ cu nr. persoane 101-200 | Tip 1 - acoperire de tip 1,2 sau 3 | 10 secunde/ 6 minute |
24 | Pentru sănătate De învăţământ cu nr. persoane de la 50 la 100 | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
25 | Pentru turism | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
26 | De sport | Recomandare Tip 1 -acoperire de tip 1,2 sau 3 | 10 secunde/ 10 minute |
27 | Spaţii închise pentru parcarea autovehiculelor | Tip 1 sau 2 -acoperire totală | 10 secunde/ 10 secunde |
28 | De locuit |  |  | Recomandare utilizarea detectoarelor autonome de fum

4.2.5. Cu instalaţii de semnalizare a incendiilor de tipul I se pot realiza tipurile 1, 2, 3 şi 6 de acoperire, iar cu instalaţiile de semnalizare a incendiilor de tipul II se pot realiza tipurile 4 şi 5 de acoperire.

4.2.6. Tipul II de instalaţii de semnalizare a incendiilor se poate utiliza în combinaţie cu tipul I şi cu toate tipurile de acoperire din tabelul 2. Acoperirea realizată astfel este de tip local sau pe echipament.

4.2.7. În toate construcţiile unde există pericol de scăpări şi acumulări de gaz sau vapori inflamabili, se vor monta şi/sau detectoare de concentraţie pentru gaze sau vapori care în anumite concentraţii pot deveni periculoase (explozive sau toxice). Aceste detectoare trebuie să avertizeze optic şi acustic atingerea pragului de 20 % din limita inferioară de explozie (LIE).

4.2.8. Instalaţiile de semnalizare a incendiilor se prevăd doar cu declanşatoare manuale de alarmare (butoane de semnalizare), numai acolo unde observarea iniţierii incendiilor se asigură în timp util. Instalaţiile de semnalizare a incendiilor prevăzute cu detectoare automate se dotează obligatoriu şi cu declanşatoare manuale de alarmare.

4.3. Sistemele de alarmă împotriva efracţiei

4.3.1. Sistemele de alarmă împotriva efracţiei se prevăd în clădiri şi spaţii deschise sau compartimente din clădiri, civile sau industriale care adăpostesc valori importante materiale sau spirituale, pentru prevenirea efracţiei şi protecţia vieţii. Sistemele de alarmă împotriva efracţiei alese trebuie să asigure valorilor şi persoanelor expuse la un risc un nivel de protecţie (nivel de securitate) compatibil cu importanţa şi consecinţele riscului susceptibil de a se produce.

4.3.2. Sistemele de alarmă împotriva efracţiei au în componenţă: echipamentul de control şi semnalizare (centrala de semnalizare), dispozitive de detecţie automată sau manuală, dispozitive de semnalizare optică şi sonoră, şi opţional - sisteme de transmisie spre un centru de supraveghere la distanţă (monitorizare) etc, în funcţie de importanţa obiectivului supravegheat.

4.3.3. Sistemul de alarmă împotriva efracţiei se va proiecta, pentru obţinerea unor indicaţii clare, neambiguie despre originea alarmei, împărţit pe zone sau circuite. Echipamentul utilizat va avea performanţele specificate pentru condiţiile de mediu în care acesta urmează să fie instalat.

4.3.4. În proiectarea sistemelor de alarmă împotriva efracţiei, ponderea organelor de comandă manuale asupra funcţionării sistemului se va lua în considerare după o evaluare a riscurilor manevrelor greşite şi a consecinţelor ce pot rezulta din aceste manevre asupra sistemului.

4.3.5. Instalarea detectoarelor de alarmă se va face pe structuri fixe, lipsite de şocuri sau vibraţii, în locuri inaccesibile personalului neautorizat, unde să nu poată fi uşor obstrucţionate. Pentru asigurarea unei cât mai bune protecţii a unei zone particulare se vor combina diferitele tipuri de detectoare.

4.3.6. Echipamentul de control şi semnalizare al sistemelor de alarmă împotriva efracţiei poate alimenta, în anumite cazuri, detectoare şi declanşatoare manuale de incendiu (supravegherea spaţiilor însumează mai puţin de 300 m2), protecţia asigurată este, de regulă, de tip local şi nu se substituie protecţiei prin instalaţia de semnalizare a incendiilor pentru întreaga clădire.

4.4. Instalaţii de televiziune cu circuit închis

4.4.1. Instalaţii TvCI se prevăd pentru unităţile care impun o supraveghere video (porţi de acces, secţii de producţie, unităţi bancare, supermagazine, centre de afaceri, baraje, locuri de parcare, supraveghere trafic auto. metrou, porturi, aeroporturi etc).

4.4.2. Amplasarea camerelor de luat vederi trebuie să asigure atât eficienţa cât şi siguranţa în funcţionare.

4.4.3. Instalaţia cuprinde echipamentele pentru prelucrarea şi

compactarea imaginilor precum şi înregistrarea simultană a acestora, asigurându-se identificarea persoanelor participante şi bunurilor supravegheate.

4.4.4. Instalaţiile TvCI vor asigura arhivarea imaginilor pe o perioadă de 30 de zile.

4.5. Sisteme de control acces

4.5.1. Sistemele de control acces se pot prevedea la uşile principale ale clădirilor, ca posibile deschizători electronice pentru uşi, porţi, precum şi deschiderea barierelor pentru accesul în parcaje, garaje etc.

4.5.2. Amplasarea centralelor de control acces poate fi centralizată, în camera de comenzi a dispozitivelor de siguranţă ale clădirii sau amplasate local, în dreptul uşilor principale de acces în clădire.

4.5.3. Instalaţia cuprinde echipamentele pentru preluarea parolelor de acces (carduri cu perforaţii, cu cod de bare, cu cod magnetic, de proximitate etc), recunoaşterea acestora şi permiterea accesului prin uşa respectivă.

[top]

5. SPAŢII DESTINATE ECHIPAMENTELOR DE CONTROL ŞI SEMNALIZARE AFERENTE INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

5.1.1. Încăperile destinate echipamentelor de control şi semnali-zare (centrala de semnalizare) aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă contra efracţiei trebuie să corespundă următoarelor condiţii:

a. să fie amplasate cât mai aproape de centrul de greutate (centrul cel mai apropiat ca amplasament de majoritatea echipamentelor deservite) al reţelei respective, asigurând un grad de securitate corespunzător:

b. să fie situate de regulă la parter, în spaţii uşor accesibile din exterior, în vecinătatea acceselor de intervenţie a pompierilor;

Când specificul clădirii impune, se admite amplasarea echipa-mentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei la alte niveluri ale clădirii.

c. să asigure posibilitatea de transport pe căile de acces a echipamentelor (coridoare, uşi) corespunzător gabaritului şi greutăţii acestora;

d. să aibă iluminat natural şi posibilităţi de aerisire, condiţii normale de temperatură şi umiditate, admise pentru clădiri administrative, să fie ferite de praf şi agenţi corozivi, iar riscul de avariere mecanică a echipamentelor să fie scăzut;

e. să fie astfel realizate încât să împiedice propagarea uşoară din exterior de incendii, explozii, trepidaţii şi zgomote;

f. să nu fie traversate de conductele principale ale instalaţiilor utilitare (apă. canalizare, gaze. încălzire etc). Sunt admise numai racorduri pentru radiatoare din încăperile respective;

g. să nu fie amplasate sub încăperi încadrate în clasa U3 (AD4) conf. normativului I 7;

h. spaţiile pentru echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei să fie prevăzute cu instalaţii de iluminat de siguranţă pentru continuarea lucrului.

În aceste încăperi au acces doar persoane autorizate.

Încăperile trebuie să fie prevăzute cu tablou electric separat, alimentat înaintea întrerupătorului general - la o singură cale de ali-mentare - sau de pe bara cu tensiune permanentă - la dubla alimentare.

5.1.2. Echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor se vor instala de regulă în clădirea serviciului de pompieri, în spaţii uşor accesibile sau, când nu există pompieri, într-o incintă supravegheată permanent.

5.1.3. Centrala sau panoul repetor vor asigura retranslaţia indi-caţiilor în clădirile cu mai multe intrări pentru pompieri prin panouri suplimentare de avertizare. Indicaţiile vizuale sub forma lămpilor de avertizare, ale iluminatului pentru continuarea lucrului, trebuie să fie montate la intrările prevăzute pentru accesul pompierilor în clădire. Acolo unde se montează mai multe panouri de control care permit preluarea controlului de la mai multe locaţii, trebuie luate măsuri pentru a se preveni operarea contradictorie a comenzilor din poziţii diferite prin retranslaţia comenzilor.

5.1.4. Amplasarea echipamentului de control şi semnalizare (centrala de semnalizare) la incendiu impune, în plus faţă de cele prevăzute la pct. 5.1.1., următoarele:

  • Indicaţiile şi controalele să fie uşor accesibile pompierilor şi personalului responsabil din clădire;

  • Iluminatul să permită citirea cu uşurinţă a etichetelor şi indicaţiilor vizuale;

  • Riscul de incendiu să fie scăzut şi spaţiul să fie acoperit de instalaţiile de semnalizare a incendiilor.

Dacă echipamentul de control şi semnalizare este distribuit în mai multe carcase este necesar ca:

  • Spaţiul de amplasare al fiecărei carcase să satisfacă cerinţele de mai sus;

  • Conexiunile dintre carcase sâ fie protejate corespunzător împotriva avarierii prin incendiu sau avarierii mecanice;

  • Facilităţile de monitorizare a defectelor să acopere interconectările dintre diferite carcase ale centralei.

5.1.5. Încăperile destinate echipamentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţie se încadrează din punct de vedere al pericolului de electrocutare, ca locuri de muncă periculoase definite prin STAS 8275. Din punct de vedere al mediului ele se încadrează în categoria EE (BA5) definită conform normativului I 7.

Dacă se montează echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei în medii care nu satisfac condiţiile de mediu curat şi uscat, risc de avariere mecanică şi de incendiu, atunci trebuie luate măsuri suplimentare de protecţie a echipamentului.

În aceste încăperi se prevăd prin documentaţia tehnico-economică, cu min 1-2 prize de 16 A/220 V pentru lămpi portabile şi unelte (scule, accesorii) portabile în condiţiile prevăzute de normativul I 7.

5.1.5. Încăperile destinate echipamentelor de control şi semna-lizare aferente instalaţiilor de semnalizare a incendiilor amplasate în construcţii din categoria C, D. E, vor fi amplasate în spaţii ferite de incendiu sau în încăperi separate prin elemente incombustibile (C0) rezistente la foc, minim 60 min. având golurile de acces protejate cu uşi rezistente la foc 30 min. şi prevăzute cu dispozitive de autoînchidere.

5.1.6. Iluminatul încăperilor destinate echipamentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se va executa cu lămpi fluorescente sau incandescente în conformitate cu STAS 6646/1.

5.1.7. În încăperile destinate centralelor de semnalizare a incendiilor se va instala un post telefonic, conectat la sistemul de telefonie interioară a obiectivului şi un post direct Ia serviciul public de sector sau localitate.

5.1.8. Pentru localizarea rapidă, uşoară şi fără ambiguitate a alarmei şi pentru a lega indicaţia centralei de locaţia oricărui detector sau declanşator manual trebuie furnizate cel puţin: cardul de zonă, harta zonei, diagrama de conectare, lămpi pentru indicare la distanţă.

5.1.9. În cazul centrelor de supraveghere la distanţă se asigură o semnalizare de alarmă la incendiu printr-o legătura automată cu pompierii într-un minim de timp de semnalizare. Alarmarea automată, în cazul existenţei pazei în momentul declanşării alarmei de incendiu, trebuie confirmată şi manual, telefonic.

5.1.10. Legăturile automate trebuie monitorizate astfel încât orice defect să fie indicat la distanţă sau la centrală. Acolo unde există centre de supraveghere la distanţă trebuie transmise cel puţin semnalele generale de incendiu sau de defect.

Dacă spaţiul este permanent supravegheat, atunci se poate utiliza telefonul pentru anunţarea pompierilor.

5.1.11. Amplasarea corpurilor de iluminat din dispeceratele cu monitoare TV se face astfel încât să nu existe lumină directă atât naturală, cât şi artificială, pe ecranele acestora. Echipamentele şi aparatura de comandă se instalează pe pereţi la nivelul privirii operatorului, minim 0,8 m de pardoseală.

5.1.12. Monitoarele se vor amplasa la o distanţă de 6...10 ori diagonala ecranului faţă de locul de supraveghere al operatorului. Dacă numărul monitoarelor este mai mare de 4, acestea se vor instala în rack-uri astfel încât operatorul să le poată urmări fără mişcarea capului.

5.1.12. Cablurile coaxiale care asigură legătura între diferitele echipamente (multiplexor, monitoare, camere video, videorecordere etc.) se vor amplasa la o distanţă mai mare de 0,5 m faţă de cablurile de forţă şi se vor evita trasee paralele ale acestora pe distanţe mai mari de 1 m.

În cazurile în care paralelismul nu se poate evita, se vor proteja cablurile coaxiale în tuburi metalice, legate la pământ la ambele capete, situaţie în care nu se normează distanţa.

[top]

6. REALIZAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

6.1. Tipuri de cablu

6.1.1. Instalaţiile de semnalizare a incendiilor se vor realiza în, execuţie îngropată sau aparentă, cablurile utilizate fiind conforme cu cerinţele specificate de producătorul echipamentelor, luându-se în calcul intensitatea curentului admisibil şi atenuarea semnalelor de date.

6.1.2. Circuitele instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se vor executa cu cabluri cu conductoare de cupru cu excepţia cazurilor când sistemul este proiectat să lucreze în alte tehnologii (de exemplu cabluri optice).

6.1.3. Secţiunea conductorului de cupru utilizat pentru instalaţiile de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei va fi cea rezultată din calcul în funcţie de încărcare (curentul consumat în cazul cel mai defavorabil) şi consumul estimat pe circuitul respectiv, configuraţia şi lungimea traseelor, astfel încât la cel mai îndepărtat element conectat să se asigure tensiunea minimă de funcţionare, în conformitate cu indicaţiile producătorului de echipament.

6.1.4. Tensiunile nominale de alimentare ale circuitelor instalaţiilor de semnalizare a incendiilor şi ale sistemelor de alarmă împotriva efracţiei sunt de regulă în gama 12-24 V c.c.

6.1.5. În spaţiile de producţie şi depozitare din categoria A şi B (BE 3) de pericol de incendiu, conductoarele de semnalizare vor fi cu întârziere mărită la propagarea flăcărilor.

6.2. Protecţia împotriva incendiului

6.2.1. De regulă, cablurile se instalează în zone cu risc mic de incendiu (cu excepţia celor din incinte protejate).

Dacă este necesară prevederea traseelor de cabluri în alte zone. trebuie utilizate cabluri rezistente la foc sau se asigură supravegherea canalizaţiilor de cabluri prin detectoare împotriva incendiului, astfel încât un defect al acestora să nu împiedice:

- recepţia unui semnal de detectare la echipamentul de control şi semnalizare;

- funcţionarea dispozitivelor de alarmă;

- recepţia semnalelor iniţiate de sistemul de detecţie prin echipamentul de transmisie al alarmei de incendiu.

6.2.2. Cablurile care trebuie să rămână în funcţiune mai mult de 1 minut după detectarea incendiului, trebuie să reziste la efectele focului un timp de 30 de minute sau să fie protejate pentru această perioadă. Aceste cabluri sunt cele care asigură:

- conectarea dintre echipamentul de control şi semnalizare şi echipamentul de alimentare cu energie electrică dacă se găsesc în carcase diferite;

- conectarea dintre părţi ale echipamentului de control şi semnalizare dacă se găsesc în carcase diferite;

- conectarea dintre echipamentul de control şi semnalizare şi panourile repetoare de semnalizare şi/sau de comandă;

- funcţionarea într-o zonă cu risc mare de incendiu.

6.2.3. Reţelele de cabluri care conectează echipamentul de control şi semnalizare cu detectoare, declanşatoare manuale, dispozitive de alarmare etc. pof fi în sistem:

- linii radiale;

- bucle.

6.2.4. În cazul utilizării liniilor radiale se asigură:

- amplasarea în zona supravegheată prin detectoare, astfel ca la apariţia unui incendiu să se iniţieze o alarmă:

- rezistenţa corespunzătoare la efectele focului şi intervenţiei împotriva incendiului cel puţin 30 de minute.

6.2.5. În cazul utilizării buclelor acestea trebuie să reziste acţiunii focului şi intervenţiei împotriva incendiului cel puţin 30 de minute sau să aibă o protecţie corespunzătoare pentru această perioadă, dacă funcţiunile, altele decât cea de detectare, de la mai mult de o zonă, nu pot fi îndeplinite.

6.3. Protecţia împotriva defectelor mecanice

6.3.1. Cablurile trebuie protejate corespunzător mediului şi locului de amplasare.

Cablurile se instalează în spaţii protejate de tip: tunele de cabluri, ghene, tuburi etc. Cablul trebuie să aibă o rezistenţă mecanic suficientă pentru modul de pozare ales. Dacă cablul nu oferă aceast rezistenţă, se protejează mecanic, suplimentar.

6.3.2. La utilizarea circuitelor în buclă trebuie luată în calcul evitarea deteriorării simultane a celor două capete ale buclei (ruperea cablului sau scurtcircuit). La amplasarea ambelor capete ale buclei în acelaşi spaţiu, se iau măsuri suplimentare de protecţie mecanică sau se distanţează suficient cele două capete ale buclei, pentru evitarea unui defect simultan.

6.4. Protecţia împotriva efectelor electromagnetice

6.4.1. Pentru evitarea defectelor şi alarmelor false, cablurile şi echipamentele nu se instalează în spaţii care prezintă nivele ridicate ale câmpului electromagnetic. Dacă acest lucru nu este posibil, trebuie prevăzută o protecţie electromagnetică adecvată prin ecranare şi legare la pământ conform PE 107.

6.5. Instalarea cablurilor

6.5.1. Traseele de cablu de tip conducte, canale etc. trebuie să permită introducerea şi scoaterea cu uşurinţă a cablurilor. Accesul trebuie permis prin înlăturarea sau deschiderea unor capace de protecţie.

6.5.2. Acolo unde cablurile traversează (penetrează) pereţi şi planşee cu rol de rezistenţă la foc (antifoc). golurile trebuie asigurate împotriva incendiului astfel încât rezistenţa la foc a elementului de compartimentare traversat să nu se reducă.

6.5.3. Conexiunile de cabluri, altele decât cele din carcasele echipamentelor, se evită. În cazul în care acest lucru nu este posibil, conexiunea trebuie carcasată într-o cutie de conexiune, accesibilă şi identificabilă. Metoda de conexiune nu trebuie să reducă fiabilitatea şi rezistenţa la foc a cablului fără conexiune.

6.5.4. Pentru reducerea interferenţelor electrice din cauza apro-pierii de instalaţiile de date şi cele electrice de joasă tensiune, cablurile instalaţiilor de semnalizare a incendiilor se separă de cablurile altor sisteme, prin:

- instalarea în conducte, ghene etc. separate;

- separarea de alte cabluri prin intermediul unor elemente despărţitoare mecanice continue şi rigide din materiale rezistente la foc;

- instalarea la o distanţă minim 0,3 m de cablurile altor sisteme.

6.5.5. Se va evita instalarea cablurilor instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei în lungul conductelor calde, interzicându-se instalarea pe suprafeţe calde.

De asemenea, se vor evita traseele expuse la umezeală.

Pe porţiuni reduse ale traseelor apropiate de suprafeţe calde (minim 40°C) sau la încrucişări cu acestea, distanţa între circuitele instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei trebuie să fie de minim 12 cm sau se vor lua măsuri de izolare termică.

6.5.6. Se va evita instalarea cablurilor instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei în tuneluri sau canale tehnice în care se găsesc cabluri electrice cu tensiuni mai mari de 1000 V. În cazurile în care nu este posibilă o altă soluţie, cablurile se vor instala în tuneluri sau canale tehnice pe pereţii opuşi, sau pe aceeaşi parte cu cablurile electrice la o distanţă de cca. 40 cm, sub cele electrice.

Când lungimile de paralelism depăşesc 150 m, iar tensiunile sunt mai mari de 1000 V, se va face. de la caz la caz, calculul de protecţie, luându-se măsuri corespunzătoare conform normativelor şi standardelor în vigoare.

6.5.7. La stabilirea traseelor se vor evita trecerile prin spaţii cu pericol de explozie, medii corozive sau zone în care există pericol de scurgere a unor lichide ce ar putea deteriora învelişul cablurilor sau ar prezenta pericol de incendiu, alegându-se soluţii de montaj pe pereţii exteriori acestor spaţii (cu condiţia protejării împotriva efectelor de radiaţii termice în caz de incendiu şi deteriorărilor mecanice) şi anume în spaţiile de circulaţie, anexe tehnice sau alte spaţii fără pericol.

6.5.8. Pentru realizarea circuitelor de alarmă la incendiu pentru conectarea dispozitivelor de alarmă se utilizează acelaşi tip de cablu.

6.5.9. Cablul de joasă tensiune pentru alimentarea echipamen-tului de control şi semnalizare la incendiu se montează pe o intrare separată în carcasa echipamentului, faţă de toate celelalte cabluri ale sistemului de detectare şi de alarmă la incendiu.

6.5.10. Pentru sistemele de detectare şi de alarmă la incendiu şi sistemele de alarmă, împotriva efracţiei se vor prevedea puncte de concentrare separate, marcate corespunzător.

6.5.11. Cutile de conexiuni se vor instala numai în locuri uscate, asigurate împotriva accesului persoanelor neautorizate, uşor accesibile personalului de întreţinere.

6.5.12. Cablurile, conectoarele, bornele etc. trebuie să fie marcate

pentru a putea fi uşor identificate.

6.5.13. Rezistenţa de izolaţie faţă de pământ a circuitelor de semnalizare, trebuie să fie de minim 10 Mohm cu decuplarea bornei de împământare.

6.5.14. În clădirile înalte şi foarte înalte coloanele dispuse pe verticală, pentru circuitele destinate instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei, vor fi separate de celelalte categorii de instalaţii electrice sau de telecomunicaţii.

6.5.15. Organizarea echipamentului aferent instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se face pe nivele de acces a echipamentului cu sistem de parolare.

6.5.16. Circuitele pentru instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei se vor instala în tuburi separate.

6.5.17. Circuitele pentru televiziune cu circuit închis se vor, realiza în tuburi sau cu cabluri separate. În cazul când instalaţiile dispecer sau interfon au funcţiuni de alarmă la incendiu circuitele se vor instala în acelaşi mod.

[top]

7. SURSE DE ALIMENTARE CU ENERGIE ELECTRICĂ A INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

7.1. Alimentarea cu energie electrică a instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei se va realiza de la două surse independente (bază şi rezervă). Energia electrica furnizată de echipamentul de alimentare trebuie să fie suficientă pentru satisfacerea cerinţelor de alimentare ale sistemului. Alimentarea de rezervă se realizează, de regulă la 24 V c.c. şi 12 V c.c. de la baterii de acumulatoare sau de la grup electrogen.

7.2. Surse de alimentare

7.2.1. Sursa principală de energie pentru sistem trebuie să fie reţeaua publică de alimentare. În caz contrar se poate folosi un sistem de alimentare privat.

Sursa principală trebuie să fie conectată cu sistemul printr-un cablu dedicat şi protejat corespunzător, să aibă dispozitive de protecţie dedicate care trebuie să fie etichetate şi accesibile numai de către personal autorizat, să fie independentă de orice dispozitiv general de separare al clădirii.

La utilizarea mai multor echipamente de alimentare condiţiile se aplică pentru fiecare în parte.

7.2.2. În caz de cădere a sursei principale, sursa de rezervă

trebuie să fie disponibilă sub forma unei baterii. Capacitatea acestei baterii trebuie să fie suficientă pentru ca sistemul să funcţioneze normal pe timpul întreruperii sursei principale şi să permită luarea măsurilor de restabilire a sursei principale.

În aceste cazuri alimentarea poate fi, de asemenea, făcută dintr-un generator de intervenţie sau cu surse neîntreruptibile. Când se utilizează aceste surse capacitatea bateriei de rezervă poate fi redusă, dar aceasta trebuie să fie prevăzută întotdeauna. Unde se utilizează generatoare de urgenţă trebuie ca bateria să se reîncarce în 24 ore de la restabilirea sursei principale.

Pentru instalaţiile de semnalizare a incendiilor limitele pentru durata de funcţionare pe sursa de rezervă asigurate de capacitatea bateriei trebuie să fie de 48 ore, după care trebuie să funcţioneze la încărcarea de alarmă cel puţin 30 minute. (Durata de funcţionare pe baterie poate fi redusă la 30 ore pentru locurile unde există personal de supraveghere permanent dacă este indicată imediat căderea sursei principale şi durata reparaţiei este reglementată prin contract la mai puţin de 24 ore.)

În cazul clădirilor neocupate pentru o perioadă semnificativă, durata de funcţionare pe sursa de rezervă se măreşte cu 24 de ore faţă de durata de 48 ore.

7.3. Sursa de rezervă trebuie să preia în mod automat alimen-tarea instalaţiei de semnalizare, atunci când sursa de bază cade sau nu mai asigură tensiunea nominală de funcţionare.

7.4. Comutarea de pe o sursă pe alta nu trebuie să conducă la modificări în starea instalaţiilor (alarme false, pierderi de informaţii, iniţierea comenzii de acţionare a dispozitivelor de protecţie etc).

7.5. Sursa de rezervă trebuie să asigure autonomia în funcţionare a instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei pe o durată de 24 ore în condiţii normale (stare de veghe) după care încă 30 de minute în stare de alarmă.

7.6. Schema electrică a instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei, echipamentele cuprinse în sistem se realizează astfel încât să asigure menţinerea bateriilor la capacitatea nominală de funcţionare.

7.7. Pentru o singură cale de alimentare, circuitul de alimentare de la sursa de bază va fi realizat sub forma unei coloane proprii racordată direct la tabloul general de distribuţie dacă soluţia prezintă siguranţă în funcţionare. Circuitul de alimentare va fi marcat şi nu va putea fi deconectat decât de persoane autorizate. Acest circuit va fi alimentat înainte de întrerupătorul general.

7.8. Pentru utilizarea a două căi distincte de alimentare cu energie electrică, la circuitele de alimentare de la sursa de bază şi de rezervă nu se admite conectarea altor consumatori care nu au legătură cu instalaţia de semnalizare a incendiului.

7.9. Se exceptează de la prevederile art. 7.7. şi 7.8. instalaţiile de semnalizare a incendiilor de apartament.

7.10. Se vor asigura dispozitivele de protecţie antiseismice corespunzătoare tipului de sursă, locului de amplasare şi condiţiilor specifice.

7.11. Se vor lua măsuri pentru protejarea la sabotaj a sursei de rezervă.

[top]

8. PRIZE DE PĂMÂNT PENTRU INSTALAŢIILE DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELE DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

8.1. Numărul şi caracteristicile prizelor de pământ necesare în instalaţiile de semnalizare a incendiului şi sistemul de alarmă împotriva efracţiei se stabilesc conform prevederilor STAS 6271.

8.2. Pentru conectarea instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei se vor prevedea prize de pământ în valoare de 4 ohmi, realizate fie separat pentru fiecare instalaţie, fie prin conectarea la o priză comună cu alte echipamente sau prize ale clădirii.

Utilizarea în comun a prizelor de pământ pentru sistemul de detectare şi de alarmă la incendiu şi sistemul de alarmă contra efracţiei cu cele ale instalaţiei de energie electrică se admite numai în condiţiile prevăzute de STAS 6271.

8.3. Prizele de pământ se vor conecta la tabloul special pentru prize, care se va amplasa de preferinţă, în încăperile echipamentelor aferente.

Alegerea conductoarelor pentru legarea la pământ şi dimensio-narea acestora se va face în conformitate cu prevederile STAS 12604/5 pentru instalaţia de legare la conductorul de protecţie.

8.4. Pentru trecerea prin fundaţie a conductoarelor de legare la pământ se va prevedea câte un tub PVC Ø 39 mm, curbat într-un singur plan cu o rază de cel puţin 1 m, care va străbate pardoseala pe verticală şi fundaţia exterioară pe orizontală, ajungându-se la exterior la 0,8 m sub nivelul solului şi prelungindu-se cu cel puţin 1 m de la fundaţia clădirii.

[top]

9. SISTEME DE MANAGEMENT A SECURITĂŢII CLĂDIRII

9.1. Sistemul de management al securităţii clădirii - prin dispeceratul de securitate, amplasat de regulă la parterul clădirii într-un spaţiu special amenajat - va gestiona funcţiile privind siguranţa persoanelor, a bunurilor materiale, precum şi a spaţiului care le adăposteşte.

9.2. Sistemul de management al securităţii clădirii are rolul de a prelua şi prelucra avarii şi comenzi de la instalaţiile ce asigură securitatea clădirii:

Echipamentele de securitate ale clădirii ce se vor monitoriza sunt:

- instalaţia de semnalizare şi stingere a incendiilor;

- sistem de pază împotriva efracţiei;

- sistem televiziune cu circuit închis (TVCI);

- sistem control acces pe bază de cartele de identificare şi prin închiderea zonelor cu acces controlat.

9.3. Instalaţia de semnalizare a incendiului va fi, după caz, în permanentă legătură, prin intermediul echipamentului de control şi semnalizare Ia incendiu cu sistemele de stingere, fiind integrate în reţeaua de comunicaţie a Dispeceratului de securitate prin interfeţe de comunicaţie, făcând astfel posibilă intervenţia de stingere.

9.4. Sistemul de alarmă împotriva efracţiei va fi în permanentă legătură, prin intermediul echipamentului de control şi semnalizare împotriva efracţiei, cu Dispeceratul de securitate prin interfeţe de comunicaţie, fiind integrate în reţeaua de comunicaţie a clădirii. Conform scenariului de siguranţă la foc elaborat se vor stabili prioritatea alarmelor la incendiu şi efracţie.

9.5. Sistemul de televiziune cu circuit închis (TVCI) va avea în componenţă camere video pentru supravegherea exterioară şi interioară a clădirii. Echipamentul de supraveghere video se va lega la Dispeceratul de Securitate al clădirii pe reţeaua de comunicaţie, asigurând accesul la imagini în diferitele puncte considerate importante ale clădirii.

9.6. Sistemul de control acces va comunica cu dispeceratul de securitate, prin intermediul centralelor mici de control acces, care vor fi legate la calculatorul central, dar pot gestiona accesul independent (fiind prevăzute cu baterii), făcându-se la intervale prestabilite de timp sau prin intermediul unei centrale unice, legată la reţeaua de comunicaţie a clădirii prin intermediul interfeţelor de comunicaţie.

9.7. Dispeceratul de securitate va monitoriza şi sistemul de desfumare al clădirii organele de acţionare pentru închiderea accesului în anumite zone, menţinerea în funcţiune a lifturilor de siguranţă în caz de alarme, monitorizarea dulapurilor electrice de siguranţă şi a surselor alimentare de siguranţă, iluminatul de siguranţă de evacuare al clădirii, de continuare a lucrului sau pentru intervenţii, sau a utilajelor care contribuie la menţinerea în funcţiune a instalaţiilor de stingere şi avertizare incendiu, pază împotriva efracţiei etc.

[top]

10. EXPLOATAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFACŢIEI

10.1. Proprietarul sau o altă persoană având control în acea parte a clădirii care conţine instalaţia de semnalizare a incendiului sau sistemul de alarmă împotriva efracţiei instalat, este responsabil pentru:

- Asigurarea conformităţii iniţiale şi continue a instalaţiei sau sistemului cu cerinţele în vigoare;

- Scrierea procedurii pentru abordarea diferitelor alarme, avertizări şi a altor evenimente apărute în instalaţie sau sistem;

- Antrenarea ocupanţilor pentru, situaţii, alarme şi pentru evacuare;

- Păstrarea instalaţiei sau sistemului în cele mai bune condiţii de funcţionare;

- Prevenirea alarmelor false, prin luarea de măsuri adecvate pentru împiedicarea activării detectoarelor prin operaţii de sudare, tăiere metale, fumat, încălzit, gătit, evacuare gaze etc:

- Asigurarea că instalaţia sau sistemul este modificat corespunzător dacă apar orice schimbări semnificative de utilizare sau configurare a clădirii;

- Ţinerea unui registru de evidenţă a intervenţiilor la sistem şi înregistrarea tuturor evenimentelor care afectează sau au ca sursă instalaţia sau sistemul;

- Asigurarea că instalaţia sau sistemul este întreţinut la intervale corespunzătoare după apariţia unui defect, incendiu sau alt eveniment care poate afecta sistemul;

- Numirea uneia sau mai multor persoane pentru îndeplinirea acestor funcţii. Numele lor trebuie scrise în registrul de evidenţă a intervenţiilor Ia sistem;

- Schimbarea periodică a codurilor de acces ale utilizatorilor şi personalizarea acestora.

10.2. Proprietarul poate delega aceste funcţii prin contract unei organizaţii (organizaţia care a instalat sistemul sau care asigură service). Jurnalul (registrul) instalaţiei sau sistemului trebuie ţinut într-un loc accesibil persoanelor autorizate, de regulă lângă centrală şi trebuie efectuate înregistrări privind toate evenimentele sistemului.

[top]

Anexa 1

Lista de standarde conexe

1. SR EN 54-1 Sisteme de detecţie şi alarma la incendiu. Partea 1: Introducere

2. SR EN 54-2+AC Partea 2: Echpamente de control şi semnalizare

3. SR EN 54-4+AC Partea 4: Echipament de alimentare electrică

4. SR CEI 839-1-4 Sisteme de alarmă (efracţie)

5. SR EN 60 529 Grade normale de protecţie asigurate prin carcase. Clasificare şi metode de verificare

6. STAS 6271 Prize de pământ pentru instalaţii de telecomunicaţii. Rezistenţă electrică. Prescripţii (M-SR-3187; 3/89).

7. STAS 6646/1 Iluminatul artificial. Condiţii generale pentru iluminatul în construcţii civile şi industriale.

8. STAS 6675/1 Ţevi de policlorură de vinil neplasifiate. Condiţii tehnice generale.

9. STAS 6675/2 Ţevi de policlorulă de vinil neplasifiate. Dimensiuni.

10. STAS 6675/3 Ţevi de PVC neplastifiate. Metode de încercare. Indicaţii generale.

11. STAS 6675/5 Ţevi din policlorură de vinil neplasifiate.

ISD 1981-2505 Determinarea variaţiei dimensiunilor şi aspectului după încălzire.

12. STAS 6675-8 Ţevi din policlorură de vinil neplasifiate.

ISD 1980-3127 Determinarea rezistenţei de şoc.

13. STAS 6877/2 Echipamente electrice pentru atmosfera potenţial explozivă. Capsulare antideflagrantă.

14. STAS 7176 Fitinguri din policlorură de vinil neplasifiate pentru îmbinarea prin lipire capace PN10. Dimensiuni. Condiţii tehnice speciale de calitate.

15. STAS 7757/2 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 90-50.

16. STAS 7757/3 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,17-50.

17. STAS 7757/4 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,20-50. Condiţii tehnice speciale de calitate.

18. STAS 7757/5 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 32-50.

19. STAS 7757/6 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 75-50. Condiţii tehnice speciale de calitate.

20. STAS 7757/7 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 19x0,20-50. Condiţii tehnice speciale de calitate.

21. STAS 7757/8 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,60-75. Condiţii tehnice speciale de calitate.

22. STAS 7757/9 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,70-75. Condiţii tehnice speciale de calitate.

23. STAS 7757/10 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,10-75. Condiţii tehnice speciale de calitate.

24. STAS 7757/11 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,20-75. Condiţii tehnice speciale de calitate.

25. STAS 7757/12 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,40-75. Condiţii tehnice speciale de calitate.

26. STAS 7757/13 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,70-75.

27. STAS 7757/14 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,64-93. Condiţii tehnice speciale de calitate.

28. STAS 8275 Protecţia împotriva electrocutărilor. Terminologie.

29. STAS 8779 Cabluri de semnalizare cu izolaţie cu manta de PVC.

30. STAS 12604/4 Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.

31. STAS 12604/5 Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.

32. STAS 11388/9 Cabluri şi conducte. Metode de încercare. Verificarea calităţii cositorii (M-3R 7/88)

33. Pr. EN 54-13 Sisteme de detectare şi alarmă la incendiu. Condiţii pentru sisteme

34. Pr. EN 54-14 Sisteme de detectare şi alarmă la incendiu. Ghid de proiectare, executare şi punere în funcţiune.

35. SR 11388; 2000 Metode de încercări comune pentru cabluri şi conductoare electrice.

[top]

Anexa 2

Lista reglementărilor conexe

  • Ordonanţa privind apărarea împotriva incendiilor OG 60/97 cu modificările şi completările ulterioare

  • Normele generale de prevenire şi stingere a incendiilor aprobate prin Ordinul Comun al MI şi MLPAT nr. 775/1998

  • HG nr. 525/1996 pentru aprobarea Regulamentului general de urbanism

  • HG nr. 766/1997 pentru aprobarea unor regulamente privind calitatea în construcţii

  • HG nr. 448/2002 pentru aprobarea categoriilor de construcţii, instalaţii tehnologice şi alte amenajări care se supun avizării şi/sau autorizării privind prevenirea şi stingerea incendiilor

  • Normativul I 7 privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1 000 V

  • Normativ pentru proiectarea reţelelor de cabluri electrice PE 107

  • Normativ de siguranţă la foc a construcţiilor P 118

  • Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor- D.G.P.S.I. – 003 aprobate prin Ordin Nr. 88/2001.

  • Ghid pentru proiectarea, executarea şi exploatarea instalaţiilor interioare de semnalizare incendiu şi pază contra efracţiei din clădirile civile şi de producţie - IPCT SA.

[top]

Anexa 3

DETECTOARE DE INCENDIU

Tipuri şi utilizare

1. Generalităţi

Detectoarele de incendiu sunt uzual proiectate pentru a detecta una sau mai multe caracteristici ale incendiului: fum, căldură, radiaţie (flăcări). Fiecare tip de detector are un răspuns diferit, la tipuri diferite de incendii.

În cazul unui incendiu lent, mocnit, un detector de fum va acţiona primul.

Un incendiu care evoluează rapid cu degajare de căldură şi foarte puţin fum va determina declanşarea unui detector de căldură înaintea unuia de fum.

Produsele sesizate de detectoarele de căldură şi de fum sunt transportate de la focarul incendiului la detectoare prin convecţie. Detectoarele de fum şi căldură se bazează în funcţionarea lor pe prezenţa tavanului sau a suprafeţelor similare pentru a direcţiona produsele rezultate în urma arderii de la focar la ele.

Detectoarele de fum şi de căldură sunt potrivite pentru a fi utilizate în aplicaţiile din majoritatea clădirilor, dar în general nu se utilizează în exterior.

Pentru un incendiu de lichide cea mai rapidă detectare se obţine, în general, cu un detector de flacără.

Radiaţia sesizată de detectoarele de flacără se propagă în linie dreaptă şi nu are nevoie de tavan pentru direcţionare.

Detectoarele de flacără pot fi utilizate în exteriorul clădirilor sau în încăperile foarte înalte unde detectoarele de fum şi de căldură nu se pot folosi.

2. Clasificare tipuri de detectoare

2.1. Definire după parametrul de incendiu detectat

  • Detector de fum: detector sensibil la particulele produse de combustie şi/sau piroliză suspendate în atmosferă (aerosoli). Detectoarele de fum pot fi clasificate:

- detector de fum cu camera de ionizare: detector sensibil la produse de combustie capabile să afecteze curenţii de ionizare din interiorul detectorului;

- detector optic de fum: detector sensibil Ia produse de combustie capabile să afecteze absorbţia sau difuzia unei radiaţii în domeniul

infraroşu, vizibil şi/sau ultraviolet al spectrului electromagnetic.

  • Detector de gaz: detector sensibil la produse gazoase de combustie şi/sau descompunere termică.

  • Detector de flacără: detector care răspunde la radiaţia electro-magnetică emisă de flăcările unui incendiu.

  • Detector de căldură: detector care răspunde la o creştere de temperatură.

  • Detector multisenzor: detector care răspunde la mai mult de un parametru al incendiului.

2.2. Definire după modul de răspuns al detectorului la parametrul detectat

- Detector static - detector care iniţiază o alarmă când mărimea parametrului măsurat depăşeşte o anumită valoare, pentru un timp prestabilit.

- Detector diferenţial - detector care iniţiază o alarmă când diferenţa între mărimile parametrului măsurat în două sau mai multe locuri depăşeşte o anumită valoare, pentru un timp prestabilit.

- Detectorul de rată de creştere (velocimetric) – detector care iniţiază o alarmă când rata de schimbare a parametrului măsurat depăşeşte în timp o anumită valoare.

2.3. Definire după configuraţia detectorului

- Detector punctual: detector care răspunde la parametrul sesizat în vecinătatea unui punct fix.

- Detector multipunctual: detector care răspunde la parametrul sesizat în vecinătatea unui număr de puncte fixe.

- Detector liniar: detector care răspunde la parametrul sesizat în vecinătatea unei linii continue.

2.4. Definire după posibilitatea de reanclanşare a detectorului

  • Detector resetabil: detector care, după răspuns, poate fi reanclanşat din starea sa de alarmă în starea sa normală de veghe, din momentul în care condiţiile care au declanşat intrarea lui în stare de alarmă încetează, fără a fi necesar să se înlocuiască unul din elementele sale.

Detectoarele resetabile se clasifică după cum urmează:

- detector auto-resetabil – detector resetabil care va trece automat el însuşi în starea sa normală de veghe;

- detector resetabil de la distanţă: detector resetabil care poate fi trecut în starea sa normală de veghe printr-o operaţie efectuată de la distanţă;

- detector resetabil local – detector resetabil care poate fi trecut în

starea sa normală de veghe printr-o operaţie manuală efectuată la detector.

Detectorul ne-resetabil se clasifică astfel:

- cu elemente schimbabile – detector care, după răspuns ca urmare a intrării în stare de alarmare, trebuie înlocuite una sau mai multe componente pentru a trece în starea sa normală de veghe;

- fără elemente schimbabile – detector care, după răspuns ca urmare a intrării în starea de alarmare, nu mai poate fi trecut în starea sa normală de veghe.

2.5. Definire după amovibilitatea detectorului

  • Detector amovibil: detector care este proiectat în aşa fel încât să permită cu uşurinţă demontarea din poziţia sa normală de funcţionare pentru scopuri de mentenanţă şi service.

  • Detector inamovibil: detector la care modul de montare este în aşa fel încât demontarea uşoară din poziţia sa normală de funcţionare pentru scopuri de mentenanţă şi service nu este posibilă.

2.6. Definire după tipul de semnal transmis

  • Detector cu două stări: detector care generează una din cele două stări de ieşire relativ la condiţiile de „veghe" sau „alarmă de incendiu".

  • Detector multi-stare: detector care generează o stare de ieşire dintr-un număr limitat (mai mare de două) în legătură cu condiţiile de „veghe", „alarmă de incendiu" sau cu alte condiţii anormale.

  • Detector analogic: detector care generează un semnal de ieşire ce reprezintă valoarea parametrului sesizat.

2.7. Definire după funcţiile îndeplinite

  • Dispozitiv autonom de alarmare la fum: detector cu funcţionare independentă care nu se conectează la o centrală; punct care conţine elemente de detectare a fumului, alimentare cu energie şi alarmă şi care este proiectată pentru declanşarea unei alarme de incendiu în aplicaţii casnice.

Aparatul conţine toate elementele necesare pentru detectare şi emitere a alarmei.

2.8. Utilizarea detectoarelor în funcţie de tip

2.8.1. Detectoare de căldură

Detectoarele de căldură sunt considerate în general a fi cele mai puţin sensibile dintre detectoarele existente. Ca o regulă simplă detectoarele de căldură operează când flăcările ating 1/3 din înălţimea

încăperii. Ele nu răspund la incendiile mocnite.

Detectoarele de căldură cu elemente care răspund la creşterea de temperatură sunt utile unde temperaturile ambiante sunt scăzute sau variază lent, în timp ce detectoarele cu temperatură fixă de declanşare sunt mai bune acolo unde temperatura ambiantă se poate schimba rapid în perioade relativ scurte.

Detectoarele de căldură prezintă o rezistenţă mai mare la condiţiile de mediu ambiant decât celelalte tipuri de detectoare. Dacă detectoarele de temperatură trebuie utilizate acolo unde temperatura mediului în mod normal poate depăşi 43°C (de exemplu bucătării, încăperi boilere, cuptoare etc.) trebuie utilizate detectoarele de căldură cu temperatură de declanşare mai ridicată. Temperaturile nominale de acţionare nu trebuie să depăşească temperatura maximă din mediul ambiant cu mai mult de 30°C.

Întrucât nici un detector nu poate satisface toate tipurile de aplicaţii, alegerea finală depinde în mod esenţial de particularităţile fiecărei aplicaţii, existând cazuri când este mai util să se utilizeze o combinaţie de diferite detectoare.

2.8.2. Detectoare de fum

Ambele tipuri constructive ale detectoarelor de fum: cu cameră de ionizare şi optic au un domeniu larg de răspuns pentru a fi de uz general. În legătură cu utilizarea există totuşi riscuri speciale pentru fiecare tip.

Detectoarele cu camere de ionizare sunt sensibile la fumul care conţine particule mici şi care sunt produse în incendii cu ardere rapidă, dar sunt mai puţin sensibile la particule mari care se găsesc în fumul dens optic care este produs de materiale care ard mocnit.

Detectoarele optice de fum sunt sensibile Ia fumul care conţine particule mari care se găsesc în fumul dens optic ce este produs de materiale care ard mocnit, dar sunt mai puţin sensibile la particule mici produse în incendii cu ardere rapidă. Anumite materiale supraîncălzite (PVC) sau pirolize (spumă poliuretanică) produc fum având în principal particule mari la care detectoarele optice de fum sunt în particular sensibile.

Detectoarele de fum punctuale sunt sensibile numai la densitatea fumului din imediata lor vecinătate.

Detectoarele de fum prin aspiraţie şi cu fascicul optic sunt sensibile la valoarea medie a densităţii fumului pe lungimea tubului de aspiraţie sau al fasciculului optic şi sunt potrivite pentru utilizarea sub tavanele înalte sau acolo unde fumul poate fi dispersat într-un spaţiu larg înaintea detectării.

În general detectoarele de fum au un răspuns apreciabil mai rapid decât detectoarele de căldură, dar sunt mai susceptibile de a da alarme false.

Detectoarele de fum nu pot detecta produse de la incendiile de

lichide combustibile cum ar fi alcoolii care nu produc particule de fum. Dacă incendiul este limitat la aceste materiale nefiind implicate şi alte materiale combustibile în ardere, atunci se utilizează detectoare de căldură sau flacără în locul celor de fum. Acelaşi lucru se poate spune despre locurile unde se elimină în mod normal fum, gaze, praf etc. care pot declanşa nejustificat detectoarele de fum.

2.8.3. Detectoare de flacără

Detectoarele de flacără detectează radiaţia incendiului în spectrele ultraviolet şi infraroşu sau într-o combinaţie a celor două spectre.

Detectoarele de flacără pot răspunde la un incendiu cu flacără mai rapid decât un detector de căldură sau de fum. Pentru că nu pot detecta un incendiu mocnit, detectoarele de flacără nu pot fi considerate detectoare de uz general. Ele se utilizează împreună cu cele de căldură sau de fum. Din cauza transmisiei radiaţiei nu este necesar să se monteze detectoare de flacără pe tavan.

Detectoarele de flacără se utilizează în aplicaţii de supraveghere generală a spaţiilor deschise din depozite sau supravegherea locală a zonelor critice acolo unde incendiul cu flacără se poate răspândi foarte rapid sau a zonelor înguste verticale pentru transport materiale combustibile (rumeguş, vapori vopsea etc). Detectoarele de flacără se utilizează, de regulă, numai dacă este vizibilă în mod clar zona de protejat.

Radiaţiile ultraviolete şi infraroşii diferă în ceea ce priveşte proprietăţile de trecere prin diverse materiale. Radiaţia UV în domeniul lungimilor de undă utilizate la detectarea incendiului poate fi absorbită de ulei, grăsimi, geamul obişnuit şi multe tipuri de fum. Radiaţia IR este mai puţin afectată sau absorbită.

Se iau măsuri împotriva depunerii de ulei, grăsimi sau praf în particular pe detectoarele de flacără care lucrează în UV. Radiaţia UV poate fi împiedicată să ajungă la detector dacă incendiul produce mult fum înaintea apariţiei flăcărilor.

Dacă se utilizează detectoare de flacără în UV în spaţii unde materialele ard mocnit, atunci ele trebuie dublate de detectoare de alte tipuri. Acolo unde există radiaţii în mod normal trebuie luate măsuri suplimentare în utilizarea detectoarelor de flacără. Dacă detectoarele de flacără sunt expuse la lumina solară, atunci trebuie alese detectoarele de flacără protejate la lumina solară.

[top]

Anexa 4

Tabel cu principalele tipuri de mijloace tehnice de P.S.I., conform Ordin Nr. 88 din 14 iunie 2001 pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor- D.G.P.S.I. - 003,

[top]

Anexa 5

Model de Registru de Control pentru instalaţiile de semnalizare a incendiilor

Conform ART. 33 din ordinul Nr. 88 din 14 iunie 2001 pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construc-ţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor - D.G.P.S.l. - 003 se va întocmi un registru care va cuprinde:

NOTǍ: Ordinul nr. 88/2001 al ministrului de interne a fost abrogat prin Ordinul nr. 163/2007 al ministrului administraţiei şi internelor, publicat în Monitorul Oficial al României, Partea I, nr. 216 din 29 martie 2007.


METODOLOGIE

de atestare a persoanelor care proiectează, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de apărare împotriva incendiilor, efectuează lucrări de termoprotecţie şi ignifugare, de verificare, întreţinere şi reparare a autospecialelor şi/sau a altor mijloace tehnice destinate apărării împotriva incendiilor

Cuprins

* Cap. 1. Dispoziţii generale
* Cap. 2. Desfăşurarea activităţii de atestare a persoanelor
* Cap. 3. Supravegherea persoanelor
* Cap 4. Suspendarea, retragerea şi anularea atestării persoanelor
* Cap.5. Menţinerea atestării persoanelor
* Cap. 6. Contestaţii
* Cap.7. Înregistrări privind atestarea
* Cap.8. Dispoziţii finale
* ANEXA 1
* ANEXA 2
* ANEXA 3
* ANEXA 4
* ANEXA 5
* ANEXA 6
* ANEXA 7
* ANEXA 8
* ANEXA 9
* ANEXA 10

CAPITOLUL I

Dispoziţii generale

Art. 1. – (1) Prezenta metodologie stabileşte cadrul de desfăşurare a activităţii de atestare a persoanelor care proiectează, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu, proiectează, execută, verifică, întreţin şi/sau repară sisteme de instalaţii de limitare şi stingere a incendiilor, efectuează lucrări de termoprotecţie cu vopsele termospumante sau cu produse de torcretare, de ignifugare a materialelor combustibile, de verificare, reîncărcare şi reparare a stingătoarelor de incendiu, de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor.

(2) Atestarea persoanelor care desfăşoară activităţi de proiectare, executare, verificare, întreţinere şi reparare a mijloacelor tehnice destinate apărării împotriva incendiilor, altele decât cele prezente la alin. (1), se face prin metodologii specifice, aprobate în condiţiile legii.

Art. 2. – În sensul prezentei metodologii, termenii şi expresiile de mai jos au următoarele semnificaţii:

a) certificat de atestare – documentul emis pe baza regulilor unui sistem de certificare, ce indică existenţa încrederii adecvate că persoana numită este competentă să efectueze anumite servicii;

b) evaluare – examinarea sistematică a măsurii în care persoana este capabilă să satisfacă condiţiile specifice;

c) referat de supraveghere – documentul în care se consemnează dacă se menţin sau nu condiţiile tehnico-organizatorice care au stat la baza atestării persoanei;

d) persoane atestate – persoanele juridice, persoanele fizice care desfăşoară activităţi economice în mod independent, denumite în continuare persoane fizice autorizate, precum şi asociaţii familiale;

e) personal – operatorii responsabili cu executarea lucrărilor şi care au obţinut un certificat de competenţă profesională în acest sens. Sunt consideraţi operatori responsabili cu executarea lucrărilor: angajaţii persoanelor juridice, membrii asociaţiilor familiale sau persoanele fizice autorizate;

f) certificat de competenţă profesională – documentul care atestă pregătirea profesională în domeniul pentru care se solicită certificatul de atestare.

Art. 3. - Certificarea competenţelor profesionale ale personalului care execută, verifică, întreţine şi/sau repară sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu, execută, verifică, întreţine şi/sau repară sisteme şi instalaţii de limitare şi stingere a incendiilor, efectuează lucrări de termoprotecţie cu vopsele termospumante sau cu produse de torcretare, de ignifugare a materialelor combustibile, de verificare, reîncărcare şi reparare a stingătoarelor de incendiu, de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor se realizează în conformitate cu prevederile legislaţiei în vigoare privind formarea profesională a adulţilor, pe baza standardelor ocupaţionale specifice, în centre de formare şi evaluare a competenţelor profesionale.

Art. 4. - În conformitate cu art. 5 alin. (1) din Hotărârea Guvernului nr. 259/2005 privind înfiinţarea şi stabilirea atribuţiilor Centrului Naţional pentru Securitate la Incendiu şi Protecţie Civilă, atestarea persoanelor reprezintă prestare de servicii care se efectuează contra cost, la cererea solicitantului.

[top]

CAPITOLUL II

Desfăşurarea activităţii de atestare a persoanelor

Art. 5. - Pentru atestare, solicitantul depune dosarul de atestare la Centrul Naţional pentru Securitate la Incendiu şi Protecţie Civilă, denumit în continuare Centrul Naţional, unitate specializată din structura Inspectoratului General pentru Situaţii de Urgenţă, denumit în continuare Inspectoratul General, personal sau printr-o persoană împuternicită.

Art. 6. - (1) Dosarul de atestare a persoanelor juridice care execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de limitare şi stingere a incendiilor, efectuează lucrări de termoprotecţie cu vopsele termospumante sau cu produse de torcretare, de ignifugare a materialelor combustibile, de verificare, reîncărcare şi reparare a stingătoarelor de incendiu, de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor trebuie să cuprindă următoarele documente:

a) cerere-tip de atestare, conform anexei nr.1;

b) copie de pe certificatul de înregistrare emis de oficiul registrului comerţului;

c) certificat constatator emis de oficiul registrului comerţului în luna solicitării atestării, care trebuie să cuprindă obiectul de activitate conform codului CAEN, în original;

d) listă cu personalul care deţine un certificat emis conform art. 3, semnată şi ştampilată de persoana juridică, şi copii de pe certificate;

e) listă cu mijloacele tehnice din dotare, semnată şi ştampilată de persoana juridică, întocmită conform anexei nr. 2;

f) buletine de verificare metrologică, certificate de etalonare emise de laboratoare autorizate metrologic, după caz, contract de închiriere pentru minimum 3 ani pentru mijloacele tehnice din dotare; pentru mijloacele tehnice achiziţionate cu cel mult 6 luni înainte de solicitarea atestării/reatestării, se admit copii de pe facturile fiscale, declaraţiile de conformitate şi certificatele de calitate şi garanţie;

g) procedură de lucru specifică activităţii pentru care se solicită atestarea, semnată şi ştampilată din partea persoanei juridice;

h) copie de pe autorizaţia I.S.C.I.R. pentru efectuarea activităţilor de umplere, reparare, verificare tehnică, scoatere din uz şi casare a recipientelor - butelii stingătoare de incendiu, în cazul persoanelor juridice care solicită atestarea pentru efectuarea lucrărilor de verificare, reîncărcare şi reparare a stingătoarelor de incendiu;

i) etichete autocolante, în original, pentru fiecare tip de stingător, conform standardelor în vigoare, în cazul persoanelor juridice care solicită atestarea pentru efectuarea lucrărilor de verificare, reÎncărcare şi reparare a stingătoarelor de incendiu.

(2) Dosarul de atestare a persoanelor juridice pentru efectuarea lucrărilor de proiectare a sistemelor şi instalaţiilor de semnalizare, alarmare şi alertare în caz de incendiu şi/sau a sistemelor şi instalaţiilor de limitare şi stingere a incendiilor va cuprinde următoarele documente:

a) cerere-tip de atestare;

b) copie de pe certificatul de înregistrare emis de oficiul registrului comerţului;

c) certificat constatator emis de oficiul registrului comerţului în luna solicitării atestării, care trebuie să cuprindă obiectul de activitate conform codului CAEN, în original;

d) listă cu personalul, semnată şi ştampilată de persoana juridică, şi copii legalizate de pe diplomele de absolvire a unei instituţii de învăţământ superior cu profil electric, instalaţii pentru construcţii sau conexe cu acestea;

e) procedură de lucru specifică activităţii pentru care se solicită atestarea, semnată şi ştampilată de persoana juridică.

(3) Dosarul de atestare a asociaţii lor familiale sau a persoanelor fizice autorizate, care execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de limitare şi stingere a incendiilor, efectuează lucrări de termoprotecţie cu vopsele termospumante sau cu produse de torcretare, de ignifugare a materialelor combustibile, de verificare, reîncărcare şi reparare a stingătoarelor de incendiu, de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor, trebuie să cuprindă următoarele documente:

a) cerere-tip de atestare, conform anexei nr. 1;

b) copii legalizate de pe următoarele documente: certificatul de înregistrare emis de oficiul registrului comerţului şi autorizaţia de funcţionare care trebuie să cuprindă obiectul de activitate conform codului CAEN;

c) certificatul emis conform art. 3, în copie;

d) listă cu mijloacele tehnice din dotare, semnată şi ştampilată de asociaţia familială sau de persoana fizică autorizată, întocmită conform anexei nr. 2;

e) buletine de verificare metrologică, certificate de etalonare emise de laboratoare autorizate metrologic, după caz, contract de închiriere pentru minimum 3 ani pentru mijloacele tehnice din dotare; pentru mijloacele tehnice achiziţionate cu cel mult 6 luni înainte de solicitarea atestării/reatestării, se admit copii de pe facturile fiscale, declaraţiile de conformitate şi certificatele de calitate şi garanţie;

f) procedură de lucru specifică activităţii pentru care se solicită atestarea, semnată şi ştampilată de asociaţia familială sau de persoana fizică autorizată;

g) copie de pe autorizaţia I.S.C.I.R. pentru efectuarea activităţilor de umplere, reparare, verificare tehnică, scoatere din uz şi casare a recipientelor-butelii stingătoare de incendiu, în cazul asociaţiilor familiale sau persoanelor fizice autorizate care solicită atestarea pentru efectuarea lucrărilor de verificare, reîncărcare şi reparare a stingătoarelor de incendiu;

h) etichete autocolante, în original, pentru fiecare tip de stingător, conform standardelor în vigoare, în cazul asociaţiilor familiale sau persoanelor fizice autorizate care solicită atestarea pentru efectuarea lucrărilor de verificare, reîncărcare şi reparare a stingătoarelor de incendiu.

(4) Dosarul de atestare a asociaţiilor familiale sau a persoanelor fizice autorizate pentru efectuarea lucrărilor de proiectare a sistemelor şi instalaţiilor de semnalizare, alarmare şi alertare în caz de incendiu şi/sau a sistemelor şi instalaţiilor de limitare şi stingere a incendiilor va cuprinde următoarele documente:

a) cerere-tip de atestare;

b) copii legalizate de pe următoarele documente: certificatul de înregistrare emis de oficiul registrului comerţului; autorizaţia de funcţionare care trebuie să cuprindă obiectul de activitate conform codului CAEN;

c) copii legalizate de pe diplomele de absolvire a unei instituţii de învăţământ superior cu profil electric, instalaţii pentru construcţii sau conexe cu acestea;

d) procedură de lucru specifică activităţii pentru care se solicită atestarea, semnată şi ştampilată de asociaţia familială sau persoana fizică autorizată.

(5) În cazul în care dosarul de atestare nu cuprinde toate documentele prevăzute la alin. (1)-(4), Centrul Naţional comunică în scris solicitantului neconformităţile constatate, în cel mult 20 de zile de la data înregistrării cererii.

(6) În cazul în care solicitantul nu rezolvă neconformităţile în cel mult 60 de zile de la comunicare, cererea de atestare se respinge.

Art. 7. - (1) Atestarea persoanelor prevăzute la art. 1 se efectuează pe baza dosarului de atestare de către Centrul Naţional, prin comisia de atestare care este desemnată anual, prin ordin, de către inspectorul general al Inspectoratului General.

(2) Preşedintele comisiei de atestare este şeful Centrului Naţional.

(3) Componenţa comisiei şi modul de lucru al acesteia sunt stabilite prin procedură aprobată de inspectorul general al Inspectoratului General.

Art. 8. - (1) Com isia de atestare are următoarele atribuţii:

a) studiază şi analizează dosarul de atestare şi hotărăşte asupra emiterii certificatului de atestare;

b) hotărăşte asupra suspendării atestării, retragerii şi anulării certificatului de atestare.

(2) Membrii comisiei de atestare trebuie să asigure păstrarea secretului profesional asupra informaţiilor din documentele studiate, potrivit legii.

(3) Modelul certificatului de atestare este prezentat în anexa nr.3.

Art. 9. - Comisia de atestare se întruneşte cel puţin o dată pe lună sau ori de câte ori este necesar.

Art. 10. - Certificatul de atestare se acordă pentru o perioadă de 3 ani.

Art. 11. - Decizia comisiei de atestare se comunică solicitantului în scris, în termen de 30 de zile de la data prezentării documentaţiei complete.

[top]

CAPITOLUL III

Supravegherea persoanelor

Art. 12. - (1) Auditul persoanelor atestate se efectuează cel puţin o dată pe an, de către specialişti nominalizaţi din Centrul Naţional şi/sau din inspectoratele pentru situaţii de urgenţă judeţene, respectiv al municipiului Bucureşti.

(2) Lista specialiştilor nominalizaţi din inspectoratele pentru situaţii de urgenţă judeţene, respectiv al municipiului Bucureşti, pentru efectuarea auditului se aprobă de inspectorul general al Inspectoratului General după efectuarea de către aceştia a unei pregătiri specifice la Centrul Naţional.

Art. 13. - (1) Persoanele atestate trebuie să permită accesul necondiţionat al auditorilor în spaţiile de lucru aflate în proprietate, la toate documentele referitoare la atestatul acordat, după caz, documente de provenienţă, certificate de calitate, declaraţii de conformitate pentru toate reperele şi substanţele utilizate şi altele asemenea.

(2) Persoanele atestate trebuie să asigure accesul necondiţionat al auditorilor, cu acordul beneficiarului, la toate lucrările efectuate.

(3) Controlul calităţii lucrărilor efectuate se realizează pe baza procedurilor de lucru întocmite în conformitate cu reglementările tehnice specifice în vigoare, la minimum 3 lucrări alese de auditor, şi se consemnează într-un referat de supraveghere.

Art. 14. - (1)Auditul de supraveghere poate fi planificat sau inopinat.

(2) Auditul de supraveghere planificat se comunică de Centrul Naţional sau de inspectoratele pentru situaţii de urgenţă judeţene, respectiv al municipiului Bucureşti, persoanei în cauză cu cel puţin 15 zile înainte de a fi efectuat.

(3) Auditul de supraveghere inopinat se execută:

a) În urma reclamaţiilor unui beneficiar cu privire la calitatea lucrărilor efectuate de persoana atestată;

b) pe timpul verificării auditorilor din inspectoratele pentru situaţii de urgenţă judeţene şi al municipiului Bucureşti de către reprezentanţii Inspectoratului General, prin structura specializată de supravegherea pieţei;

c) ori de câte ori există dovezi care impun efectuarea supravegherii.

Art. 15. - La auditul de supraveghere se verifică menţinerea condiţiilor care au stat la baza atestării.

Art. 16. - (1) În urma auditului de supraveghere se întocmeşte referat de supraveghere.

(2) Modelul referatului de supraveghere este prezentat în anexa nr. 4.

[top]

CAPITOLUL IV

Suspendarea, retragerea şi anularea atestării persoanelor

Art. 17. - (1) Dacă pe timpul auditului de supraveghere se constată abateri de la condiţiile care au stat la baza atestării, Centrul Naţional suspendă atestarea şi atenţionează persoana ca în cel mult 30 de zile să remedieze deficienţele constatate.

(2) Abaterile constatate, atenţionarea şi termenul de suspendare se consemnează într-un raport întocmit în 3 exemplare, după caz, care se distribuie astfel:

a) un exemplar la persoana în cauză;

b) un exemplar la inspectoratul pentru situaţii de urgenţă judeţean sau al municipiului Bucureşti;

c) un exemplar la Centrul Naţional.

(3) Constatările din raport se vor menţiona şi în registrul de audit aflat la persoana în cauză.

(4) Modelul registrului de audit este prezentat în anexa nr. 5.

Art. 18. - (1) Suspendarea atestării se ridică dacă în urma unei verificări persoana în cauză dovedeşte că au fost eliminate cauzele care au dus la luarea măsurii de suspendare.

(2) Perioada de suspendare nu se adaugă duratei de valabilitate a certificatului de atestare.

(3) Verificarea în vederea ridicării suspendării se efectuează de către persoanele menţionate la art. 12.

Art. 19. - (1) Pe perioada suspendării persoana în cauză nu are dreptul de a mai efectua lucrări în domeniul în care era atestată. În caz contrar, certificatul de atestare se retrage şi se anulează.

(2) Dacă în termen de 30 de zile persoana căreia i s-a aplicat suspendarea nu face dovada înlăturării cauzelor care au stat la baza suspendării, comisia de atestare retrage şi anulează certificatul de atestare.

Art. 20. - În cazul în care se constată efectuarea de lucrări de verificare, reîncărcare şi reparare a stingătoarelor de incendiu necertificate, precum şi utilizarea de substanţe sau componente necertificate la întreţinerea, repararea autospecialelor şi a altor mijloace tehnice destinate apărării împotriva incendiilor ori la lucrări de termoprotecţie şi ignifugare, certificatul de atestare se retrage şi se anulează.

Art. 21. - Retragerea şi anularea certificatului de atestare se comunică în scris persoanei în cauză şi inspectoratului pentru situaţii de urgenţă judeţean sau al municipiului Bucureşti în termen de 10 zile de la luarea deciziei.

Art. 22. - (1) Persoana căreia i-a fost anulat certificatul de atestare poate solicita o nouă atestare numai după expirarea unui an de la comunicarea măsurii de anulare rămase definitivă.

(2) În cazul în care persoana solicită o nouă atestare fără respectarea termenului prevăzut la alin. (1), cererea va fi respinsă ca prematură.

(3) Persoana căreia i-a fost anulat a doua oară certificatul de atestare nu mai poate solicita o nouă atestare.

[top]

CAPITOLUL V

Menţinerea atestării persoanelor

Art. 23. - (1) Atestarea persoanelor poate fi menţinută prin prelungirea cu încă 3 ani a termenului de valabilitate al certificatului de atestare de către Centrul Naţional.

(2) Menţinerea atestării se face pe baza dosarului de atestare actualizat şi a referatului/referatelor de supraveghere.

Art. 24. - Pentru menţinerea atestării, persoana trebuie să depună la Centrul Naţional, cu cel puţin 90 de zile înaintea expirării termenului de valabilitate al certificatului de atestare, următoarele documente:

a) cerere de menţinere a atestării;

b) certificatul de atestare, în original;

c) referatul/referatele de supraveghere;

d) documentele prevăzute la art. 6, după caz, actualizate.

Art. 25. - În cazul în care persoana nu solicită menţinerea atestării în termenul menţionat la art. 24 şi solicită o nouă atestare după expirarea termenului de valabilitate al certificatului de atestare, aceasta trebuie să depună la Centrul Naţional, pe lângă documentele prevăzute la art. 6, şi referatul/referatele de supraveghere.

Art. 26. - Decizia cu privire la menţinerea atestării este luată de comisia de atestare şi se comunică, în scris, în termen de 15 zile de la data întrunirii acesteia.

[top]

CAPITOLUL VI

Contestaţii

Art. 27. - (1) Cu privire la decizia de respingere a atestării sau de anulare a certificatului de atestare, luată de către comisia de atestare, persoana poate să solicite revocarea acesteia în termen de 30 de zile de la data comunicării actului. Contestaţia se poate adresa în egală măsură şefului Centrului Naţional sau inspectorului general al Inspectoratului General.

(2) Decizia de respingere a atestării sau de anulare a certificatului de atestare rămâne definitivă la data împlinirii termenului prevăzut la alin. (1), dacă aceasta nu a fost contestată, sau la data soluţionării contestaţiei, după caz.

(3) Soluţionarea contestaţiilor se face conform procedurii aprobate de inspectorul general al Inspectoratului General.

[top]

CAPITOLUL VII

Înregistrări privind atestarea

Art. 28. - Centrul Naţional păstrează dosarele de atestare o durată de 10 ani după expirarea termenului de valabilitate al certificatului de atestare.

Art. 29. - Dosarele de atestare păstrate în arhiva Centrului Naţional cuprind documentaţia ce justifică atestarea, completată cu documentele provenite din auditurile de supraveghere, cererile de menţinere, contestaţii etc.

Art. 30. - Persoanele au drept de consultare a dosarului propriu în prezenţa unui reprezentant desemnat, pe baza unei cereri scrise adresate şefului Centrului Naţional.

[top]

CAPITOLUL VIII

Dispoziţii finale

Art. 31. - (1) Persoanele atestate au următoarele obligaţii:

a) să asigure păstrarea în permanenţă a condiţiilor tehnice şi organizatorice pe baza cărora s-a emis certificatul de atestare;

b) să pună la dispoziţia organelor de control registrul de audit;

c) să menţină la zi registrele cu evidenţa lucrărilor efectuate, pentru fiecare domeniu;

d) să comunice în scris Centrului Naţional modificările survenite în sistemul propriu de calitate sau în condiţiile care au stat la baza atestării, în termen de 15 zile de la data producerii acestora;

e) să transmită Centrului Naţional documentele actualizate, respectiv buletine de verificare metrologică, autorizaţii şi altele asemenea;

f) să transmită Centrului Naţional, semestrial, lista cu proiectele puse în operă, pentru persoanele juridice care proiectează sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu şi/sau sisteme şi instalaţii de limitare şi stingere a incendiilor;

g) să achite în avans contravaloarea prestărilor de servicii incluse în activitatea de analiză a dosarului şi/sau de audit de supraveghere.

(2) Modelele registrelor cu evidenţa lucrărilor efectuate sunt prezentate în anexele nr. 6-10.

(3) Certificatele de atestare acordate până la data aprobării prezentei metodologii sunt valabile până la expirarea termenului de valabilitate.

Art. 32. - Persoanele atestate poartă întreaga răspundere pentru activităţile desfăşurate ori în legătură cu acestea şi nu se pot prevala de certificatul de atestare acordat de Centrul Naţional pentru a fi exonerate de răspundere sau pentru împărţirea răspunderii ce le revine potrivit legii.

Art. 33. - (1) Persoanele juridice atestate trebuie să asigure pentru fiecare sucursală mijloacele tehnice.

(2) Fiecare filială constituită conform legii se atestă conform prevederilor prezentei metodologii.

Art. 34. - Verificarea activităţii auditorilor din inspectoratele pentru situaţii de urgenţă judeţene, respectiv al municipiului Bucureşti, şi din Centrul Naţional se face de către reprezentanţii Inspectoratului General, prin structura specializată de supraveghere a pieţei, pe baza procedurii aprobate de inspectorul general al Inspectoratului General.

Art. 35. - Pentru aplicarea prezentei metodologii, Centrul Naţional elaborează proceduri specifice aprobate de inspectorul general al Inspectoratului General.

Art. 36. - Centrul Naţional transmite periodic publicaţiilor de specialitate În vederea publicării listele cu persoanele juridice atestate, precum şi cele cărora li s-a anulat certificatul de atestare.

Art. 37. - Anexele nr. 1-10 fac parte integrantă din prezenta metodologie.

[top]

ANEXA Nr.1

la metodologie

CERERE – TIP DE ATESTARE

Către

Şeful Centrului Naţional pentru Securitate la Incendiu şi Protecţie Civilă

Subsemnatul/Subsemnata........................................., în calitate de

.......................................................al................................persoană juridică/ asociaţie familială/ persoană fizică autprizată în condiţiile legii, cu sediul în localitatea....................................judeţul..........................., str.......................

nr......................, înregistrată la registrul comerţului sub nr.........................., solicit atestarea/reatestarea pentru executarea lucrărilor de ................................................................................................................... .

În susţinerea cererii anexez dosarul tehnic care cuprinde un număr de............documente, care atestă îndeplinirea condiţiilor şi criteriilor prevăzute în Metodologia de atestare a persoanelor care proiectează, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de apărare împotriva incendiilor, efectuează lucrări de termoprotecţie şi ignifugare, de verificare, întrţinere şi reparare a autospecialelor şi/sau a altor mijloace tehnice destinate apărării împotriva incendiilor, aprobată prin Ordinul ministrului internelor şi reformei administrative nr. 252/2007.

Declar că am luat la cunoştiinţă de obligaţiile ce îmi revin potrivit prevederilor metodologiei aprobate prin Ordinul ministrului internelor şi reformei administrative nr. 252/2007.

Localitatea................. Data.......... Semnătura............

[top]

ANEXA Nr.2

la metodologie

LISTA

mijloacelor tehnice din dotare

1. Lista cuprinzând dotarea minimă necesară persoanelor care execută sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu

1. Multimetru de măsură pentru mărimi electrice diverse (tensiunea, intensitatea curentului, rezistenţa electrică etc.) verificat metrologic de un laborator autorizat

2. Truse de scule diverse (electronist, electrician etc.)

3. Maşină de găurit portabilă (rotopercutoare)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

2. Lista cuprinzând dotarea minimă necesară persoanelor care verifică, întreţin şi/sau repară sisteme şi instalaţii de semnalizare, alarmare şi alertare în caz de incendiu

1. Multimetru de măsură pentru mărimi electrice diverse (tensiunea, intensitatea curentului, rezistenţa electrică etc.) verificat metrologic de un laborator autorizat

2. Truse de scule diverse (electronist, electrician etc.)

3. Maşină de găurit portabilă (rotopercutoare)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

3. Lista cuprinzând dotarea minimă necesară persoalelor care execută sisteme şi instalaţii de limitare şi stingere a incendiilor

1. Generator de sudură cu acetilenă

2. Transformator (convertizor) pentru sudură

3. Maşină de găurit portativă (cu percuţie)

4. Trusă de Iăcătuşărie

5. Polizor de banc (dublu, simplu)

6. Dispozitiv de tăiat metale cu disc abraziv

7. Electrocompresor - manometru verificat metrologic de un laborator autorizat

8. Cântar (50-200 kg) - verificat metrologic de un laborator autorizat

9. Pompă hidraulică (cel puţin 15 bari)

10. Trusă de chei (fixe, inelare)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

4. Lista cuprinzând dotarea minimă necesară persoanelor care verifică, întreţin şi/sau repară sisteme şi instalaţii de limitare şi stingere a incendiilor

1. Generator de sudură cu acetilenă

2. Transformator (convertizor) pentru sudură

3. Maşină de găurit portativă (cu percuţie)

4. Trusă de Iăcătuşărie

5. Polizor de banc (dublu, simplu)

6. Dispozitiv de tăiat metale cu disc abraziv

7. Electrocompresor-manometru verificat metrologic de un laborator autorizat

8. Cântar (50-200 kg) - verificat metrologic de un laborator autorizat

9. Pompă hidraulică (cel puţin 15 bari)

10. Trusă de chei (fixe, inelare)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

5. Lista cuprinzând dotarea minimă necesară persoanelor care efectuează lucrări de verificare, reîncărcare şi reparare a stingătoarelor de incendiu

1. Instalaţie de vopsit (manometrul compresorului verificat metrologic de un laborator autorizat)

2. Mijloace tehnice pentru măsurarea cantităţii de substanţă de stingere sau agent propulsor, adecvat dimensional (balanţă, cântar, etc.) - verificat metrologic de un laborator autorizat:

- o bucată în intervalul 5 - 50 kg

- o bucată de minimum 100 kg

3. Trusă de chei (fixe, inelare, tubulare)

4. Cilindru gradat pentru apă, spumant

NOTĂ:

Se vor indica seriile aparatelor din dotare.

6. Lista cuprinzând dotarea minimă necesară persoanelor care efectuează lucrări de termoprotecţie cu vopsele termospumante

1. Instalaţie de sablare omologată sau documente similare

2. Instalaţie de aplicare a vopselelor cu presiune nominală de minimum 240 atm, cu presiune la pistol de minimum 4 atm, debit minim de lucru de 5I/min., raport de compresie minimum 1/30 - omologată sau documente similare

3. Set duze de la 0,48 mm - 0,84 mm

4. Dispozitiv de determinare a aderenţei grundului, conform SR ISO 2409-1994 - verificat metrologic de un laborator autorizat

5. Dispozitive de măsurat grosimea stratului umed verificate metrologic de un laborator autorizat

6. Aparate de măsurat umiditatea şi temperatura suprafeţei metalului - verificate metrologic de un laborator autorizat

7. Aparat electronic de măsurat grosimea stratului uscat - verificat metrologic de un laborator autorizat

8. Etaloane pentru grade de curăţare conform SR EN ISO 8501-1 :2002

9. Dispozitive pentru pregătirea suportului metalic (perii mecanice, manuale etc.)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

7. Lista cuprinzând dotarea minimă necesară persoanelor care efectuează lucrări de termoprotecţie cu produse de torc retare

1. Instalaţie de punere în operă a produsului de torcretare omologată sau documente similare

2. Aparat de măsurare a grosimii stratului umed - verificat metrologic de un laborator autorizat

3. Dispozitiv de măsurare a aderenţei stratului uscat verificat metrologic de un laborator autorizat

4. Aparat de măsurat umiditatea şi temperatura aerului (termohigrometru) - verificat metrologic de un laborator autorizat

5. Dispozitive pentru pregătirea suportului metalic (perii mecanice, manuale etc.)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

8. Lista cuprinzând dotarea minimă necesară persoanelor care efectuează lucrări de ignifugare a materialelor combustibile

1. Instalaţie de aplicare a vopselelor - manometru verificat metrologic de un laborator autorizat

2. Aparat de cântărit de minimum 5 kg şi maximum 10 kg verificat metrologic de un laborator autorizat

3. Aparat de măsurat umiditatea lemnului (umidometru) verificat metrologic de un laborator autorizat

4. Aparat de măsurat umiditatea şi temperatura aerului (termohigrometru) - verificat metrologic de un laborator autorizat

5. Mijloace pentru pregătirea suportului de ignifugat (perii de sârmă etc.)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

9. Lista cuprinzând dotarea minimă necesară persoanelor care efectuează lucrări de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor

1. Macara rulantă de cel puţin 5 t/f - verificată metrologic de un laborator autorizat

2. Palan până la 5 t/f - verificat metrologic de un laborator autorizat

3. Trusă mecanică auto

4. Trusă electrică auto

5. Utilaje pentru prelucrări prin aşchiere (strung, freză, maşină de găurit, polizor)

6. Aparat de sudură autogenă

7. Aparat de sudură electrică

8. Instalaţie de vopsit (manometrul compresorului verificat metrologic de un laborator autorizat)

NOTĂ:

Se vor indica seriile aparatelor din dotare.

[top]

ANEXA Nr.3

la metodologie

ROMÂNIA

MINISTERUL INTERNELOR ŞI REFORMEI ADMINISTRATIVE INSPECTORATUL GENERAL PENTRU SITUAŢII DE URGENŢĂ Centrul Naţional pentru Securitate la Incendiu şi Protecţie Civilă

CERTIFICAT DE ATESTARE

Nr…………………..din…………………...

În baza Regulamentului de organizare şi funcţionare a Inspectoratului General pentru Situaţii de Urgenţă, aprobat prin Hotărârea Guvernului nr. 1.490/2004, cu modificările şi completările ulterioare, şi a Hotărârii Guvernului nr. 259/2005 privind înfiinţarea şi stabilirea atribuţiilor Centrului Naţional pentru Securitate la Incendiu şi Protecţie Civilă, în urma Cererii înregistrate sub nr .............din............. şi a Referatului nr .............din................,se acordă atestatul din localitatea .............................

judeţul .........., str ......nr ........., înregistrat la registrul comerţului cu nr ca

persoană juridică/ asociaţie familială/ persoană fizică autorizată în condiţiile legii, pentru executarea lucrărilor de ......................

Perioada pentru care se acordă atestarea .....................

Nerespectarea cerinţelor obligatorii atrage anularea certificatului de atestare.

Şeful Centrului Naţional pentru Securitate la Incendiu şi Protecţie Civilă,

....................................................................................................

[top]

ANEXA Nr.4

la metodologie

MINISTERUL INTERNELOR ŞI REFORMEI ADMINISTRATIVE

INSPECTORATUL GENERAL PENTRU SITUAŢII DE URGENŢĂ

Centrul Naţional pentru Securitate la Incendiu şi Protecţie Civilă/Inspectoratul pentru Situţii de Urgenţă..................al judeţului...................

VĂZUT,

Şeful centrului naţional/inspectorul şef,

.....................................

REFERAT DE SUPRAVEGHERE

Nr.………..din………………

Noi,................................................., auditori din C.N.S.I.P.C./I.S.U.

(gradul, numele şi prenumele)

al judeţului......................./municipiului Bucureşti, şi domnul/doamna.........., având funcţia de.......................................,din partea........................., cu sediul în localitatea str...............................nr........, bl.......,

sc........,ap ..........., judeţul (sectorul) ..............., telefon/fax...................., care efectuează lucrări de .........................................................., în baza Certificatului de atestare nr , eliberat de .......................Ia data de .............................., am procedat la verificarea condiţiilor tehnico-organizatorice şi a lucrărilor executate pentru îndeplinirea cerinţelor obligatorii din Metodologia de atestare a persoanelor care proiectează, execută, verifică, întreţin şi/sau repară sisteme şi instalaţii de apărare împotriva incendiilor, efectuează lucrări de termoprotecţie şi ignifugare, de verificare, întreţinere şi reparare a autospecialelor şi/sau a altor mijloace tehnice destinate apărării împotriva incendiilor, aprobată prin Ordinul ministrului internelor şi reformei administrative nr. 252/2007, şi am constatat:

- personalul: (numele, prenumele, numărul certificatului - perioada de valabilitate):.............................................................................................;

- buletinele de verificare metrologică/certificate de etalonare emise de cu numerele:............................................................................................;

- lista cuprinzând mijloacele tehnice din dotare corespunde/nu corespunde cu lista cu dotarea minimă impusă şi cuprinde ...........................................................................................................................................................................................................................................,

- registrul de evidenţă a lucrărilor este/nu este ţinut la zi;

- personalul respectă/nu respectă procedura de lucru;

- spaţiul de lucru este/nu este adecvat condiţiilor de lucru;

- persoana are/nu are implementat sistemul calităţii........................

- documente de provenienţă, certificate de calitate şi conformitate pentru toate reperele şi substanţele utilizate................................................

Pentru lucrări de verificare, încărcare şi reparare a stingătoarelor de incendiu se vor mai menţiona:

- Autorizaţia de funcţionare I.S.C.I.R. nr din data de .................expiră la data de ;

- tipul produsului de stingere utilizat conform tipului de stingător certificat...............................................;

- Avizul nr...............din...................al produsului de stingere.

Pentru lucrările de ignifugare a materialelor combustibile se vor menţiona şi numerele şi data emiterii rapoartelor de încercare emise de către un laborator autorizat şi acreditat:..................................

Au fost verificate lucrările executate la următoarele obiective:

1.......................................................................................................

2.......................................................................................................

3.......................................................................................................

Constatări în urma verificării lucrărilor:............................................

Prezentul referat de supraveghere s-a încheiat în 3 exemplare, după cum urmează:

- un exemplar la Centrul Naţional pentru Securitate la Incendiu şi Protecţie Civilă;

- un exemplar la Inspectoratul pentru Situaţii de Urgenţă.............. al judeţului ................................./municipiului Bucureşti;

- un exemplar la persoana juridică/asociaţia familială/persoana fizică .............................................................................................................

Auditor, Am luat la cunoştiinţă.

.............. (Persoană juridică/asociaţia familială/ persoană fizică autorizată în condiţiile legii)

..................................

[top]

ANEXA Nr.5

la metodologie

Model de registru de audit

Nr. crt. | Denumirea obiectivului la care s-a executat lucrarea | Date generale despre lucrarea executată | Observaţii privind lucrarea executată şi măsurile propuse | Instituţia, numele şi prenumele persoanei care a efectuat auditul | Perioada (data) efectuării auditului şi semnătura persoanei care a efectuat auditul | Semnătura de luare la cunoştiinţă

NOTĂ:

Registrul de audit va fi numerotat şi înregistrat.

[top]

ANEXA Nr. 6

la metodologie

Model de registru cu evidenţa de ignifugare a materialelor combustibile

Nr. crt. | Datele de identificare ale beneficiarului (denumire/ adresă/ telefon/ specificul activităţii) | Nr. contractului/ comenzii | Data începerii lucrării | Data recepţiei la terminarea lucrării/ garanţia lucrării | Suprafaţa ignifugată | Produsul utilizat | Nr. de probe trimise la un laborator acreditat şi autorizat | Nr. raportului de încercare primit de la un laborator acreditat şi autorizat | Semnătura responsa-bilului cu execuţia

NOTĂ:

Registrul de audit va fi numerotat şi înregistrat.

[top]

ANEXA Nr. 7

la metodologie

Model de registru cu evidenţa lucrărilor de termoprotecţie

Nr. crt. | Datele de identificare ale beneficiarului (denumire/ adresă/ telefon/ specificul activităţii) | Nr. contractului/ comenzii | Data începerii lucrării | Data recepţiei la terminarea lucrării | Suprafaţa protejată | Produsul utilizat | Garanţia lucrării | Numele, prenumele şi semnătura responsa-bilului cu execuţia

NOTĂ:

Registrul de audit va fi numerotat şi înregistrat.

[top]

ANEXA Nr. 8

la metodologie

Model de registru cu evidenţa lucrărilor de proiectare, executare şi verificare, întreţinere şi/sau reparare la sistemele şi instalaţiile de semnalizare, alarmare şi alertare în caz de incendiu/sistemele şi instalaţiile de limitare şi stingere a incendiilor

Nr. crt. | Datele de identificare ale beneficiarului (denumire/adresă/ telefon/ specificul activităţii) | Descrierea sistemului/ instalaţiei | Nr. contractului | Data începerii lucrării | Data finalizării lucrării | Garanţia lucrării | Numele, prenumele şi semnătura responsabilului cu execuţia

NOTĂ: Registrul de audit va fi numerotat şi înregistrat.

[top]

ANEXA Nr. 9

la metodologie

Model de registru cu evidenţa lucrărilor de verificare, reîncărcare şi reparare a stingătoarelor de incendiu

Nr. crt. | Datele de identificare ale beneficiarului (denumire/adresă/ telefon/ specificul activităţii) | Tipurile de stingătoare | Tipul lucrării | Produsul de stingere utilizat | Nr. contractului | Garanţia lucrării | Numele, prenumele şi semnătura responsabilului cu execuţia

NOTĂ:

Registrul de audit va fi numerotat şi înregistrat.

[top]

ANEXA Nr. 10

la metodologie

Model de registru cu evidenţa lucrărilor de verificare, întreţinere şi reparare a autospecialelor destinate apărării împotriva incendiilor

Nr. crt. | Datele de identificare ale beneficiarului (denumire/adresă/ telefon/ specificul activităţii) | Tipul autospecialei | Tipul lucrării | Nr. contractului | Garanţia lucrării | Numele, prenumele şi semnătura responsabilului cu execuţia

NOTĂ:

Registrul de audit va fi numerotat şi înregistrat.


Asigurarea condiţiilor corespunzătoare îndeplinirii 'cerinţei de calitate a construcţiilor "siguranţa la foc" constituie o amp

MANUAL

privind exemplificări, detalieri şi soluţii de aplicare a prevederilor normativului P118-99 „Siguranţa la foc a construcţiilor”

Indicativ MP 008-2000

Cuprins

* RISC (CATEGORIE DE PERICOL) DE INCENDIU
* RISC DE INCENDIU LA CLADIRI CIVILE (PUBLlCE)
* CATEGORII DE PERICOL DE INCENDIU LA CONSTRUCŢII DE PRODUCŢIE ŞI/SAU DEPOZITARE
* COMPARTIMENT DE INCENDIU
* PEREŢI ANTIFOC ŞI PEREŢI REZISTENŢI LA FOC
* ÎNCĂPERI TAMPON ŞI TAMBURI DESCHIŞI
* CĂI DE EVACUARE
* TIMPUL (LUNGIMEA) CĂII DE EVACUARE
* CLĂDIRI ÎNALTE
* TIMPI/LUNGIMI DE EVACUARE
* EVACUAREA FUMULUI (DESFUMARE)
* MIGRAREA FUMULUI ÎN CONSTRUCŢII
* EVACUAREA MECANICĂ A FUMULUI
* MĂSURI CONSTRUCTIVE LA SPAŢII CU PERICOL DE EXPLOZIE CATEGORIILE A şi B
* CONSTRUCŢII DE PRODUCŢIE/DEPOZITARE
* CONSTRUCŢII CU FUNCŢIUNI MIXTE
* CLĂDIRI CU ATRIUM
* EXEMPLE PRIVIND DETERMINAREA DENSITĂŢII SARCINII TERMICE

Asigurarea condiţiilor corespunzătoare îndeplinirii cerinţei de calitate a construcţiilor "siguranţa la foc" constituie o amplă şi importantă activitate în care sunt implicate condiţiile specifice siguranţei la foc a construcţiilor, precum şi unele aspecte ale celorlalte cerinţe de calitate statuate de Legea nr.10/1995.

Pentru îndeplinirea exigenţelor de siguranţă la foc a utilizatorilor este necesară abordarea sistemică a condiţiilor generale şi specifice de performanţă a fiecărei construcţii, având în vedere tipul acesteia, destinaţiile şi funcţiunile respective, precum şi modul de realizare, diferenţiat pentru clădiri civile (publice), de producţie şi/sau depozitare, precum şi cu funcţiuni mixte.

În toate situaţiile, siguranţa la foc a construcţiilor se asigură pornind de la analizarea ansamblului construcţiei şi continuând cu elementele componente (subansambluri) ale acesteia. Printr-o bună coordonare şi conlucrare a măsurilor de protecţie prevăzute de diferitele specialităţi de proiectare se pot obţine rezultate satisfăcătoare. Numai analizarea unor măsuri de protecţie prevăzute independent de diferite specialităţi de proiectare nu poate conduce la rezultate satisfăcătoare, însă, modul în care se asigură realizarea de detaliu a fiecărei măsuri de protecţie trebuie să constituie o preocupare importantă a specialiştilor în domeniu.

În prezentul manual, se propune prezentarea unor modalităţi tipice de rezolvare a unor probleme specifice siguranţei la foc a construcţiilor, prin exemplificări care să poată fi utilizate în proiectarea şi execuţia lucrărilor de investiţii.

Lucrarea este utilă având în vedere sistemul exigenţial de redactare a prevederilor reglementărilor tehnice în construcţii, în care nu se impun soluţii ce trebuie utilizate ci condiţii tehnice specifice care trebuie îndeplinite, independent de materialul sau elementul utilizat şi exprimate prin specificaţii de performanţă, criterii şi nivele de performanţă.

Pentru abordarea aspectelor siguranţei la foc, toate construcţiile trebuie să aiba stabilit gradul de rezistenţă la foc şi riscul de incendiu, elemente care stau la baza analizei fiecărui caz.

Gradul de rezistenţă la foc al construcţiilor (sau după caz, a compartimentului de incendiu, atunci când construcţia este constituită din mai multe compartimente de incendiu), indiferent de destinaţia sau funcţiunea acestora, reprezintă capacitatea lor globală de a răspunde la acţiunea unui incendiu standard.

Prin incendiu standard se înţelege desfăşurarea acţiunii termice conform curbei temperatură - timp standardizată şi recunoscută internaţional, iar încercările la foc se efectuează în aceste condiţii standardizate.

Totodată, încadrarea construcţiilor în grade de rezistenţă la foc stabilită în normativ, ca de altfel şi celelalte măsuri şi condiţii de protecţie prevăzute, se referă la construcţii având minimum categoria "C" de importanţă, datorită caracterului de largă repetabilitate al acestora.

În cazul în care se proiectează o construcţie încadrată în categoria A sau B de importanţă, se va avea în vedere asigurarea unor condiţii de siguranţă la foc mai severe.

Ceea ce trebuie prevăzut suplimentar, se bazează pe analiza de caz, iar în baza exigenţelor utilizatorilor, beneficiarii şi proiectanţii stabilesc măsurile necesare pe proprie răspundere, prezentând justificarea tehnică a opţiunii respective.

[top]

RISC (CATEGORIE DE PERICOL) DE INCENDIU

Riscul de incendiu trebuie stabilit pentru orice spaţiu, încăpere sau grup de încăperi neseparate cu elemente de construcţie rezistente la foc pentru perioada de timp normată în reglementările tehnice, în vederea stabilirii şi adoptării măsurilor de siguranţă la foc corespunzătoare.

Constituit din probabilitatea izbucnirii incendiilor, riscul de incendiu este un parametru deosebit de important pentru siguranţa la foc, în funcţie de care se stabilesc performanţe şi nivele de performanţă pe care trebuie să le îndeplinească construcţia.

Estimarea riscului de incendiu înseamnă evidenţierea nivelului de agresiune - în special termică - la care poate fi supusă construcţia în caz de incendiu, deci stabilirea "agresorului" împotriva căruia trebuie luate măsuri de protecţie.

Factorii luaţi în considerare la stabilirea riscului de incendiu sunt constituiţi din elemente funcţional necesare activităţilor desfăşurate în construcţii şi din însăşi componenţa construcţiilor respective, respectiva existenţei sub diferite forme a materialelor şi substanţelor combustibile, exprimate global prin densităţi ale sarcinii termice.

Densitatea sarcinii termice (constituită din potenţialul calorific total al unui spaţiu, încăpere, compartiment sau construcţie, raportată la aria pardoselii luată în considerare şi exprimată în J/m2) cu toate că nu poate fi controlată în timp - aspect recunoscut pe plan internaţional - este luată În considerare în toate reglementările tehnice. Constituind unul din elementele absolut necesare producerii incendiului, respectiv prezenţa materialelor şi substanţelor combustibile în construcţie (fixe şi mobile) şi exprimată prin densitatea sarcinii termice, pe baza ei se determină - în principal - riscul de incendiu.

Noţiunea de risc de incendiu este utilizată în general la toate construcţiile. Având în vedere aplicarea în reglementările anterioare din ţara noastră a exprimării "categorie de pericol de incendiu" pentru activităţile specifice de producţie şi/sau depozitare, precum şi inexistenţa prevederii şi reglementării unor riscuri de incendiu la clădirile civile (publice), în normativ sunt stabilite "riscuri de incendiu" pentru clădiri cu destinaţii civile (publice) şi "categorii de pericol de incendiu" pentru activităţi de producţie şi/sau depozitare şi care de fapt exprimă generic riscuri de incendiu.

Densitatea sarcinii termice se regăseşte în ambele situaţii şi se evaluează potrivit metodologiei standardizate.

La determinarea riscului de incendiu în construcţiile civile (publice), se au în vedere două aspecte principale, pe de o parte densitatea sarcinii termice, iar pe de altă parte destinaţia respectivă a spaţiului.

Acest mod de abordare a evaluării riscului de incendiu în clădiri civile (publice), s-a adoptat având în vedere cele arătate în legătură cu controlul densităţii sarcinii termice, precum şi unele prevederi similare existente în reglementările europene şi internaţionale.

În clădirile civile (publice) riscurile de incendiu pot fi mari, mijlocii sau mici, diferenţiate în funcţie de densitatea sarcinii termice şi funcţiunea respectivă.

În ceea ce priveşte luarea în considerare a materialelor la determinarea densităţii sarcinii termice, se au în vedere:

CAZUL 1: În cazul materialelor combustibile din clasele C1 sau C2 de combustibilitate (greu combustibile) se ia în calcul puterea calorifică a respectivelor materiale considerate în clasa C4 de combustibilitate.

CAZUL 2: Pentru depozite separate (distincte) de materiale combustibile cu aria ≥ 36 m2 dispuse în construcţii cu alte destinaţii (înglobate), se detemină densitatea sarcinii termice pentru fiecare depozit (D1, D2) în parte şi se iau măsurile normate specifice de siguranţă la foc (separare, evacuare fum, protecţie goluri etc.) şi funcţie de clasa de periculozitate a materialelor.(Fig.1)

NOTǍ: Atunci când depozitele sunt compartimente antifoc, pentru restul construcţiei calculul densităţii sarcinii termice se efectuează fără luarea în considerare a depozitelor D1 şi D2.

[top]

RISC DE INCENDIU LA CLADIRI CIVILE (PUBLlCE)

Sunt considerate cu risc mare de incendiu spaţiile în care densitatea sarcinii termice este peste 840 MJ/m2, precum şi cele pentru: arhive, biblioteci, multiplicări de documente (xerox, heliograf etc.), parcaje autoturisme, spaţii comerciale şi altele similare.

Cu risc mijlociu de incendiu sunt considerate spaţiile în care densitatea sarcinii termice este cuprinsă între 420 MJ/m2 şi 840 MJ/m2 sau în care se utilizează focul deschis, cum sunt: bucătăriile, oficiile cu preparări calde, centralele termice etc.

Cu risc mic de incendiu sunt considerate spaţiile, în care densitatea sarcinii termice este mai mică de 420 MJ/m2 şi celelalte funcţiuni (destinaţii) care nu sunt menţionate la riscuri mari sau mijlocii.

Totodată, pentru încăperile şi spaţiile echipate cu instalaţii automate de stingere a incendiilor (sprinklere, drencere, apă pulverizată, gaze inerte, CO2 etc.), riscurile mari de incendiu determinate, pot fi considerate mijlocii, iar riscurile mijlocii pot fi considerate mici.

În ceea ce priveşte stabilirea riscului de incendiu pentru întregul compartiment de incendiu sau clădire civilă (publică), se are în vedere cel mai mare nivel de risc de incendiu existent care reprezintă minimum 30 % din volumul compartimentului sau al clădirii respective şi care determină riscul de incendiu general.

Stabilirea riscului de incendiu pentru întregul compartiment de incendiu sau clădire (general) este obligatorie, întrucât se ia în considerare la asigurarea corespunzătoare a condiţiilor de siguranţă la foc ale ansamblului constituit, atât de specialităţile de construcţii, cât şi a celor de instalaţii.

[top]

CATEGORII DE PERICOL DE INCENDIU LA CONSTRUCŢII DE PRODUCŢIE ŞI/SAU DEPOZITARE

La construcţiile de producţie şi/sau depozitare, riscurile de incendiu se exprimă prin "categorii de pericol de incendiu", în funcţie de natura activităţilor desfăşurate, de caracteristicile de ardere ale materialelor şi substanţelor utilizate, prelucrate, manipulate sau depozitate şi de densitatea sarcinii termice.

În conformitate cu prevederile normativului de siguranţă la foc, zonele, încăperile, compartimentele de incendiu şi construcţiile independente de producţie şi/sau depozitare se încadrează în categorii de pericol de incendiu determinate diferenţiat şi care pot fi cu risc de incendiu:

- foarte mare (categoriile A şi B de pericol de incendiu), existând posibilităţi de incendiu şi explozie volumetrică;

- mare (categoria C de pericol de incendiu), atunci când sunt posibilităţi de incendiu (ardere), iar densitatea sarcinii termice este de peste 105 MJ/m2;

- mediu (categoria D de pericol de incendiu), atunci când există foc deschis sub orice formă, în absenţa substanţelor combustibile;

- mic (categoria E de pericol de incendiu), atunci când există materiale sau substanţe incombustibile în stare rece, ori substanţe combustibile în stare de umiditate avansată (peste 80 %).

La determinarea categoriilor de pericol de incendiu nu se iau în considerare unele dintre situaţiile şi condiţiile precizate în normativ.

Cea mai periculoasă categorie de pericol de incendiu necompartimentată, deci neseparată cu pereţi şi planşee rezistente la foc conform normativului, nu determină categoria de pericol de incendiu pentru întreaga încăpere în care se află (după caz, compartiment de incendiu sau construcţie închisă), atunci când:

- sunt cu pericol de explozie - (categoria A sau B) - dar au un volum mai mic de 5 % din volumul încăperii sau al compartimentului respectiv în care sunt amplasate liber;

- sunt din categoriile C şi D de pericol de incendiu şi au un volum mai mic de 10 % din volumul încăperii (compartimentului) în care se află, fără a depăşi însă aria de 400 m2.

Totodată, atunci când în spaţiul respectiv sunt mai multe categorii de pericol de incendiu necompartimentate, situate în puncte distincte ale încăperii sau compartimentului de incendiu respectiv, se iau în calcul sumele volumelor şi respectiv a ariilor fiecărei categorii de pericol, cu excepţia celor din categoriile C şi D de pericol situate unele de altele la distanţa de 40,00 m şi mai mult (măsurată pe orizontală).

Categoria de pericol a unui compartiment de incendiu sau construcţie de producţie şi/sau depozitare, este determinată de cea mai periculoasă categorie de pericol de incendiu necompartimentată sau compartimentată pe care o cuprinde şi care reprezintă mai mult de 30 % din volumul construit al acesteia.

La determinarea categoriilor A şi B de pericol de incendiu se au în vedere scăpările şi degajările de gaze, vapori sau praf combustibil, atât în timpul desfăşurării normale a activităţii, cât şi în cazuri accidentale de avarie a instalaţiilor de utiiităţi aferente (electrice, termice, hidro, ventilare etc.), stabilite prin proiect.

Riscurile de incendiu se stabilesc şi precizează obligatoriu în documentaţiile tehnice, în funcţie de care se stabilesc şi măsurile de siguranţă la foc corespunzătoare.

Prin conceperea şi conformarea la foc a construcţiilor, în general, se urmăreşte asigurarea condiţiilor corespunzătoare necesare:

- evacuării utilizatorilor;

- limitării posibilităţilor de propagare a incendiilor;

- intervenţiei în condiţii de siguranţă.

Construcţia şi distribuţia interioară a spaţiilor, trebuie să rezolve problemele funcţionale, estetice, confort etc. în primul rând, dar toate acestea astfel abordate şi soluţionate încât să asigure şi condiţiile necesare de siguranţă a utilizatorilor.

Aspectele privind siguranţa utilizatorilor - (rezistenţă şi stabilitate, siguranţa în exploatare şi siguranţa la foc) - cu toate că au elemente specifice care trebuie soluţionate distinct, totuşi prezintă interferări şi suprapuneri ale rezolvărilor, care în final conduc la îndeplinirea exigenţelor de siguranţă a utilizatorilor.

Mai mult, prin însăşi realizarea condiţiilor specifice de siguranţă la foc unele măsuri se suprapun sau completează, fără a putea fi evidenţiate diferenţe nete între acestea.

De exemplu, evacuarea utilizatorilor nu poate fi redusă strict la circulaţiile din interiorul clădirii, aceasta fiind dependentă de amplasare, asigurând posibilităţi de îndepărtare a utilizatorilor faţă de clădirea incendiată şi totodată de accesibilitate a forţelor de intervenţie din exterior prin intrările perimetrale prevăzute şi posibilităţile de acces a autospecialelor de intervenţie.

În acelaşi mod se pot exemplifica şi cele referitoare la asigurarea intervenţiei în condiţii de siguranţă şi care presupun amplasare, asigurând posibilităţi de îndepărtare a utilizatorilor faţă de clădirea incendiată şi totodată de accesibilitate a forţelor de intervenţie din exterior prin intrările perimetrale prevăzute şi posibilităţile de acces a autospecialelor de intervenţie.

În acelaşi mod se pot exemplifica şi cele referitoare la asigurarea intervenţiei în condiţii de siguranţă şi care presupun realizarea unor măsuri specifice, dar în acelaşi timp accesul şi intervenţia în interior se realizează prin circulaţiile funcţionale (scări, uşi, coridoare etc.) care constituie şi căi de evacuare a utilizatorilor.

Pe de altă parte, limitarea posibilităţilor de propagare a incendiilor înseamnă prevederea unor obstacole constructive şi de instalaţii (pereţi, planşee, perdele de apă etc.) în interiorul clădirii astfel încât incendiul să nu se propage uşor pe arii mari construite, dar şi limitarea propagării focului la şi de la vecinătăţi, care poate fi asigurată prin obstacole similare celor din interior, ori prin distanţe de siguranţă.

Atunci când spaţiile cu riscuri mari de incendiu sunt dispuse în diferite locuri din construcţie fără a avea în vedere o dispunere sectorizată, se creează dezordine în volumul construit care generează măsuri de protecţie ample şi de cele mai multe ori ineficiente şi greu de realizat (fig.2).

Sectorizarea construcţiilor pe verticală în porţiuni volumetrice determinate în funcţie de destinaţie, grad de rezistenţă la foc şi număr de niveluri, de fapt înseamnă compartimentare de incendiu.

Delimitarea compartimentelor de incendiu faţă de alte compartimente sau construcţii astfel încât propagarea focului să fie limitată, se realizează prin pereţi de compartimentare antifoc ori rezistenţi la foc, sau, după caz, prin amplasare la distanţe de siguranţă normate (fig.3 şi 4).

Campingurile se amplasează la distanţe, de regulă, cel puţin 50 m faţă de vecinătăţi cu riscuri de incendiu, drumuri internaţionale şi naţionale, precum şi minimum 100 m faţă de linii curente CF. (fig.5)

NOTA GENERALĂ

La desene sunt folosite notaţiile:

D.N. - Drum naţional sau internaţional

PAF - Perete antifoc

CI la Cn - Compartiment de incendiu

D - Distanţa normată între compartimente de incendiu

UAF - Uşa antifoc

PRF - Perete rezistent la foc

li - Învelitoare incombustibilă

Ic - Învelitoare combustibilă rezistentă la foc (c1 - c2)

L - Lăţime rampă

[top]

COMPARTIMENT DE INCENDIU

CAZUL 1: Clădire (construcţie independentă) care constituie compartiment de incendiu şi este amplasată la distanţe normate faţă de alte construcţii (fig.6).

CAZUL 2: Clădire (construcţie) sau ansambluri de clădiri, compartimentate cu pereţi antifoc. (fig 7 şi 8).

[top]

PEREŢI ANTIFOC ŞI PEREŢI REZISTENŢI LA FOC

CAZUL 1: Hale parter cu perete dispus între stâlpi (fig.9a)

CAZUL 2: Hale parter cu perete independent dispus în rost de tasare sau dilatare (fig. 9b şi 9c)

CAZUL 3: Hale etajate (fig. 9d)

CAZUL 4: Perete antifoc care nu depăşeşte planul acoperişului cu învelitoare greu combustibilă (C1-C2) (fig. 9e).

CAZUL 5: Perete antifoc la hale/clădiri cu înălţimi diferite; recomandare (fig. 9f).

CAZUL 6: Compartimentarea construcţiilor de producţie sau depozitare (fig. 10a şi b).

CAZUL 7: În clădirile cu funcţiuni mixte, destinaţiile diferite se dispun distinct, separate corespunzător (fig.11)

CAZUL 8: Compartimente distincte care au căi de evacuare distincte (fig.12).

CAZUL 9: Funcţiuni diferite care au căi de evacuare comune (separate corespunzător) (fig.13)

[top]

ÎNCĂPERI TAMPON ŞI TAMBURI DESCHIŞI

CAZUL 1: Încăperi tampon de protecţie a golului din perete antifoc (fig.14)

CAZUL 2: Încăperi tampon de protecţie a golului din perete rezistent la explozie (fig.15).

CAZUL 3: Încăperi tampon de protecţie a golului de acces în case de scări la clădiri înalte şi foarte înalte (fig.16), la nivelurile supraterane.

CAZUL 4: Încăpere tampon la ghena de gunoi (fig.17)

CAZUL 5: Tambur deschis în perete antifoc (fig.18).

CAZUL 6: Separarea rampelor supraterane de cele subterane (fig.19)
[top]

CĂI DE EVACUARE

Circulaţiile comune funcţionale prin care se asigură şi evacuarea utilizatorilor în caz de incendiu, sunt constituite din scări, coridoare, uşi etc.

Scările de evacuare a utilizatorilor din nivelurile supraterane sau subterane ale unei clădiri se pot clasifica după mai multe criterii, printre care:

1 - După modul în care sunt dispuse în raport de clădire:

a) scări interioare, amplasate în cadrul volumului închis al clădirii;

b) scări exterioare, dispuse în afara clădirii, adiacente unei închideri perimetrale a clădirii sau la distanţă de aceasta (fig.20a).

2 – După asigurarea luminării scărilor interioare, pot fi:

a) cu lumină naturală;

b) fără lumină naturală (iluminate artificial) fig.20b.

3 - După forma în plan a rampelor, scările pot fi cu rampe drepte sau cu rampe curbe (elicoidale).

3.1. Scările cu rampe drepte se pot realiza cu una sau mai multe rampe (fig.20c1,c2,c3,c4).

3.2. Scările cu rampe încrucişate sunt constituite dintr-o combinaţie între două scări cu rampe drepte (fiecare) şi care conduce la realizarea a două scări (două căi de evacuare distincte) fig.20d.

3.3. Scările cu rampe elicoidale, cu una sau mai multe rampe pot fi curbe sau în spirale (fig.20e1).

Caracteristica acestor scări elicoidale, o constituie menţinerea formei în plan a treptelor, în cadrul desfăşurării lor generale, deci convergenţa muchiilor treptelor într-un singur punct.

Din punctul de vedere al condiţiilor de evacuare, în calculul fluxurilor de evacuare se ia în considerare numai porţiunea de rampă în care lăţimea minimă a treptei este de 18 cm (respectiv 20 cm la săli aglomerate), iar lăţimea maximă de 40 cm.

Rezultă că indiferent de lăţimea rampei realizată din considerente arhitecturale, poate constitui cale de evacuare numai o parte din lungimea treptei şi anume cea care îndeplineşte condiţiile aminitite.

Scările spirală se consideră satisfăcătoare pentru un singur flux de evacuare cu linia pasului la 0,50m de vangul interior.

O formă deosebită de scară elicoidală combinată cu porţiuni de rampe drepte, o constituie scara balansată (fig. 20e2).

Aceasta se deosebeşte de celelelate scări prin forma diferită în plan a treptelor.

În funcţie de înălţimea nivelurilor clădirii, rampele unei scări pot fi fără sau cu paliere intermediare.

Golurile de acces la scară se protejează, de regulă, cu uşi sau, după caz încăperi tampon la clădirile înalte şi foarte înalte. În afară de condiţiile normate pe care trebuie să le îndeplinească uşile respective, ele trebuie echipate şi cu dispozitive de autoînchidere. (fig.21).

Fac excepţie situaţiile admise în normativ.

Prin deschidere, uşile încăperilor nu trebuie să reducă lăţimea coridoarelor comune de evacuare a mai mult de 50 de persoane, (chiar dacă lăţimea efectivă este mai mare decât lăţimea normată) – fig.22.

Prin deschidere, uşile de acces în casele de scări nu trebuie să reducă lăţimea normată a podestelor (fig. 23 a şi b).

Evacuarea persoanelor se consideră că se face ordonat, si forma de fluxuri de evacuare.

Lăţimile libere normate pentru trecerea fluxurilor de evacuare (fig.24), sunt:

Lăţimile intermediare ale căilor de evacuare se consideră valabile pentru trecerea numărului inferior de persoane (fig.25).

În pereţii coridoarelor şi scărilor pentru evacuarea a mai mult de 50 peroane sunt admise nişe cu parapetul la mai mult de 1,20 m deasupra pardoselii sau cu marginea superioară la maximum 0,90 m de pardoseală (fig.26).

[top]

TIMPUL (LUNGIMEA) CĂII DE EVACUARE

CAZUL 1: De la uşa încăperii până la cea mai apropiată scară de evacuare la clădiri civile etajate, (măsurată în axa căii de evacuare) fig.27.

CAZUL 2: În încăperi ( mod de măsurare) fig. 28.

[top]

CLĂDIRI ÎNALTE

  • Clădire înaltă - construcţie civilă (publică) supraterană, la care pardoseala ultimului nivel folosibil este situată la peste 28,00 m faţă de terenul (carosabilul adiacent) accesibil autovehiculelor (inclusiv a autoscărilor de intervenţie) de intervenţie ale pompierilor pe cel puţin două laturi ale clădirii (fig. 29), dintre care pe o latură integral.

  • Clădiri înalte sunt numai porţiunile SUPRATERANE.

  • Atunci când ultimele niveluri sunt amenajări tip duplex se ia în considerare cota (nivelul) accesului de la ultimul nivel.

  • Accesele de intervenţie pe două laturi se asigură pentru realizarea dispozitivelor de intervenţie cu autospecialele cu apă şi spumă iar pentru intervenţia cu autoscările mecanice accesul pe cea de-a doua latură se poate asigura (parţial) numai în dreptul panourilor de acces din exterior (marcate).

  • Nivelurile subterane nu se iau în considerare la stabilirea tipului de clădire înaltă (fig.30).

  • Clădirile amplasate la cote mai ridicate faţă de şosele, drumuri etc., nu sunt clădiri înalte. (fig.31).

  • Clădirile dispuse adiacent străzilor în pantă, nu sunt considerate înalte atunci când au asigurate accese de intervenţie pe două laturi în porţiuni cu înălţimea (cota) ultimului planşeu utilizabil sub 28,00 m. (fig.32).

  • Nu sunt considerate clădiri înalte, clădirile civile (publice) la care deasupra nivelului limită (28,00 m) se află un singur nivel ce ocupă maximum 50% din aria construită a clădirii şi cuprinde spaţii tehnice. (fig.33).

  • Nu sunt considerate clădiri înalte blocurile de locuinţe colective care au maximum P+11 niveluri supraterane (fiind admis deasupra nivelului limită, un singur nivel care ocupă max.50% din arie şi este destinat spaţiilor tehnice, spăIătorii, călcătorii). (fig. 34)

  • Clădire foarte înaltă - construcţie civilă (publică) la care pardoseala ultimului nivel folosibil este situată la înălţimea de 45,00 m sau mai mult (fig.35), măsurată conform precizărilor de la clădiri înalte.

  • În clădiri înalte şi foarte înalte este obligatorie asigurarea a cel puţi două căi de evacuare, distincte şi independente, (fig. 36 a,b,c).

  • În clădiri înalte şi foarte înalte este obligatorie asigurarea a cel puţi două căi de evacuare, distincte şi independente, astfel amplasate încât să asigure distribuţia lor judicioasă şi posibilitatea ca persoanele să recunoască cu uşurinţă traseul spre exterior.

  • Golurile de acces la scările de evacuare se protejează obligatoriu cu încăperi tampon, la clădirile înalte şi foarte înalte ( fig. 37 a şi b).

  • Ascensoarele din clădiri înalte şi foarte înalte vor avea puţuri proprii, separate cu pereţi din clasa C0 şi rezistenţi la foc minimum 2 ore, în care sunt admise numai goluri de acces (de palier), din nivelurile construcţiei. Într-un singur puţ sunt admise maximum trei cabine de ascensor (fig.38).

Golurile de acces la ascensoare din nivelurile supraterane se protejează cu uşi rezistente la foc de 60 minute la clădirile înalte şi 120 minute la clădirile foarte înalte, echipate cu dispozitive de autoînchidere şi montate pe pereţii puţului.

  • Între circulaţiile comune orizontale şi uşile de acces la ascensoare din nivelurile supraterane, se recomandă realizarea unor paliere de separare (fig.39). (Prin însumare să asigure minim 60 minute în clădiri înalte şi minim 120 minute în clădiri foarte înalte – la nivelurile supraterane-).

La nivelurile superioare, dacă nu se prevede palier (tampon de separare şi la ascensor se asigură accesul direct din circulaţia comună orizontală (coridor), uşa de palier a ascensorului trebuie să fie rezistentă la foc min.60 minute în clădiri înalte şi min.120 minute în clădiri foarte înalte (fig.40).

La clădiri înalte şi foarte înalte atunci când ascensoarele debuşează în subsolurile (nivelurile subterane) ale clădirii, golurile de comunicare cu nivelurile subterane se protejează obligatoriu cu încăperi tampon prevăzute cu uşi rezistente la foc minimum 90 de minute fiecare (fig.41).

[top]

TIMPI/LUNGIMI DE EVACUARE

La săli aglomerate

  • Sălile aglomerate trebuie să aibă minimum două căi de evacuare distincte şi independente (fig.42).

  • Timpii de evacuare (Iungimile căilor de evacuare) la săli aglomerate trebuie să respecte condiţiile normate, în funcţie de categoria săIii aglomerate (S1, S2) şi gradul de rezistenţă la foc al construcţie (fig.43).

La clădiri de producţie

  • În clădiri de producţie şi/sau depozitare, timpii (Iungimile) de evacuare vor respecta valorile normate în funcţie de gradul·de rezistenţă la foc al construcţiei şi categoriile de pericol de incendiu.

  • Construcţie etajată, gradul II de rezistenţă la foc cu evacuare într-,o singură direcţie. (fig.44a)

  • Construcţie etajată, gradul II de rezistenţă la foc cu evacuare în două direcţii (fig .44b).

[top]

EVACUAREA FUMULUI (DESFUMARE)

Asigurarea evacuării fumului (desfumarea) contribuie la realizarea condiţiilor de evacuare a utilizatorilor şi de intervenţie, precum şi la limitarea propagării incendiului în spaţiul închis respectiv.

Ţinând seama de modul în care migrează fumul şi gazele fierbinţi, prin desfumare se urmăreşte menţinerea unei vizibilităţi suficiente, diminuarea concentraţiei de gaze toxice, evacuarea căldurii produse în caz de incendiu, şi mărirea timpului de flash-over realizând "controlul fumului".

În principiu, prin desfumare se realizează extragerea unei părţi din fumul produs, compensată prin introducere de aer, menţinând planul de separare a fumului acumulat sub plafon (axa neutră) faţă de zona inferioară, la o înălţime convenabilă faţă de cota pardoselii, pe timpul normat.

[top]

MIGRAREA FUMULUI ÎN CONSTRUCŢII

  • Într-o construcţie de producţie parter (fig. 45a, b, c).

  • Într-o clădire etajată (fig. 46).

  • Migrarea fumului într-o încăpere cu uşă etanşă (fig. 47).

  • Migrarea fumului într-o încăpere cu uşa deschisă (fig. 48)

  • Stratificarea fumului într-o încăpere (fig. 49).

Evacuarea fumului (desfumarea) se poate realiza prin tiraj natural - organizat sau mecanic, sau prin combinarea celor două sisteme, astfel încât să se asigure circulaţia dirijată a aerului şi evacuarea fumului în exterior (fig.50).

  • În spaţiile închise. cu aria construită mai mare de 10.400 m2 şi fără pereţi interiori despărţitori, pentru limitarea propagării incendiilor se realizează sisteme de evacuare a fumului şi gazelor fierbinţi, constituite din dispozitive de evacuare şi ecrane verticale C0 (CA1) dispuse sub plafon (fig.51).

  • Evacuarea fumului din casele de scări închise, fără ferestre se asigură cu dispozitiv de evacuare (cu aria de cel puţin 5% din suprafaţa orizontală a scării, dar minimum de 1 m2), amplasat la partea superioară (fig.52).

  • Evacuarea fumului natural - organizată, din subsolurile clădirilor etajate se realizează independent, pentru fiecare nivel, prin goluri directe în exterior sau canale (ghene verticale), ori mecanic.

Canalele (ghenele) pot fi propii fiecărui nivel sau cu colector.

În toate situaţiile, spaţiile din subsoluri vor avea asigurată evacuarea fumului independent de nivelurile supraterane (fig.53).

[top]

EVACUAREA MECANICĂ A FUMULUI

  • La nivelurile supraterane, introducere aer în scară (natural sau mecanică) şi dispozitiv de evacuare (trapa) la clădiri cu înălţimi obişnuite (fig. 54).

La clădiri înalte şi foarte înalte introduceri mecanice în scară, încăperi tampon şi circulaţii comune orizontale, iar evacuări mecanice numai din încăperile tampon şi circulaţii comune (fig. 55), la nivelurile supraterane.

Introduceri mecanice în scară şi încăperi tampon, iar evacuări mecanice numai în circulaţiile comune orizontale (fig. 56).

NOTĂ: Aceleaşi sisteme se adoptă şi pentru nivelurile subterane.

[top]

MĂSURI CONSTRUCTIVE LA SPAŢII CU PERICOL DE EXPLOZIE CATEGORIILE A şi B

  • Construcţiile cu pericol de explozie (categoria A sau B) se realizaeză din materiale şi elemente de construcţie C0 (CA1); fig. 57.

  • Nu sunt admise materiale şi elemente de construcţie combustibile (C1 la C4) fig.58.

  • Construcţiile independente cu pericol de explozie, nu vor avea pod (indiferent de materiale şi elementele din care sunt alcătuite ), fig. 59.

  • Dispunerea încăperilor şi spaţiilor cu pericol de explozie este recomandată în afara construcţiilor cu alte destinaţii (la distanţe de siguranţă D) fig. 60.

  • Atunci când încăperile (spaţiile) cu pericol de explozie (A sau B) nu pot fi dispuse în afara construcţiilor cu alte destinaţii, se iau măsurile de protecţie prevăzute în reglementările tehnice, având în vedere următoarele:

- Nu este recomandată dispunerea încăperilor cu pericol de explozie la nivelurile inferioare ale unei construcţii etajate cu altă destinaţie (fig.61).

Atunci când încăperile cu pericol de explozie sunt dispuse în construcţii cu alte destinaţii, se separă prin elemente rezistente la explozie (pereţi, planşee), fig. 62.

Notă: - Planşeele rezistente la explozie trebuie să îndeplinească condiţiile pereţilor respectivi, rezistenţi la explozie.

- Elementele rezistente la explozie trebuie să asigure şi împiedicarea propagării incendiilor din spaţiile adiacente spre cel cu pericol de explozie (rezistenţă la foc conform densităţii sarcinii termice). fig. 63.

  • Golurile de comunicare funcţională din pereţii rezistenţi la explozie ( categ. A sau B) se protejează prin încăperi tampon antiex şi în situaţii excepţionale – justificate tehnic, prin tamburi deschişi antiex. (fig 64)

  • Încăperile cu pericol de explozie nu vor avea tavane false şi zone neventilate (fig.65a şi b).

  • Încăperile şi spaţiile închise din categoria A sau B de pericol de incendiu se prevăd cu goluri de decomprimare în caz de explozie, cu aria de cel puţin 0,05 m2 la 1 m3 din volumul încăperii (fig.66).

6, 00 x 4, 00 x 3,00 = 72,00 m3 volum cameră

4,00 x 1,30 = 5,20 m2 - gol decomprimare = 0,07 m2/m3 > 0,05 m2/m3

  • Golurile de decomprimare pot fi prevăzute în pereţii exteriori sau în acoperiş (fig.67).

  • Nu sunt admise goluri de decomprimare în pereţii şi planşeele de separare faţă de restul construcţiei (fig.68).

  • Golurile prevăzute pentru decomprimare în caz de explozie pot fi neînchise sau închise cu elemente de închidere care să cedeze Ia presiunea provocată de explozie (panouri sau porţiuni de perete sau acoperiş de tip uşor dislocabile sau rabatabile, ferestre, luminatoare cu geam simplu) fig. 69.

Presiunea la care trebuie să cedeze este max. 118 daN/m2.

  • Panourile rabatabile pot fi cu balamale (axe), orizontale sau verticale ( fig. 70a şi b).

[top]

CONSTRUCŢII DE PRODUCŢIE/DEPOZITARE

  • Construcţiile de producţie şi/sau depozitare se pot amplasa la distanţe de siguranţă normate sau compartimentate corepunzător faţă de vecinătăţi.fig. 71, fig. 72.

  • Încăperile de depozitare a materialelor şi substanţelor combustibile solide, cu aria mai mare de 36 m2, situate în construcţii cu alte destinaţii, trebuie să aibă asigurate conform normativului (fig.73):

a - separări faţă de restul construcţiei, cu pereţi şi planşee C0 (CA1), rezistente la foc corespunzător densităţii sarcinii termice şi claselor de periculozitate a materialelor depozitate;

b - protecţia golurilor de comunicare funcţională practicate în elementele de separare;

c - evacuarea fumului, în caz de incendiu.

  • Încăperile destinate staţiilor de pompare a apei pentru incendiu, grupurile electrogene sau pompelor cu motoare termice care constituie surse de rezervă ce alimentează dispozitive de protecţie la foc, vane de incendiu şi altele similare, se alcătuiesc şi realizează conform normativului, astfel încât să asigure:

a - separarea lor faţă de restul construcţiei prin elemente verticale şi orizontale C0 (CA1), rezistente la foc minimum 3 ore pentru pereţi şi 1 oră şi 30 de minute pentru planşee;

b - accesul uşor din exterior în caz de nevoie.

NOTĂ: Pe lângă aceste condiţii principale, în cazul în care este necesar, se admite şi realizarea unui acces funcţional din construcţie printr-un gol în pereţii de separare, atunci când sunt îndeplinite simultan următoarele condiţii:

- golul de comunicare este protejat cu uşa rezistentă la foc minimum 1 oră şi 30 de minute, echipată cu dispozitive de autoînchidere sau închidere automată în caz de incendiu şi

- golul asigură comunicarea cu un coridor comun de circulaţie (nu cu o altă funcţiune din clădire).

• Încăpere separată de restul construcţiei şi numai cu acces direct din exterior (Ia nivelul terenului) fig.74.

• Încăpere separată de restul construcţiei şi numai cu acces direct din exterior (Ia subsol având curte de lumină) fig.75.

• Încăpere cu acces direct din exterior şi o comunicare funcţională din interior (fig.76).

• Rezolvarea necorespunzătoare (legătura directă cu centrala termică) fig. 77.

• Acces din exterior printr-un coridor propriu (fig. 78).

• Acces pe scara verticală (fig. 79).

• Separarea anexelor tehnico-sociale, laboratoarelor şi a atelierelor anexă (cu excepţia grupurilor sanitare) faţă de spaţii de producţie din categoria C (BE2) de pericol de incendiu (fig.80).

• În spaţiile închise de producţie din categoriile C, D sau E (BE2, BE1ab) birourile personalului care conduce nemijlocit producţia (maiştri, supraveghetori, conducere etc.), pot fi realizate din elemente C0 (CA1), cu uşi şi geamuri spre spaţiul de producţie (fig.81a şi b).

• Protecţia golurilor de acces la scările de evacuare închise din construcţiile de producţie şi/sau depozitare (fig.82 a, b, c şi d).

NOTĂ: Toate uşile de acces la casele de scări (nerezistente sau rezistente la foc), se prevăd cu dispozitive de autoînchidere).

[top]

CONSTRUCŢII CU FUNCŢIUNI MIXTE

• Determinarea caracterului de clădire civilă (publică) sau de producţie şi/sau depozitare se analizează pe porţiuni de clădire, apoi pe ansamblu, după cum urmează:

    • TEMA (fig.83a)

- ANALIZA FAZA I (fig.83b)

- Riscul cel mai mare care reprezintă cel puţin 30 % din aria desfăşurată a porţiunii civile (publice) este considerat pentru toată porţiunea.

Porţiunea de clădire este considerată civilă (publică) cu risc mijlociu (fig.83b).

    • ANALIZA FAZA II (fig. 83c)

- Categoria de pericol cea mai periculoasă care reprezintă peste 30% din aria desfăşurată a porţiunii de producţie şi/sau depozitare, este considerată pentru toată porţiunea.

Porţiunea de clădire cu activitate de producţie şi/sau depozitare este considerată din categoria C (fig.83c).

- CONCLUZIE/DETERMINARE FINALĂ (fig.83d)

Porţiunea de clădire civilă (publică) sau de producţie şi/sau depozitare) care reprezintă mai mult de 60 % din aria desfăşurată a întregii clădiri, determină caracterul construcţiei luat în considerare.

Concluzie: Clădire de producţie şi/sau depozitare din categoria C (fig.83d).

• În construcţii cu funcţiuni mixte civile (publice) nu este admisă dispunerea unor spaţii sau încăperi cu pericol de explozie (fig.84).

[top]

CLĂDIRI CU ATRIUM

CAZUL 1 – Clădirea are atrium, zona etajată având minimum 4 niveluri (fig. 85a şi b).

CAZUL 2 - Clădirea se consideră fără atrium, având mai puţin de 4 niveluri (fig.86).

• ATRIUM (PAŢIO, CURTE DE LUMINĂ) - incintă închisă din interiorul unei construcţii, delimitată pe una sau mai multe laturi de cel puţin patru niveluri ale construcţiei.

• Atriumurile pot fi neacoperite sau acoperite (fig. 87).

• Atriumurile tratate în normativ, sunt cele care îndeplinesc condiţiile:

1 - sunt delimitate pe una sau mai multe laturi de minimum patru niveluri ale clădirii;

2 - sunt acoperite şi au lăţimea cel puţin [image] (H fiind cea mai mică înălţime a atriumului).

3 - îndeplinesc condiţia I ≥ [image] (fig.88).

NOTĂ: Atriumurile care nu îndeplinesc raportul I ≥ [image], prezintă efectul de "COŞ" în caz de incendiu şi nu sunt recomandate.

• Amplasarea atriumurilor în raport cu clădirea, poate fi adiacentă (pe una până la trei laturi) sau înglobată (fig.89).

• Faţă de nivelurile clădirii atriumul poate fi închis cu pereţi plini, pereţi vitraţi sau neînchis ( fig. 90 a, b, c).

• Circulaţiile comune orizontale deschise spre atrium, se prevăd la limita lor spre atrium (sub planşee) cu ecrane continui CO, etanşe la foc minimum 1 oră şi înălţimea de minimum 0,50 m (fig. 91a şi b).

• În construcţiile cu atrium nu se recomandă dispunerea adiacentă, neseparată de atrium, a unor spaţii cu risc mare de incendiu, iar când totuşi se prevăd comerţ, expoziţii cu densitatea sarcinii termice > 840 MJ/m2), acestea se echipează cu instalaţii automate de semnalizare şi stingere a incendiilor. fig. 92

Depozite de materiale şi/sau substanţe combustibile, neseparate de atrium, NU SUNT ADMISE.

[top]

EXEMPLE PRIVIND DETERMINAREA DENSITĂŢII SARCINII TERMICE

Evaluarea densităţii sarcinii termice în spaţiile construite are în vedere materialele şi substanţe combustibile din spaţiile luate în consideraţie, în conformiatte cu prevederile STAS 10903/3-79, modificat de IRS cu nr. 3384 din 24.01.1989, „MĂSURI DE PROTECŢIE CONTRA INCENDIILOR – DETERMINAREA SARCINII TERMICE ÎN CONSTRUCŢII”.

Sunt luate în considerare materialele combustibile existente conform proiectului, puterile calorice ale acestora precizate în standard şi ariile încăperilor respective ( luate în considerare pentru determinarea densităţii sarcinii termice).

Se au în vedere, în principal, următoarele premize de calcul:

- pardoselile combustibile (mochetă, PVC etc) sunt lipiţi pe strat suport incombustibil (beton, şapă);

- tâmplăria exterioară se realizează din materiali incombustibile (profile de aluminiu);

- încăperile sunt separate cu pereţi şi planşee incombustibile, rezistente la foc;

- plafoanele false sunt cu structura metalică şi panouri din fibră minerală.

CAZUL 1

• PARCAJE AUTOTURISME:

- număr de autoturisme: 85;

- arie construită parcaj (exclusiv rampe şi scări): 3760 mp

- Principalele materiale luate în considerare şi puterea lor calorică

* benzine (motorine) Qi = 46,65 Mj/Kg

* cauciuc Qi = 41,85 Mj/Kg

* materiale plastice Qi = 46,00 Mj/Kg

- Masa materialelor combustibile luate în considerare pentru un autoturism:

• benzine (motorine): Mb x u= 60 I x 0,8 Kg/I = 48 Kg;

• cauciuc: Mc = 80 Kg

• materiale plastice Mp = 400 Kg

Evaluarea sarcinii termice pentru un autoturism:

• benzine (motorine): 48 Kg x 46,65 Mj/Kg = 2.239,20 Mj;

• cauciuc: 80 Kg x 41,85 Mj/Kg = 3.348,00 Mj;

• materiale plastice 400 Kg x 46,00 Mj/mp = 18.400,00Mj

- Evaluarea sarcinii termice a unui autoturism:

2.239,20 + 3.348,00+ 18.400,00 = 23.987,20 Mj/autoturism

• Cabluri, tuburi, aparate etc. din materiale plastice aferente ariei medii construite (instalaţii aparente), ce revine fiecărui loc de parcare.

15 Kg x 46,00 Mj = 690 Mj

- Total sarcină termică pentru un loc de parcare:

23.987,00 Mj + 690 Mj = 24.677,00 Mj

- Evaluarea densităţii sarcinii termice pe niveluri de parcare:

85 locuri x 24.677,00 Mj : 3760 mp = 557,86 Mj/mp

Rotund 558 Mj/mp

CAZUL 2

• SĂLI DE CURSURI CU 30 DE LOCURI:

- număr persoane: 30 + 1 praf;

- arie încăpere: 48,00 mp

Principalele materiale luate în considerare şi puterea lor calorică:

- lemn (mobilier) Qi = 19,25 Mj/kg;

- hârtie; textile Qi = 16,30 Mj/Kg;

- materiale plastice Qi = 33,50 Mj/Kg

- Masa materialelor combustibile considerate:

- mese de lucru din lemn şi metal (în care materialul combustibil reprezintă 80 % din greutate):

30 Kg x 0,80 x 19,25 Mj/Kg = 462,00 Mj

16 mese x 462,00 Mj = 7.392.00 Mj

- scaune metalice cu şezut şi spătar din lemn:

3 Kg x 0,80 x 19,25 Mj/Kg = 46,20 Mj

31 scaune x 46,20 Mj = 1.432.20 Mj

- hârtie, materiale, textile:

0,5 Kg x 16,30 Mj/Kg = 8,15 Mj

31 locuri x 8,15 Mj = 252,65 Mj

- pardoseală estradă lemn (parţială):

0,5 m2 x 600 Kg/m3 x 19,25 Mj/Kg = 5.775,00 Mj

- uşa intrare (tâmplărie răşinoase):

1,50 m x 2,10 m x 0,03 m = 0,0945 m2

0,0945 m3 x 550 Kg/m3 x 13,80 Mj/Kg = 717,25 Mj

- cabluri, tuburi, aparate din materiale plastice:

0,4 kg/m x 50 m x 33,50 Mj/Kg = 670.00 Mj

- Total sarcină termică în încăpere:

7392,00 Mj + 1432,20 Mj + 252,65 Mj + 5775,00 + 717,25 Mj + 670,00 Mj = 16.239,10 Mj

Evaluarea densităţii sarcinii termice în sălile cu 30 locuri:

16.239,10 Mj: 48 mp (arie considerată) = 338.31 Mj/mp

Rotund 339,00 Mj/mp

CAZUL 3

•

• BIBLIOTECĂ - SALĂ DE LECTURĂ

- număr de persoane: 800

- arie încăpere: 1.225,00 mp

- Principalele materiale luate în considerare şi puterea lor calorică:

- lemn Qi = 19,25 Mj/Kg

- hârtie, textile Qi = 16,30 Mj/kg

- materiale plastice Qi = 33,50 Mj/kg

- Masa materialelor combustibile considerate:

- mese de lectură din lemn şi metal (în care materialul combustibil reprezintă 80 % din greutate)

60 Kg x 0,80 x 19,25 Mj/Kg = 924,00 Mj

100 mese x 924,00 Mj = 92.400.00 Mj

- scaune metalice cu şezut şi spătar din lemn:

3 Kg x 0,80 x 19,25 Mj/Kg = 46,20 Mj

800 scaune x 46,20 Mj = 36.960.00 Mj

- cărţi, hârtie, materiale textile:

2,5 Kg x 16,30 Mj/Kg = 40,75 Mj

800 locuri x 40,75 Mj = 32.600.00 Mj

- uşă intrare (tâmplărie răşinoase)

4 buc. x 1,50 m x 2,10 m x 0,03 m = 0,378 m3

0,378 m3 x 550 Kg/m3 x 13,80 Mj/Kg = 2.869,02 Mj

- cabluri, tuburi, aparate din materiale plastice:

0,4 kg/m x 1,50 m x 33,50 Mj/Kg = 2.010.00 Mj

- Total sarcină termică în încăpere:

92.400,00 Mj + 36.960,00 Mj + 32.600,00 Mj + 2.869,02 Mj + 2.010,00 Mj = 166.839,02 Mj

- Evaluarea densităţii sarcinii termice în sălile cu 90 de locuri: 166.839,02 Mj : 1225,00 mp = 148,30 Mj/mp

Rotund 149,00 Mj/mp
CAZUL 4

• BIBLIOTECĂ - DEPOZIT CĂRŢI

- număr de persoane: 10

- arie construită: 1.270 mp

- Principalele materiale luate în considerare şi puterea lor calorică:

- cărţi Qi=13,80 Mj/Kg

- materiale plastice Qi = 33,50 Mj/Kg

- Masa materialelor combustibile considerate:

0,30 x 2,10 m x 1440 m = 907,20 m3

907,20 m3 x 550 Kg/m3 x 13,80 Mj/Kg = 6.885.648.00 Mj

- cabluri, tuburi, aparate din materiale plastice:

0,5 kg/m x 100 m x 33,50 Mj/Kg = 1.675,00 Mj

- Total sarcină termică în depozit:

6.885.648,00 Mj + 1.675,00 Mj = 6.887.323,00 Mj

- Evaluarea densităţii sarcinii termice în depozit:

6.887.323,00 Mj : 1.270 mp = 5.423,09 Mj/mp

Rotund 5.424 Mj/mp

CAZUL 5

• BIROURI

- număr persoane: 3;

- arie încăpere: 25 mp

- Principalele materiale luate în considerare şi puterea lor calorică:

- lemn Qi = 19,25 Mj/kg;

- hârtie; textile Qi = 16,30 Mj/Kg;

- materiale plastice Qi = 33,50 Mj/Kg

- Masa materialelor combustibile considerate:

- birou din lucru din lemn şi metal (în care materialul combustibil reprezintă 80 % din greutate):

30 Kg x 0,80 x 19,25 Mj/Kg = 462,00 Mj

3 birouri x 462,00 Mj = 1.386.00 Mj

- scaun metalic tapiţat cu poliuretan:

2 Kg x 0,80 x 19,25 Mj/Kg = 38,50 Mj

0,5 Kg poliuretan x 33,50 Mj/Kg = 16,75 Mj

38,50 Mj + 16,75 Mj = 55,25 Mj

6 scaune x 55,25 Mj = 331.50 Mj

- dulap documente (în care materialul combustibil reprezintă 80 %):

57 Kg x 0,80 x 19,25 Mj/Kg = 877,80 Mj

3 dulapuri x 877,00 Mj = 2.633.40 Mj

- corp mobil- modul birou:

22 Kg x 0,80 x 19,25 Mj/Kg = 338,80 Mj

3 corpuri x 338,80 Mj = 1.016,40 Mj

- hârtie (5 Kg/persoană):

5 Kg x 19,25 Mj/Kg = 96,25 Mj

3 pers. x 06,25 Mj = 288,75 Mj

- calculatoare (monitor, imprimantă, calculator, tastatură)

10,65 Kg x 0,5 x 33,50 Mj/Kg = 178,39 Mj

3 calculatoare x 178,39 Mj = 535,16 Mj

- uşa intrare (tâmplărie lemn):

1,00 m x 2,10 m x 0,03 m x 550 Kg/m3 x 19,25 Mj/Kg= = 670.91 Mj

- cabluri, tuburi, aparate din materiale plastice:

2 kg/m x 0,25 m x 60 Mj/Kg = 1.005.00 Mj

- Total sarcină termică în încăpere:

1.386,00 Mj + 331,50 Mj + 2633,40 Mj + 1.016,40Mj + + 288,75 Mj + 535,60 Mj + 670,01 Mj + 1.005,00 Mj = = 7.866.66 Mj

- Evaluarea densităţii sarcinii termice:

7.866,66 Mj :·25 mp (arie considerată) = 314.67 Mj/mp

Rotund 315 Mj/mp


NORMATIV

pentru verificarea la foc a elementelor structurale ale construcţiilor din oţel

Indicativ NP 046-2000

Cuprins

* Cap. 1. FOCUL, ACŢIUNE ASUPRA STRUCTURILOR DE REZISTENŢĂ
* Cap. 2. PRINCIPII DE BAZĂ
* Cap. 3. PROPRIETĂŢILE MATERIALELOR
* Cap 4. CALCULUL ELEMENTELOR STRUCTURALE LA ACŢIUNEA FOCULUI
* ANEXA A - Relaţia efort – deformaţie la temperaturi ridicate (fără ecruisare)
* ANEXA B - Ecruisarea oţelului la temperaturi ridicate
* ANEXA C - Transferul termic către elemente de oţel exterioare
* ANEXA D - Factorul de configuraţie
* ANEXA E - Acţiuni termice pe elemente exterioare – metode de calcul simplificat

1. FOCUL, ACŢIUNE ASUPRA STRUCTURILOR DE REZISTENŢĂ

1.1. INCENDIUL

      (1) Focul constituie o acţiune extraordinară în construcţii.

      (2) Pentru a fi considerat acţiune în construcţii focul necontrolat trebuie să fie suficient de puternic pentru a provoca daune structurii. EI constituie un accident în durata de viaţă a unei structuri.

      (3) Acţiunea focului asupra structurii ca element de dimensionare este intrinsec bazată pe evaluarea riscului pe care-l poate constitui.

      (4) Acţiunea focului nu se consideră simultană cu nici o altă acţiune extraordinară.

      (5) Compartimentul de incendiu se proiectează astfel încât propagarea focului la alte compartimente de incendiu să nu se producă în timpul considerat al incendiului.

(6) Scenariul de incendiu pentru conformarea la foc se va considera pentru un singur compartiment de incendiu la un moment dat (nu se ia în considerare simultaneitatea izbucnirii incendiilor în mai multe compartimente).

(7) Scenariul de incendiu trebuie să fie reprezentativ pentru dezvoltarea până la generalizare ("flash-over') a incendiului în spaţiul considerat.

(8) La determinarea modului de expunere la foc a unui element structural se are în vedere pozitia (relaţia geometrică şi de amplasament) a elementului în raport cu scenariul de incendiu.

(9) Pentru elementele de construcţii cărora li se impun criteriile de etanşeitate şi izolare termică, actiunea focului se va considera pe o singură faţă a elementului.

(10) Pentru pereţii exteriori cu funcţii de separare, se va lua în considerare atât expunerea la foc dinspre interior spre exterior, cât şi dinspre exterior spre interior.

(11) Performanţa sructurii va fi proiectată pentru a fi în concordanţă cu cerinţele de rezistenţă la foc cerute prin norme.

1.2 DEFINIŢII

(1) Acţiunea focului: se consideră ca şi o acţiune directă, provocând modificări ale caracteristicilor fizico-mecanice şi de deformaţie ale materialului din care este realizat elementul, precum şi o acţiune indirectă, care provoacă dilatarea termică şi / sau deformaţii termice, determinând stări de eforturi.

(2) Acţiunea termică: Acţiunea fluxului net de căldură asupra elementului structural

(3) Analiza comportării la foc a elementului structural: Analiza termică şi mecanică a elementului structural expus la foc, considerând elementul izolat, aplicându-i condiţii de rezemare corespunzătoare; nu se consideră în această analiză şi efectele indirecte ale acţiunii focului.

(4) Analiza comportării la foc a părţii de structură: Analiza structurală a unei părţi din structura expusă la foc, considerând-o izolată şi aplicându-i condiţii corespunzătoare de rezemare. Se iau în considerare şi efectele indirecte ale acţiunii focului, dar nu se ia în considerare interdependenţa în timp dintre diferitele părţi ale structurii.

(5) Analiza structurală globală la foc: Analiza la foc a structurii ca un tot, considerând că întreaga structură, sau o parte a structurii este expusă la foc. Se iau în considerare şi efectele indirecte ale acţiunii focului asupra structurii.

(6) Compartimentele de incendiu: Porţiunile de clădire separate prin pereţi antifoc sau clădirile independente amplasate şi alcătuite astfel încât să nu permită propagarea focului la vecinătăţi.

(7) Condiţii de rezemare şi contur: Modelarea efectelor acţiunilor şi deplasărilor împiedicate la nivelul rezemărilor şi a conturului structurii considerate.

(8) Criteriul de capacitate portantă la foc (stabilitate): Exprimă abilitatea unui element sau a structurii de a-şi păstra rezistenţa mecanică sub acţiunea focului în concordanţă cu performanţele impuse.

(9) Criteriul de integritate la foc (etanşeitate): Criteriul prin care este cuantificată abilitatea de separare la foc a elementului de construcţie astfel încât să împiedice trecerea flăcărilor şi a gazelor fierbinţi, pe latura neexpusă.

(10) Criteriul de izolare termică: Criteriul prin care este cuantificată abilitatea de izolare la foc a elementului astfel încât să împiedice transmisia căldurii peste limitele impuse.

(11) Curba temperatură - timp: Este curba care exprimă temperatura gazelor fierbinţi în vecinătatea elementului expus la foc în

funcţie de timp. Ea poate fi:

- nominală: o curbă convenţională, adoptată pentru uniformizarea încercărilor experimentale la foc sau a verificării prin calcuI la foc, cum

este curba standard temperatură-timp (ISO 834, STAS 7771)

- parametrică: determinată pe baza modelării evoluţiei incendiului şi pe baza parametrilor fizici specifici ai compartimentului de incendiu.

(12) Densitatea sarcinii termice: Sarcina termică raportată fie la suprafaţa planşeului fie la suprafaţa totală a încăperii, inclusiv golurile.

(13) Dinamica câmpului de temperaturi: Determinarea evoluţiei în timp a temperaturilor în elementele structurale pe baza acţiunii termice, a proprietăţilor termice ale materialului de construcţie a elementului, precum şi ale straturilor de protecţie.

(14) Efectul acţiunii: Efectul acţiunii constă în răspunsul structurii, momente încovoietoare, tensiuni, deformaţii, deplasări.

(15) Elemente protejate la foc: Elemente la care s-au luat măsuri pentru reducerea creşterii temperaturii în elemente ca urmare a acţiunii focului.

(16) Elemente de separare: Elemente structurale şi nestructurale (pereti şi planşee) ce delimitează compartimentul de incendiu

(17) Elemente structurale: Elementele portante ale structurii, inclusiv contravânturile.

(18) Emisivitatea: Raportul între fluxul radiant real asupra elementului şi fluxul de căldură total ce apare atunci când elementul structural şi vecinătatea sa radiantă sunt considerate corpuri negre.

(19) Flux termic total: Energia absorbită de elementul structural pe unitatea de suprafaţa în unitatea de timp

(20) Funcţia de separare la foc: Abilitatea unui element de a împiedica propagarea focului prin trecerea flăcărilor sau a gazelor fierbinţi (integritate sau etanşeitate), prin aprindere dincolo de elementul de separare (izolare termică) sau prin pierderea capacităţii portante (stabilitate).

(21) Rezistenţa la foc: Abilitatea structurii, a unei părţi de structură sau al unui element structural de a îndeplini criteriul de capacitate portantă şi/ sau criteriul de separare la foc pe timpul considerat al acţiunii focului.

(22) Rezistenţa la foc standard: Abilitatea structurii sau a unei părţi de structură, în mod obişnuit doar a elementelor structurale de a îndeplini criteriul de capacitate portantă şi / sau criteriul de separare la expunerea la foc standard pe o perioada de timp impusă. Ea se exprimă pentru perioade de timp de 30, 45, 60, 90 minute sau mai mult.

(23) Rezistenţa la temperatura normală: Starea ultimă de rezistenţă la temperatura normală pentru gruparea fundamentală de încărcări.

(24) Scenariul de conformare la foc prin proiectare: O anume dezvoltare a incendiului luată în considerare în scopul conformării la foc prin proiectare.

(25) Temperatura critică a oţelului: Temperatura de cedare a elementului structural, la un anumit nivel de încărcare.

1.3 SIMBOLURI UTILIZATE

1.3.1 Simboluri

(1) Pe parcursul materialului următoarele simboluri vor fi folosite:

Am este suprafaţa expusă la foc a unui element pe unitatea de lungime;

Ap este suprafaţa interioară a materialului de protecţie la foc pe unitatea de lungime;

Ea este modulul de elasticitate longitudinal al oţelului pentru calculul la temperatura normală;

este modulul de elasticitate longitudinal al oţelului pentru calculul la temperatura [image];

este efortul din încărcări la starea limită de incendiu;

este efortul capabil la temperatura uniformă q;

este efortul capabil la starea limită de incendiu;

este efortul capabil la starea limită de incendiu, la timpul t;

T este temperatura măsurată în K (faţă de q temperatura [oC])

V este volumul elementului pe unitatea de lungime;

este proprietatea de calcul a materialului în condiţii de foc, la timpul t ;

este valoarea caracteristică a unei proprietăţi de material;

este valoarea caracteristică a unei proprietăţi de material la temperatura q ;

c este căldura specifică [J/kgK]

dp este grosimea materialului de protecţie;

este limita de proporţionalitate a oţelului la tamperatura [image];

este limita de curgere efectivă la temperatura [image];

este valaorea de calcul a fluxului termic net pe unitatea de suprafaţă;

este valoarea relativă a unei proprietăţi de rezistenţă sau deformaţie a oţelului la temperatura ridicată [image];

l este lungimea la 20°C;

este lungirea indusă de temperatură;

t este timpul de expunere la foc [min];

este intervalul de timp [sec];

este factorul de reducere pentru încărcarea de calcul în condiţii de foc;

q este temperatura măsurată în °C (faţă de T temperatura [K]);

k este factorul de adaptare;

l este conductivitatea telmică [W /mK];

este gradul de utilizare la t=0;

1.3.2 Indici

(1) Pe parcursul materialului se vor folosi următorii indici:

a oţel;

b flambaj;

c conexiuni;

fi valoarea relevantă în condiţii de foc;

m element;

r material de protecţie la foc;

t dependent de timp;

q dependent de temperatură.

1.3.3 Simboluri adiţionale

(1) În anexele C, D şi E sunt folosite simboluri suplimentare. Ele sunt definite la prima lor apariţie.

1.4 Unităţi

(1) Se va folosi sistemul internaţional de unităţi SI.

(2) Se vor folosi următoarelor unităţi în calcule:

suprafaţa :m2;

grosimea izolaţiei :m;

temperatura :oC;

temperatura absolută :K;

diferenţa de temperatură :K;

căldura specifică :J/kgK;

coeficientul de conductivitate termică :W/mK.

[top]

2. PRINCIPII DE BAZĂ

2.1 Cerinţe de performanţă

(1) Dacă structurii i se cere să aibă o anumită rezistenţă în condiţiile incendiului, ea va fi calculată şi executată în aşa fel încât să-şi menţină funcţia de capacitate portantă pe timpul expunerii la foc criteriul "R".

(2) În cazul compartimentării, elementul respectiv trebuie să fie calculat şi executat astfel încât să-şi menţină funcţia de separare pe timpul expunerii la foc, de exemplu:

  • să nu apară cedarea de etanşeitate ca urmare a fisurării, a provocării de ruperi, sau găuri suficient de mari pentru a permite pătrunderea focului prin flăcări sau gaze fierbinţi - criteriul "E"

  • să nu apară cedarea de izolare termică a feţei neexpuse a elementului prin depăşirea temperaturii de aprindere – criteriul "I".

(3) Criteriul "I" va fi considerat atins atunci când creşterea temperaturii medii pe durata expunerii la foc, conform curbei standard, pe faţa neexpusă a elementului depăşeşte 140 ˚ C, sau când creşterea temperaturii maxime într-un punct pe faţa neexpusă a elementului pe durata expunerii la foc conform curbei standard, depăşeşte 180 ˚C.

(4) Elementele trebuie să îndeplinească criteriile R, E şi I după cum urmează:

- numai funcţia de capacitate portantă - criteriul R

- numai funcţia de separare - criteriile E şi I

- ambele funcţii - de separare şi de capacitate portantă - criteriile R, E şi I.

(5) La utilizarea metodelor de calcul, criteriile de deformaţii se vor lua în considerare atunci când elementele de separare sau măsurile de protecţie la foc sunt afectate de deformaţiile structurii de rezistenţă.

2.2 ACŢIUNI

2.2.1 Acţiuni termice

2.2.1.1 Reguli generale

(1) Acţiunea termică este dată de fluxul total de căldură hnet în W/m2 pe suprafaţa elementului considerat.

(2) Fluxul total de căldură hnet va fi determinat considerând atât radiaţia termică cât şi convecţia de la şi spre focul din imediaat vecinătate a elementului.

(3) Componenta din radiaţie a fluxului de căldură pe unitatea de suprafaţă se va determina cu relaţia:

unde:

f este factorul de configuraţie

este emisivitatea

este temperatura de radiaţie a mediului ambiant asupra elementului, în oC

este temperatura pe suprafaţa elementului , în oC

este constanta lui Boltzmann, în

(4) În afara cazurilor speciale, factorul de configuraţie se va lua

(5) Emisivitatea [image] se va calcula conform 2.2.2.

(6) Temperatura de radiaţie va fi considerată temperatura curbei standard.

(7) Temperatura suprafeţei elementului [image] rezultă din calculul de transfer termic asupra elementului.

(8) Componenta din convecţie a fluxului de căldură pe unitatea de suprafaţă se va determina cu relaţia:

(2.2)

unde:

este coeficientul de transfer termic prin convecţie în W/m2K

este temperatura gazelor fierbinţi în vecinătatea elementului în timpul expunerii la foc în oC

este temperatura pe suprafaţa elementului în oC

(9) Coeficientul de transfer termic prin convecţie către faţa expusă la foc se va lua [image] = 25 W/m2K.

(10) Pe faţa neexpusă la foc a elementului de separare, transmiterea de flux termic prin radiaţie se va neglija, iar coeficientul de transfer termic prin convecţie se va lua a= 9 W/m2K.

2.2.1.2 Curba temperatură-timp

(1) Fluxul total de căldură din convecţie şi radiaţie se va determina cu relaţia:

(2.3)

unde:

este dat în relaţia (2.2)

este dat în relaţia (2.1)

este un factor privind convenţia, ce ţine seama de sistemul naţional de încercare la foc şi va fi luat

este un factor privind radiaţia, ce ţine seama de sistemul naţional de încercare la foc şi va fi luat

(2) Emisivitatea se va determina cu relaţia:

(2.4)

unde:

este emisivitatea caracteristică a cuptorului de încercări la foc;

este emisivitatea suprafeţei elementului.

(3) Curba standard temperatură-timp se va determina cu relaţia:

[˚C] (2.5)

unde:

este temperatura gazelor fierbinţi în cuptorul de încercări la foc în vecinătatea elementului expus la foc, la timpul t, în °C

t este timpul expunerii la foc, în minute.

2.2.2 Acţiuni statice

2.2.2.1 Reguli generale

(1) Focul constituie o acţiune accidentală. Combinaţiile de încărcări pentru starea limită ultimă şi starea limită de exploatare corespunzătoare acţiunii focului se încadrează în cazurile de încărcare definite de combinaţia excepţională.

(2) Coeficienţii de siguranţă corespunzători reflectă faptul că structura trebuie să supravieţuiască focului, pentru o capacitate portantă stabilită în procesul de dimensionare.

(3) În vederea verificării structurii la acţiunea focului nu se va lua nici o măsură constructivă pentru creşterea capacităţii portante a structurii,suplimentar aceleia stabilite iniţial. Aceasta pentru că probabilitatea supraîncărcării construcţiei în momentul incendiului este mai redusă decât în cazul calculului la starea limită la temperatura normală, precum şi datorită faptului că metodele de calcul sau cele experimentale folosite în calculul la acţiunea focului au un caracter acoperitor.

2.2.2.2. Combinaţii de încărcări pentru starea limită la acţiunea focului

(1) Încărcările se consideră ca pentru temperatura normală, dacă ele acţionează şi în condiţiile incendiului.

(2) Valorile reprezentative ale încărcărilor variabile, se iau în calcule folosind relaţia (2.6)

(3) Nu se permite diminuarea încărcărilor datorită combustiei. Cazurile în care zăpada nu va fi considerată, datorită topirii în momentul incendiului, trebuie examinate de la caz la caz .

(4) Încărcările rezultând, din procesul tehnologic nu intră în combinaţii (de exemplu forţele orizontale din pod rulant).

(5) Uneori la stabilirea combinaţiei de încărcări, este necesar să se considere încărcări suplimentare, de exemplu: forţe de impact datorită cedării unor elemente structurale sau cele datorită impactului unor utilaje grele. Pentru pereţii antifoc se va considera o forţă orizontală de impact corespunzătoare unei energii de calcul Ad= 3000 Nm. Pentru alte elemente structurale solicitate la acţiune a focului, valorile energiei de calcul Ad, corespunzătoare unor forţe de impact, se stabilesc de către beneficiar.

(6) Pentru a obţine încărcarea de calcul, relevantă în cazul acţiunii focului, cu care se determină efortul de calcul la starea limită de incendiu Efi.d, se utilizează următoarea combinaţie accidentală:

(2.6)

unde:

GK este valoarea caracteristică a încărcării permanente;

QK,1 este valoarea caracteristică a încărcării variabile dominante;

QK,i sunt valorile caracteristice ale celorlalte încărcări variabile;

este încărcarea accidentală;

este coeficientul parţial de siguranţă pentru încărcările permanente la starea limită de incendiu,

este coeficientul de combinare pentru încărcarea variabilă dominantă;

este coeficientul de combinare pentru restul încărcărilor variabile.

Observaţie: încărcarea variabilă dominantă trebuie interpretată ca fiind acţiunea variabilă cu efectul cel mai semnificativ pentru ipoteza de calcul luată în considerare (în raport cu STAS 10101/0A/1975 aceasta ar putea fi: fie o acţiune cvasi-permanentă fie o acţiune variabilă, după caz).

(7) În relaţia 2.6 se vor folosi coeficienţii de combinare a încărcărilor din tabelul 2.1.

Tabelul 2.1 Coeficienţii de combinare la starea limită de incendiu

Acţiuni | Coeficienţi de combinare
Încărcări impuse în clădiri
Categoria A - locuinţe | 0,5 | 0,3
Categoria B - birouri | 0,5 | 0,3
Categoria C - săli de conferinţe, săli de cinema | 0,7 | 0,6
Categoria D - suprafeţe comerciale, magazine | 0,7 | 0,6
Categoria E - Depozite | 0,9 | 0,8
Zăpadă | 0,2 | 0
Vânt | 0,5 | 0

2.3. VALORI DE CALCUL PENTRU CARACTERISTICILE MATERIALELOR

(1) Valorile de calcul ale proprietăţilor termice şi mecanice ale materialelor [image] sunt definite după cum urmează:

- proprietăţi termice pentru analiza termică:

- dacă creşterea valorii proprietăţii cu temperatura este favorabilă siguranţei la foc se va lua:

(2.7)

- dacă creşterea valorii proprietăţii cu temperatura este defavorabilă siguranţei la foc se va lua:

(2.8)

- rezistenţa şi proprietăţi de deformaţie pentru analiza structurală:

(2.9)

unde:

este valoarea caracteristică a proprietaţii materialului în calculul la foc, ea depinde de temperatura materialului q, vezi capitolul 3;

XK este valoarea caracteristică a unei rezistenţe sau a unei proprietăţi de deformaţie a materialului în calculul la temperatura normală;

este factorul de reducere a rezistenţei sau a unei proprietăţi de deformaţie [image] care depinde de temperatura materialului, vezi 3.2.1;

este coeficientul parţial de siguranţă pentru proprietăţile materialului în calculul la foc, [image].

2.4. METODE DE VERIFICARE

2.4.1. Rezistenţa la foc a structurii

(1) Analiza structurii în caz de incendiu se va realiza printr-una din metodele următoare:

  • analiza structurală globală, vezi 2.4.2,

  • analiza unei părţi din structură, vezi 2.4.3,

  • analiza elementelor structurale, vezi 2.4.4.

(2) O analiză a elementelor structurale este suficientă în cazul verificării la foc, bazate pe curba standard temperatură - timp.

(3) Ca o alternativă la metodele de calcul, verificarea poate fi făcută pe baza rezultatelor încercărilor experimentale.

2.4.2. Analiza structurală globală

(1) Analiza structurală globală în caz de incendiu se va efectua ţinând seama de modul de cedare, de proprietăţile materialelor şi rigiditatea elementelor, care depind de temperatură.

(2) Pe durata expunerii la foc t, se va verifica dacă:

(2.10)

unde:

este efortul de calcul produs de acţiuni, la starea limită de incendiu, inclusiv efectele dilatării şi deformaţiei termice,

este efortul capabil, la starea limită de incendiu, la timpul t.

t este timpul de expunere la foc.

2.4.3. Analiza părţilor de structură

(1) Ca o alternativă la analiza structurală globală, se poate face o analiză structurală pe părţi de structură (substructură), în care substructurile sunt expuse la foc şi analizate conform precizărilor de la 2.4.2

(2) Se admite ipoteza că reacţiunile din reazeme şi eforturile (forţe şi momente) din elementele care mărginesc substructura aplicate la t =0, rămân nemodificate pe durata expunerii la foc.

(3) Ca o alternativă la efectuarea unei analize structurale globale la starea limită de incendiu la t = 0, reacţiunile din reazeme şi eforturile din elementele care mărginesc substructura se pot obţine pornind de la analiza structurală globală la temperatura normală folosind relaţia:

(2.11)

unde:

Ed este efortul de calcul produs de încărcări, determinat la stadiul limită de rezistenţă, pentru gruparea fundamentală, la temperatura normală.

este un factorul de reducere al încărcării pentru starea limită de incendiu.

(4) Factorul de reducere al încărcării pentru starea limită de incendiu [image] se va determina cu relaţia:

(2.12)

unde:

este coeficientul parţial de siguranţă pentru încărcările permanente la starea limită de rezistenţă, [image] =1,35;

este coeficientul de combinare pentru încărcarea variabilă dominantă la starea limită de rezistenţă, [image] =1,5;

Figura 2.1 arată variaţia factorului de reducere [image] în funcţie de raportul dintre încărcarea variabilă dominantă şi încărcarea permanentă [image],pentru diverse valori ale lui

(5) Alternativ, pentru construcţiile uzuale metalice se poate lua acoperitor [image] (categoria A-D), respectiv [image] = 0,7 pentru clădirile din categoria E.

2.4.4. Analiza elementelor structurale

(1) Ca o alternativă la analiza structurală globală, se poate efectua analiza elementelor structurale. Se admite ipoteza potrivit căreia condiţiile de rezemare la t = 0, rămân nemodificate pe durata expunerii la foc. În cazul în care această ipoteză nu este valabilă, se impune verificarea prin analiză structurală globală.

(2) Se admite ipoteza că reacţiunile din reazemele elementului determinate la t = 0 , rămân nemodificate pe durata expunerii la foc.

Se va considera doar efectul deformaţiilor termice provenite din gradientul termic pe secţiunea transversală a elementului. Efectul alungirii termice a elementului se va neglija.

(3) Verificarea elementelor structurale se va face conform punctelor 4.2 şi 4.3.

[top]

3. PROPRIETĂŢILE MATERIALELOR

3.1. Generalităţi

(1) Proprietăţile termice şi mecanice ale oţelului vor fi determinate din precizările care urmează.

(2) Valorile proprietăţilor de material din paragraful 3 vor fi considerate ca valori caracteristice, vezi 2.3.

(3) Proprietăţile mecanice ale oţelului la 20°C vor fi luate din STAS 500/2-80, 500/3-80, respectiv conform normei româneşti SR EN 10025 aliniată la normele europene.

3.2. Proprietăţile mecanice ale oţelului

3.2.1. Proprietăţile de rezistenţă şi deformaţie

(1) Pentru viteze de încălzire între 2 şi 50 K/min, proprietăţile de rezistenţă şi deformaţie ale oţelului la temperaturi ridicate vor fi obţinute din relaţia efort-deformaţie din figura 3.1.

(2) Această relaţie va fi folosită pentru a determina rezistenţa la întindere, compresiune, încovoiere sau tăiere.

(3) În tabelul 3.1 sunt date valorile coeficienţilor de reducere, raportaţi la mărimile caracteristice la 20°C, pentru relaţia [image] la temperaturi ridicate din figura 3.1 după cum urmează:

- limita de curgere efectivă, raportată la limita de curgere la 20°C:

- limita de proporţionalitate, raportată la limita de curgere la 20°:

- modulul de elasticitate longitudinal, raportat la modulul de elasticitate la 20°C:

Deformaţia specifică | Tensiunea | Modul tangent
 |  | 0
 |  | -
 | 0,00 | -
Parametrii |
Funcţii |

Tabelul 3.1 Coeficienţi de reducere a proprietăţilor oţelului

Temperatura |  |  |  |
20 | 1,00 | 1,00 | 1,000 | 1,00
100 | 1,00 | 1,00 | 1,000 | 1,00
200 | 1,00 | 0,922 | 0,807 | 0,90
300 | 1,00 | 0,845 | 0,613 | 0,80
400 | 1,00 | 0,770 | 0,420 | 0,70
500 | 0,78 | 0,615 | 0,360 | 0,60
600 | 0,47 | 0,354 | 0,180 | 0,31
700 | 0,23 | 0,167 | 0,075 | 0,13
800 | 0,11 | 0,087 | 0,050 | 0,09
900 | 0,06 | 0,051 | 0,0375 | 0,0675
1000 | 0,04 | 0,034 | 0,0250 | 0,0450
1100 | 0,02 | 0,017 | 0,0125 | 0,0225
1200 | 0,00 | 0,000 | 0,0000 | 0,0000

(4) Variaţia acestor trei factori de reducere funcţie de temperatură este reprezentată în figura 3.2

(5) Alternativ, pentru temperaturi sub 400°C, relaţia [image] precizată la (1) poate fi extinsă prin considerarea ecruisării din anexa B, dacă proporţiile secţiunii transversale nu permit voalarea care elimină atingerea tensiunilor ridicate şi elementul este legat adecvat pentru a se preveni pierderea stabilităţii.

(6) Tabelul 3.1 furnizează şi valorile coeficientului de reducere [image] pentru folosirea în locul lui [image] în cazul verificării la starea limită de exploatare (în deplasări).

3.2.2 Densitatea oţelului

(1) Densitatea oţelului [image] poate fi considerată ca independentă de temperatura oţelului. În calcule se va folosi următoarea valoare:

= 7850 [kg/m3] (3.1)

3.3 Proprietăţi termice

3.3.1 Oţelul

3.3.1.1. Alungirea specifică termică

(1) Alungirea specifică telmică a oţelului [image] se va determina cu relaţiile următoare:

pentru

(3.2 a)

pentru

(3.2 b)

pentru

(3.2 c)

unde:

l este lungimea la 20°C

Dl este alungirea datorată temperaturii

este temperatura oţelului [oC]

(2) Variaţia alungirii specifice termice funcţie de temperatură este reprezentată în figura 3.3.

(3) În modelele de calcul simplificat (vezi 4.2) relaţia dintre alungirea specifică şi temperatura oţelului poate fi considerată constantă. În acest caz alungirea specifică se determină cu relaţia:

(3.2 d)

3.3.1.2 Căldura specifică

(1) Căldura specifică a oţelului ca se va determina cu relaţiile:

pentru

(3.3.a)

pentru

(3.3.b)

pentru

(3.3.c)

pentru

(3.3.d)

unde:

este temperatura oţelului [oC]

(2) Variaţia căldurii specifice a oţelului funcţie de temperatură este reprezentată în figura 3.4.

(3) În modelele de calcul simplificat (vezi 4.2), căldura specifică a oţelului poate fi considerată independentă de temperatura lui. În acest caz se va lua în calcule valoarea:

(3.3.e)

3.3.1.3 Conductivitatea termică

(1) Conductivitatea termică a oţelului [image] se va determina din relaţiile următoare:

pentru

(3.3.a)

pentru

(3.4.b)

unde:

este temperatura oţelului [oC]

(2) Variaţia conductivităţii termice a oţelului funcţie de temperatură este reprezentată în figura 3.5.

(3) În modelele de calcul simplificat (vezi 4.2), conductivitatea termică a oţelului poate fi considerată independentă de temperatura lui. În acest caz se va lua în calcule valoarea:

(3.4.c)

3.3.2 Materiale de protecţie la foc

(1) Materialele utilizate pentru protecţia la foc a elementelor metalice, vor trebui să rămână coerente şi coezive pe suportul lor (elementul metalic) pe durata prescrisă a incendiului.

(2) Proprietăţile şi performanţele acestor materiale de protecţie la foc se vor determina prin încercări experimentale efectuate conform normelor în vigoare, sau pentru cazul materialelor pentru care există certificate de atestare, conform certificatelor de calitate eliberate de furnizor.

[top]

4. CALCULUL ELEMENTELOR STRUCTURALE LA ACŢIUNEA FOCULUI

4.1. Introducere

(1) Elementele structurale ale construcţiilor din oţel pot fi:

-neprotejate;

- izolate prin materiale de protecţie la foc;

- protejate prin ecrane termice;

- protejate prin alte mijloace care limitează creşterea temperaturii în structura de oţel.

(2) Verificarea comportării elementelor structurale la acţiunea focului are la bază una din următoarele metode sau combinarea acestora:

- metode de calcul simplificat.

- metode generale de calcul

- încercări experimentale

(3) Metodele de calcul simplificat sunt metode de calcul simple care furnizează rezultate acoperitoare.

(4) Metodele generale de calcul sunt metode de calcul în care principiile inginereşti sunt considerate de o manieră cât mai apropiată de realitatea unei aplicaţii specifice (ex.: analiza neliniară cu element finit).

(5) Când nu se utilizează metode de calcul simplificat sau generale, este necesară folosirea unei metode bazată pe încercări experimentale.

4.2. Metode de calcul simplificat

4.2.1. Introducere

(1) Capacitatea portantă a unui element structural din oţel se consideră asigurată după un timp t la un foc dat, dacă este îndeplinită condiţia:

(4.1)

unde:

este efortul de calcul din element produs de acţiuni în condiţii de foc

este efortul capabil al elementului respectiv în condiţii de foc, la timpul t,

Efortul capabil [image], la timpul t va fi determinat funcţie de

distribuţia temperaturii în secţiunea transversală folosind relaţiile din 4.2.3. SIăbirea secţiunii datorată găurilor pentru nituri sau şuruburi nu se ia în considerare.

(2) Alternativ, verificarea poate fi făcută din condiţia de temperatură.

Capacitatea portantă a unui element structural din oţel se consideră asigurată după un timp t la un foc dat, dacă este îndeplinită condiţia:

(4.2)

unde:

este temperatura secţiunii de oţel la timpul t,

este temperatura critică a elementului (pentru situaţia [image], vezi 4.2.4)

(3) Rezistenţa îmbinărilor între elementele structurale nu trebuie verificată, dacă rezistenţa termică a protecţiei la foc a îmbinării [image] este mai mare decât valoarea minimă a rezistenţelor termice a protecţiei la foc a elementelor structurale care se îmbină

unde:

dp este grosimea protectiei la foc – se va lua dp=0 pentru elemente neprotejate;

conductivitatea termică efectivă a materialului de protecţie.

(4) Pentru verificarea la starea limită de exploatare, vezi 2.1(2), verificarea se va face în modul precizat în 4.2.3 sau 4.2.4, dar substituind factorii de reducere [image] şi [image] corespunzători limitelor de curgere efective la temperaturile [image] şi [image] cu factorii de reducere [image] şi [image],vezi 3.2.1 şi tabelul 3.1.

4.2.2 Clasificarea secţiunilor transversale

4.2.2.1 Clasificarea secţiunilor transversale la temperatura normală

Prezentul normativ de verificare la foc se referă la clasele 1, 2 şi 3 de secţiuni transversale definite după cum urmează:

(1) Clasa 1 secţiuni transversale capabile să permită formarea articulaţiilor plastice, iar rotirea sub moment constant este cea necesară pentru redistribuirea momentelor încovoietoare pe structură;

(2) Clasa 2 secţiuni transversale, capabile să permită formarea articulaţiilor plastice în secţiune, însă fenomenul de voalare nu permite rotirea sub moment constant şi nici redistribuirea plastică a eforturilor;

(3) Clasa 3 secţiuni transversale la care efortul calculat la fibra extremă comprimată poate atinge limita de curgere, însă fenomenul de voalare poate împiedica dezvoltarea momentului plastic;

4.2.2.2 Clasificarea secţiunilor transversale în calculul de verificare la foc

(1) În calculul de verificare la foc, clasificarea elementelor structurale, definită ca la punctul precedent, va fi făcută în concordanţă cu relaţia caracteristică [image] a oţelului pentru alungirea specifică corespunzătoare nivelului de temperatură considerat.

(2) Un element comprimat poate fi clasificat ca şi în cazul temperaturii normale, fără nici o modificare.

(3) O grindă simplu rezemată, expusă la foc pe trei feţe, având un planşeu mixt sau de beton pe cea de-a patra faţă, poate fi clasificată ca şi în cazul temperaturii normale fără nici o modificare.

(4) Orice alt element poate fi clasificat ca şi pentru temperatura normală după cum urmează:

- pentru Clasa 3, fără nici o modificare, funcţie de coeficientul e, din tabelul 4.1, unde

(4.3.a)

- pentru Clasa 1 sau Clasa 2, folosind o valoare modificată a lui e ,

din tabelul 4.1 dată de:

(4.3.b)

unde:

fy limita de curgere [N/mm2].

(4) Pentru cazul verificării la starea limită de exploatare normală, vezi 2.1 (2), un element structural poate fi clasificat ca şi pentru temperatura normală fără nici o modificare.

Tabelul 4.1 Raporturi lăţime – grosime maxime pentru pereţi comprimaţi

(a) Inimi: (pereţi interni perpendiculari pe axa de încovoiere) d=h-3t [t=tf=tw]
Clasa | Inimă încovoiată | Inimă comprimată | Inimă încovoiată compusă (încovoiere cu compresiune)
Distribuţia de tensiuni în perete (semnul + este pentru compresiune) |
1 |  |  |
2 |  |  |

Distribuţia de tensiuni în perete (semnul + este pentru compresiune) |
3 |  |  |
 |  | 235 | 275 | 355
 | e | 1 | 0,92 | 0,81

Tabelul 4.1 Raportul lăţime – grosime pentru pereţi comprimaţi (cont.)

b) Pereţi interni de tălpi: (pereţi interni paraleli cu axa de încovoiere)
Clasa |  |  | Tip | Secţiune încovoiată | Secţiune comprimată
Distribuţia de tensiuni în perete şi pe înălţimea secţiunii (semnul + este pentru compresiune) |  |  |  |
1 |  | Secţiuni tubulare laminate |  |  |
 |  | Alte secţiuni |  |  |
2 |  | Secţiuni tubulare laminate |  |  |
 |  | Alte secţiuni |  |  |
Distribuţia de tensiuni în perete şi pe înălţimea secţiunii (semnul + este pentru compresiune) |  |  |  |
3 | Secţiuni tubulare laminate |  |  |  |
 | Alte secţiuni |  |  |  |
 |  |  |  | 235 | 275 | 355
 | e |  |  | 1 | 0,92 | 0,81

Tabelul 4.1 Raporturi lăţime – grosime maxime pentru pereţi comprimaţi (cont.)

c) Pereţi de talpă în consolă Secţiuni laminate
Clasa |  | Tip secţiune | Perete comprimat |  | Perete încovoiat compus
 |  |  |  |  | Margine comprimată |  | Margine întinsă
Distribuţia de tensiuni în perete (semnul + este pentru compresiune) |  |  |
1 | laminate |  |  |  |  |  |
 | sudate |  |  |  |  |  |
2 | laminate |  |  |  |  |  |
 | sudate |  |  |  |  |  |
Distribuţia de tensiuni în perete (semnul + este pentru compresiune) |  |  |
3 |  | laminate |  |  |
 |  | sudate |  |  | Pentru [image] vezi tabelul 4.2
 |  |  |  | 235 |  | 275 |  | 355
 |  | e |  | 1 |  | 0,92 |  | 0,81

Tabelul 4.1 Raporturi lăţime – grosime maxime pentru pereţi comprimaţi (cont.)

(d) Corniere

A se referi şi la (Nu se aplică la corniere

(c) “Pereţi de care se află în contact

tălpi în consolă continuu cu alte

(vezi tabelul 3) componente)

Clasa

Secţiune comprimată

Distribuţia tensiunilor în

secţiune(semnul + este pentru

compresiune)

3

(e) Secţiuni tubulare

Clasa

Secţiune încovoiată şi / sau comprimată

1

2

3

235

275

355

e

1

0,92

0,81

Tabelul 4.2 Factori

y |  | Distribuţia tensiunilor (compresiunea pozitivă) |  | Distribuţia tensiunilor (compresiunea pozitivă)
-1,0 | 0,85 |  | 23,80 |
- 0,9 | 0,82 |  | 20,05
- 0,8 | 0,78 |  | 16,64
- 0,7 | 0,75 |  | 13,58
- 0,6 | 0,72 |  | 10,86
- 0,5 | 0,69 |  | 8,48
- 0,4 | 0,67 |  | 6,44
- 0,3 | 0,64 |  | 4,74
- 0,2 | 0,61 |  | 3,38
- 0,1 | 0,59 |  | 2,37
- 0,0 | 0,57 |  | 1,70
+ 0,0 | 0,57 |  | 1,70 |
+ 0,1 | 0,55 |  | 1,31
+ 0,2 | 0,53 |  | 1,07
+ 0,3 | 0,51 |  | 0,90
+ 0,4 | 0,50 |  | 0,78
+ 0,5 | 0,48 |  | 0,69
+ 0,6 | 0,47 |  | 0,61
+ 0,7 | 0,46 |  | 0,56
+ 0,8 | 0,45 |  | 0,51
+ 0,9 | 0,44 |  | 0,47
+ 1,0 | 0,43 |  | 0,43

4.2.3 Determinarea eforturilor capabile

4.2.3.1 Elemente întinse

(1) Forţa axială capabilă la întindere [image] la timpul t, a unui element structural solicitat la întindere având o distribuţie de temperatură neuniformă pe secţiunea transversală se va determina cu relaţia:

(4.4)

unde:

Ai este o suprafaţă elementară din secţiunea transversală la temperatura [image] (vezi fig. 4.1)

este factorul de reducere a limitei de curgere a oţelului la temperatura

este temperatura suprafeţei elementare Ai (vezi figura 4.1).

Alternativ, forţa axială capabilă [image] , poate fi luată acoperitor egală cu forţa axială capabilă [image] a unui element structural solicitat la întindere având o distribuţie uniformă de temperatură [image] pe secţiunea transversală, egală cu temperatura maximă a oţelului [image], atinsă la timpul t.

(3) Forţa axială capabilă [image], a unui element solicitat la întindere având o distribuţie uniformă de temperatură pe secţiunea transversală [image], se va determina cu relaţia:

(4.5)

unde:

este factorul de reducere a limitei de curgere a oţelului la temperatura [image];

A este aria netă a secţiunii transversale;

este coeficientul parţial de siguranţă la starea limită de incendiu,

este un coeficient parţial de siguranţă,

este un coeficient parţial de siguranţă,

4.2.3.2 Elemente comprimate

(1) Forţa axială capabilă la compresiune cu flambaj [image] la timpul t, a unui element solicitat la compresiune centrică, având secţiunea transversală din Clasa 1, Clasa 2 sau Clasa 3, se va determina cu relaţia:

(4.6)

unde:

este coeficientul de flambaj la starea limită de incendiu;

este factorul de reducere a limitei de curgere a oţelului la temperatura maximă a oţelului [image] atinsă la timpul t.

Notă: Constanta 1,2 este un factor de corecţie care ia în considerare mai multe efecte, inclusiv diferenţa între deformaţia la rupere comparată cu

(2) Valoarea lui Xfi se va determina cu relaţia:

dar [image] (4.7)

în care:

(4.8)

(4.9)

(4.10)

este zvelteţea adimensională corespunzătoare temperaturii [image];

este un factor de imperfecţiune corespunzător curbei "C" de flambaj [image];

este coeficientul de zvelteţe la starea limită de incendiu

=max [image];

sunt lungimile de flambaj la starea limită de incendiu

(3) Lungimea de flambaj a unui stâlp [image] în verificarea la starea limită de incendiu va fi determinată ca în cazul calculului la temperatura normală. Excepţie fac cadrele cu noduri fixe, unde lungimea de flambaj a unui stâlp lfi se va calcula, considerându-I încastrat la nivelul etajelor adiacente compartimentului de incendiu, dacă rezistenţa la foc a elementelor structurii care separă aceste compartimente nu este mai mică decât rezistenţa la foc a stâlpului.

În cazul unei structuri în cadre în care fiecare etaj reprezintă un compartiment de incendiu cu suficientă rezistenţă la foc, la un etaj intermediar lungimea de flambaj a unui stâlp se va lua [image] şi la ultimul etaj, lungimea de flambaj [image] unde L este lungimea de calcul a etajului respectiv, vezi figura 4.2.

4.2.3.3 Elemente încovoiate cu secţiuni din Clasa 1 sau Clasa 2

(1) Momentul încovoietor capabil [image] la timpul t a unei grinzi cu secţiunea din Clasa 1 sau Clasa 2 având o distribuţie neuniformă de temperatură pe secţiunea transversală se va determina cu relaţia:

(4.11)

unde:

zi este distanţa de la axa neutră plastică la axa centrală (ce trece prin centrul de greutate) a suprafeţei elementare de arie Ai,zi este distanţa algebrică, considerată pozitivă pe zona comprimată, respectiv negativă pe zona întinsă a secţiunii transversale (vezi figura 4.3);

este limita de curgere fy pe suprafaţa elementară Ai considerată pozitivă pe zona comprimată a secţiunii transversale şi negativă pe zona întinsă;

sunt identice cu 4.2.3.1 (1).

(2) Axa neutră plastică a secţiunilor din Clasa 1 sau Clasa 2 având o distribuţie neuniformă de temperatură este acea axă care satisface criteriul:

(4.12)

(3) Alternativ, momentul încovoietor capabil [image] la timpul t pentru secţiuni din Clasa 1 sau Clasa 2 având o distribuţie neuniformă, de temperatură poate fi determinat acoperitor cu relaţia:

(4.13)

unde:

este momentul încovoietor capabil pentru o temperatură uniformă [image] egală cu temperatura maximă a oţelului [image] atinsă la timpul t;

k1 este un factor de adaptare pentru temperatura neuniformă pe secţiunea transversală, vezi (9);

k2 este un factor de adaptare pentru temperatura neuniformă

de-a lungul grinzii, vezi (10).

(4) Momentul încovoietor capabil [image] a unei secţiuni din Clasa 1 sau Clasa 2 având o distribuţie uniformă de temperatură [image] se va determina cu relaţia:

(4.14)

unde:

este factorul de reducere a limitei de curgere a oţelului la temperatura [image] ;

este modulul de rezistenţă plastic al secţiunii transversale.

(5) Dacă forţa tăietoare de calcul [image] depăşeşte 50% din valoarea forţei tăietoare capabile [image] , momentul încovoietor capabil [image] a unei secţiuni din Clasa 1 sau Clasa 2 având o distribuţie uniformă de temperatură [image] se va determina cu relaţia:

a) în cazul secţiunilor cu tălpi egale, încovoiate după axa de maximă inerţie:

(4.15)

unde:

Av este aria secţiunii transversale la tăiere;

tw este grosimea inimii;

este forţa tăietoare capabilă la starea limită de incendiu, vezi (8).

b) în celelalte cazuri:

(4.16)

(6) Dacă zvelteţea adimensională [image] corespunzătoare temperaturii maxime a oţelului [image], atinsă la timpul t, nu depăşeşte 0,4 nu se ţine seama de flambajul lateral prin încovoiere răsucire. Dacă [image], momentul capabil la încovoiere ţinând seama de flambajul lateral prin încovoiere răsucire [image],la timpul t al unei grinzi nefixată lateral, din Clasa 1 sau Clasa 2 de secţiune se va determina cu relaţia:

(4.17)

unde:

este coeficientul de flambaj, în cazul flambajului lateral prin încovoiere răsucire în calculul la starea limită de incendiu;

este factorul de reducere a limitei de curgere a oţelului la temperatura maximă [image], atinsă la timpul t, vezi 3.2.1. Constanta 1,2 este conformă precizărilor de la 4.2.3.2(1).

(7) Valoarea lui [image] se va determina cu relaţia:

dar [image] (4.18)

în care:

(4.19)

(4.20)

(4.21)

(4.22)

este zvelteţea adimensională corespunzătoare temperaturii [image];

un coeficient de imperfecţiune care se va lua:

pentru secţiuni laminate (curba de flambaj “A”)

pentru secţiuni din tablă sudate (curba de flambaj “C”)

este coeficientul de zvelteţe în cazul flambajului prin încovoiere răsucire.

(8) Forţa tăietoare capabilă [image] la timpul t pentru secţiunile din Clasa 1 sau Clasa 2 având o distribuţie neuniformă de temperatură se determină cu relaţia:

(4.22)

unde:

Av este aria secţiunii transversale la tăiere;

(9) Valoarea factorului de adaptare k1 ce ţine seama de distribuţia neuniformă a temperaturii pe secţiunea transversală se va lua după cum urmează:

- pentru o grindă expusă pe toate patru feţele k1 = 1,0

- pentru o grindă expusă pe trei feţe, cu planşeu pe faţa a patra k1 = 0,70

(10) Valoarea factorului de adaptare k2 ce ţine seama de distribuţia neuniformă a temperaturii de-a lungul grinzii se va lua după cum urmează:

- în reazemele grinzilor static nedeterminate k2 = 0,85

- în toate celelalte cazuri k2 = 1,0

4.2.3.4. Elemente încovoiate cu secţiunea transversală din Clasa 3

(1) Momentul încovoietor capabil [image] la timpul t pentru secţiuni din Clasa 3 având o distribuţie neuniformă de temperatură pe secţiunea transversală se va determina cu relaţia:

(4.23)

unde:

Wel este modulul de rezistenţă elastic al secţiunii transversale;

este factorul de reducere a limitei de curgere a oţelului la temperatura maximă a oţelului [image] atinsă la timpul t.

k1 este un factor de adaptare pentru temperatura neuniformă pe secţiunea transversală, vezi 4.2.3.3(9);

k2 este un factor de adaptare pentru temperatura neuniformă de-a lungul grinzii, vezi 4.2.3.3(10).

(2) Dacă forţa tăietoare de calcul [image] depăşeşte 50% din valoarea forţei tăietoare capabile [image], momentul încovoietor capabil [image] a unei secţiuni din Clasa 3 având o distribuţie neuniformă de temperatură pe secţiunea transversală se va determina cu relaţia:

a) în cazul secţiunilor cu tălpi egale, încovoiate după axa de maximă inerţie:

(4.24)

unde:

Av este aria secţiunii transversale la tăiere;

tw este grosimea inimii;

este forţa tăietoare capabilă la starea limită de incendiu, vezi (3).

b) în celelalte cazuri:

(4.25)

(2) Dacă zvelteţea adimensională [image] corespunzătoare temperaturii maxime a oţelului [image] atinsă la timpul t, nu depăşeşte 0,4 nu se ţine seama de flambajul lateral cu răsucire.

Dacă [image], momentul capabil la încovoiere ţinând seama de flambajul lateral prin încovoiere răsucire [image] la timpul t a unei grinzi nefixată lateral, din Clasa 3 de secţiune se va determina cu relaţia:

(4.26)

unde:

este coeficientul de flambaj, în cazul flambajului lateral prin încovoiere răsucire în calculul la starea limită de incendiu, vezi 4.2.3.3(7).

(3) Forţa tăietoare capabilă [image] la timpul t pentru secţiunile din Clasa 3 având o distribuţie neuniformă de temperatură se determină cu relaţia:

(4.27)

4.2.3.5 Elemente cu secţiuni din Clasa 1, 2 sau 3, supuse la încovoiere cu compresiune

(1) Efortul capabil [image] la timpul t al unui element supus la încovoiere cu compresiune axială se va verifica prin satisfacerea relaţiilor de la punctele (2) sau (3) pentru un element având secţiunea din Clasa 1 sau 2, respectiv (4) sau (5) pentru un element având secţiunea transversală din Clasa 3.

(2) Elementele având secţiunea transversală din Clasa 1 sau 2, supuse la încovoiere cu compresiune axială, când flambajul lateral prin încovoiere răsucire este împiedicat se vor verifica cu relaţia:

(4.28)

în care:

(4.29)

(4.30)

(4.31)

(4.32)

sunt coeficienţii de flambaj la starea limită de incendiu, vezi 4.2.3.2;

este minimul dintre coeficienţii de flambaj

sunt coeficienţii adimensionali de zvelteţe, vezi 4.2.3.2;

sunt factorii de reducere a momentului, vezi (6);

sunt modulii de rezistenţă plastici;

sunt modulii de rezistenţă elastici.

(3) Elementele având secţiunea transversală din Clasa 1 sau 2, supuse la încovoiere cu compresiune axială, dar la care flambajul lateral prin încovoiere răsucire poate fi un mod de cedare se vor verifica cu relaţia:

(4.33)

în care:

(4.34)

(4.35)

unde:

este factorul de reducere a momentului încovoietor în cazul flambajului lateral prin încovoiere răsucire, vezi (6).

este coeficientul de flambaj, în cazul flambajului lateral prin încovoiere răsucire în calculul la starea limită de incendiu, vezi 4.2.3.3

(4) Elementele având secţiunea transversală din Clasa 3, supuse la încovoiere cu compresiune axială, când flambajul lateral prin încovoiere răsucire este împiedicat se vor verifica cu relaţia:

(4.36)

în care:

sunt identici cu (2)

dar [image] (4.37)

dar [image] (4.38)

(5) Elementele având secţiunea transversală din Clasa 3, supuse la încovoiere cu compresiune axială, dar la care flambajul lateral cu răsucire poate fi un mod de cedare se vor verifica cu relaţia:

(4.39)

(6) Factorii de reducere (corecţie) a momentului încovoietor [image] vor fi obţinuţi din tabelul 4.3 funcţie de forma diagramei de moment încovoietor între punctele de fixare, după cum urmează:

Factor: | momentul în jurul axei: | fixare după direcţia:
 | y-y | z-z
 | z-z | y-y
 | y-y | y-y

4.2.4. Temperatura critică

(1) Temperatura critică a elementului de oţel, [image] la timpul t, pentru care efortul capabil [image] se va calcula, pentru orice grad de utilizare [image] la timpul t=0 de la [image] la [image] folosind relaţia:

(4.40)

(2) Valorile lui [image] pentru valori ale lui [image] de la 0,2 la 0,9 sunt date în tabelul 4.4.

(3) Gradul de utilizare [image] la timpul t=0 se va obţine din:

(4.41)

unde:

este valoarea lui [image] la timpul t=0, din 4.2.3;

şi [image] sunt definite în 4.2.1(1).

(4) Acoperitor, [image] poate fi obţinut folosind relaţia:

(4.42)

4.2.5. Creşterea temperaturii în elementele structurii din oţel

4.2.5.1. Elemente structurale din oţel interioare neprotejate

(1) Pentru o distribuţie de temperatură considerată uniformă pe secţiunea transversală, creşterea temperaturii [image], într-un element structural neprotejat, în intervalul de timp [image] se va determina cu relaţia:

(4.43)

unde:

cs este căldura specifică a oţelului, din 3.3.1.2 [J/kgK];

este densitatea oţelului, din 3.2.3(1) [kg/m3];

Am / V este factorul de formă a secţiunii neprotejate [m-1];

Am este suprafaţa expusă la foc a elementului pe unitatea de lungime [m2/m];

V este volumul elementului pe unitatea de lungime [m3/m]

hnet,d este valoarea de calcul a fluxului termic net pe unitatea de suprafaţă [W/m2];

este intervalul de timp [sec]

Tabelul 4.3 Factorii de reducere (corecţie) ai momentului

Forma diagramei de moment | Coeficientul de reducere
Momente de capăt: -1≤y≤1 |
Momente din încărcări pe grindă: |
Momente de capăt şi din încărcări: | doar din încărcările pe grindă

(2) Valoarea lui [image] se va determina conform 2.2.2 folosind relaţia (2.3) cu [image],ceea ce conduce la un [image].

(3) Valoarea [image] trebuie luată cel mult 5 secunde.

(4) Valoarea factorului de formă a secţiunii Am / V trebuie luată cel puţin 10-1 m.

(5) În tabelul 4.5 sunt furnizate unele valori de calcul ale factorului de formă a secţiunii Am / V pentru elemente structurale neprotejate.

Tabelul 4.4 Valorile temperaturii [image] funcţie de gradul de utilizare

0,20 | 725 | 0.44 | 605 | 0.68 | 531
0,22 | 711 | 0.46 | 598 | 0.70 | 526
0,24 | 698 | 0.48 | 591 | 0.72 | 520
0,26 | 685 | 0.50 | 585 | 0.74 | 514
0,28 | 674 | 0.52 | 578 | 0.76 | 508
0,30 | 664 | 0.54 | 572 | 0.78 | 502
0,32 | 654 | 0.56 | 566 | 0.80 | 496
0,34 | 645 | 0.58 | 560 | 0.82 | 490
0,36 | 636 | 0.60 | 554 | 0.84 | 483
0,38 | 628 | 0.62 | 549 | 0.86 | 475
0,40 | 620 | 0.64 | 543 | 0.88 | 467
0,42 | 612 | 0.66 | 537 | 0.90 | 458

4.2.5.2. Elemente structurale de oţel interioare izolate prin materiale de protecţie la foc

(1) Pentru o temperatură uniform distribuită pe secţiunea transversală, creşterea temperaturii [image], într-un element structural protejat, în intervalul de timp [image] se va determina cu relaţia:

(4.44)

în care: (4.45)

unde:

Ap / V este factorul de formă a secţiunii pentru elementul de oţel izolat prin materialul de protecţie;

Ap aria materialului de protecţie pe unitatea de lungime a elementului structural;

V este volumul elementului pe unitatea de lungime;

ca este căldura specifică a oţelului [J/kgK];

cp este căldura specifică a materialului de protecţie [J/kgK];

dp este grosimea materialului de protecţie [m];

Dt este intervalul de timp [sec];

este temperatura oţelului la timpul t;

este temperatura gazului ambient la timpul t;

este creşterea temperaturii gazului ambient în intervalul de timp [image];

este conductivitatea termică a materialului de protecţie la foc corespunzătoare temperaturii medii a protecţiei şi grosimii izolaţiei [W/mK];

este densitatea specifică a oţelului, din 3.2.2 [kg/m3];

este densitatea materialului de protecţie la foc [kg/m3].

Tabelul 4.5 Factori de formă a secţiunii Am/V pentru elementele de oţel neprotejate

Secţiuni deschise expuse la foc pe toate feţele: | Tub expus la foc pe toate feţele:
Secţiuni deschise expuse la foc pe trei feţe: | Secţiuni cheson (sau compuse prin sudare, de grosime egală) expuse la foc pe toate feţele: Dacă
Secţiuni I expuse la foc pe trei feţe: Dacă | Secţiuni cheson compuse prin sudare expuse la foc pe toate feţele:
Cornier expus la foc pe toate feţele: | Secţiuni I cu platbande sudate lateral, expuse la foc pe toate feţele.
Platbandă expusă la foc pe toate feţele: Dacă | Platbandă expusă la foc pe trei feţe: Dacă

(2) Valorile [image] se vor determina potrivit precizărilor de la punctul 3.3.2.

(3) Valoarea [image] nu va fi luată mai mare de 30 de secunde.

(4) Aria Ap a materialului de protecţie se va lua ca aria suprafeţei interioare.

(5) În tabelul 4.6 sunt date unele valori de calcul ale factorului de formă a secţiunii Ap / V pentru elemente structurale izolate.

Tabelul 4.6 Factorii de formă a secţiunii Ap/ V pentru elemente de oţel protejate

Figura | Descrierea | Factorul de formă a secţiunii
 | Protecţie pe contur de grosime uniformă |
 | Protecţie în carcasă 1) de grosime uniformă |
 | Protecţie pe contur de grosime uniformă, expunere la foc pe trei feţe |
 | Protecţie în carcasă 1) de grosime uniformă, expunere la foc pe trei feţe |
1) Dimensiunile c1 şi c2 nu vor depăşii h/4

(6) Pentru materiale de protecţie la foc umede, calculul creşterii temperaturii în oţel [image] poate fi modificat pentru a permite o întârziere a creşterii temperaturii când atinge 100°C. Această întârziere va fi determinată pe cale experimentală.

(7) Alternativ, timpul de întârziere, poate fi calculat cu relaţia:

(4.46)

unde p este procentul de umezeală.

4.2.5.3 Elemente de oţel interioare protejate prin ecrane de protecţie la foc

(1) Precizările din prezentul punct se aplică următoarelor două cazuri:

- elemente structurale de oţel situate într-o incintă, mărginită de un planşeu la partea superioară şi un ecran termic de protecţie la partea inferioară, şi

- elemente situate într-o incintă, mărginită de ecrane de protecţie verticale de ambele părţi,

- cu condiţia ca în ambele cazuri să existe un spaţiu între ecranul de protecţie şi elementul structural. Ele nu se aplică dacă ecranul de protecţie este fixat pe elementul structural.

(2) Proprietăţile şi caracteristicile ecranelor de protecţie vor fi determinate prin încercări experimentale conform normelor în vigoare.

(3) Creşterea temperaturii în incinta în care sunt plasate elementele structurale, va fi determinată prin încercări experimentale conform normelor în vigoare.

(4) Pentru elemente structurale interioare protejate prin ecrane de protecţie la foc, calculul creşterii temperaturii [image], se va baza pe metodele descrise în 4.2.5.1 sau 4.2.5.2, după caz, considerând temperatura gazului ambient [image] egală cu temperatura gazului din incintă.

(5) Ca o alternativă la procedurile descrise în 4.2.5.1, [image] poate fi calculat folosind valori determinate prin încercări experimentale conform normelor în vigoare ale coeficienţilor de transfer termic prin radiaţie şi convecţie ac şi ar.

4.2.5.4 Elemente structurale exterioare

(1) Temperatura în elementele structurale exterioare se va determina luând în considerare:

- fluxul termic emis prin radiaţie de către compartimentul de incendiu;

- fluxul termic emis prin radiaţie şi convecţie de către flăcările emanate prin deschideri;

- pierderea de căldură prin radiaţie şi convecţie suferită de elementul structural către mediul ambient;

- mărimea şi poziţia elementelor structurale.

(2) Ecranele de protecţie la foc pot fi dispuse pe una, două, sau trei feţe ale unui element structural de oţel, pentru a-I proteja de transferul termic prin radiaţie.

(3) Ecranele de protecţie la foc vor fi:

- ataşate direct pe faţa elementului de oţel dorit a fi protejat, sau;

- suficient de mari pentru a ecrana acea faţă de fluxul de radiaţii presupus.

(4) Ecranele de protecţie la foc trebuie să fie necombustibile şi să aibă o rezistenţă la foc de cel puţin R30.

(5) Temperatura în elementele structurale exterioare, protejate prin ecrane de protecţie se va determina ca la (1), considerând că nu există transfer termic prin radiaţie către feţele protejate prin ecrane.

(6) Determinarea transferului termic pentru verificarea comportării elementelor structurale exterioare, supuse la foc, se va face în conformitate cu precizările din anexa C, respectiv pe baza modelelor de calcul descrise în anexa E.

4.3. Metode generale de calcul

4.3.1. Introducere

Principiile metodelor generale de calcul sunt enunţate în 4.3.1, 4.3.2 şi 4.3.3 fără a face obiectul prezentului normativ.

(1) Metodele generale de calcul pot fi utilizate pentru analiza elementelor individuale, pentru analiza unei părţi din structură sau pentru analiza întregii structuri.

(2) Metodele generale de calcul pot fi folosite pentru orice tip de secţiune transversală.

(3) Metodele generale de calcul trebuie să permită o analiză corectă a structurii expusă la foc. Ele trebuie să se bazeze pe principiile comportării la foc a materialelor pentru a furniza o comportare relevantă a elementelor structurii în condiţii de foc.

(4) Metodele generale de calcul trebuie să includă submodele de calcul separate, pentru determinarea:

- creşterii şi distribuţiei temperaturii în elementul structural (răspunsul termic al modelului);

- comportării mecanice a structurii sau a unei părţi din ea (răspunsul mecanic al modelului).

(5) Orice mod potenţial de cedare a structurii, care n-a fost acoperit prin calculul general, va fi rezolvat prin conformări de detaliu (fenomene locale de pierdere a stabilităţii, comportarea îmbinărilor, etc.)

(6) Metodele generale de calcul trebuie să respecte curba temperatură- timp, şi proprietăţile materialelor la temperaturile respective.

4.3.2. Răspunsul termic

(1) Pentru determinarea răspunsului termic, metodele generale de calcul au la bază principiile cunoscute şi ipotezele teoriei transferului termic.

(2) Modelul răspunsului termic trebuie să ia în considerare:

- evaluarea acţiunile termice,

- evoluţia caracteristicilor termice ale materialelor cu temperatura, vezi 3.3.

(3) Se poate considera şi efectul expunerii la foc neuniforme sau al transferului de căldură către elementele învecinate.

(4) Influenţa umidităţii şi a migraţiei umidităţii în materialul de protecţie poate fi neglijată, în mod acoperitor.

4.3.3. Răspunsul static

(1) Calculul general al răspunsului static trebuie să se bazeze pe principiile cunoscute şi ipotezele teoriei mecanicii construcţiilor, luând în considerare evoluţia proprietăţilor mecanice cu temperatura.

(2) Se vor lua în considerare eforturile şi deplasările induse de creşterea de temperatură sau de diferenţa de temperatură.

(3) Unde este cazul, răspunsul mecanic al modelului va conţine şi:

- efectul combinat al acţiunilor statice, imperfecţiunilor geometrice şi acţiunilor termice;

- proprietăţile mecanice dependente de temperatură, vezi 3.2;

- efectele geometrice neliniare;

- efectele neliniare ale proprietăţilor materialelor, incluzând efectul benefic al sporirii sau micşorării rigidităţii structurale.

(4) Deformaţiile la starea limită ultimă ce rezultă din metoda de calcul vor fi limitate, fiind necesară asigurarea compatibilităţii între părţile structurii.

(5) Dacă este necesar, calculul se poate baza pe starea limită de deformaţie.

[top]

Anexa A [informativ]

Rela ţia efort – deformaţie la temperaturi ridicate (fără ecruisare)

(1) Relaţia efort - deformaţie precizată în 3.2.1 este evaluată pentru mărcile de oţel S 235, S 275, S 355 şi S 460 (având limita de curgere fy de 235, 275, 355, respectiv 460 N/mm2). Reprezentarea grafică a curbelor caracteristice este ilustrată in figurile A.1, A.2, A.3, A.4.

Tabelul A.1 Relaţia efort – deformaţie la temperaturi ridicate pentru oţelul S 235

Deformaţia specifică | Limita de elasticitate efectivă, raportată la limita de curgere la 20˚C
 | Temperatura oţelului [image] [oC]
 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000
0,0005 | 0,447 | 0,402 | 0,357 | 0,313 | 0,268 | 0,139 | 0,058 | 0,040
0,0010 | 0,894 | 0,804 | 0,652 | 0,505 | 0,424 | 0,223 | 0,097 | 0,060
0,0015 | 1,000 | 0,849 | 0,705 | 0,569 | 0,470 | 0,254 | 0,113 | 0,066
0,0020 | 1,000 | 0,867 | 0,738 | 0,614 | 0,502 | 0,276 | 0,125 | 0,071
0,0025 | 1,000 | 0,880 | 0,763 | 0,650 | 0.528 | 0,295 | 0,135 | 0,074
0,0030 | 1,000 | 0,892 | 0,785 | 0,681 | 0,551 | 0,310 | 0,143 | 0,078
0,0035 | 1,000 | 0,901 | 0,804 | 0,708 | 0,570 | 0,324 | 0,151 | 0,080
0,0040 | 1,000 | 0,910 | 0,821 | 0,733 | 0,588 | 0,336 | 0,157 | 0,083
0,0045 | 1,000 | 0,917 | 0,836 | 0,755 | 0,604 | 0,347 | 0,163 | 0,085
0,0050 | 1,000 | 0,924 | 0,849 | 0,775 | 0,618 | 0,357 | 0,169 | 0,087
0,0055 | 1,000 | 0,931 | 0,862 | 0,794 | 0,632 | 0,367 | 0,174 | 0,089
0,0060 | 1,000 | 0,937 | 0,873 | 0,811 | 0,644 | 0,375 | 0,179 | 0,091
0,0065 | 1,000 | 0,942 | 0,884 | 0,827 | 0,656 | 0,383 | 0,183 | 0,092
0,0070 | 1,000 | 0,947 | 0,894 | 0,842 | 0,666 | 0,391 | 0,187 | 0,094
0,0075 | 1,000 | 0,952 | 0,903 | 0,856 | 0,676 | 0,397 | 0,191 | 0,095
0,0080 | 1,000 | 0,956 | 0,912 | 0,868 | 0,685 | 0,404 | 0,194 | 0,097
0,0085 | 1,000 | 0,960 | 0,920 | 0,880 | 0,694 | 0,410 | 0,197 | 0,098
0,0090 | 1,000 | 0,964 | 0,928 | 0,892 | 0,702 | 0,416 | 0,201 | 0,099
0,0095 | 1,000 | 0,967 | 0,935 | 0,902 | 0,710 | 0,421 | 0,203 | 0,100
0,0100 | 1,000 | 0,971 | 0,941 | 0,912 | 0,717 | 0,426 | 0,206 | 0,101
0,0110 | 1,000 | 0,977 | 0,953 | 0,930 | 0,730 | 0,435 | 0,211 | 0,103
0,0120 | 1,000 | 0,982 | 0,964 | 0,945 | 0,741 | 0,443 | 0,215 | 0,104
0,0130 | 1,000 | 0,986 | 0,972 | 0,959 | 0,750 | 0,449 | 0,219 | 0,106
0,0140 | 1,000 | 0,990 | 0,980 | 0,970 | 0,758 | 0,455 | 0,222 | 0,107
0,0150 | 1,000 | 0,993 | 0,986 | 0,979 | 0,765 | 0,460 | 0,224 | 0,108
0,0160 | 1,000 | 0,996 | 0,991 | 0,987 | 0,771 | 0,463 | 0,226 | 0,109
0,0170 | 1,000 | 0,998 | 0,995 | 0,993 | 0,775 | 0,466 | 0,228 | 0,109
0,0180 | 1,000 | 0,999 | 0,997 | 0,997 | 0,778 | 0,468 | 0,229 | 0,110
0,0190 | 1,000 | 1.000 | 0,999 | 0,999 | 0,779 | 0,470 | 0,230 | 0,110
0,0200 | 1.000 | 1,000 | 1.000 | 1,000 | 0,780 | 0,470 | 0,230 | 0,110

Tabelul A.2 Relaţia efort – deformaţie la temperaturi ridicate pentru oţelul S 275

Deformaţia specifică | Limita de elasticitate efectivă, raportată la limita de curgere la 20°C
 | Temperatura oţelului [image] [oC]
 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
0,0000 | 0,000 | 0,000 | 0;000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000
0,0005 | 0,382 | 0,344 | 0,305 | 0,267 | 0,229 | 0,118 | 0,050 | 0,034
0,0010 | 0,764 | 0,687 | 0,611 | 0,482 | 0,407 | 0,212 | 0,091 | 0,058
0,0015 | 1,000 | 0,840 | 0,691 | 0,553 | 0,459 | 0,247 | 0,109 | 0,065
0,0020 | 1,000 | 0,861 | 0,728 | 0,602 | 0,494 | 0,270 | 0,122 | 0,070
0,0025 | 1,000 | 0,876 | 0,756 | 0,640 | 0,522 | 0,290 | 0,132 | 0,074
0,0030 | 1,000 | 0,888 | 0,779 | 0,672 | 0,545 | 0,306 | 0,141 | 0,077
0,0035 | 1,000 | 0,898 | 0,798 | 0,701 | 0,565 | 0,320 | 0,148 | 0,080
0,0040 | 1,000 | 0,907 | 0,816 | 0,726 | 0,583 | 0,333 | 0,155 | 0,082
0,0045 | 1,000 | 0,915 | 0,831 | 0,749 | 0,600 | 0,344 | 0,161 | 0,085
0,0050 | 1,000 | 0,922 | 0,845 | 0,770 | 0,615 | 0,354 | 0,167 | 0,087
0,0055 | 1,000 | 0,929 | 0,858 | 0,789 | 0,628 | 0,364 | 0,172 | 0,089
0,0060 | 1,000 | 0,935 | 0,870 | 0,806 | 0,641 | 0,373 | 0,177 | 0,090
0,0065 | 1,000 | 0,941 | 0,881 | 0,823 | 0,653 | 0,381 | 0,182 | 0,092.
0,0070 | 1,000 | 0,946 | 0,892 | 0,838 | 0,664 | 0,389 | 0,186 | 0,094
0,0075 | 1,000 | 0,950 | 0,901 | 0,852 | 0,674 | 0,396 | 0,190 | 0,095
0,0080 | 1,000 | 0,955 | 0,910 | 0,865 | 0,683 | 0,402 | 0,193 | 0,096
0,0085 | 1,000 | 0,959 | 0,918 | 0,878 | 0,692 | 0,409 | 0,197 | 0,098
0,0090 | 1,000 | 0,963 | 0,926 | 0,889 | 0,701 | 0,414 | 0,200 | 0,099
0,0095 | 1,000 | 0,967 | 0,933 | 0,900 | 0,708 | 0,420 . | 0,203 | 0,102
0,0100 | 1,000 | 0,970 | 0,940 | 0,910 | 0,716 | 0,425 | 0,205 | 0,102
0,0110 | 1,000 | 0,976 | 0,952 | 0,928 | 0,729 | 0,434 | 0,210 | 0,104
0,0120 | 1,000 | 0,981 | 0,963 | 0,944 | 0,740 | 0,442 | 0,215 | 0,105
0,0130 | 1,000 | 0,986 | 0,972 | 0,958 | 0,750 | 0,449 | 0,218 | 0,107
0,0140 | 1,000 | 0,990 | 0,980 | 0,969 | 0,758 | 0,455 | 0,222 | 0,108
0,0150 | 1,000 | 0,993 | 0,986 | 0,979 | 0,765 | 0,459 | 0,224 | 0,108
0,0160 | 1,000 | 0,996 | 0,991 | 0,985 | 0,769 | 0,462 | 0,226 | 0,109
0,0170 | 1,000 | 0,997 | 0,995 | 0,992 | 0,775 | 0,466 | 0,228 | 0,110
0,0180 | 1,000 | 0,999 | 0,998 | 0,997 | 0,778 | 0,468 | 0,229 | 0,110
0,0190 | 1.000 | 1,000 | 0,999 | 0,999 | 0,779 | 0,470 | 0,230 | 0,110
0,0200 | 1,000 | 1,000 | 1,000 | 1,000 | 0,780 | 0,470 | 0,230 | 0,110

Tabelul A3 Relaţia efort – deformaţie la temperaturi ridicate pentru oţelul S 355

Deformaţia specifică | Limita de elasticitate efectivă, raportată la limita de curgere la 20°C
 | Temperatura oţelului [image] [oC]
 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
0,0000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000
0,0005 | 0,296 | 0,266 | 0,237 | 0,207 | 0,177 | 0,092 | 0,038 | 0,027
0,0010 | 0,592 | 0,532 | 0,473 | 0,414 | 0,355 | 0,183 | 0,077 | 0,052
0,0015 | 0,887 | 0,799 | 0,657 | 0,520 | 0,435 | 0,230 | 0,100 | 0,062
0,0020 | 1,000 | 0,848 | 0,706 | 0,576 | 0,476 | 0,258 | 0,114 | 0,067
0,0025 | 1,000 | 0,866 | 0,739 | 0,619 | 0,507 | 0,279 | 0,126 | 0,072
0,0030 | 1,000 | 0,880 | 0,765 | 0,654 | 0,532 | 0,296 | 0,135 | 0,075
0,0035 | 1,000 | 0,892 | 0,7866 | 0,685 | 0,554 | 0,312 | 0,144 | 0,078
0,0040 | 1,000 | 0,902 | 0,805 | 0,712 | 0,574 | 0,325 | 0,151 | 0,081
0,0045 | 1,000 | 0,910 | 0,822 | 0,736 | 0,591 | 0,337 | 0,158 | 0,083
0,0050 | 1,000 | 0,918 | 0,837 | 0,758 | 0,607 | 0,348 | 0,164 | 0,086
0,0055 | 1,000 | 0,925 | 0,851 | 0,778 | 0,621 | 0,359 | 0,169 | 0,088
0,0060 | 1,000 | 0,932 | 0,864 | 0,797 | 0,635 | 0,368 | 0,174 | 0,090
0,0065 | 1,000 | 0,938 | 0,876 | 0,814 | 0,647 | 0,377 | 0,179 | 0,091
0,0070 | 1,000 | 0,943 | 0,886 | 0,830 | 0,659 | 0.385 | 0,183 | 0,093
0,0075 | 1,000 | 0,948 | 0,896 | 0,845 | 0,669 | 0,399 | 0,187 | 0,094
0,0080 | 1,000 | 0,953 | 0,906 | 0,859 | 0,679 | 0,406 | 0,191 | 0,096
0,0085 | 1,000 | 0,957 | 0,915 | 0,872 | 0,689 | 0,412 | 0,195 | 0,097
0,0090 | 1,000 | 0,961 | 0,923 | 0,884 | 0,697 | 0,417 | 0,198 | 0,098
0,0095 | 1,000 | 0,965 | 0,930 | 0,896 | 0,705 | 0,423 | 0,201 | 0,099
0,0100 | 1,000 | 0,969 | 0,937 | 0,906 | 0,713 | 0,428 | 0,204 | 0,101
0,0110 | 1,000 | 0,975 | 0,950 | 0,925 | 0,726 | 0,437 | 0,209 | 0,102
0,0120 | 1,000 | 0,981 | 0,961 | 0,942 | 0,738 | 0,441 | 0,214 | 0,104
0,0130 | 1,000 | 0,985 | 0,971 | 0,956 | 0,748 | 0,448 | 0,218 | 0,106
0,0140 | 1,000 | 0,989 | 0,979 | 0,968 | 0,757 | 0,454 | 0,221 | 0,107
0,0150 | 1,000 | 0,993 | 0,985 | 0,978 | 0,764 | 0,459 | 0,224 | 0,108
0,0160 | 1,000 | 0,995 | 0,991 | 0,986 | 0,770 | 0,463 | 0,226 | 0,109
0,0170 | 1,000 | 0,997 | 0,995 | 0,992 | 0,774 | 0,466 | 0,228 | 0,109
0,0180 | 1,000 | 0,999 | 0,998 | 0,997 | 0,778 | 0,468 | 0,229 | 0,110
0,0190 | 1,000 | 1,000 | 0,999 | 0,999 | 0,779 | 0,470 | 0,230 | 0,110
0,0200 | 1,000 | 1,000 | 1,000 | 1,000 | 0,780 | 0,470 | 0,230 | 0,110

Tabelul A.4 Relaţia efort – deformaţie la temperaturi ridicate pentru oţelul S 460

Deformaţia specifică | Limita de elasticitate efectivă, raportată la limita de curgere la 20°C
 | Temperatura oţelului [image] [oC]
 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
0,0000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000 | 0,000
0,0005 | 0,228 | 0,205 | 0,183 | 0,160 | 0,137 | 0,071 | 0,030 | 0,021
0,0010 | 0,457 | 0,411 | 0,365 | 0,320 | 0,274 | 0,142 | 0,059 | 0,041
0,0015 | 0,685 | 0,616 | 0,548 | 0,465 | 0,395 | 0,205 | 0,087 | 0,057
0,0020 | 0,913 | 0,815 | 0,669 | 0,537 | 0,449 | 0,239 | 0,104 | 0,064
0,0025 | 1,000 | 0,850 | 0,712 | 0,587 | 0,485 | 0,263 | 0,117 | 0,069
0,0030 | 1,000 | 0,868 | 0,743 | 0,627 | 0,514 | 0,283 | 0,127 | 0,073
0,0035 | 1,000 | 0,882 | 0,769 | 0,661 | 0,538 | 0,300 | 0,137 | 0,076
0,0040 | 1,000 | 0,893 | 0,790 | 0,691 | 0,560 | 0,315 | 0,145 | 0,079
0,0045 | 1,000 | 0,903 | 0,809 | 0,718 | 0,579 | 0,328 | 0,152 | 0,082
0,0050 | 1,000 | 0,912 | 0,825 | 0,742 | 0,596 | 0,340 | 0,158 | 0,084
0,0055 | 1,000 | 0,920 | 0,841 | 0,764 | 0,611 | 0,351 | 0,164 | 0,086
0,0060 | 1,000 | 0,927 | 0,854 | 0,784 | 0,626 | 0,361 | 0,170 | 0,088
0,0065 | 1,000 | 0,933 | 0,867 | 0,802 | 0,639 | 0,370 | 0,175 | 0,090
0,0070 | 1,000 | 0,939 | 0,879 | 0,819 | 0,651 | 0,379 | 0,180 | 0,092
0,0075 | 1,000 | 0,945 | 0,890 | 0,835 | 0,663 | 0,387 | 0,184 | 0,094
0,0080 | 1,000 | 0,950 | 0,900 | 0,850 | 0,673 | 0,395 | 0,188 | 0,095
0,0085 | 1,000 | 0,954 | 0,909 | 0,864 | 0,683 | 0,402 | 0,192 | 0,096
0,0090 | 1,000 | 0,959 | 0,918 | 0,877 | 0,692 | 0,408 | 0,196 | 0,098
0,0095 | 1,000 | 0,963 | 0,926 | 0,889 | 0,701 | 0,414 | 0,199 | 0,099
0,0100 | 1,000 | 0,967 | 0,933 | 0,900 | 0,709 | 0,420 | 0,202 | 0,100
0,0110 | 1,000 | 0,974 | 0,947 | 0,921 | 0,723 | 0,430 | 0,208 | 0,102
0,0120 | 1,000 | 0,979 | 0,959 | 0,938 | 0,736 | 0,439 | 0,213 | 0,104
0,0130 | 1,000 | 0,984 | 0,969 | 0,953 | 0,747 | 0,446 | 0,217 | 0,105
0,0140 | 1,000 | 0,989 | 0,977 | 0,966 | 0,756 | 0,453 | 0,221 | 0,107
0,0150 | 1,000 | 0,992 | 0,984 | 0,977 | 0,763 | 0,458 | 0,223 | 0,108
0,0160 | 1,000 | 0,995 | 0,990 | 0,985 | 0,769 | 0,462 | 0,226 | 0,109
0,0170 | 1,000 | 0,997 | 0,994 | 0,992 | 0,774 | 0,466 | 0,228 | 0,109
0,0180 | 1,000 | 0,999 | 0,998 | 0,996 | 0,777 | 0,468 | 0,229 | 0,110
0,0190 | 1,000 | 0,999 | 0,999 | 1,000 | 0,779 | 0,470 | 0,230 | 0,110
0,0200 | 1,000 | 1,000 | 1,000 | 1,000 | 0,780 | 0,470 | 0,230 | 0,110

[top]

Anexa B [normativ]

Ecruisarea oţelului la temperaturi ridicate

(1) Pentru temperaturi sub 400°C, opţiunea alternativă privind ecruisarea precizată in 3.2.1(5) se va determina după cum urmează:

pentru 0,2<e<0.04:

(B.1a)

pentru 0,04

(B.1b)

pentru 0,15

(B.1c)

pentru

(B.1d)

unde:

este limita ultimă la temperaturi ridicate considerând ecruisarea.

(2) Relaţia alternativă efort-deformaţie considerând ecruisarea este reprezentată în figura B.1.

(3) Limita ultimă la temperaturi ridicate, cosniderând ecruisarea se va determina după cum urmează:

pentru

(B.2a)

pentru 300oC

(B.2b)

pentru

(B.2c)

(4) Variaţia relaţiei alternative efort - deformaţie funcţie de temperatură este reprezentată în figura B.2.

[top]

Anexa C [normativ]

Transferul termic către elemente de oţel exterioare

C.1 Generalităţi

C.1.1. Fundamente

(1) În această anexă C, compartimentul de incendiu se presupune doar la un singur nivel al clădirii. Toate ferestrele sau alte deschideri similare în compartimentul de incendiu sunt presupuse dreptunghiulare.

(2) Pentru determinarea temperaturii compartimentului de incendiu, dimensiunile şi temperaturile flăcărilor proiectate prin deschideri, şi a parametrilor de convecţie şi radiaţie se va folosi anexa E.

(3) Trebuie făcută distincţia între elemente neînghiţite de flăcări şi elemente înghiţite de flăcări, depinzând de poziţia lor relativă la deschiderile în pereţii compartimentului de incendiu.

(4) Un element care nu este înghiţit de foc, se va presupune a primi căldură prin radiaţie de la toate deschiderile de pe acea parte a compartimentului de incendiu şi de la toate flăcările proiectate prin aceste deschideri.

(5) Un element care este înghiţit de flăcări, se va presupune a primi căldură prin convecţie de la flăcările cuprinzând elementul, plus căldură prin radiaţie de la flăcările cuprinzând elementul şi de la flăcările proiectate prin deschiderile compartimentului de incendiu. Transferul de căldură prin radiaţie de la alte flăcări şi de la alte deschideri se va neglija.

C.1.2. Dimensiunile elementelor şi feţelor

(1) Convenţia folosită pentru dimensiunile d1 şi d2 a unui element şi notaţiile folosite pentru a identifica feţele sale sunt indicate în figura C.1.

C.1.3. Bilanţul de căldură

(1) Pentru un element neînghiţit de flăcări, temperatura medie a elementului de oţel Tm[K] se va determina din soluţia următoarei ecuaţii de bilanţ termic:

(C.1)

unde:

s este constanta Stefan Boltzman [5,67x10-12kW/m2K4];

a este coeficientul transferului de căldură prin convecţie [kW/m2K];

Iz este fluxul termic prin radiaţie de la o flacără [kW/m2];

If este fluxul termic prin radiaţie de la o deschidere [kW/m2];

(2) Coeficientul de transfer termic prin convecţie a se va determina din anexa E, pentru condiţia „fără tiraj forţat” sau „cu tiraj forţat” funcţie de caz, folosind o dimensiune efectivă a secţiunii transversale d=(d1+d2)/2.

(3) Pentru un element înghiţit de flăcări, temperatura medie a elementului de oţel Tm[K] se va determina din soluţia următorului bilanţ termic:

(C.2)

unde:

Tz este temperatura flăcării [K];

Iz este fluxul termic prin radiaţie al flăcării [kW/m2];

If este fluxul termic prin radiaţie de la deschiderea corespunzătoare [kW/m2];

(4) Fluxul termic prin radiaţie de la flăcări Iz se va determina în concordanţă cu situaţia şi tipul elementului după cum urmează:

- Stâlpi neânghiţiţi de flăcări vezi C.2;

- Grinzi neînghiţiţe de flăcări vezi C.3;

- Stâlpi înghiţiţi de flăcări vezi C.4;

- Grinzi parţial sau total înghiţite de flăcări vezi C.5;

Alte cazuri pot fi tratate similar, folosind adaptări corespunzătoare a elementelor date în C.2 la C.5.

(5) Fluxul termic prin radiaţie de la o deschidere If se va determina din:

(C.3)

unde:

este factorul de configuraţie global al elementului pentru transferul termic prin radiaţie de la acea deschidere;

este emisivitatea deschiderii;

az este coeficientul de absorbţie a flăcărilor;

Tf este temperatura focului [K], din anexa E;

(6) Emisivitatea unei deschideri [image] se va lua unitară, vezi anexa E.

(7) Coeficientul de absorbţie az a flăcărilor se va determina din C.2 la C.5.

C.1.4. Factorii de configuraţie globali

(1) Factorul de configuraţie global [image] al unui element pentru transferul termic prin radiaţie de la o deschidere se va determina din:

(C.4)

unde:

este factorul de configuraţie al feţei i al elementului pentru acea deschidere, vezi anexa D;

di este dimensiunea secţiunii transversale a feţei i;

Ci este coeficientul de protecţie a feţei elementului după cum urmează:

- pentru o faţă protejată: Ci = 0

- pentru o faţă neprotejată: Ci = 1

(2) Factorul de configuraţie [image] pentru o faţă a unui element de la care deschiderea nu este vizibilă, se va lua zero.

(3) Factorul de configuraţie global [image] al unui element, pentru transferul de căldură prin radiaţie de la o flacără se va determina din:

(C.5)

unde:

este factorul de configuraţie al feţei i a elementului pentru acea flacără, vezi anexa D.

(4) Factorii de configuraţie [image] a feţelor individuale a elementelor pentru transferul termic prin radiaţie de la flăcări, poate fi bazat pe dimensiuni echivalente dreptunghiulare ale flăcării. Dimensiunile şi dispunerea dreptunghiurilor echivalente reprezentând faţa şi lateralele flăcării pentru acest scop se vor determina ca la C.2 pentru stâlpi şi C.3 pentru grinzi. Pentru alte scopuri, dimensiunile flăcării vor fi determinate din anexa E.

(5) Factorul de configuraţie [image] pentru o faţă a unui element de la care flacăra este invizibilă se va lua zero.

(6) O faţă a unui element poate fi protejată prin ecrane de protecţie la foc, vezi 4.2.4.4. O faţă care este adiacentă la un perete al compartimentului de incendiu, poate fi considerată ca protejată, cu condiţia să nu existe deschideri în acea parte a peretelui. Toate celelalte feţe vor fi tratate ca neprotejate.

C.2. Stâlpi neînghiţiţi de flăcări

C.2.1. Transferul termic prin radiaţie

(1) Trebuie făcută distincţia între un stâlp situat în dreptul unei deschideri şi un stâlp situat între deschideri, vezi figura C.2.

(2) Dacă stâlpul este situat în dreptul unei deschideri, vezi figura C.3, fluxul termic de radiaţie Iz de la flacără se va determina din:

(C.6)

unde:

este factorul de configuraţie global al stâlpului pentru căldura primită de la flacără, vezi C.1.4;

az este emisivitatea flăcării, vezi C.2.2;

Tz este temperatura flăcării [K] din C.2.3.

(3) Dacă stâlpul este situat între deschideri, vezi figura C.4, fluxul termic total prin radiaţie de la flăcări pe fiecare faţă se va determina din:

(C.7)

unde:

este factorul de configuraţie global al stâlpului pentru căldura de la flăcări pe faţa m, vezi C.1.4;

este factorul de configuraţie global al stâlpului pentru căldura de la flăcări pe faţa n, vezi C.1.4;

este emisivitatea totală a flăcărilor pe faţa m, vezi C.2.2;

este emisivitatea totală a flăcărilor pe faţa n, vezi C.2.2;

C.2.2. Emisivitatea flăcării

(1) Dacă stâlpul este în dreptul unei deschideri , emisivitatea flăcării az va fi determinată din expresia lui e din anexa E, folosind grosimea flăcării l de la nivelul de sus al deschiderii. Considerând că nu există marchiză sau balcoane deasupra deschiderii,l se va lua după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.8a)

pentru condiţia „cu tiraj forţat”:

dar [image] (C.8b)

unde:

h,x şi z sunt date în anexa E.

(2) Dacă stâlpul este între două deschideri, emisivitatea totală [image] şi [image] a flăcărilor pe feţele m şi n vor fi determinate din expresia lui e date în anexa E folosind o valoarea a grosimii totale a flăcării după l cum urmează:

pentru faţa m: (C.9a)

pentru faţa n: (C.9b)

unde:

m este numărul de deschideri pe faţa m;

n este numărul de deschideri pe faţa n;

este grosimea flăcării pentru deschiderea i.

(3) Grosimea flăcării [image] se va lua după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.10a)

pentru condiţia „cu tiraj forţat”:

(C.10b)

unde:

wi este lăţimea deschiderii;

s este distanţa orizontală de de la axa stâlpului la peretele compartimentului de incendiu, vezi figura C.1.

C.2.3. Temperatura flăcării

(1) Temperatura flăcării Tz se va lua ca temperatura în axa flăcării obţinută din expresia lui Tz dată în anexa E, pentru condiţia „cu tiraj forţat” sau „fără tiraj forţat” la o distanţă l de la deschidere, măsurată în lungul axei flăcării după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.11a)

pentru condiţia „cu tiraj forţat”:

pentru un stâlp în dreptul unei deschideri:

l=0 (C.11b)

pentru un stâlp între doua deschideri, l este distanţa în lungul axei flăcării la un punct pe distanţa orizontală s de la peretele compartimentului de incendiu. Considerând că nu există marchiză sau balcoane deasupra deschiderii:

(C.11c)

unde:

X şi x sunt date în anexa E.

C.2.4. Coeficientul de absorbţie a flăcării

(1) Pentru condiţia „fără tiraj forţat”, coeficientul de absorbţie a flăcării az se va lua zero.

(2) Pentru condiţia „cu tiraj forţat”, coeficientul de absorbţie a flăcării az se va lua egal cu emisivitatea ez a flăcării relevante, vezi C.2.2.

C.3. Grinzi neînghiţite de flăcări

C.3.1. Transferul termic prin radiaţie

(1) De-a lungul paragrafului C.3 se presupune că nivelul la care se găseşte partea de jos a grinzii nu este mai jos decât nivelul la care este partea de sus a deschiderii în compartimentul de incendiu.

(2) Trebuie făcută distincţia între o grindă paralelă cu peretele exterior al compartimentului de incendiu şi o grindă perpendiculară pe peretele exterior al compartimentului de incendiu, vezi figura C.5.

(3) Dacă grinda este paralelă cu peretele exterior al compartimentului de incendiu, temperatura medie a elementului de oţel Tm se va determina pentru un punct pe lungimea barei care se găseşte exact deasupra centrului deschiderii. Pentru acest caz fluxul termic prin radiaţie lz de la flacără se va determina din:

(C.12)

unde:

este factorul de configuraţie global pentru flacăra opusă direct grinzii, vezi C.1.4;

este emisivitatea flăcării, vezi C.3.2;

Tz este temperatura flăcării din C.3.3 [K].

(4) Dacă grinda este perpendiculară pe peretele exterior al compartimentului de incendiu, temperatura medie a grinzii se va determina într-o serie de puncte dispuse la 100 mm de-a lungul deschiderii grinzii. Temperatura medie a elementului de oţel Tm se va lua ca maximul acestor valori. Pentru acest caz, fluxul termic de radiaţie Iz de la flăcări se va determina din:

(C.13)

unde:

este factorul de configuraţie global al grinzii pentru căldura flăcărilor pe faţa m, vezi C.3.2;

este factorul de configuraţie global al grinzii pentru căldura flăcărilor pe faţa n, vezi C.3.2;

este emisivitatea totală a flăcărilor pe faţa m, vezi C.3.3;

este emisivitatea totală a flăcărilor pe faţa n, vezi C.3.3;

Tm este temperatura flăcării [K], vezi C.3.4.

C.3.2. Emisivitatea flăcării

(1) Dacă grinda este paralelă cu peretele exterior al compartimentului de incendiu, deasupra unei deschideri, emisivitatea flăcării ez va fi determinată din expresia lui e din anexa E, folosind grosimea flăcării l de la nivelul de sus al deschiderii. Considerând că nu există marchiză sau balcoane deasupra deschiderii, l se va lua după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.14a)

pentru condiţia „cu tiraj forţat”:

(C.14b)

unde:

sunt date în anexa E.

(2) Dacă grinda este perpendiculară pe peretele exterior al compartimentului de incendiu, între două deschideri, emisivitatea totală [image] şi [image] a flăcărilor pe feţele m şi n vor fi determinate din expresia lui e date în anexa E folosind o valoarea a grosimii flăcării l după cum urmează:

pentru faţa m: (C.15a)

pentru faţa n: (C.15b)

unde:

m este numărul de deschideri pe faţa m;

n este numărul de deschideri pe faţa n;

este grosimea flăcării pentru deschiderea i.

(3) Grosimea flăcării [image] se va lua după cum urmează: pentru condiţia „fără tiraj forţat”:

(C.16a)

pentru condiţia „cu tiraj forţat”:

(C.16b)

unde:

wi este lăţimea deschiderii;

s este distanţa orizontală de la axa stâlpului la peretele compartimentului de incendiu, vezi C.1.

C.3.3. Temperatura flăcării

(1) Temperatura flăcării Tz se va lua ca temperatura în axa flăcării obţinută din expresia lui Tz dată în anexa E, pentru condiţia „cu tiraj forţat” sau „fără tiraj forţat”, la o distanţă l de la deschidere, măsurată în lungul axei flăcării după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.17a)

pentru condiţia „cu tiraj forţat”:

pentru o grindă paralelă cu peretele exterior al compartimentului de incendiu, deasupra unei deschideri:

l = 0 (C.17b)

pentru o grindă perpendiculară pe peretele exterior al compartimentului de incendiu, între două deschideri, l este distanţa în lungul axei flăcării la un punct pe distanţa orizontală s de la peretele compartimentul de incendiu. Considerând că nu există marchiză sau balcoane deasupra deschiderii:

(C.17c)

unde:

X şi x sunt date în anexa E.

C.3.4. Coeficientul de absorbţie a flăcării

(1) Pentru condiţia „fără tiraj forţat”, coeficientul de absorbţie a flăcării az se va lua zero.

(2) Pentru condiţia „cu tiraj forţat”, coeficientul de absorbţie a flăcării az se va lua egală cu emisivitatea ez a flăcării relevante, vezi C.2.2.

C.4. Stâlpi înghiţiţi de flăcări

(1) Fluxul de căldură emis prin radiaţie lz de flăcări se va determina din:

(C.18)

cu:

unde:

este fluxul de căldură prin radiaţie de la flacără către faţa i a stâlpului;

este emisivitatea flăcării către faţa i a stâlpului;

i este numărul feţei (1), (2), (3) sau (4);

Ci este coeficientul de protecţie a feţei i a elementului, vezi C.1.4;

Tz este temperatura flăcării [K];

To este temperanlra flăcării în deschidere [K] din anexa E.

(2) Emisivitatea flăcărilor [image] pe fiecare dintre feţele 1, 2, 3 şi 4 ale stâlpului va fi determinată din expresia lui e din anexa E, folosind grosimea flăcării l egală cu dimensiunea li indicată în figura C6 corespunzând feţei i a stâlpului.

(3) Pentru condiţia „fără tiraj forţat” vor fi folosite valorile lui li la nivelul de sus al deschiderii, vezi figura C.6(a).

(4) Pentru condiţia „cu tiraj forţat”, dacă nivelul intersecţiei axei flăcării şi axa stâlpului este sub nivelul de sus al deschiderii, vor fi folosite valorile li la nivelul intersecţiei, vezi figura C.6(b)(1). Altfel, valorile li vor fi folosite la nivelul de sus al deschiderii, vezi figura C.6(b)(2), exceptând cazul [image] la acest nivel, în acest caz folosindu-se valorile de la nivelul la care [image].

(5) Temperatura flăcării Tz se va lua ca temperatura în axa flăcării obţinută din expresia lui Tz, dată în anexa E, pentru condiţia „fără tiraj forţat” sau „cu tiraj forţat” funcţie de caz, la o distanţă l de la deschidere, măsurată în lungul axei flăcării după cum urmează:

pentru condiţia „fără tiraj forţat”:

(C.19a)

pentru condiţia „cu tiraj forţat”, l este distanţa în lungul axei flăcării la nivelul unde li este măsurat. Considerând că nu există marchize sau balcoane deasupra deschiderii:

(C.19b)

unde:

h,X,x şi z sunt date în anexa E.

(6) Coeficientul de absorbţie a flăcării az se va determina din:

(C.20)

unde:

sunt emisivităţile flăcării pe feţele 1, 2 şi 3 ale stâlpului.

a) Condiţia ’fără tiraj forţat’

C.5. Grinzi total sau parţial înghiţite de flăcări

C.5.1. Transferul termic prin radiaţie

C.5.1.1. Generalităţi

(1) În C.5 se presupune că nivelul părţii inferioare a grinzii nu este mai jos de nivelul părţii de sus a deschideri lor adiacente în compartimentul de incendiu.

(2) Trebuie făcută distincţia între o grindă paralelă cu peretele exterior al compartimentului de incendiu şi o grindă perpendiculară pe peretele exterior al compartimentului de incendiu, vezi figura C.7.

(3) Dacă grinda este paralelă cu peretele exterior al compartimentului de incendiu, temperatura ei medie Tm se va determina într-un punct de-a lungul grinzii situat deasupra centrului deschiderii.

(4) Dacă grinda este perpendiculară pe peretele exterior al compartimentului de incendiu, valoarea temperaturii medii se va determina într-o serie de puncte dispuse la 100 mm de-a lungul deschiderii grinzii. Valoarea maximă în aceste puncte se va adopta ca temperatura medie a elementului de oţel Tm.

(5) Fluxul termic de radiaţie Iz se va determina din:

(C.21)

unde:

este fluxul termic de radiaţie al flăcării către faţa i a grinzii;

i este numărul feţei (1), (2), (3) sau (4).

C.5.1.2 Condiţia „fără tiraj forţat”

(1) Pentru condiţia „fără tiraj forţat”, trebuie făcută distincţia între cazurile în care partea de sus a flăcării este deasupra nivelului părţii de sus a grinzii şi cel în care este sub acest nivel.

(2) Dacă partea de sus a flăcării este deasupra nivelului părţii de sus a grinzii:

(C.22a)

(C.22b)

(C.22c)

(C.22d)

unde:

este emisivitatea flăcării către faţa i a grinzii, vezi C.5.2;

T0 este temperatura în dreptul deschiderii [K] din anexa E;

Tz,1 este temperatura flăcării [K] din anexa E, nivelul de la partea de jos a grinzii;

Tz,2 este temperatura flăcării [K] din anexa E, nivelul de la partea de sus a grinzii.

(3) În cazul unei grinzi paralele cu peretele exterior al compartimentului de incendiu, C4 poate fi luat zero, dacă grinda este lipită de perete, vezi figura C. 7.

(4) Dacă partea de sus a flăcării este sub nivelului părţii de sus a grinzii:

(C.23a)

(C.23b)

(C.23c)

(C.23d)

unde:

Tx este temperatura flăcării la vârf [813 K);

hz este înălţimea flăcării deasupra părţii de jos a grinzii.

C.5.1.3. Condiţia „cu tiraj forţat”

(1) Pentru condiţia „cu tiraj forţat”, în cazul grinzilor paralele cu peretele exterior al compartimentului de incendiu, trebuie făcută distincţia între cele lipite de perete şi cele care nu sunt lipite de perete, vezi figura C.7.

(2) Pentru o grindă paralelă cu peretele, dar nelipită de perete, sau pentru o grindă perpendiculara pe perete:

(C.24a)

(C.24b)

(C.24c)

(C.24d)

(3) Dacă grinda este paralelă cu peretele şi lipită de el, doar faţa de jos se va considera inghiţită de flăcări, iar o faţă şi partea de sus se vor considera expuse transferului termic prin radiaţie din partea suprafeţei superioare a flăcării, vezi figura C7(b)(2). Astfel:

(C.25a)

(C.25b)

(C.25c)

(C.25d)

unde:

este factorul de configuraţie relativ la suprafaţa de sus a flăcării, pentru faţa i a grinzii, vezi anexa E.

C.5.2. Emisivitatea flăcării

(1) Emisivitatea flăcării [image] pentru fiecare din feţele 1, 2, 3 sau 4 ale grinzii, se va determina din expresia lui e dată în anexa E, folosind o grosime a flăcării l egală cu dimensiunea li indicată în figura C.7, corespunzător feţei i a grinzii.

C.5.3. Coeficientul de absorbţie a flăcării

(1) Coeficientul de absorbţie a flăcării az se va determina din:

(C.26)

[top]

Anexa D [informativ]

Factorul de configura ţie

(1) Factorul de configuraţie f este definit în 1.3(1). EI măsoară fracţiunea din fluxul total de căldură emis prin radiaţie ce părăseşte o suprafaţă şi ajunge la o suprafaţă receptoare. Valoarea lui depinde de mărimea suprafeţei radiante, distanţa dintre suprafaţa radiantă şi cea receptoare, şi orientarea lor relativă.

(2) În această anexă toate suprafeţele radiante sunt presupuse de formă dreptunghiulară. Ele cuprind ferestrele şi alte deschideri în pereţii compartimentul de incendiu şi suprafeţele dreptunghiulare echivalente ale flăcărilor, vezi C.1.4.

(3) În calculul factorului de configuraţie pentru o situaţie dată, un contur dreptunghiular va trebui desenat în jurul secţiunii transversale a elementului, receptor a radiaţiei termice, ca în figura D.1. Valoarea lui f se va determina în punctul median al fiecărei laturi al acestui contur dreptunghiular.

(4) Factorul de configuraţie pentru fiecare suprafaţă receptoare se va determina ca suma contribuţiilor fiecărei zone de pe suprafaţa radiantă, care sunt vizibile din punctul P pe suprafaţa receptoare, ca în figura D.2 şi D.3. Aceste zone se vor defini relative la punctul X unde o linie orizontală perpendiculară pe suprafaţa receptoare întâlneşte planul conţinând suprafaţa radiantă. Nu trebuie considerată contribuţia suprafeţelor umbrite din figura D.3 care nu sunt vizibile din punctul P.

(5) Dacă punctul X se găseşte în afara suprafeţei radiante, factorul de configuraţie efectiv va fi calculat prin adăugarea contribuţiei a două dreptunghiuri ce se întind din X către partea mai îndepărtată a suprafeţei radiante, şi scăderea contribuţiei a două dreptunghiuri ce se întind din X către partea mai apropiată a suprafeţei radiante.

(6) Contribuţia fiecărei zone se va determina după cum urmează:

a. suprafaţă receptoare paralelă cu suprafaţa radiantă:

(D.1)

cu:

a=h/s

b=w/s

unde:

s este distanţa de la P la X;

h este înălţimea zonei pe suprafaţa radiantă;

w este lăţimea acestei zone.

b. suprafaţă receptoare perpendiculară pe suprafaţa radiantă:

(D.2)

c. suprafaţa receptoare într-un plan înclinat cu unghiul q pe suprafaţa radiantă:

(D.3)

[top]

Anexa E [informativ]

Acţiuni termice pe elemente exterioare – metode de calcul simplificat

E.1. Scop

(1) Această metodă permite determinarea:

- temperaturii maxime a unui compartiment de incendiu;

- mărimea şi temperatura flăcărilor din deschideri;

- parametrii radiaţiei şi convecţiei;

(2) Această metodă consideră condiţii staţionare pentru determinarea parametrilor ce intervin în expresiile de mai jos, conducând la rezultate acoperitoare;

E.2. Simboluri şi unităţi

AF suprafaţa podelei compartimentului de incendiu [m2]

AT suprafaţa totală a podelei, tavanului şi pereţilor minus suprafaţa ferestrelor [m2]

Aw suprafaţa totală a ferestrelor din pereţi

Awi suprafaţa ferestrei i [m2]

d caracteristica geometrică a unui element structural exterior (diametrul sau partea) [m]

D adâncimea compartimentului de incendiu [m]

g acceleraţia gravitaţională [m/s2]

h media ponderată a înălţimilor ferestrelor din pereţi

ha proiecţia orizontală a înălţimii ferestrei [m]

hi înălţimea ferestrei i [m]

l lungimea axei de la fereastră la punctul în care se face calculul [m]

L încărcarea din foc (= AF Q) [kg de lemne]

Q densitatea încărcării cu foc pe suprafaţa podelei [kg de lemne/m2]

R rata de combustie [kg de lemne/s]

Ta temperatura iniţială (=293) [K]

Tf temperatura focului [K]

To temperatura flăcării în fereastră [K]

Tz temperatură flăcării în lungul axei [K]

u viteza vântului [m/s]

w suma Iăţimilor ferestrelor pe toţi pereţii

wi lăţimea ferestrei i [m]

wz lăţimea flăcării [m]

W lăţimea peretelui conţinând ferestre [m]

x proiecţia orizontală a flăcării (dinspre faţadă) [m]

X lungimea flăcării în lungul axei [m]

z înălţimea flăcării (de la partea de sus a ferestrei) [m]

factorul de deschidere al compartimentului de incendiu [m1/2]

a coeficientul de transfer termic prin convecţie [kW/m2K]

e emisivitatea flăcării

r densitatea gazului (presupus a fi 0,45) [kg/m3]

l grosimea flăcării [m]

durata de ardere liberă a focului (presupus a fi 1200) [s]

E.3. Condiţii de folosire

(1) Când există mai mult de o fereastră, înălţimea medie, suprafaţa ferestrei şi lăţimea, sunt date în compartimentul de incendiu relevant după cum urmează:

- Media ponderată a înălţimilor ferestrelor din pereţi:

(E.1)

- Suma suprafeţelor ferestrelor din pereţi:

(E.2)

- Suma lăţimilor ferestrelor din pereţi:

(E.3)

(2) Când sunt ferestre pe mai mult de un perete, raportul D/W va trebui obţinut după cum urmează:

(E.4)

unde:

Wl este lăţimea peretelui 1, conţinând suprafaţa cea mai mare cu ferestre;

Aw1 este suma suprafeţelor ferestrelor pe peretele 1;

W2 este lăţimea peretelui compartimentului de incendiu, perpendicular pe peretele 1.

(3) Când există un miez în compartimentul de incendiu, raportul D/W se obţine după cum urmează:

Se aplică definiţiile din E.3(6);

C1 şi C2 sunt lungimea şi lăţimea miezului;

W1 şi W2 sunt lungimea şi lăţimea compartimentului de incendiu:

(E.5)

(4) Într-un perete exterior, fereastra este întreaga porţiune din acest perete neavând rezistenţa la foc necesară pentru stabilitatea clădirii.

(5) Suprafaţa totală a ferestrei într-un perete exterior este:

- suprafaţa totală conform (4), dacă este mai mică de 50% din suprafaţa relevantă a peretelui exterior al compartimentului de incendiu;

- în primul caz suprafaţa totală, în al doilea 50% din suprafaţa relevantă a peretelui exterior al compartimentului de incendiu, dacă, conform (4), suprafaţa este mai mare de 50%. Aceste două cazuri trebuie considerate în calcule. Când se foloseşte 50% din suprafaţa peretelui exterior, poziţia şi geometria suprafeţelor deschise trebuie alese încât să conducă la cazul cel mai defavorabil.

(6) Dimensiunile compartimentului de incendiu nu trebuie să depăşească 70 m în lungime, 18 m în lăţime şi 5 m în înălţime.

(7) Temperatura flăcării se va considera uniformă de-a lungul Iăţimii şi grosimii flamei.

E.4. Efectul vântului

E.4.1. Modul de ventilaţie

(1) Dacă există ferestre pe partea opusă a compartimentului de incendiu, sau dacă există aer adiţional suflat de la o altă sursă (alta decât ferestrele), calculul trebuie făcut cu condiţia „cu tiraj forţat”. Altfel calculul este făcut cu condiţia „fără tiraj forţat”.

E.4.2. Deflecţia flăcării de către vânt

(1) O flacără se presupune că părăseşte compartimentul de incendiu, printr-o deschidere, vezi figura E.1 :

- perpendicular pe faţadă;

- cu o deflecţie, datorită efectului vântului, de +45˚ sau -45˚ cu faţada.

E.5. Caracteristicile focului şi flăcării

E.5.1. Fără tiraj forţat

(1) Rata de combustie se calculează cu relaţia:

(E.6)

(2) Temperatura compartimentului de incendiu:

(E.7)

(3) Înălţimea flăcării, vezi figura E.2:

(E.8)

Notă: Cu [image], această ecuaţie se poate simplifica la:

(E.9)

(4) Lăţimea flăcării este lăţimea ferestrei, vezi figura E.2.

(5) Adâncimea flăcării este 2/3 din înălţimea ferestrei: 2/3 h, vezi figura E.2.

(6) Proiecţia orizontală a flăcării:

- dacă există perete deasupra ferestrei:

- pentru [image] [image] (E.10)

- pentru h>1,25w şi distanţa către oricare fereastră >4w;

(E.11)

- alte cazuri: (E.12)

- dacă nu există perete deasupra ferestrei:

(E.13)

(7) Lungimea flăcării de-a lungul axei:

- perete deasupra ferestrei

(E.14)

- nu există perete sau h>1,25w:

(E.15)

(8) Temperatura flăcării în fereastra:

(E.16)

(9) Emisivitatea în fereastră: 1,0

(10) Temperatura flăcării în lungul axei:

(E.17)

unde:

l este lungimea axei de la fereastră la punctul în care se face calculul.

(11) Emisivitatea flăcării:

(E.18)

(12) Coeficientul de transfer termic prin convecţie:

(E.19)

(13) Dacă o marchiză sau un balcon (cu proiecţia orizontală: ha ) este dispus la partea de sus a ferestrei pe întreaga ei lăţime, dacă există perete deasupra ferestrei şi [image], înălţimea şi proiecţia orizontală a flăcării se vor modifica după cum urmează:

- înălţimea flăcării z de la (3) este redusă cu [image];

- proiecţia orizontală a flăcării x de la (6), este mărită cu ha.

(14) Cu aceleaşi condiţii ca la (13) pentru o marchiză sau balcon, în cazul în care nu există perete deasupra ferestrei sau h>1,25w, înălţimea şi proiecţia orizontală a flăcării se vor modifica după cum urmează:

- înălţimea flăcării z de la (3) este redusă cu ha ;

- proiecţia orizontală a flăcării x, obţinută din (6) cu valoarea z de mai sus, este mărită cu ha.

E.5.2. Tiraj forţat

(1) Rata de combustie:

(E.20)

(2) Temperatura compartimentului de incendiu:

(E.21)

(3) Înălţimea flăcării:

(E.22)

Notă: Cu

(4) Proiecţia orizontală a flăcării:

(E.23)

Notă: Cu u=6m/s:

(5) Lăţimea flăcării:

(E.24)

(6) Lungimea flăcării în lungul axei:

(E.25)

(7) Temperatura flăcării în fereastră:

(E.26)

(8) Emisivitatea în fereastră: 1

(9) Temperatura flăcării în lungul axei:

(E.27)

unde:

l este lungimea axei de la fereastră către punctul în care se efectuează calculul.

(10) Emisivitatea flăcării:

(E.28)

(11) Coeficientul de transfer termic prin convecţie:

(E.29)

Notă: Cu u=6m/s

(12) Efectul unui balcon sau a unei marchize: După deflectarea orizontală de către un balcon sau o marchiză, traiectoria flăcării este aceeaşi ca mai sus, deplasată în exterior cu lăţimea balconului, dar cu valoarea X nemodificată.


NORMATIV

pentru proiectarea construcţiilor şi instalaţiilor specifice de metrou privind prevenirea şi stingerea incendiilor

Indicativ NP 071-02

(Revizuire PD 196-89)

Cuprins

* Cap. 1. GENERALITĂŢI
* Cap. 2. CRITERII DE PERFORMANŢĂ ŞI CONDIŢII GENERALE DE PERFORMANŢĂ ALE CONSTRUCŢIILOR SUBTERANE DE METROU
* Cap. 3. INSTALAŢII ELECTRICE
* Cap 4. INSTALAŢII DE STINGERE A INCENDIILOR
* Cap.5. INSTALAŢII DE SEMNALIZARE INCENDIU ŞI TELECOMUNICAŢII
* ANEXA 1 - REGLEMENTĂRI LEGISLATIVE ŞI TEHNICE
* ANEXA 2 - STANDARDE
* ANEXA 3 - NORMATIVE
* ANEXA 4

CAPITOLUL 1. GENERALITĂŢI

1.1. SCOP-DOMENIU DE APLICARE

1.1.1. Prezentul normativ stabileşte performanţele şi nivelurile de performanţă admisibile siguranţei la foc a construcţiilor şi instalaţiilor subterane ale metroului şi este destinat proiectanţilor, executanţilor şi verificatorilor de proiecte, experţilor tehnici si responsabililor tehnici cu execuţia, proprietarului şi utilizatorilor construcţiilor, precum şi organelor administraţiei publice, potrivit obligaţiilor şi răspunderilor ce le revin în conformitate cu Legea privind calitatea în construcţii, nr. 10/1995, a Normelor generale de P.S.I. aprobate prin O.M.I. nr. 775/1998, a Legii nr. 50/1991, republicată în 1996 privind autorizarea executării construcţiilor şi unele măsuri pentru realizarea locuinţelor.

1.1.2. Prevederile prezentului normativ sunt obligatorii, în limitele stabilite de prevederile sale, la noile construcţii (subterane şi supraterane) de metrou şi la instalaţiile aferente acestora - denumite "Construcţii"

La eventualele modificări care se efectuează asupra construcţiilor şi instalaţiilor existente, aflate în exploatare, prevederile prezentului normativ sunt obligatorii numai dacă prin acestea nu se înrăutăţesc condiţiile de siguranţă la foc existente.

1.1.3. Măsurile de siguranţă la foc a construcţiilor trebuie să îndeplinească criteriile şi nivelurile de performanţă prevăzute în normativ, stabilindu-se, după caz, echiparea şi dotarea necesară cu mijloace şi instalaţii de semnalizare şi de stingere a incendiilor.

1.1.4. Pentru încadrarea în criteriile şi nivelurile de performanţă prevăzute în normativ se vor utiliza materiale şi elemente de construcţii şi de instalaţii pentru care sunt efectuate determinări de comportare la foc (clase de combustibilitate, rezistenţă la foc, propagare flacăra etc.).

Materialele şi elementele noi pentru construcţii şi instalaţii, produse în ţară sau importate, se utilizează în conformitate cu prevederile agrementelor tehnice ale acestora.

Mijloacele tehnice de apărare împotriva incendiilor, utilizate în construcţiile şi instalaţiile specifice metroului, trebuie să fie avizate de lnspectoratul General al Corpului Pompierilor Militari, în conformitate cu prevederile legislaţiei în vigoare.

1.2. TERMINOLOGIE ŞI CLASIFICĂRI

1.2.1. Clasa de combustibilitate - caracteristică a unui material sau element, exprimată prin nivelul parametrilor specifici, determinaţi în urma unor încercări standardizate.

1.2.2. În funcţie de comportarea la foc, materialele şi elementele de construcţii pot fi incombustibile C0 (CA1) sau combustibile. Materialele şi elementele de construcţie combustibile se clasifică în clasele de combustibilitate:

- C1 (CA2a) - practic neinflamabile;

- C2 (CA2b) - dificil inflamabile;

- C3 (CA2c) - mediu inflamabile;

- C4 (CA2d) - uşor inflamabile.

Materialele din clasele C1 şi C2 sunt considerate greu combustibile.

1.2.3. Comportare la foc – totalitatea schimburilor fizice şi chimice intervenite atunci când un material, produs sau ansamblu este supus acţiunilor unui incendiu standard.

1.2.4. După modul de comportare la foc, potrivit SR HD 405.1 S1, SR HD 405.2 S1, cablurile electrice se clasifică în următoarele tipuri:

1.cablu fără întârziere la propagarea flacării;

2.cablu cu întârziere la propagarea flacării;

3. cablu rezistent la foc.

1.2.5. Condiţii de performanţă - exprimarea performanţelor produsului prin criterii şi niveluri de performanţă ale acestuia, corespunzătoare exigenţelor de siguranţă la foc a utilizatorilor.

1.2.6. Construcţii - obiecte construite destinate unei anumite funcţiuni.

1.2.7. Construcţie supraterană - construcţie realizată peste cota terenului înconjurător (natural sau amenajat) şi care poate avea sau nu niveluri subterane.

1.2.8. Construcţie subterană - construcţie realizată în întregime sub nivelul terenului înconjurător (natural sau amenajat).

1.2.9. Criterii de performanţă - condiţii în raport cu care se calculează îndeplinirea unei cerinţe de performanţă.

1.2.10. Densitatea sarcinii termice - potenţial calorific total al unui spaţiu, încăpere etc., raportat la aria pardoselii luată în considerare.

1.2.11. Deschideri pentru evacuarea fumului - goluri practicate în treimea superioară a închiderilor perimetrale sau în acoperişul unei construcţii, astfel încât să permită evacuarea fumului produs în caz de incendiu (permanent libere sau închise cu dispozitive care se deschid automat în caz de incendiu).

1.2.12. Dispecerat Central - dispecerat destinat centralizării informaţiilor provenite de la ansamblul magistralelor de metrou. de unde se pot coordona şi intervenţiile în caz de incendiu.

1.2.13. Grad de rezistenţă la foc - capacitate globală a construcţiei de a răspunde la acţiunea unui incendiu standard.

1.2.14. I.D.M. (impegat de mişcare) – încăpere specială, dotată cu pupitru I.D.M. (pe care se semnalizează optic circulaţia trenurilor), centrala de sesizare a incendiilor şi pupitru P.D.E. (pupitru dispecer energetic - pe care se semnalizează optic funcţionarea principalelor instalaţii din staţie: escalatoare, staţii de pompare, centrala de ventilaţie generală, puţuri de mare adâncime).

1.2.15. Incendiu - proces complex de ardere, cu evoluţie necontrolată, datorat prezenţei substanţelor combustibile şi a surselor de aprindere, a cărui apariţie şi dezvoltare are efecte negative prin producerea de arderi de vieţi, pagube materiale etc. şi care impune intervenţia organizată pentru stingere.

1.2.16. Inflamare generalizată (flash-over) - trecere bruscă la starea de combustie generalizată pe suprafaţa materialelor combustibile într-un spaţiu închis.

1.2.17. Încăperi cu aglomerări de persoane - încăperi în care se pot afla simultan cel puţin 50 de persoane, fiecăreia din acestea venindu-i o arie de pardoseală mai mică de 4 m2.

1.2.18. Încăpere tampon - încăpere (sas) de protecţie a golurilor din pereţi, astfel conformată, alcatuită şi realizată încât să corespundă prevederilor normativului, potrivit rolului pe care îl are în caz de incendiu.

1.2.19. Încăpere de cabluri - încăpere destinată exclusiv pentru dispunerea cablurilor, astfel realizată încât să permită circulaţia, întreţinerea şi supravegherea cablurilor, precum şi montarea instalaţiilor speciale de semnalizare şi de stingere a incendiilor.

După locul de amplasare şi modul de realizare se deosebesc următoarele tipuri de încăperi de cabluri:

a) Pod de cabluri - construcţie deschisă, acoperită cu plăci detaşabile, amplasată, de regulă, sub o cameră de comandă, respectiv sub o staţie de conexiuni sau de distribuţie;

b) Puţ de cabluri - construcţie închisă, destinată montării fluxurilor verticale de cabluri;

c) Tunel de cabluri - construcţie închisă pentru cabluri, de regulă subterană, destinată montării orizontale a fluxurilor de cabluri, prevăzută cu spaţii de circulaţie pentru pozare, întreţinere şi supraveghere.

1.2.20. Limitarea propagării incendiilor - ansamblul măsurilor constructive şi de instalaţii care împiedică, pentru durate normate de timp, extinderea incendiului în interiorul compartimentului de incendiu sau în afara acestuia.

1.2.21. Limitarea propagării fumului şi gazelor - ansamblu de măsuri constructive şi de instalaţii având drept scop dirijarea controlată a circulaţiei fumului şi gazelor de ardere într-un interval normat de timp.

1.2.22. Perete sau planşeu rezistent la explozie (RE) - element de construcţie vertical sau orizontal, realizat din materiale fără goluri interioare, incombustibile C0 (CA1), alcătuit şi dimensionat prin calcul astfel încât să reziste la presiunea exploziei volumetrice respective.

1.2.23. Perete sau planşeu rezistent la foc (RF) - element de construcţie vertical sau orizontal, realizat din materiale C0 (CA1) - cu rezistenţa la foc cel puţin egală cu nivelul stabilit în normativ, în funcţie de rolul de protecţie la foc pe care îl are.

1.2.24. Perete (sau planşeu) etanş la foc (EF) - perete (sau planşeu) realizat din materiale incombustibile, care nu permite trecerea flacărilor şi gazelor fierbinţi o perioadă de timp stabilită prin normativ.

1.2.25. Performanţa la foc - comportarea unui material, produs sau ansamblu supus unui incendiu, în raport cu utilizarea lui.

1.2.26. Peron - suprafaţă amenajată în lungul liniilor în staţiile de metrou, pentru urcarea sau coborârea călătorilor în/din vagoanele de metrou.

1.2.27. Podest - spaţiu de odihnă, având lungimea maximă de 3 m, amplasat între două rampe de scară.

1.2.28. Porţi unisens (de ieşire) - dispozitive de dirijare a fluxului de circulaţie persoanelor într-un singur sens.

1.2.29. Risc de incendiu - probabilitatea izbucnirii incendiilor în spaţii, încăperi, construcţii sau compartimente de incendiu ori instalaţii; în cele funcţiuni civile (publice) se exprimă prin "riscuri de incendiu", iar în cele destinate activităţilor de producţie şi/sau de depozitare se exprimă prin "categorie de pericol de incendiu".

1.2.30. Sala aglomerată - (categorie -distinctă a încăperilor cu aglomerări de persoane) - încăpere sau grup de încăperi care comunică direct între ele prin goluri (protejate sau neprotejate), în care suprafaţa ce îi revine unei persoane este mai mică de 4 m2 şi în care se pot întruni simultan cel puţin 150 de persoane.

1.2.31. Scară de persoane - circulaţie verticală corespunzător dispusă, conformată, dimensionată şi protejată pentru a asigura deplasarea utilizatorilor în condiţii de siguranţă conform prevederilor normativului.

1.2.32. Scenarii de siguranţă la foc - combinaţii de valori şi relaţii între condiţiile şi performanţele la foc asigurate, în scopul realizării siguranţei utilizatorilor.

1.2.33. Scenariu de intervenţie la incendiu - o succesiune logică, descriptibilă din punct de vedere fizico-chimic şi/sau matematic, a etapelor privind iniţierea, dezvoltarea şi propagarea unui incendiu, precum şi stingerea acestuia.

1.2.34. Secţionori - camera cu aparataj de comutaţie care asigură realizarea unei scheme de alimentare cu tensiune ±825 V c.c. a liniei contact din reţeaua de metrou.

1.2.35. Spaţii comerciale - încăperi în care se desfăşoară activităţi comerciale, separate prin închideri şi acoperiş faţă de spaţiile de circulaţie a persoanelor, amplasate în afara fluxurilor de evacuare a călătorilor.

1.2.36. Staţia de metrou - spaţiul amenajat pentru îmbarcarea şi debarcarea călătorilor care utilizează Metroul ca mijloc de transport.

1.2.37. Turnicheţi - dispozitive mecanice care permit accesul persoanelor în spaţiile publice ale metroului - intrare şi respectiv ieşire în situaţii speciale.

1.2.38. Uşi de evacuare - elemente mobile de închidere a golurilor de circulaţie funcţională din pereţii care delimitează diferite spaţii construite, dispuse pe traseele de evacuare.

1.2.39. Utilizatori - persoane care folosesc sau exploatează construcţia.

1.2.40. Vestibul - încăpere sau spaţiu de acces într-o construcţie.

[top]

CAPITOLUL 2. CRITERII DE PERFORMANŢĂ ŞI CONDIŢII GENERALE DE PERFORMANŢĂ ALE CONSTRUCŢIILOR SUBTERANE DE METROU

2.1. RISCUL DE INCENDIU

2.1.1. În funcţie de densitatea sarcinii termice (qi), în construcţiile metroului riscul de incendiu poate fi:

a) mare: qi = peste 840 MJ/m2

b) mijlociu: qi = 420-840 MJ/m2

c) mic: qi = max. 420 MJ/m2

2.1.2. În spaţiile echipate cu instalaţii automate de stingere a incendiilor, riscurile mari de incendiu sunt considerate mijlocii, iar riscurile mijlocii sunt considerate mici.

2.1.3. În raport cu destinaţia, în spaţiile şi încăperile aferente construcţiilor de metrou se admit valorile densităţii sarcinii termice maxim admise, prevăzute în tabelul 2.1.3.

2.1.4. Riscul de incendiu se stabileşte în funcţie de valoarea densităţii sarcinii termice rezultate din calcul, cu respectarea nivelurilor maxim admise prevăzute în tabelul 2.1.3.

Tabelul 2.1.3.

Nr. crt. | Denumirea încăperii sau instalaţiei | Densitatea sarcinii termice MJ/m2
1 | Încăperi de exploatare din staţii şi depouri, inclusiv birourile de mişcare, cu excepţia depozitelor şi magaziilor | max. 420
2 | Încăperi destinate instalaţiilor electrice de iluminat, forţă şi tracţiune, dispeceratele locale, centralele telefonice, camerele cu echipamente de siguranţa circulaţiei şi telecomunicaţii din staţii şi depouri | max. 840
3 | Staţii de pompare, camerele puţurilor de mare adâncime, staţia de hidrofor şi centralele de ventilaţie | max. 420
4 | Camerele de secţionori | max. 420
5 | Camera grupului electrogen | max. 420
6 | Subsolurile tehnice, tunelurile, puţurile şi canalele de cabluri din staţie - cu cabluri fără intârziere la propagarea flacării - cu cabluri cu întârziere la propagarea flacării - cu cabluri rezistente la foc | max. 1680 max. 840 max. 420
7 | Spaţiile de parcare şi întreţinere curentă a materialului rulant din depourile subterane | max. 840
8 | Laboratoare electrotehnice, ateliere de întreţinere aparataj electric şi electrotehnic | max. 420
9 | Pâlnie, macazuri, depouri subterane | max. 420

2.2. REZISTENŢA, COMPORTAREA ŞI STABILITATEA LA FOC

2.2.1. Toate elementele principale ale construcţiei, în raport cu rolul lor, trebuie să îndeplinească condiţiile minime de combustibilitate şi de rezistenţă la foc stabilite pentru încadrarea în gradele de rezistenţă la foc precizate în tabelul 2.2.1., constituind caracterizarea stabilităţii la foc a construcţiei.

Tabelul 2.2.1.

Condiţii minime pentru încadrarea construcţiilor de metrou în grade de rezistenţă la foc

Nr. crt. | Tipul elementelor de construcţie | Gradul I (Foarte bună) | Gradul II (Bună)
1 | Stălpi, coloane, pereţi portanţi | C0 2h 30’ | C0 2h
2 | Pereţi interiori neportanţi | C0 30’ | C0 30’
3 | Pereţi exteriori neportanţi | C0 15’ | C0 15’
4 | Grinzi, planşee, nervuri, acoperişuri, terasă | C0 2h | C0 1h 30’

2.2.2. Gradul de rezistenţă la foc al construcţiei este determinat de elementul său cu cea mai defavorabilă încadrare şi se precizează obligatoriu în documentaţia tehnico -economică.

2.2.3. La stabilirea gradului de rezistenţă la foc a construcţiei, respectiv a stabilităţii la foc a acesteia, nu se iau în considerare următoarele:

- termoizolaţia şi hidroizolaţia acoperişului terasă dispuse deasupra unui suport continuu care îndeplineşte condiţiile din tabelul 2.2.1;

- plafoanele suspendate care îndeplinesc condiţiile de combustibilitate pentru planşee din tabelul 2.2.1;

- platformele metalice şi în general elementele metalice care nu fac parte din structura de rezistenţă a construcţiei.

2.3. PREÎNTÂMPINAREA PROPAGĂRII INCENDIILOR

A. LIMITAREA PROPAGĂRII INCENDIULUI

2.3.1. Elementele de construcţii, pereţi şi planşee utilizate pentru limitarea propagării incendiilor şi a efectelor acestora sunt de tipul:

- antifoc (A.F.);

- rezistente la foc (R.F.);

- rezistente la explozie (R.E.);

- etanşe la foc (E.F.).

Protecţia golurilor funcţionale din aceste elemente de construcţie se realizează, după caz, cu uşi sau obloane alcătuite şi dimensionate potrivit prezentului normativ.

2.3.2. În funcţie de cea mai mare densitate a sarcinii termice din spaţiile pe care le separă, pereţii trebuie să reziste la foc conform tabelului 2.3.2., dacă prevederile normativului nu stabilesc alte condiţii.

Tabel 2.3.2.

Densitatea sarcinii termice (MJ/m2) | Rezistenţa la foc minimă admisă (ore, minute)
0¸210 | 30 min.
210¸420 | 1 oră
420¸630 | 2 ore
630¸840 | 3 ore
840¸1260 | 4 ore (3)*
1260¸1680 | 5 ore (3)*
peste 1680 | 7 ore (3)*

*Valoarea de trei ore se aplică în toate cazurile în care se prevăd instalaţii automate de stingere a incendiilor.

2.3.3. Uşile şi obloanele rezistente la foc trebuie să îndeplinească condiţiile de rezistenţă la foc stabilite în prezentul normativ şi condiţiile din reglementările tehnice specifice.

B. EVACUAREA FUMULUI (DESFUMARE)

2.3.4. În spaţiile subterane aferente construcţiilor metroului, evacuarea fumului şi a gazelor fierbinţi se realizează cu instalaţii de ventilaţie mecanică în depresiune, aerul de compensare fiind asigurat prin goluri prevăzute cu rame cu jaluzele fixe şi rame cu plasa de sârmă.

2.3.5. În cazul unui incendiu în tuneluri sau galerii de metrou evacuarea fumului se face în sens invers deplasării pasagerilor pe drumul cel mai scurt, în aşa fel încât aceştia să aibă în faţa aer proaspăt.

2.3.6. Echipamentele care intră în alcătuirea centralelor de ventilare se dispun în încăperi special destinate, separate de restul construcţiei conform prevederilor de la subcapitolul 2.3.2.

2.3.7. Centralele de ventilare se dispun obligatoriu astfel:

• minimum o centrală de ventilare la fiecare staţie;

• o centrală de ventilare la fiecare interstaţie, amplasată în funcţie de condiţiile concrete din teren; de preferinţă la jumatatea fiecărui tronson de tunel cuprins între două staţii (interstaţie);

•minimum o centrală pentru fiecare spaţiu de garare sau depou.

Atunci când spaţiile de garare se amenajează în staţiile de metrou, desfumarea spaţiilor respective se poate realiza fie independent, fie prin centrala de ventilaţie aferentă staţiei.

2.3.8. Centralele de ventilaţie aferente staţiilor şi interstaţiilor se prevăd cu câte două ventilatoare cu funcţionare alternativă şi cu posibilităţi de rezervare reciprocă.

2.3.9. Dimensionarea sistemelor de ventilare, modul de dispunere a gurilor de refulare şi de evacuare, precum şi schemele de funcţionare ce se adoptă trebuie să asigure următoarele condiţii:

• densitatea fumului să permită o vizibilitate bună pe căile de evacuare a persoanelor (densitatea fumului nu trebuie să depăşească 10% până la înălţimea de 2 m faţă de pardoselile pietonale);

• vitezele curenţilor de aer în vestibule să înlăture efectul de coş al ieşirilor în exterior, la suprateran;

• introducerile de aer proaspăt şi dirijarea fumului să se facă în sens invers celui de deplasare a fluxurilor de evacuare a persoanelor (evacuarea persoanelor să se facă în contracurent de aer proaspăt);

• să se elimine posibilitatea blocării cu fum a unor porţiuni ale căilor de evacuare.

2.3.10. Desfumarea staţiilor de metrou, precum şi a ansamblurilor staţie - interstaţie, se asigură cu ventilatoare axiale, prevăzute cu posibilităţi de schimbare a sensului de rotire într-un interval de timp de până la 3 minute.

2.3.11. În funcţie de numărul şi debitul ventilatoarelor prevăzute şi de raportul între debitul de aer evacuat şi cel introdus, ventilatoarele de desfumare trebuie să fie realizate astfel încât să poată funcţiona la temperaturi ale gazelor de ardere cuprinse între 200ºC şi 400ºC, cel puţin o perioadă de timp egală cu timpul de intervenţie.

Valoarea la 200ºC a temperaturii fumului şi gazelor de ardere se poate alege atunci când ventilatoarele asigură debite de evacuare şi de introducere mai mari de 100.000 mc/h şi sunt prevăzute cu ventilatoare de rezervă, conform prevederilor 2.3.8.

2.3.12. Pornirea şi oprirea ventilatoarelor aferente ventilaţiei generale se face manual - prin comandă locală, sau de la distanţă - de la Dispeceratul Central, conform unor scenarii prestabilite. În toate locurile prevăzute cu comenzi se asigură semnalizarea stării de funcţionare a ventilatoarelor.

2.3.13. Desfumarea spaţiilor comerciale se realizează prin sistemul de ventilare generală a staţiei.

2.3.14. Desfumarea încăperilor de cabluri electrice se asigură prin ventilatoare locale, cu evacuare în canalele ventilaţiei generale.

Ventilatoarele locale aferente tunelurilor de cabluri dispuse sub peroane se prevăd cu posibilităţi de aspiraţie din zona de staţionare a ramelor la peron.

2.3.16. Celelalte aspecte privind proiectarea şi realizarea sistemelor de ventilare se solutionează în conformitate cu prevederile "Normativului privind proiectarea şi executarea instalaţiilor de ventilare", indicativ I 5.

C. CONFORMAREA LA FOC A CONSTRUCŢIILOR METROULUI

2.3.17. Condiţii generale

2.3.17.1. În construcţiile subterane de metrou nu se admit spaţii cu pericol de explozie şi nici spaţii pentru depozitarea produselor combustibile. Fac excepţie grupurile electrogene, la care sunt prevăzute măsuri de eliminare a posibilităţilor de acumulare a gazelor în limitele de explozie.

2.3.17.2. Prin modul de dispunere a funcţiunilor, prin materialele utilizate şi prin măsurile de protecţie aplicate, trebuie să se diminueze ori să se elimine, după caz, posibilităţile de propagare a focului în afara încăperilor (grupului de încăperi) în care s-a produs şi propagarea necontrolată a fumului şi gazelor fierbinţi.

2.3.17.3. Funcţiunile tehnice diferite se separă între ele prin elemente de construcţii verticale şi orizontale rezistente la foc.

2.3.17.4. Funcţiunile cu risc de incendiu se dispun în zone distincte ale construcţiei faţă de spaţiile destinate publicului.

2.3.17.5. Construcţiile subterane de metrou cuprind: staţii de metrou, tuneluri şi galerii, spaţii de garare şi depouri.

2.3.18. Conformarea la foc a staţiilor de metrou

2.3.18.1. Din punct de vedere al rezistenţei la foc, staţiile de metrou se încadrează în categoria construcţiilor de gradul I.

2.3.18.2. Două sau mai multe staţii ce deservesc magistrale diferite care au corespondenţa prin circulaţia în subteran a călătorilor pot fi comasate în aceeaşi construcţie.

a. Spaţiile publice

2.3.18.3. Spaţiile publice se separă de spaţiile tehnice aferente staţiei prin pereţi şi planşee din materiale C0, a căror rezistenţă la foc se stabileşte în funcţie de densitatea sarcinii termice potrivit tabel 2.3.2., fără a fi mai mică de minimum 3 ore pentru pereţi şi 1 oră şi 30 minute pentru planşee.

2.3.18.4. În spaţiile publice pardoseala şi finisajele se realizează din materiale avănd clasa de combustibilitate C0.

2.3.18.5. Lungimea peronului este de regulă de 120 m. Lăţimea peronului se determină în funcţie de gabaritele minime necesare pentru numărul de fluxuri de evacuare rezultat din calcul, potrivit prevederilor prezentului normativ.

2.3.18.6. Tavanele suspendate, inclusiv scheletul de susţinere al acestora, se realizează din materiale cu clasa de combustibilitate C0, având elementele de prindere rezistente la foc 45 de minute.

2.3.18.7. Pentru limitarea propagării fumului şi gazelor fierbinţi spre scări, vestibule şi ieşirile de evacuare, sub planşeele de rezistenţă ale staţiei se dispun ecrane verticale de cel puţin 0,5 m înălţime, realizate din materiale C0, etanşe la foc minimum 1 oră. Atunci când plafoanele false sunt dispuse la limita inferioară a ecranelor, în plafoane se vor asigura spaţii libere (traforate), prin care fumul să pătrundă în spatele ecranului. În dreptul ecranelor continuitatea tavanelor suspendate se întrerupe. Se vor prevedea numărul necesar de guri de evacuare a fumului.

Ecranele pot fi traversate de conducte şi canale realizate din materiale C0. Golurile dintre elementele de traversare şi ecran se etanşează cu material incombustibil.

2.3.18.8. Ecranele prevazute la articolul 2.3.18.7. se dispun în următoarele zone:

a) - pe toată lăţimea zonei de comunicare între un peron cu orice vestibul dispus la aceeaşi cotă;

b) - sub planşeele vestibulelor aflate Ia cote superioare peronului, de jur - împrejurul golurilor practicate pentru scările amplasate lateral faţă de peron.

b. Spaţii comerciale

2.3.18.9. În staţiile metroului se pot desfăşura activităţi comerciale în spaţii închise, se pot amplasa panouri de publicitate, precum şi echipamente automate pentru bunuri si servicii, avizate de beneficiarul investiţiei şi de proiectantul general. Proiectarea, executarea şi exploatarea spaţiilor comerciale se va face fără să se aducă atingere funcţionalităţii şi siguranţei metroului şi exigenţelor de siguranţă la foc ale utilizatorilor.

2.3.18.10. În spaţiile metroului sunt interzise activităţi comerciale cum ar fi: comerţ ambulant, expuneri (artă, foto, muzică etc.), desfăşurat în spaţii de tip deschis (tonete mobile, precum şi amplasarea de panouri nefixate rigid.

2.3.18.11. Proiectarea spaţiilor comerciale se va realiza cu îndeplinirea următoarelor criterii de performanţă privind siguranţa la foc:

2.3.18.12. Riscul de incendiu

Densitatea sarcinii termice în spaţiile comerciale nu va depăşi 420 MJ/mp, corespunzător nivelului redus de risc de incendiu.

Se interzice depozitarea oricăror materiale sau produse combustibile, cu excepţia mărfurilor expuse în rafturi şi vitrine, în cantităţile şi sortimentele prevăzute în documentaţia tehnică.

Se interzice comercializarea instalaţiilor şi recipienţilor ce conţin gaze naturale sau lichefiate, precum şi a produselor inflamabile, cu excepţia cosmeticelor şi a băuturilor alcoolice.

Se interzice utilizarea flacării deschise în activitatea curentă.

Se interzice comercializarea materialelor explozive, armelor, muniţiei, artificiilor etc.

În spaţiile comerciale a căror suprafaţa este mai mare de 8 mp, zona destinată publicului va reprezenta minimum 2/3 din suprafaţa acestora. Numărul maxim de cumpărători aflaţi simultan în spaţiul comercial respectiv, care se va lua în calcul pentru dimensionarea căilor de evacuare, se va determina considerandu-se 1,5 mp/cumpărător. În spaţiile comerciale mai mici de 8 mp nu se vor amenaja spaţii destinate accesului cumpărătorilor, vânzarea realizandu-se de la ghişeu.

Se interzic amenajările pentru prepararea hranei, cu excepţia celor în care se utilizează aparate electrocasnice fără suprafaţa incandescentă.

Pentru realizarea încălzirii locale se admite numai utilizarea corpurilor de încălzire electrice, cu sau fără acumulare de căldură, fără suprafaţa incandescentă.

2.3.18.13. Rezistenţa, comportarea şi stabilitatea la foc

Spaţiile comerciale pot fi comasate într-un modul cu suprafaţa de maximum 50 mp. În situaţia amplasării mai multor module de câte 50 mp, între acestea se vor realiza pereţi de separare, până la nivelul planşeului, cu rezistenţa la foc de 3 ore. Nu este obligatorie realizarea acestor pereţi dacă se asigură o distanţă de minimum 10 m între module.

Elementele de construcţie care se vor utiliza pentru execuţia spaţiilor comerciale vor fi incombustibile C0, cu rezistenţa la foc de minimum 30 de minute.

Finisajele interioare ale pereţilor şi pardoselilor spaţiilor comerciale se vor realiza din materiale din clasele de combustibilitate C0 sau C1 (pentru C0 este necesară obţinerea buletinelor de încercare, din care să se poată determina faptul că în caz de incendiu degajările de gaze toxice nu constituie un pericol real pentru viaţa persoanelor).

În pereţii spaţiilor comerciale, aflate în relaţie cu spaţiile publice din metrou, se pot practica vitrări realizate cu geamuri, astfel încât în caz de spargere acestea să nu producă accidentarea persoanelor.

2.3.18.14. Limitarea propagării incendiilor

Spaţiile comerciale se amplasează astfel încât să fie separate prin pereţi antifoc faţă de încăperile tehnologice ale metroului.

Se interzice amplasarea oricăror tipuri de spaţii comerciale în următoarele situaţii:

a) - pe peroane, sub scările de evacuare a publicului şi pe podestele acestor scări, având distanţa între rampele scării de maximum 3 m;

b) - în staţiile de metrou unde există ori se utilizează numai o singură cale de evacuare a publicului;

c) - pe traseele instalaţiilor tehnologice cu funcţiuni vitale metroului (fluxul de cabluri pentru alimentarea instalaţiilor, siguranţa circulaţiei etc.), neprotejate cu elemente cu limita de rezistenţă la foc de minimum o oră, ori la o distanţă mai mică de 3 m faţă de acestea;

d) - în faţă şi în spatele aparatelor de control ale intrărilor şi ieşirilor, la distanţa necesară trecerii numărului de fluxuri de călători rezultat din calcul, dar nu la mai puţin de 5 m în cazul existenţei unui singur grup de aparate de control şi nu mai puţin de 4 m când există două sau mai multe grupuri de aparate de control orientate în direcţii diferite;

e) - în faţa şi în spatele uşilor de evacuare din staţiile de metrou, la distanţa egală cu laţimea fluxurilor de călători necesar a fi evacuate, dar nu la mai puţin de 3 m;

f) - pe pasaje şi în vestibule principale sau intermediare, dacă prin aceasta se afectează laţimile stabilite pentru fluxurile de evacuare a călătorilor, în caz de incendiu, reieşite din calculul general pentru staţia de metrou;

g) - la o distanţă (stânga - dreapta) mai mică decât cea egală cu laţimea uşilor de acces în spaţiile tehnologice ale metroului, dar nu mai puţin de 1,5 m;

h) - la o distanţă mai mică de 1,5 m faţă de hidranţii interiori de incendiu;

i) - la nivelul suprafeţelor stradale, în limita distanţelor de siguranţă, stabilite conform art. 2.4.40, cu excepţia celor înglobate în alte construcţii supraterane sau subterane, care vor fi rezolvate conform prevederilor Normativului de siguranţă la foc a construcţiilor şi instalaţiilor, indicativ P 118, respectiv Normativului pentru proiectarea construcţiilor publice subterane - NP 25.

La spaţiile comerciale cu suprafaţa mai mare de 50 mp, evacuarea fumului şi gazelor fierbinţi se va face prin instalaţii independente faţă de cele ale metroului. Dimensionarea acestor instalaţii se va face cu respectarea normelor în vigoare.

2.3.18.15. Căile de acces, evacuare şi intervenţie

Căile de acces, evacuare şi intervenţie în caz de incendiu, pentru spaţiile comerciale, se vor corela cu cele prevăzute pentru ansamblul staţiei de metrou, luându-se în calcul atât numărul maxim de călători, cât şi cel al cumpărătorilor. Căile de evacuare din spaţiile comerciale se vor dimensiona conform reglementărilor tehnice în vigoare pentru asemenea funcţiuni. Atât acestea, cât şi deschiderea uşilor sau zonele destinate cumpărătorilor, din faţa ghişeelor, nu vor afecta gabaritul căii de evacuare a călătorilor din staţia de metrou.

2.3.18.16. Instalaţii P.S.I. aferente spaţiilor comerciale

În spaţiile comerciale se vor prevedea instalaţii de semnalizare a incendiilor cu detectoare de incendiu. Semnalizarea apariţiei unui incendiu se va centraliza la nivelul staţiei de metrou, în centrala de semnalizare a incendiilor.

Proiectarea şi realizarea instalaţiilor de semnalizare a incendiilor se va realiza în conformitate cu prevederile Normativul I 18 şi cu precizările furnizorului de echipament.

Instalaţiile de stingere aferente spaţiilor comerciale se vor realiza în conformitate cu prevederile Normativului I 9 şi STAS 1478.

La staţiile de metrou în care suprafaţa totală a spaţiilor comerciale nu depaşeşte 50 mp şi densitatea sarcinii termice este mai mică de 210 MJ/mp nu este obligatorie prevederea instalaţiei automate de stingere a incendiilor.

În spaţiile comerciale unde se prevăd instalaţii automate de stingere a incendiilor se va avea în vedere asigurarea evacuării apei provenite de la instalaţiile respective.

Instalaţiile utilitare (ventilaţie, electrice etc.) se vor realiza şi exploata în conformitate cu prevederile reglementărilor tehnice în vigoare.

2.3.18.17. Echiparea şi dotarea cu mijloace tehnice de prevenire şi stingere a incendiilor

Toate spaţiile comerciale, în funcţie de destinaţie, vor fi dotate cu mijloace de prevenire şi stingere a incendiilor, corespunzător normelor în vigoare.

Proiectele pentru realizarea spaţiilor comerciale din staţiile de metrou vor cuprinde şi amenajări pentru colectarea ambalajelor, deşeurilor şi gunoaielor.

c. Spaţii tehnice

2.3.18.18. Limitarea propagării incendiilor între diferitele încăperi din spaţiile tehnice se asigură prin pereţi din materiale cu clasa de combustibilitate C0, având rezistenţa la foc corespunzătoare celei mai mari densităţi a sarcinii termice din spaţiile pe care le separă, precizată în tabel 2.3.2., dacă prin prezentul normativ nu se prevede altfel.

2.3.18.19. Încăperile din spaţiile tehnice având funcţiuni diferite pot comunica între ele printr-un coridor comun. Golurile de comunicare se protejează cu uşi rezistente la foc minimum 45 de minute, prevăzute cu dispozitive de autoînchidere.

d. Încăperi cu instalaţii şi echipamente electrice

2.3.18.20. Încăperile cu instalaţii şi echipamente electrice se separă de celelalte încăperi şi faţă de coridorul comun prin pereţi şi planşee din materiale CO având limita de rezistenţă la foc de minimum 1 oră şi 30 minute. Golurile de comunicare practicate în aceşti pereţi vor fi protejate cu uşi rezistente la foc minimum 45 minute, cu dispozitive de autoînchidere.

2.3.18.21. Încăperile electrice în care sunt dispuse secţii de bare ce se rezervă reciproc se separă între ele cu pereţi CO rezistenţi la foc minimum 1 oră. Golurile de comunicare practicate în aceşti pereţi se separă prin uşi rezistente la foc minimum 45 de minute, prevăzute cu sisteme de autoînchidere.

2.3.18.22. Gabaritul coridoarelor de deservire a instalaţiilor electrice şi numărul minim de accese se stabilesc potrivit normativului P.E. 101.

e. Gospodării de cabluri

2.3.18.23. Încăperile pentru cabluri (poduri, subsoluri, puţuri şi tuneluri) se separă de alte încăperi adiacente prin elemente incombustibile, cu rezistenţa la foc după cum urmează:

a) 3 ore pentru pereţi şi 1 oră şi 30 minute pentru planşee în cazul separărilor faţă de încăperile cu alte destinaţii având risc de incendiu mare; în elementele de separare respective nu se admit goluri de comunicare.

b) 1 oră şi 30 minute pentru pereţi şi planşee în cazul separărilor între diferite încăperi de cabluri, precum şi între acestea şi încăperi cu echipamente electrice; uşile, obloanele şi trapele pentru protecţia golurilor din elementele respective vor avea o rezistenţă la foc de 15 minute în cazul încăperilor de cabluri cu suprafeţe de până la 400 m2 şi 45 minute în cazul încăperilor de cabluri cu suprafeţe cuprinse între 400 ÷ 800 m2.

Fac excepţie golurile de absorbţie şi evacuare a fumului din compartimentul respectiv, care vor fi prevăzute cu rame cu jaluzele fixe şi cu plasă de sârmă.

3.18.24. Elementele de separare a încăperilor cu instalaţii şi echipamente electrice faţă de staţia de pompe pentru incendiu şi faţă de încăperile ventilatoarelor de incendiu vor avea rezistenţa la foc de ninimum 3 ore pentru pereţi şi 1,5 ore pentru planşee. În elementele de separare respective nu se admit goluri de comunicare.

3.18.25. Puţurile de cabluri se prevăd la capetele lor cu închideri rezistente la foc de minimum 1 oră şi 30 minute. Suplimentar puţurile de cabluri se secţionează transversal, din 10 în 10 m, cu elemente rezistente la foc minimum 30 minute. Golurile de acces în spaţiile rezultate se protejează cu elemente rezistente la foc minimum 30 minute.

3.18.26. Încăperile de cabluri se prevăd cu cel puţin două accese. Numărul şi dispunerea acceselor se determină astfel încât lungimea traseului din orice punct al încăperii la o ieşire să nu depăşească 50 m, cu exceptia tunelurilor dispuse sub peroanele staţiilor de metrou la care se realizează accese numai la capete. Unul din accese se poate realiza în plafon, prin chepeng sau trapă.

Se admite un singur acces în următoarele cazuri:

a) - la tuneluri, subsoluri sau poduri de cabluri cu o lungime de evacuare de maxim 10 m;

b) - la puţuri de cabluri cu înălţime mai mică de 6 m.

Se interzice construirea de accese sau guri de vizitare în zonele în care există pericol de inundare cu apă, ulei sau alte fluide.

2.3.18.27. Uşile de evacuare se prevăd cu sisteme închidere care nu necesită cheie pentru deschidere din interiorul încăperii de cabluri.

2.3.18.28. Pe fluxurile de cabluri care conţin materiale combustibile mai mult de 5 kg/ml de suport de cabluri şi la ramificaţii din fluxurile principale, se prevăd separări transversale rezistente la foc, dispuse la distanţă. de cel mult 25 de metri.

Fac excepţie fluxurile de cabluri cu întârziere mărită la propagarea flacării, cele rezistente la foc şi cele protejate cu instalaţii speciale de stingere a incendiilor.

Separările transversale împotriva propagării focului trebuie să cuprindă toate cablurile situate în aceeaşi secţiune transversală a fluxului de cabluri şi vor fi executate conform detaliilor tipizate.

2.3.18.29. Golurile pentru trecerea cablurilor prin planşee, pardoseli sau pereţi se etanşează la propagarea flăcărilor şi la trecerea fumului sau gazelor. Limita de rezistenţă la foc a elementelor de etanşare a golurilor trebuie să fie cel puţin egală cu cea a elementului traversat.

2.3.18.30. La proiectarea încăperilor de cabluri se vor lua măsuri pentru evitarea pătrunderii în acestea a eventualelor scăpări de ulei de la aparatele electrice, prin praguri de reţinere.

2.3.18.31. Amenajarea podurilor, subsolurilor, puţurilor de cabluri se realizează potrivit prevederilor normativului P.E. 107.

f. Staţii de baterii centrale de acumulatoare

2.3.18.32. În staţiile de metrou se utilizează acumulatoare de tip închis, uscat sau cu gel, care nu necesită întreţinere.

În cazul utilizării bateriilor etanşe, fără degajări de hidrogen şi fără întreţinere, se admite amplasarea acestora în încăperi comune cu alte categorii de echipamente.

g. Staţii de pompe de incendiu şi centrale de ventilaţie

2.3.18.33. Staţiile de pompe de incendiu şi centralele de ventilaţie se amplasează în încăperi speciale, separate de restul spaţiilor tehnice prin pereţi şi planşee realizate din materiale C0 având rezistenţa la foc cel puţin 3 ore pentru pereţi şi 1,5 ore pentru planşee. Comunicarea cu coridorul comun se realizează printr-o uşă având limita de rezistenţă la foc de 1,5 ore.

Încăperile în care se găsesc pompele de incendiu se prevăd cu legătura telefonică la Dispeceratul Central.

La construcţiile supraterane aferente metroului clădirile independente ale staţiilor de pompare pentru apa de incendiu vor fi de gradul I - II rezistenţa la foc.

h. Grupul electrogen

2.3.18.34. Spaţiile grupului electrogen cuprind următoarele încăperi:

• încăperea grupului electrogen;

• încăperea rezervorului (rezervoarelor) cu carburanţi;

• încăperea tampon.

2.3.18.35. Încăperea grupului electrogen se separă de restul construcţiei prin pereţi şi planşee realizate din materiale C0 cu rezistenţa la foc de minimum 3 ore pentru pereţi şi 1,5 ore pentru planşee. Uşile de comunicare cu încăperea tampon vor avea rezistenţa la foc de 45 de minute, prevăzute cu dispozitive de autoînchidere.

2.3.18.36. Încăperea rezervorului de combustibil se separă de restul construcţiei, inclusiv de încăperea tampon prin pereţi C0 având rezistenţa la foc prevăzută în tabelul 2.3.2. şi prin planşee fără goluri, realizate din materiale C0, rezistente la foc minimum 2 ore. În pereţii de separare nu se admit goluri de comunicare, cu excepţia peretelui spre încăperea tampon.

2.3.18.37. Comunicarea între încăperea depozitului de combustibil şi încăperea tampon se realizează prin uşi rezistente la foc minimum 1 oră şi 30 minute, prevăzute cu dispozitive de autoînchidere.

2.3.18.38. Încăperea rezervorului de combustibil se realizează astfel încât să reţină, în caz de avariere, întreaga cantitate de combustibil.

2.3.18.39. Încăperile prevazute la art. 2.3.18.34. se prevăd cu instalaţie de ventilaţie independentă, având partea inferioară a gurilor de aspiraţie a vaporilor amplasată la distanţa maximă de 0,3 m faţă de pardoseala încăperilor respective.

2.3.19. Conformarea la foc a tunelurilor (galeriilor) de metrou

2.3.19.1. Lungimea tunelurilor şi galeriilor de metrou se determină în funcţie de condiţiile de urbanism şi de nevoile de transport, fără a depăşi, de regulă, 1000 metri între două staţii consecutive.

2.3.19.2. Pe toată lungimea tunelurilor, în partea opusă a căii de alimentare cu energie electrică pentru tracţiune, se asigură circulaţii pietonale (banchete) având cel puţin 0,8 m lăţime, prevăzute la perete cu mână curentă. În galeriile metroului se asigură câte o circulaţie pietonală pentru fiecare sens. Nu se prevăd banchete laterale în cazul în care spaţiul dintre sinele căii de transport se amenajează corespunzător pentru circulaţii pietonale.

2.3.20. Conformarea la foc a depourilor şi spaţiilor de garare

2.3.20.1. Depourile se amenajează în construcţii semiîngropate sau supraterane, cu respectarea prevederilor normativului P 118.

2.3.20.2. În cazurile în care depourile se amenajează în construcţii subterane nu se admite cuprinderea în acestea a proceselor sau activităţilor în care se utilizează substanţe şi materiale ce determină, potrivit normativului P 118, încadrarea în categoriile A sau B de pericol de incendiu.

2.3.20.3. Spaţiile pentru gararea ramelor de metrou pot fi amenajate şi în construcţiile staţiilor de metrou, la distanţa de 30 m faţă de peron. Se dmit şi spaţii de garare paralel cu peroanele, cu condiţia separării lor cu un perete având rezistenţa la foc de minimum 3 ore.

2.3.20.4. Depourile şi spaţiile pentru gararea ramelor de metrou se menajează în construcţii de gradul I-II de rezistenţă la foc.

D. TIMPI DE SIGURANŢĂ LA FOC ŞI TIMPI OPERATIVI DE INTERVENŢIE

2.3.21. Timpul de alarmare

2.3.21.1. Timpul de alarmare reprezintă intervalul scurs de la izbucnirea incendiului până la semnalarea acestuia printr-un sistem (dispozitiv) automat de detectare-alarmare sau de către o persoană.

2.3.22.2. Timpul de alarmare pentru spaţiile publice şi spaţiile tehnice echipate cu instalaţii automate de semnalizare a incendiilor este de:

a) max. 30 secunde în spaţiile publice;

b) max. 60 secunde în spaţiile tehnice.

2.3.22. Timpul de alertare

2.3.22.1. Timpul de alertare este intervalul cuprins între momentul alarmării în caz de incendiu şi cel al constituirii formaţiei de marş, în vederea deplasării la locul evenimentului.

2.3.22.2. Timpul de alertare este de maximum 5 minute.

2.3.23. Timpul normalizat de evacuare

2.3.23.1. Timpul normalizat de evacuare este intervalul scurs de la înştiinţarea utilizatorilor până la părăsirea construcţiei de către aceştia şi/sau până la adăpostirea lor în spaţiile de refugiu prevăzute şi amenajate.

2.3.23.2. Timpul normalizat de evacuare în situaţia unui incendiu nu trebuie să fie mai mare de:

a) 12 minute în staţiille de metrou

b) 40 minute în tunel

2.3.24. Timpul de supravieţuire

2.3.24.1. Timpul de supravieţuire este intervalul de timp cuprins între momentul izbucnirii incendiului şi momentul în care condiţiile de microclimat în spaţiul afectat de incendiu nu se mai încadrează în limitele favorabile menţinerii vieţii.

2.3.24.2. Timpul de supravieţuire a utilizatorilor trebuie să fie de minim:

a) 20 minute în cazul unui incendiu în staţiile de metrou;

b) 60 minute în cazul unui incendiu în tuneluri/galerii.

2.3.25. Aceşti timpi vor fi stabiliţi pentru fiecare staţie în parte, în urma întocmirii unor scenarii de intervenţie la incendiu şi ca urmare a unor analize de risc de incendiu în diferite spaţii ale metroului (publice, comerciale, tehnice), fără a fi mai mici sau mai mari, după caz, decât valorile menţionate prin prevederile normativului.

2.4. CĂILE DE ACCES, EVACUARE ŞI INTERVENŢIE

2.4.1. În încăperile şi construcţiile metroului se asigură căi de evacuare prin care, în caz de incendiu, utilizatorii să poată ajunge în exterior, la suprateran, în timp util şi în deplină siguranţă.

Pentru circulaţiile funcţionale aferente locurilor în care prezenţa oamenilor apare întâmplător, ori sunt vizitate de cel mult 8 ori pe schimb pentru verificări, precum şi în încăperile grupurilor sanitare, condiţiile prevăzute pentru căile de evacuare nu sunt obligatorii.

2.4.2. Căile de circulaţie prevăzute pentru funcţionarea normală metroului trebuie să asigure şi evacuarea persoanelor în caz de incendiu.

2.4.3. Sunt considerate căi de evacuare în caz de incendiu circulaţiile care îndeplinesc condiţiile din prezentul normativ şi asigură evacuarea persoanelor prin scări, coridoare, degajamente şi vestibuluri, la suprateran.

Căi de evacuare pot fi considerate şi circulaţiile care trec prin încăperi cu destinaţii publice sau tehnologice, cu respectarea condiţiilor din prezentul normativ.

Ascensoarele nu constituie căi de evacuare în caz de incendiu.

A. NUMĂRUL CĂILOR DE EVACUARE

2.4.4. În construcţiile de metrou persoanele trebuie să aibă acces la cel puţin două căi de evacuare, care să ducă în direcţii opuse.

2.4.5. În spaţiile tehnice ale staţiilor se admite o singură cale de evacuare, la nivelurile în care, conform proiectului, se pot afla maxim 10 persoane.

B. ALCĂTUIREA CĂILOR DE EVACUARE

B.1. Uşi de evacuare

2.4.6. Uşile dispuse pe căile de evacuare trebuie să fie cu deschidere obişnuită, pe balamale sau pivoţi.

2.4.7. Pe căile de evacuare nu se admit uşi care se pot bloca datorită funcţionării defectuoase a mecanismelor auxiliare, precum şi uşile de tip glisant, ghilotină, basculante şi altele asemenea.

2.4.8. Uşile de pe traseul evacuării trebuie să se deschidă în sensul deplasării spre exterior a persoanelor. Fac excepţie uşile prin care se evacuează cel mult 30 persoane.

Prin deschiderea uşilor de evacuare nu trebuie să se blocheze alte uşi şi nici să se stânjenească evacuarea.

2.4.9. În dreptul uşilor de evacuare nu se admit praguri cu înălţimea mai mare de 2,5 cm. Dacă pragurile sunt necesare, ele se racordează la pardoseală prin pante.

Distanţa dintre tocul uşii de evacuare şi prima treaptă a unei rampe de scară care coboară trebuie să fie de minimum 1,60 m în faţă uşilor şi de 1,00 m lateral.

B.2. Scări interioare

2.4.10. Scările interioare pot fi închise (amplasate în casa scării), sau deschise (amplasate în holuri sau vestibuluri). Scările închise se folosesc în spaţiile tehnice ale metroului.

2.4.11. Scările interioare închise trebuie să ducă, pe aceeaşi verticală. de la toate nivelurile pentru care asigură evacuarea, până la un peron sau vestibul, de pe care evacuarea poate fi continuată până la suprateran. Persoanele intrate în casa scării trebuie să poată ajunge, fără a o mai părăsi, până la nivelul unui peron sau vestibul, după caz.

2.4.12. Pereţii caselor de scări se realizează din materiale C0 (CA1) având rezistenţa la foc egală cu cea rezultată în funcţie de densitatea sarcinii termice a încăperilor adiacente, potrivit tabel 2.3.2., fără a fi mai mică de 4 ore.

Golurile de acces practicate în pereţii casei scărilor se protejează cu uşi rezistente la foc 45 minute, prevăzute cu sisteme de autoînchidere.

2.4.13. În casele de scări de evacuare nu se amenajează spaţii de lucru ori de depozitare şi nu se introduc conducte pentru Iichide combustibile. Se admite amplasarea instalaţiilor care nu prezintă pericol de incendiu sau explozie, de intoxicare ori de asfixiere, dacă nu se reduc gabaritele de evacuare.

2.4.14. Scările închise cu trepte balansate pot fi considerate căi de evacuare, numai pentru un singur flux de evacuare dacă lăţimea mică a podestelor intermediare şi a treptelor balansate este de minimum 18 cm.

2.4.15. Scările deschise se consideră căi de evacuare distincte dacă sunt amplasate după cum urmează:

a) la capetele peroanelor;

b) pe peroane, la o distanţă minimă de 30 m între ele;

c) la cel puţin 30 m între ele în cazul scărilor amplasate lateral faţă de peron.

2.4.16. Scările amplasate lateral faţă de peron nu trebuie să reducă laţimea peronului.

2.4.17. Grinzile, podestele şi treptele scărilor de evacuare se realizează din materiale având rezistenţa la foc de minimum 2 ore.

B.3. Vestibuluri

2.4.18. Dimensionarea vestibulurilor se face astfel încât să asigure evacuarea numărului total de persoane aduse de scările de la peroane.

2.4.19. Evacuarea din staţiile care au un singur vestibul se asigură prin minimum două accese, amplasate în direcţii opuse sau cu unghi minim de 90º între ele.

2.4.20. Vestibulurile trebuie să fie finisate cu materiale incombustibile clasa C0 (CA1) care să aibă rezistenţă la foc de minimum 45 min.

2.4.21. În condiţiile prevăzute în normativ vestibulurile care constituie primul nivel în sensul de circulaţie spre peron pot comunica cu spaţii comerciale. Nu se admite amenajarea spaţiilor comerciale în vestibulurile care:

a) - sunt amplasate sub cota peronului;

b) - preiau toate fluxurile de evacuare ce vin de la peroane şi au lungimea mai mică sau egală cu 1/3 din lungimea peronului.

2.4.22. Vestibulurile pot comunica cu încăperi pentru servicii de intervenţie, servicii de ordine şi linişte publică, precum şi cu grupuri sanitare prin uşi rezistente la foc 15 minute.

C. DIMENSIONAREA CĂILOR DE EVACUARE

C.1. Determinarea numărului de fluxuri de evacuare

2.4.23. Numărul de fluxuri ce trebuie asigurat pentru evacuarea persoanelor se determină cu relaţia:

F = N / C, în care:

F = numărul de fluxuri;

N = numărul de persoane care trebuie să treacă prin calea de evacuare;

C = capacitatea normată de evacuare a unui flux.

Rezultatele cu zecimale se rotunjesc la numărul întreg imediat superior.

2.4.24. Capacitatea de evacuare a unui flux ( C ) este de 65 de persoane.

Numărul de persoane care trebuie să treacă prin calea de evacuare (N) se stabileşte potrivit prevederilor 2.4.25.

2.4.25. Numărul de persoane N necesar a fi evacuate dintr-o staţie de metrou se calculează la nivelul peronului, pentru o încărcare maximă de 1 pers/1 mp suprafaţă peron.

C.2. Gabaritele căilor de evacuare

2.4.26. Lăţimea liberă necesară pentru trecerea fluxurilor de evacuare în raport cu numărul acestora este minim:

• 0,8 m, pentru un flux;

• 1,10 m, pentru două fluxuri;

• 1,60 m, pentru trei fluxuri;

• 2,10 m, pentru patru fluxuri;

• 2,50 m, pentru cinci fluxuri.

Pentru lăţimile de rampă mai mari de 2,50 m se va considera laţimea unui flux ca fiind 0,50 m.

Lăţimea intermediară se consideră valabilă pentru trecerea numărului interior de fluxuri.

Lăţimea culoarului de trecere a unui flux de evacuare prin porţile unui sens şi prin turnicheti este de 0,60 m.

2.4.27. Scară rulantă cu lăţimea la cota parapetului de 1,10 m asigură trecerea a două fluxuri de evacuare, dacă:

a) poate fi oprită de la fiecare nivel printr-o comandă manuală uşor accesibilă;

b) lăţimea treptelor este de 25 cm;

c) este executată din materiale C0 (CA1), cu excepţia finisajelor treptelor, a balustradelor şi a roţilor de antrenare.

2.4.28. Lăţimea căilor de evacuare nu se micşorează în sensul de circulaţie spre exterior, chiar dacă este mai mare decât cea rezultată din calcul.

Dimensiunile brute (nefinisate) ale coridoarelor şi ale scărilor, precum şi a golurilor pentru uşi, se stabilesc astfel încât spaţiul liber necesar pentru trecerea numărului de fluxuri să nu fie redus pe o înălţime de 2 m de la cota pardoselii prin proeminenţe ale pereţilor, tocurilor (captuşelilor), canaturilor de uşi sau ferestre în poziţie deschisă, finisajelor interioare, instalaţiilor etc.

Lăţimea rampelor scărilor se măsoară până la balustrade (care nu trebuie să micşoreze gabaritul liber al circulaţiei), vangul incluzându-se în lungimea treptelor.

2.4.29. Lăţimile libere de trecere necesare se pot reduce cu maximum:

• 4 cm, de foaia uşilor în poziţie deschisă;

• 10 cm, de tocul şi foile uşilor în poziţie deschisă, montate perpendicular pe coridoare, în fiecare parte;

• 2 cm, de finisaje interioare, de fiecare parte;

• 10 cm, de la proeminenţe locale pe coridoare, având cel mult 30 cm lăţime;

• 10 cm, de la mâna curentă a balustradelor scărilor în fiecare parte.

2.4.30. Porţile unisens trebuie să asigure o circulaţie lesnicioasă, fără opriri sau blocări ale traficului.

2.4.31. Soluţiile tehnice adoptate pentru turnicheţi trebuie să permită trecerea persoanelor în sensul evacuării spre exterior, prin acţionare dintr-un loc de supraveghere permanentă, chiar dacă trecerile respective nu au fost luate în considerare la asigurarea gabaritelor de evacuare.

2.4.32. Înălţimea liberă pe căile de evacuare trebuie să fie de minimum 2 m.

C.3. Lungimea căilor de evacuare

2.4.33. La determinarea lungimii unei căi de evacuare se ia în considerare traseul parcurs în axa căii de evacuare de la punctul de plecare până la o ieşire în exterior, la suprateran, sau într-o sală de aşteptare aferenta unei gări C.F., autogări sau aerogări, ţinând seama de poziţia diferitelor echipamente sau obiecte cu amplasament fix, care trebuie ocolite.

2.4.34. Timpul necesar evacuării utilizatorilor metroului din spaţiile publice se determină prin raportarea lungimii căii de evacuare la viteza de deplasare, considerată de 0,4 m/s. pe orizontală şi 0,3 m/s. pe verticală (scări, pante).

2.4.35. Timpul necesar evacuării pe orice cale de evacuare trebuie să fie mai mic sau egal cu nivelul de performanţă prevăzut pentru timpul normalizat de evacuare, conform capitolului 2 din normativ.

2.4.36. În spaţiile publice ale staţiilor de metrou lungimea maximă a căii de evacuare este de 260 m.

D. Marcarea căilor de evacuare

2.4.37. Căile de evacuare vor fi marcate corespunzător, cu indicatoare amplasate în locuri vizibile, conform STAS 297/2 şi SR ISO 6309.

2.4.38. În tunelurile/galeriile de metrou se vor amplasa marcaje reflectorizante, pe care se vor inscripţiona sensul de deplasare şi numărul de metri până la peronul cel mai apropiat (punctul zero se consideră mijlocul interstaţiei respective).

Poziţionarea marcajelor va fi realizată astfel încât să se beneficieze de iluminatul de la corpurile de iluminat de siguranţă pentru evacuare, iar cota de amplasare a acestora să nu depăşească 2,0 m de la cota nivelului superior al şinei căii de rulare (cota NSS).

2.4.39. Se va prevedea, la unul dintre accesele staţiei de metrou, în parapet, la nivelul palierului staradal, în interiorul accesului. o nişă metalică asigurată antifurt, antiefracţie, în care se vor găsi planuri ale staţiei respective de metrou.

Pe planuri vor fi marcate instalaţiile şi echipamentele care se utilizează în situaţii de urgenţă (inclusiv poziţia hidranţilor exteriori).

E. Ieşirile la suprateran

2.4.40. Zona minimă de siguranţă, protecţie şi funcţionalitate în jurul acceselor unei staţii de metrou se consideră pe o distanţă de 10 m de la proiecţia perimetrală a accesului la nivel teren.

2.4.41. Fluxurile de evacuare nu trebuie să intersecteze în faţa ieşirilor la suprateran drumuri ori linii de tramvai la distanţa mai mică de 10 m.

Ieşirile la suprateran se amplasează în locuri uşor accesibile din drumuri publice, asigurându-se condiţii cât mai bune de desfăşurare a operaţiunilor de stingere şi salvare în caz de incendiu.

2.4.42. Una din ieşirile staţiei de metrou poate fi amplasată într-o sală de aşteptare aferentă unei gări C.F., autogări şi aerogări dacă:

• sala de aşteptare are capacitatea de a prelua persoanele ce se evacuează din staţia de metrou pe ieşirea respectivă;

• sala de aşteptare îndeplineşte condiţiile de siguranţă la foc prevăzute de normativele în vigoare pentru categoria respectivă.

2.4.43. Uşile de ieşire la suprateran din staţiile de metrou trebuie să se deschidă în sensul evacuării spre exterior a persoanelor, la simpla apăsare a sistemelor de închidere. Se permit sisteme de zăvorare dacă sunt uşor de acţionat de către utilizatori în condiţii de aglomerare în faţa lor.

[top]

CAPITOLUL 3. INSTALAŢII ELECTRICE

3.1. SIGURANŢĂ ÎN ALIMENTAREA DIN SISTEMUL ENERGETIC

3.1.1. Alimentarea din sistemul energetic a consumatorilor aferenţi unei staţii de metrou se asigură prin minimum două căi de alimentare independente şi două puncte distincte de primire, dimensionate astfel încât puterea care trebuie asigurată la consumator să fie transportată integral prin fiecare cale.

Realimentarea consumatorului, în caz de avarie a unei căi, se realizează prin comutarea automată a consumului pe calea neavariată, cu o discontinuitate de maxim 3 secunde.

3.1.2. Două puncte de primire se consideră distincte dacă prin fiecare dintre ele se poate asigura puterea necesară la consumator, în caz de dispariţie a tensiunii în celălalt punct, în cantitatea şi la parametrii prevăzuţi.

3.1.3. Două căi de alimentare se consideră independente dacă un defect unic sau lucrările de reparaţii şi întreţinere la elementele unei căi nu conduc la scoaterea din funcţiune a celeilalte căi.

3.2. CONDIŢII SPECIFICE PENTRU TABLOURI DE DISTRIBUŢIE

3.2.1. Tabloul general de distribuţie al unei staţii se realizează cu două secţii de bare distincte, astfel încât fiecare secţie de bare să poată prelua întreaga sarcină a staţiei. Cele doua secţii de bare se dispun în încăperi diferite, separate conform 2.3.18.35. Fiecare secţie de bare se alimentează din câte un transformator distinct, dimensionat pentru întreaga sarcină. Transformatoarele trebuie să fie de tip uscat (fără ulei).

3.2.2. Întrerupătorul general automat al tabloului general de distribuţie se alege astfel încât să nu declanşeze la lipsa de tensiune cauzată de funcţionarea AAR-urilor. din reţeaua furnizorului de energie electrică.

3.2.3. La confecţionarea tablourilor de distribuţie se folosesc materiale C0-C1 şi nehigroscopice. Cablurile şi conductoarele pentru tablouri vor fi alese pentru a nu scoate fum toxic (halogen-free).

3.2.4. Se interzice instalarea în tablourile de distribuţie a aparetelor cu dielectrici combustibili (de exemplu ulei). Se admite montarea în tablouri a aparetelor cu dielectrici a căror incombustibilitate este garantată de către producător.

3.3. CONDIŢII PENTRU ALIMENTAREA CONSUMATORILOR ŞI DE INSTALARE A CABLURILOR

3.3.1. Instalaţiile de iluminat şi forţă se alimentează din cele două secţii de bare ale tabloului general prin două căi de alimentare independente, dimensionate astfel încât puterea care trebuie asigurată la consumator să fie transportată integral prin fiecare din ele.

3.3.2. Căile de alimentare care se rezervă reciproc potrivit 3.3.1., se dispun pe trasee distincte şi se separă prin amenajări constructive, astfel încât avarierea unei căi să nu poată provoca întreruperea în alimentarea cu energie pe cealaltă cale. Dispunerea şi separarea căilor de alimentare se realizează potrivit condiţiilor stabilite în normativele I 7 şi PE 107.

3.3.3. De regulă, cablurile de comandă - control şi telemecanică, inclusiv cele aferente instalaţiilor şi dispozitivelor de prevenire şi stingere a incendiilor, se pozează în fluxuri separate faţă de cele ale cablurilor de energie.

3.3.4. În cazul în care realizarea de fluxuri separate nu este posibilă, grupurile de cabluri prevăzute la alineatul precedent pot fi dispuse în aceelaşi flux cu respectarea prevederilor normativului PE 107.

3.3.5. Circuitele de tracţiune ale fiecărei staţii se dimensionează astfel încât să poată prelua 50% din sarcina totală maximă a celor două substaţii adiacente, în cazul în care una dintre acestea este scoasă accidental din funcţiune.

3.4. CONDIŢII DE ALEGERE A MATERIALELOR, APARATELOR ŞI ECHIPAMENTELOR

3.4.1. Instalaţiile electrice se proiectează şi se execută numai cu materiale, aparate, echipamente şi receptoare electrice agrementate tehnic şi cu aviz conform PE 936.

3.4.2. În instalaţiile electrice ale metroului se utilizează cabluri halogen free, cu întârziere mărită la propagarea flacării şi cabluri rezistente la foc.

3.4.3. Alegerea materialelor conductoarelor se realizează potrivit condiţiilor prevăzute în normativul PE 107.

3.4.4. În instalaţiile electrice se utilizează elemente de izolare (ecrane), de mascare (capace, plăci, dale etc.) sau de susţinere (console, rastele, poduri), executate din materiale C0 si C1.

3.4.5. Receptoarele electrice şi aparatele montate pe ele se aleg potrivit prevederilor normativului I 7 şi a recomandărilor producătorului.

3.4.6. Pardoselile demontabile (montate pe profile metalice) ale încăperilor cu instalaţii şi echipamente electrice pe sub care trec fluxuri de cabluri vor fi realizate din materiale incombustibile.

3.5. INSTALAŢII ELECTRICE PENTRU ILUMINAT NORMAL ŞI PRIZE

3.5.1. Condiţiile specifice pentru circuitele electrice de iluminat şi prize, pentru alegerea, montarea şi alimentarea corpurilor de iluminat, precum şi condiţiile pentru alegerea, montarea şi alimentarea prizelor sunt cele prevăzute de normativul I 7.

3.6. INSTALAŢII ELECTRICE PENTRU ILUMINAT DE

SIGURANŢĂ

A. Tipuri de iluminat de siguranţă

3.6.1. În construcţiile subterane de metrou se prevăd următoarele tipuri de iluminat de siguranţă:

a) pentru continuarea lucrului;

b) pentru intervenţii;

c) pentru evacuare;

d) pentru marcarea hidranţilor interiori.

A.1. Iluminat de siguranţă pentru continuarea lucrului

3.6.2. Instalaţiile electrice pentru iluminat de siguranţă pentru continuarea lucrului se prevăd în staţiile pompelor de incendiu, ventilatoarelor de desfumare, în încăperile tablourilor de alimentare cu energie electrică a acestor consumatori, în încăperile în care sunt amplasate centrale de semnalizare a incendiilor, în locurile de muncă legate de necesitatea asigurării funcţionării acestor receptoare, precum şi în toate locurile de muncă prevăzute cu comenzi de la distanţă ale pompelor de incendiu şi ale ventilatoarelor de desfumare.

A.2. Iluminat de siguranţă pentru intervenţii

3.6.3. Instalaţiile de iluminat pentru intervenţii se prevăd în locurile în care sunt montate vane, robinete şi dispozitive de comandă-control ale instalaţiilor de stingere a incendiilor, în încăperile în care sunt amplasate centrale de semnalizare a incendiilor, precum şi în încăperile de garare a utilajelor de intervenţie pentru stingerea incendiilor.

A.3. Iluminat de siguranţă pentru evacuare

3.6.4. Instalaţiile electrice pentru iluminat de siguranţă pentru evacuare se prevăd pe traseele circulaţiilor de evacuare din spaţiile publice şi spaţiile tehnice ale staţiilor, pe tunelurile şi galeriile de metrou, precum şi pe căile de evacuare din depouri.

A.4. Iluminat pentru marcarea hidranţilor interiori de incendiu

3.6.5. Instalaţiile pentru marcarea hidranţilor interiori de incendiu se prevăd în locurile în care iluminatul de siguranţă nu asigură distingerea hidranţilor.

lIuminatul pentru marcarea hidranţilor interiori de incendiu se alimentează din instalaţia electrică pentru iluminatul de siguranţă.

B. Condiţii de alimentare şi funcţionare a iluminatului de siguranţă

3.6.6. Alimentarea cu energie electrică a iluminatului de siguranţă se asigură pe două căi de alimentare independente, din care una racordată la sursa de alimentare a iluminatului normal, iar cea de-a doua la o baterie centrală de acumulatoare legată permanent la instalaţia de încărcare. Se recomandă utilizarea surselor de continuitate (UPS) care asigură autonomie de 1 oră de funcţionare a iluminatului de siguranţă.

3.6.7. Comutarea pe sursă de rezervă trebuie să se facă automat la căderea alimentării din sursa pentru iluminat normal. Durata de comutare admisă trebuie sa fie maxim 10 secunde.

3.6.8. Lămpile iluminatului de siguranţă de evacuare trebuie să funcţioneze permanent.

Lămpile iluminatului de siguranţă pentru continuarea lucrului pot să nu fie în funcţiune atunci când sunt prezente persoane în încăperile prevăzute cu acest tip de iluminat.

C. Circuite, coloane şi tablouri de distribuţie pentru iluminatul de siguranţă

3.6.9. Circuitele iluminatului de siguranţă se dispun pe trasee diferite de cele ale iluminatului normal, sau distanţate la cel puţin 10 cm faţă de traseele acestora. Distanţele nu se normează în cazurile în care circuitele iluminatului normal şi a celui de siguranţă se montează îngropat sub tencuiala sau înglobate în beton, dacă pentru protecţia conductelor electrice se folosesc tuburi metalice sau când circuitele se execută în cabluri electrice armate.

3.6.10. Se pot utiliza aceleaşi circuite pentru diferite tipuri de iluminat de siguranţă.

3.6.11. Tabloul de distribuţie pentru iluminatul de siguranţă se prevede distinct de tabloul iluminatului normal. Acest tablou se amplasează într-o încăpere diferită de aceea în care este instalat tabloul pentru iluminat normal. Se admite şi amplasarea în aceeaşi încăpere, cu condiţia luării măsurilor de separare prevăzute de normativul I 7.

3.7. INSTALAŢII ELECTRICE PENTRU ALIMENTAREA POMPELOR DE INCENDIU

3.7.1 Alimentarea cu energie electrică a tabloului de distribuţie al staţiei pompelor de incendiu se realizează din cele două secţii de bare ale tabloului general, pe două căi independente.

3.7.2. Din tabloul de distribuţie al staţiei pompelor de incendiu se pot alimenta numai receptoarele care contribuie direct şi indirect la intervenţia pentru stingere a incendiilor, precum şi instalaţiile de iluminat normal şi de siguranţă din încăperile staţiilor de pompe.

Pompele de incendiu vor fi protejate împotriva funcţionării în gol, la lipsa de apă, prin asigurarea opririi automate a acestora. Această situaţie va fi semnalizată optic şi acustic într-un loc cu supraveghere permanentă.

3.7.3. Căile de alimentare ale tabloului de distribuţie al staţiei pompelor de incendiu se amplasează pe trasee ferite de pericol de incendiu.

3.7.4. Pompele de incendiu se prevăd cu comandă automată şi cu posibilităţi de acţionare manuală. Presiunea minimă de pornire a pompelor de incendiu trebuie să fie superioară presiunii minime necesară funcţionării instalaţiei pentru stingerea incendiilor.

3.7.5. Comanda manuală a pompelor de incendiu se face prin butoane de pornire, amplasate în încăperea pompelor şi de la distanţa, din încăperea dispecerului general şi din încăperea de comandă electromecanică a staţiei şi interstaţiei.

Oprirea pompelor de incendiu se face numai din staţia pompelor de incendiu.

3.7.6. Schema de comandă a pompei de rezervă se concepe astfel încât aceasta să intre automat în funcţiune în următoarele situaţii:

-Ia dispariţia tensiunii de alimentare electrică a pompei în funcţiune;

-Ia oprirea pompei în funcţiune din cauza unui defect;

-atunci când pompa în funcţiune nu asigură parametrii de debit

şi presiune ceruţi.

3.7.7. Schema de comandă a pompelor de incendiu se concepe astfel încât să poată alterna situaţia de pompă în funcţiune cu aceea de pompă de rezervă.

3.7.8. Pornirea motoarelor electrice ale pompelor de incendiu se face cu respectarea condiţiilor de pornire, în funcţie de modul de alimentare, potrivit normativului I 7.

3.7.9. Circuitele pentru alimentarea pompelor de incendiu se execută cu conducte electrice protejate în tuburi metalice sau în cabluri rezistente la foc.

[top]

CAPITOLUL 4. INSTALAŢII DE STINGERE A INCENDIILOR

4.1. ALIMENTAREA CU APĂ

4.1.1. Alimentarea cu apă pentru incendiu a construcţiilor şi grupurilor de construcţii (staţie - tunel) se asigură din următoarele surse:

a) de la reţeaua de apă potabilă a oraşului, prin două branşamente;

b) de la o sursă proprie fiecărei staţii, formată din două puţuri de mare adâncime cu funcţionare alternativă;

c) de la puţurile staţiilor adiacente, prin intermediul reţelei inelare comune ce se dispune în tunelurile metroului.

Branşamentul de apă va fi prevăzut şi cu racord fix uscat tip B pe fiecare conductă, care să permită introducerea apei cu ajutorul pompelor mobile ale autospecialelor de intervenţie ale serviciilor de pompieri.

4.1.2. Pompele aferente puţurilor de mare adâncime se alimentează eIectric dintr-un tablou de distribuţie propriu, alimentat în aceleaşi condiţii ca tabloul de distribuţie al staţiei pentru pompele de incendiu.

4.1.3. Pornirea pompelor aferente puţurilor de mare adâncime se face automat şi prin acţionare manuală.

4.1.4. Se recomandă pozarea unor conducte uscate în prizele de ventilaţie, în interstaţiile care au centrala de ventilaţie, care să asigure posibilitatea alimentării cu apă pentru stingerea incendiilor de la maşinile de intervenţie ale pompierilor, direct la nivelul căilor de rulare din tuneluri/galerii.

42. ECHIPAREA CU INSTALAŢII DE STINGERE

4.2.1. Încăperile şi spaţiile aferente construcţiilor de metrou se echipează cu instalaţii de stingere a incendiilor conform tabelului 4.2.1.

Tabel 4.2.1.

Nr. crt. | Tipul instalaţiei de stingere | Destinaţia şi caracteristicile încăperii (spaţiului) de metrou protejat
1 | hidranţi interiori | a. spaţiile publice ale staţiilor b. spaţiile tehnice ale staţiilor c. tunelurile (galeriile de metrou) d. spaţii de parcare a ramelor e. depouri
2 | instalaţii de stropire cu apă pulverizată | a) încăperile de cabluri electrice, având izolaţii şi învelişuri combustibile şi greu combustibile b) spaţiile de parcare a ramelor de metrou
3 | instalaţii de sprinklere | a) spaţiile comerciale cu densitatea sarcinii termice peste 210 MJ/m2, stabilită conform prevederilor 2.3.18.12

Echipele de intervenţie pentru stingerea incendiului la ramele electrice de metrou oprite în tuneluri / galerii vor avea în dotare furtunuri P.S.I., pe care le vor racorda la instalaţia de incendiu existentă în tunel / galerie.

A. Hidranţi interiori

4.2.2. Debitul de calcul al instalaţiei de hidranţi interiori se stabileşte luându-se în considerare un debit specific minim al unui jet, de 2,5 I/s şi două jeturi în funcţiune simultană.

4.2.3. Presiunea minimă necesară la robinetul hidranţilor interiori trebuie să acopere pierderile de sarcină pe furtun, să asigure lungimea jetului compact de minim 9 m şi realizarea debitului specific.

În cazurile în care se utilizează pentru intervenţii apa pulverizată (hidranţii ce deservesc zone de rulare ale metroului, precum şi gospodării de cabluri electrice), ţevile de refulare se prevăd cu ajutaje ø 14 mm, reglabile pentru pulverizarea apei, cu presiune de utilizare la ajutaj de minim 25 m coloană apă.

Pierderile de sarcină în furtun se determină potrivit STAS 1478.

4.2.4. Timpul teoretic de funcţionare a instalaţiilor de hidranţi interiori trebuie să fie de cel puţin:

a) 60 minute la instalaţiile aferente staţiilor de metrou, spaţiilor de parcare şi depourilor;

b) 120 minute la instalaţiile aferente tunelurilor şi galeriilor de metrou.

4.2.5. Hidranţii interiori se amplasează în locuri vizibile şi uşor accesibile. Cutiile hidranţilor se confecţionează potrivit prevederilor STAS 3081 şi se montează, de regulă, aparent. Robineţii de acţionare aferenţi hidranţilor interiori se montează faţă de pardoseala suprafeţei de acces la înălţimea cuprinsă între 0,30-1,50 m.

În tunelurile şi galeriile de metrou se admit hidranţi interiori fără cutiile speciale prevăzute de STAS 3081.

4.2.6. În tunelurile şi galeriile de metrou hidranţii interiori se pot amplasa la distanţa de maxim 45 m unul faţă de altul, echipaţi cu câte două role de furtun de câte 20 m.

4.2.7. Ţevile de refulare cu jet compact se prevăd şi se utilizează numai în zonele în care jeturile respective nu pot veni în contact cu instalaţii şi echipamente electrice sub tensiune.

B. Instalaţii fixe de stingere cu apă pulverizată

4.2.8. Instalaţiile fixe de stingere cu apă pulverizată se proiectează şi se realizează conform STAS 12260, asigurându-se o intensitate de stingere de minim 0,2 I/s mp.

4.2.9. Reţeaua de conducte principale de alimentare a instalaţiei fixe de stingere cu apă pulverizată se execută din ţeava de oţel zincată.

Instalaţiile fixe de stingere cu apă pulverizată se împart în tronsoane (compartimente), astfel încât debitul unui tronson să nu depăşească 40 I/s.

4.2.10. Distanţa dintre duze se stabileşte în funcţie de parametrii lor hidraulici şi de intensitatea minimă de stropire, fără a fi mai mică de 1,5 m.

4.2.11. Direcţia de stropire a duzei va fi, de regulă, de sus în jos.

4.2.12. Instalaţiile fixe de apă pulverizată se prevăd cu acţionare manuală (prin manevrarea robinetelor de pe distribuitor) şi cu acţionare electrică de la distanţă.

Acţionarea de la distanţă se prevede în cazul staţiilor fără personal permanent de supraveghere.

În locurile prevăzute pentru acţionare de la distanţă se asigură şi transmiterea informaţiilor de la instalaţiile automate de semnalizare a incendiilor, precum şi semnalizarea intrării în funcţiune a instalaţiei fixe de stingere cu apă pulverizată.

4.2.13. Încăperile protejate cu instalaţii fixe de stingere cu apă pulverizată se prevăd cu posibilităţi de evacuare a apei rezultate în urma funcţionării instalaţiei respective.

4.2.14. Timpul teoretic de funcţionare a instalaţiilor fixe de apă pulverizată este de minimum 60 minute.

4.2.15. Distribuitoarele instalaţiei fixe de apă pulverizată se amplasează în afara spaţiilor protejate, în locuri uşor accesibile şi fără pericol de incendiu. Distribuitoarele instalaţiei se prevăd cu manometru şi cu racord fix P.S.I.

4.2.16. Dimensionarea instalaţiilor fixe de apă pulverizată se face conform STAS 12260.

C. Instalaţii de sprinklere

4.2.17. Instalaţiile de sprinklere se dimensionează potrivit relaţiilor stabilite de STAS 1478,. asigurându-se o intensitate de stingere de 0,07 I/(s m2).

4.2.18. Aria de declanşare simultană a sprinklerelor trebuie să fie egală cu aria construită a spaţiilor comerciale aferente unui vestibul, fără a depăşi 215 m2.

4.2.19. Timpul teoretic de funcţionare a sprinklerelor este de 60 minute.

4.2.20. Proiectarea reţelelor de distribuţie şi condiţiile de montaj a capetelor de sprinklere, precum şi a aparatelor de control şi semnalizare (ACS), se realizează conform prevederilor normativului I 9.

D. Dimensionarea instalaţiilor de stins incendiu

4.2.21. În dimensionarea instalaţiilor de prevenire şi stingere, numărul de incendii ce pot avea loc simultan în reţeaua metroului se considera egal cu 1.

4.2.22. Instalaţiile de stingere a incendiilor se proiectează astfel încât să asigure în permanenţă debitul şi presiunea necesară până la terminarea perioadei teoretice de funcţionare a acestora.

4.2.23. Calculul necesarului de apă pentru stingerea incendiilor se face conform STAS 1478 şi a normativului I 9.

4.2.24. Dimensionarea conductelor, pompelor pentru combaterea incendiilor şi a recipientelor de hidrofor se realizează în conformitate cu prevederile STAS 1478, cu respectarea condiţiilor din prezentul normativ.

4.2.25. Sursa de apă pentru incendiu este constituită din reţeaua oraşului (care alimentează rezervoarele din staţia de hidrofor pentru incendiu), precum şi puţurile de mare adâncime din staţie sau din staţiile adiacente.

4.2.26. Celelalte aspecte privind proiectarea şi realizarea instalaţiiIor pentru combaterea incendiilor se soluţionează în conformitate cu prevederile STAS 1478 şi ale Normativului I 9.

[top]

CAPITOLUL 5. INSTALAŢII DE SEMNALIZARE INCENDIU ŞI TELECOMUNICAŢII

5.1. INSTALAŢII DE SEMNALIZARE DE INCENDIU

5.1.1. Echiparea cu instalaţii de semnalizare incendiu în staţia de metrou

5.1.1.1. La echiparea construcţiilor de metrou cu instalaţii de detecţie şi semnalizare incendiu se utilizează numai echipamente specifice care au agrement tehnic şi au fost avizate de organele în drept.

5.1.1.2. Instalaţiile de detecţie şi semnalizare incendiu se proiectează, execută şi exploatează astfel încât să asigure condiţiile de siguranţă şi fiabilitate necesare.

5.1.1.3. Echiparea cu instalaţii de semnalizare a incendiilor se asigură în urmatoarele încăperi:

a) încăperile electrice şi de cabluri;

b) încăperile cu echipament pentru supravegherea şi dirijarea traficului;

c) spaţiile comerciale, indiferent de suprafaţa şi de densitatea sarcinii termice;

d) alte locuri stabilite de proiectant, în funcţie de riscul sau pericolul de incendiu.

Spaţiile tehnice în care se montează detectoare pentru avertizarea incendiului sunt prezentate în tabelul 5.

5.1.1.4. Instalaţiile de semnalizare a incendiilor se prevăd cu detectoare automate şi cu butoane de alarmare manuale.

5.1.1.5. Centralele de semnalizare a incendiilor se amplasează în:

a) dispeceratul central de supraveghere;

b) camerele de comandă din fiecare staţie prevăzute cu impegat;

c) camera serviciului de pompieri-salvatori;

d) camerele de comandă din staţie fără impegat, asigurându-se retranslaţia semnalului la cabinele controlorului de acces.

Tabelul 5

Spaţiile tehnice în care se montează detectoare pentru avertizarea incendiului

Nr. crt. | DENUMIREA SPAŢIULUI TEHNIC | TIPUL DETECTORULUI
1 | Sală celule 10-20 KV | Fum | Temp. |
2 | Sală celule 825 V | Fum | Temp. |
3 | Sală redresori | Fum | Temp. |
4 | Sală transformatori tracţiune şi servicii auxiliare | Fum | Temp. |
5 | Galeria de cabluri din subsolul staţiei | Fum sau absorbţie | Temp. |
6 | Sala tabloului general de distribuţie | Fum sau absorbţie |  | Buton de avertizare manuală
7 | Culoare de acces | - | - | Buton de avertizare manuală
8 | Sala relee SCB | Fum | Temp. |
9 | Sala relee TTR | Fum | Temp |
10 | Sala secţionorilor | Fum | Temp. |
11 | Depozitul de combustibil | Fum | - |
12 | Galeria de cabluri din subperoane | Fum sau absorbţie | - | Buton de avertizare manuală
13 | Depouri subterane | Fum sau absorbţie | - | Buton de avertizare manuală
14 | Nivelul peronului staţiilor | - | - | Buton de avertizare manuală
15 | Săli cuprinzând mai multe tablouri electrice de distribuţie (camera tabloului din centrala de ventilaţie, sala tablourilor forţă peron) | Fum sau absorbţie | - |
16 | Săli cuprinzând dulapuri de echipamente de automatizare | Fum sau absorbţie | - |
17 | Centrale telefonice automate fără personal de deservire | Fum | Temp. |
18 | Culoarele din spaţiile tehnice | - | - | Buton de avertizare manuală
19 | Săli tehnice aferente mecanismelor şi tablourilor electrice ale scărilor rulante şi ale lifturilor | Fum sau absorbţie | - |
20 | Spaţii comerciale | Fum | - |

5.1.1.6. Încăperea în care se amplasează centrala de semnalizare incendiu trebuie să corespundă următoarelor condiţii:

a) să fie situate în spaţii uşor accesibile;

b) să fie prevazută cu iluminat artificial şi de siguranţă pentru continuitatea lucrului;

c) să fie asigurat microclimat adecvat (condiţii normale de umiditate şi temperatură);

d) să fie ferită de praf, agenţi corozivi, scurgeri de apă;

e) să impiedice propagarea din exterior a incendiilor;

5.1.1.7. Proiectarea şi realizarea instalaţiilor de semnalizare incendiu se face în conformitate cu prevederile normativului I 18 şi cu precizările furnizorului de echipament.

5.1.1.8. Alimentarea cu energie electrică a instalaţiilor de semnalizare se realizează din două surse independente (de bază şi de rezervă).

Sursa de rezervă trebuie să asigure autonomie în funcţionarea instalaţiei pe o durată de 24 de ore în condiţii normale şi încă 30 minute în condiţii de alarmă generală (toate dispozitivele acustice de alarmare în funcţiune).

5.1.1.9. Circuitele de alimentare de la sursa de bază se racordează înaintea întrerupătorului general.

5.1.2. Instalaţia de detecţie de incendiu în dispeceratul central pentru incendiu

5.1.2.1. Dispeceratul central de supraveghere în caz de incendiu se echipează cu echipamente, instalaţii şi programe care să asigure:

a) primirea semnalelor de la centralele de semnalizare a incendiilor;

b) identificarea locului unde s-a produs incendiul;

c) datele şi informaţiile pentru asigurarea intervenţiei în condiţii de operativitate şi eficienţă pentru fiecare loc (încăpere, spaţiu) cu pericol de incendiu;

d) transmiterea datelor şi informaţiilor de la punctele b si c la dispeceratele metroului, încăperile de supraveghere a traficului şi la serviciul pompieri salvatori;

e) alte funcţiuni în legătură cu stingerea incendiilor, stabilite de proiectant.

5.1.2.2. Echipamentele dispeceratului central pentru incendiu se alimentează electric prin două căi de alimentare din două surse independente, prevăzute cu AAR, dintre care una de rezervă.

Alimentarea electrică a echipamentelor de calcul de la Dispeceratul Central se va realiza din AAR prin intermediul unei surse neîntreruptibile de tensiune (UPS).

Sursa de rezervă poate fi :

a) baterii centrale de acumulatori;

b) generator acţionat de motor cu ardere internă cu pornire automată la dispariţia tensiunii pe sursă de bază.

5.2. INSTALAŢII DE RADIOAMPLIFICARE (SONORIZARE)

5.2.1. Instalaţii de radioamplificare se prevăd în toate spaţiile în care publicul are acces (staţii, peroane, pasaje de trecere), pentru transmiterea de comunicări, program radio, alarmarea persoanelor în caz de pericol şi pentru dirijarea activităţilor de la distanţă.

5.2.2. Pentru transmiterea simultană a mai multor programe (radio. comunicări, atenţionări), se prevede un pupitru de mixaj. Se vor prevedea linii de sonorizare diferite pentru zonele din staţii (peroane, vestibule) alimentate din amplificatoare independente.

5.2.3. Alegerea tipului instalaţiei, cablurilor şi echipamentelor, precum proiectarea şi montarea se fac conform normativului I 18.

5.2.4. Staţiile de radioamplificare cu putere până la 200 W se alimentează direct de la circuitul de prize prevăzut cu nul, iar cele peste 200 W dintr-o coloană şi tablou propriu de 1 kW, al cărui număr de circuite se va stabili în funcţie de numărul de ramuri de amplificare şi surse de program.

5.2.5. Staţiile de radioamplificare locale vor fi conectate la un post central, cu posibilitatea efectuării de anunţuri generale pentru toate staţiile de metrou şi selective pentru o staţie sau grupuri de staţii (magistrale, zonal etc.).

5.3. INSTALAŢII DE TELEVIZIUNE CU CIRCUIT ÎNCHIS

5.3.1. Instalaţii de televiziune cu circuit închis se prevăd în perimetrul staţiilor (la peron, zona de acces-evacuare, escalatoare), unde se impune o supraveghere permanentă.

5.3.2. Camerele de luat vederi sunt destinate urmăririi traficului în condiţii normale, a modului de comportare a călătorilor şi a evacuării persoanelor în caz de pericol.

5.3.3. Monitoarele, pe care se supraveghează zonele în care publicul are acces, se amplasează în încăperile de dirijare a traficului şi, după caz, la dispecerat.

5.3.4. Alegerea tipurilor de instalaţii, cablurilor şi echipamentelor, precum şi proiectarea şi montarea lor se fac în conformitate cu prevederile normativului I 18.

5.3.5. Alimentarea cu energie electrică de bază şi de rezervă se face conform normativelor I 7 şi I 18.

5.4. INSTALAŢII PENTRU TRANSMITEREA DATELOR

5.4.1. Transmiterea datelor se realizează printr-o instalaţie de radiocomunicaţii pentru dirijarea circulaţiei ramelor de metrou, formată din:

- staţie radio fixă, amplasată în încăperea de echipamente de telecomunicaţii (TTR);

- staţii radio portabile, aflate în dotarea personalului de exploatare, întreţinere şi de intervenţie.

5.4.2. Alimentarea cu energie a instalaţiei de radiocomunicaţie se face din două surse independente (de bază şi de rezervă).

5.4.3. Suportul de comunicaţii se va asigura de un cablu antenă cu fantă.

5.4.4. Comunicarea se realizează în dublu sens între dispecer-impegaţi-mecanici.

5.4.5. Încăperea TTR înglobează echipamente de sonorizare, radio, dulapurile de alimentare, dulapurile pentru capetele de cabluri telefonice între două staţii şi repartitorul TTR cu care se face distribuţia telefoniei, ceasoficarii şi radio din staţia respectivă.

5.4.6. Încăperea TTR se separă de restul construcţiei prin pereţii C0 rezistenţi la foc minimum 3 ore. Golurile de comunicare se protejează cu uşi rezistente la foc cel puţin 45 de minute, prevăzute cu dispozitive de autoînchidere.

[top]

ANEXA 1

REGLEMENTĂRI LEGISLATIVE ŞI TEHNICE

• LEGI

• HOTĂRÂRI GUVERNAMENTALE

• ORDINE MINISTERIALE

Legea nr. 10/1995 Lege privind calitatea în construcţii

Legea nr. 50/1991 Lege privind autorizarea executării construcţiilor şi unele măsuri pentru realizarea locuinţelor (republicată în 1997 şi 1998)

H.G. 448/2002 Hotărâre de Guvern pentru aprobarea categoriilor de construcţii, şi amenajări care se supun avizării/autorizării de prevenire şi stingere a incendiilor

H.G. 678/1998 Hotărâre de Guvern privind stabilirea şi sancţionarea contravenţiilor la normele de prevenire şi stingere a incendiilor

Legea 453/2001 Completare la Legea nr. 50/1991 privind autorizarea executării construcţiilor şi unele măsuri pentru realizarea locuinţelor

Legea nr. 125/1996 Lege privind modificarea şi completarea Legii 50/1991

Ordonanţa nr. 60/1197 O.G.R. privind apărarea împotriva incendiilor

Legea nr. 212/1997 Lege privind aprobarea Ordonanţei nr. 60/1997

Ord. M.I. nr. 775/1998 Ordin pentru aprobarea Normelor generale de prevenire şi stingere a incendiilor

Ord. M.I. nr. 84/2001 Ordin pentru aprobarea Metodologiei privind elaborarea scenariilor de siguranţă la foc

Ord. M.I nr. 87/2001 Ordin pentru aprobarea Metodologiei privind identificarea, evaluarea şi controlul riscurilor de incendiu

Ord. M.I nr. 88/2001 Ordin pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor – D.G.P.S.I – 003

[top]

ANEXA 2

STANDARDE

STAS 297/2-88 Culori şi indicatoare de securitate. Condiţii tehnice generale

STAS 1478-90 Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale

SR ISO 6309-98 Protecţia împotriva incendiilor. Indicatoare

STAS 3081-80 Utilaj de stins incendii. Cutii metalice pentru hidranţi interiori

STAS 12260-90 Instalaţii fixe de stingere cu apă pulverizată

SR EN 54-1:1998 Sisteme de detectare şi de alarmă la incendiu.

Partea 1: Introducere

SR EN 54-2+AC:2000 Sisteme de detectare şi de alarmă la incendiu. Partea 2: Echipament de control şi semnalizare

SR EN 54-4+AC:2000 Sisteme de detectare şi de alarmă la incendiu.

Partea 4: Echipament de alimentare electrică

SR EN 671-1:1996 Instalaţii fixe de luptă împotriva incendiului. Sisteme echipate cu furtun. Partea 1: Hidranţi interiori cu furtun semirigid

SR EN 671-2:1996 Instalaţii fixe de luptă împotriva incendiului. Sisteme echipate cu furtunuri. Partea 2: Hidranţi de perete echipaţi cu furtunuri plate.

ISO 13387/1÷8 Fire Safety Engineering

[top]

ANEXA 3

NORMATIVE

C 58-1996 Norme tehnice pentru ignifugarea materialelor din lemn şi textile utilizate în construcţii

I 5-1998 Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare

I 7-1998 Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1.000 V c.a. şi 1.500 V c.c.

I 9-1994 Normativ pentru proiectarea şi executarea instalaţiilor sanitare, indicativ I 9-1994

I 18-1996 Normativ pentru proiectarea şi executarea instalaţiilor de telecomunicaţii şi semnalizare din clădiri civile şi de producţie

P 118-1999 Normativ de siguranţă la foc a construcţiilor

PE 101/1985 Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformare cu tensiuni peste 1kV (republicat în 1993)

PE 107/1995 Normativ pentru proiectarea şi execuţia reţelelor de cabluri electrice

PE 936/1985 Instrucţiuni privind modul de autorizare a introducerii în proiecte a montării şi a utilizării receptoarelor electrotermice (republicate în 1990)

NP 25-1997 Normativ pentru proiectarea construcţiilor publice subterane

[top]

ANEXA 4

Prezentul normativ se aliniază la cerinţele următoarelor standarde europene:

EN 54-1: 1996 | Fire detection and fire alarm systems
EN 597-1 | European Standard / CEN. Furniture – Assessment of the ignitability of mattresses an upholstered bed bases – Part 1: Ignition source: Smouldering cigarette.
EN 597-2 | European Standard / CEN. Furniture - Assessment of the ignitability of mattresses an upholstered bed bases – Part 2: Ignition source: Match flame equivalent.
EN 1101 | European Standard, CEN, Textiles and textile products – Burning behaviour – Curtains and drapes – Detailed procedure to determine the ignitability of vertically oriented specimens (small flame).
EN 1021-1 | European Standard, CEN. Furniture – Assessment of the ignitability of upholstered furniture – Part 1: Ignition source: Smouldering cigarette.
EN 1021-2 | European Standard, CEN. Furniture - Assessment of the ignitability of upholstered furniture – Part 2: Ignition source: Match flame equivalent.
EN/IEC 884-1 | European/Internaţional Standard. International Electrotechnical Comission. Plugs and socket-outlets for household and similar purposes.
EN/IEC 60065 | European/Internaţional Standard, International Electrotechnical Commission. Safety requirements for mains operated electronic and related apparatus for household and similar general use.
EN/IEC 60335 | European/Internaţional Standard. International Electrotechnical Comission. Safety of household and similar electrical appliances.
EN/IEC 60 598-1 | European/Internaţional Standard Luminaires Part 1: General requirements and tests.
EN/IEC 60695-2-2 | European/International Standard. International Electrotechnical Commission. Fire hazard testing – Part 2: Test methods – Section 2: Needle-flame test.
EN/IEC 60950 | European/Internaţional Standard. International Electrotechnical Commission. Safety of information technology equipment.
EN/IEC 332-1 | European/International Standard. International Electrotechnical Commission. Tests on electrical cables under fire conditions. Part 1: Test on single vertical insultad wire or cable.


CAPITOLUL 1

NORME

de prevenire şi stingere a incendiilor specifice activităţilor din domeniul lucrărilor publice, transporturilor şi locuinţei. Prevederi generale

Indicativ NP-073-02

Cuprins

* Cap. 1. PREVEDERI GENERALE
* Cap. 2. OBLIGAŢII ŞI RĂSPUNDERI
* Cap. 3. ORGANIZAREA ŞI DESFĂŞURAREA ACTIVITĂŢII DE APĂRARE ÎMPOTRIVA INCENDIILOR
* Cap 4. Reguli şi măsuri comune de prevenire şi stingere a incendiilor în sectoarele de activitate specifice lucrărilor publice, transporturilor şi locuinţei
* Cap.5. MIJLOACE TEHNICE DE PREVENIRE ŞI DE STINGERE A INCENDIILOR
* Cap. 6. REGULI ŞI MĂSURI SPECIFICE. REGULI GENERALE
* Cap.7. REGULI ŞI MǍSURI DE PREVENIREA ŞI STINGEREA INCENDIILOR PENTRU UNITĂŢI DE OCROTIREA SĂNĂTĂŢII
* Cap.8. EGULI ŞI MĂSURI DE PREVENIREA ŞI STINGEREA INCENDIILOR, PENTRU ACTIVITĂŢILE SPECIFICE CLUBULUI SPORTIV
* Cap.9. METODE ŞI PROCEDURI PRIVIND IDENTIFICAREA, EVALUAREA ŞI CONTROLUL RISCURILOR DE INCENDIU
* Cap.10. NORME DE DOTARE CU MIJLOACE TEHNICE DE PREVENIRE ŞI STINGERE A INCENDIILOR
* Cap.11. DISPOZIŢII FINALE
* ANEXA 1
* ANEXA 2
* ANEXA 3
* ANEXA 4
* ANEXA 5
* ANEXA 6
* ANEXA 7
* ANEXA 8
* ANEXA 9
* ANEXA 10
* ANEXA 11
* ANEXA 12
* ANEXA 13
* ANEXA 14
* ANEXA 15
* ANEXA 16
* ANEXA 17
* ANEXA 18
* ANEXA 19
* ANEXA 20

CAPITOLUL 1. PREVEDERI GENERALE

SECŢIUNEA 1

Obiect şi domeniu de aplicare

Art. 1. Prezentele norme reglementează organizarea şi desfăşurarea activităţilor de prevenire şi stingere a incendiilor în exploatarea tuturor unităţilor care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei, precum şi persoanelor fizice şi juridice, de drept public sau privat, care desfăşoară activităţi în domeniul lucrărilor publice, transporturilor şi locuinţei.

Art. 2. Prevederile normelor cuprind obligaţii, răspunderi, reguli şi măsuri organizatorice, tehnice, de echipare, de dotare cu mijloace tehnice de prevenire şi stingere a incendiilor ce trebuie asigurate, aplicate şi respectate în scopul reducerii riscului de incendiu şi a preîntâmpinării izbucnirii, propagării şi dezvoltării incendiului, a reducerii efectelor negative şi asigurării protecţiei utilizatorilor şi a forţelor care intervin la stingerea incendiilor în condiţii de operativitate şi eficienţă.

Art. 3. Prevederile prezentelor norme se aplică la:

a) exploatarea şi întreţinerea bunurilor din domeniul public al statului şi al unităţilor administrativ-teritoriale;

b) explotarea, întreţinerea şi repararea mijloacelor de transport, a

construcţiilor, instalaţiilor, utilajelor şi aparaturii din patrimoniul unităţilor;

c) executarea în unităţi a lucrărilor de construcţii-montaj, modernizărilor, reprofilărilor, schimbărilor de destinaţie, transformărilor şi a extinderilor;

d) transportul, depozitarea şi manipularea materialelor şi a substanţelor explozibile, a gazelor şi a materiilor solide inflamabile, precum şi a materiilor comburante;

e) dotarea şi echiparea cu mijloace tehnice de prevenire şi stingere a incendiilor şi asigurarea menţinerii acestora în stare de funcţionare sau utilizare la parametrii proiectaţi.

Art. 4. Pentru activitatea de prevenire şi stingere a incendiilor, pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora se vor respecta prevederile din Normativul C 300 aprobat prin Ordin al ministrului Lucrărilor Publice şi Amenajării Teritoriului.

La proiectarea şi executarea construcţiilor se aplică prevederile din "Normativul Siguranţa la Foc a Construcţiilor" indicativ P 118, aprobat cu Ordin al ministrului Lucrărilor Publice şi Amenajării Teritoriului, şi celelalte reglementări tehnice specifice

Art. 5. Regulile şi măsurile de prevenire şi stingere a incendiilor, precum şi cele de echipare şi de dotare cu mijloace tehnice de prevenire şi stingere a incendiilor din prezentele norme nu au caracter limitativ, putând fi suplimentate şi completate în funcţie de condiţiile stabilite prin scenariile de siguranţă la foc şi concluziile rezultate din identificarea, evaluarea şi controlul riscurilor de incendiu, în raport cu capacitatea de apărare împotriva incendiilor asigurată, potrivit actelor normative şi a reglementărilor tehnice în vigoare. Pentru activităţile specifice departamentele îşi vor elabora reglementări de specialitate pe domenii (cale ferata, drumuri, etc.).

Art. 6. Prevederile prezentatelor norme se aplică cumulativ pentru fiecare situaţie în parte, bunurilor care alcătuiesc domeniul public al statului şi al unităţilor administrativ teritoriale (construcţie, instalaţie. mijloc de transport, atelier, depozit, loc de muncă) indiferent de capitolele în care sunt stabilite regulile şi măsurile de prevenire şi stingere a incendiilor, respectându-se şi prevederile actelor normative şi reglementările tehnice cu aplicabilitate în domeniul apărării împotriva incendiilor necuprinse în prezentele norme.

Art. 7. Pentru activităţi specifice altor ramuri sau sectoare de activitate (sanitare, învăţământ, sport, aprovizionare şi desfacere etc.) care nu sunt cuprinse în prezentele norme de prevenire şi stingere a incendiilor se aplică prevederile corespunzătoare stabilite în reglementările emise de ministerele de specialitate. potrivit domeniilor de competenţă ale acestora.

Art. 8. La introducerea unor noi activităţi sau utilizarea de noi instalaţii, maşini, utilaje, tehnologii, echipamente, aparatură, produse etc, factorii implicaţi vor stabili reguli şi măsuri specifice de prevenire şi stingere a incendiilor, pe baza documentaţiilor puse la dispoziţie de producători şi alţi factori, în conformitate cu prevederile legislaţiei în vigoare.

Art. 9. Persoanele fizice şi juridice care desfăşoară activităţi permanente sau temporare pe teritoriul unităţilor din subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei sunt obligate să respecte normele şi măsurile de prevenire şi stingere a incendiilor specifice profilului unităţilor în care lucrează şi activităţilor pe care la execută.

SECŢIUNEA a 2-a

Definiţii, terminologie şi clasificări

Art.10. Principalii termeni utilizaţi în prezenta reglementare sunt definiţi astfel:

1) Ascensor de intervenţie în caz de incendiu - ascensor uşor accesibil, realizat corespunzător cerinţelor asigurării operaţiunilor de intervenţie în caz de incendiu, cu capacitatea de transport a 3-5 servanţi (minimum 500 kg) şi amplasat separat de restul construcţiei, astfel încât să funcţioneze cel puţin 2 ore de la izbucnirea incendiului

2) Căi de acces, de evacuare şi de intervenţie privind intrările şi ieşirile în/şi din incinta agenţilor economici, instituţiilor, la clădirile industriale şi civile, alte amenajări, precum şi drumurile şi căile de circulaţie din interiorul acestora, inclusiv intrările la clădiri, la prizele de apă de la bazine sau râuri, culoarele de circulaţie dintre stive sau dintre depozite exterioare, traversările de cale ferată Pe teritoriul localităţilor, în această categorie se includ şi arterele destinate circulaţiei rutiere, drumurile judeţene sau naţionale

3) Clapetă antifoc - dispozitiv de închidere (obturare) rezistent la foc, montat pe tubulatura de ventilare care străpunge un element de construcţie antifoc sau rezistent la foc (în poziţie normală deschisă şi prevăzut cu acţionare automată şi manuală în caz de incendiu)

4) Clădire înaltă - construcţie civilă (publică) supraterană Ia care pardoseala ultimului nivel folosibil este situată la peste 28 m faţă de terenul (carosabil adiacent) accesibil autovehiculelor de intervenţie ale pompierilor pe cel puţin 2 laturi ale clădirii.

Atunci când ultimele niveluri sunt locuinţe de tip duplex sau triplex se ia în considerare numai nivelul de acces din circulaţiile comune orizontale ale clădirii.

Nu sunt considerate clădiri înalte:

  • Construcţiile care nu sunt destinate să adăpostească oameni;

  • Clădirile civile (publice) la care deasupra nivelului limită se află un singur nivel ce ocupă maximum 50 % din aria construită a clădirii şi cuprinde numai încăperi pentru maşini ale ascensoarelor, spaţii tehnice aferente construcţiei, circulaţii funcţionale;

  • Clădirile civile (publice) nominalizate în normativul de siguranta la foc P 118.

5) Clădire foarte înaltă - construcţie civilă (publică) la care pardoseala ultimului nivel folosibil este situată la înălţimea de 45 m sau mai mult, măsurată conform precizărilor pentru clădiri înalte (pct.d).

6) Clasa de combustibilitate - caracteristică a unui material sau element, exprimată prin nivelul parametrilor specifici, determinaţi în urma unor încercări standardizate.

7) Combustibilitatea materialelor şi elementelor de construcţii - capacitatea acestora de a se aprinde şi arde în continuare, contribuind la creşterea cantităţii de căldură dezvoltată de incendiu.

În funcţie de comportarea la foc, materialele şi elementele de construcţii pot fi incombustibile (CO) sau combustibile (C 1 - C 4).

Materialele şi elementele de construcţie combustibile se clasifică în clase de combustibilitate, astfel:

  • C 1 - practic neinflamabile;

  • C 2 - dificil inflamabile;

  • C 3 - mediu inflamabile;

  • C 4 - uşor inflamabile.

Materialele din clasele C 1 şi C 2 sunt considerate greu combustibile.

Materialele şi substanţele ce se depozitează se clasifică şi în clase de periculozitate, simbolizate de la P1 la P5.

8) Compartiment de incendiu - construcţie independentă (instalaţie), precum şi construcţii comasate sau grupate, amplasate la distanţele normale faţă de vecinătăţi, sau volum construit compartimentat prin pereţi antifoc faţă de construcţiile (instalaţiile) adiacente.

În clădirile înalte şi foarte înalte, compartimentul de incendiu poate fi un volum închis, constituit din unul până la trei niveluri succesive, delimitate de elemente rezistente la foc (pereţi, planşee) conform normativului P 118/99 şi cu aria desfăşurată totală conform compartimentului de incendiu admis pentru construcţiile civile (publice) de gradul I de rezistenţă la foc.

9) Comportarea la foc - totalitatea schimbărilor fizice şi chimice intervenite atunci când un material, produs sau ansamblu este supus acţiunilor unui incendiu standard.

Comportarea la foc a construcţiilor şi a instalaţiilor, în ansamblu sau a unor părţi componente este determinată de contribuţia la foc a elementelor, materialelor şi substanţelor combustibile utilizate, în raport cu rezistenţa la foc asigurată.

10) Condiţii de performanţă - exprimarea performanţelor produsului prin criterii şi nivele de performanţă ale acestuia, corespunzătoare exigenţelor (pretenţiilor) de siguranţă la foc ale utilizatorilor.

11) Cortina de siguranţă - element mobil de protecţie antifoc, specific golurilor mari din pereţii de compartimentare împotriva incendiilor.

12) Criterii de performanţă - condiţii în raport cu care se evaluează indeplinirea unor cerinţe de performanţă.

13) Densitatea sarcinii termice - potenţial caloric total al unui spaţiu. încăpere etc., raportat la aria pardoselii luată în considerare (MJ/m2).

14) Deschideri pentru evacuarea fumului (desfumare) - goluri practicate în treimea superioară a închiderilor perimetrale sau în acoperişul unei construcţii, astfel încât să permită evacuarea fumului produs în caz de incendiu (permanent libere sau închise cu dispozitive care se deschid automat în caz de incendiu).

15) Deşeurile şi reziduurile combustibile sunt resturi care provin din prelucrarea materialelor şi a produselor combustibile sau din operaţiuni de condiţionare şi curăţare a diverselor tipuri de produse, echipamente şi utilaje.

În această categorie intră şi depunerile de produse inflamabile şi de grăsimi sau de uleiuri pe elementele componente ale instalaţiilor de ventilare şi exhaustare, precum şi scăpările necontrolate de fluide combustibile.

Deşeurile şi reziduurile combustibile se colectează pentru reintroducerea acestora în diferite procese productive şi pentru distrugerea organizată în anumite condiţii.

Ambalajele sunt luate în considerare datorită naturii constructive a acestora (hârtie, carton, lemn etc.)

16) Etanşeitatea la fum şi flăcări - intervalul de timp în care un element de separare împiedică trecerea fumului şi a flăcărilor dintr-o parte în alta a lui.

17) Foc deschis - arderea în aer liber, acea ardere care nu se desfăşoară într-un spaţiu închis de combustie. Pot fi incluse în această categorie flăcările produse de: brichete, chibrituri, lumânări, lămpi sau aparate de gătit, aparate de lipire, tăiere, sudură etc., focul făcut în aer liber în scop de încălzire sau pentru arderea de resturi menajere ori vegetale, precum şi flacăra care apare în urma unor reacţii chimice. În categoria de foc deschis se includ şi materialele în stare incandescentă, aflate în situaţii deosebite cum sunt: împroşcările, deversările, răsturnarile, staţionările etc., care pot provoca incendii datorită radiaţiei termice sau contactului direct cu materialele combustibile.

18) Fumatul este activitatea care presupune existenţa unui mijloc de aprindere (chibrit, brichetă), a ţigării, a trabucului sau a pipei şi a restului ce rămâne de la terminarea procesului de fumat: rest de ţigară, de trabuc, scrum de pipă etc.

19) Grad de rezistenţă la foc - capacitatea globală a construcţiei sau a compartimentului de incendiu de a răspunde la acţiunea unui incendiu standard, indiferent de destinaţia sau funcţiunea acestuia.

20) Ignifugare - operaţie de tratare a unui material combustibil (lemn, textile, materiale plastice) cu ignifuganţi (antipirene) în scopul modificării capacităţii de aprindere a arderii independente şi a propagării flăcării.

21) Incendiu - proces complex de ardere cu evoluţie nedeterminată, datorat prezenţei substanţelor combustibile şi a surselor de aprindere, a cărui apariţie şi dezvoltare au fost scăpate de sub control, are efecte negative prin producerea de pierderi de vieţi, pagube materiale etc. şi care impune intervenţia organizată pentru stingere.

22) Inflamarea generalizată (flash-over) - trecerea bruscă la starea de combustie generalizată pe suprafaţa materialelor combustibile dintr-un spaţiu închis.

23) Încăperi cu aglomerări de persoane - încăperi în care se pot afla simultam cel puţin 50 de persoane, fiecăreia din acestea revenindu-i o arie de pardoseală mai mică de 4 m2.

24) Încăpere tampon - încăpere (sas) de protecţie a golurilor din pereţi, astfel conformată, alcătuită şi realizată încât să corespundă prevederilor normelor tehnice potrivit rolului pe care îl are în caz de incendiu.

25) Limitarea propagării incendiilor - ansamblul măsurilor constructive şi de instalaţii care împiedică pentru durate normate de timp, extinderea incendiului în interiorul compartimentului de incendiu sau în afara acestuia.

26) Lucrările premergătoare in timpul sezonului rece sunt ansambluri de activităţi care trebuie să se desfăşoare la instalaţiile şi sistemele la care este necesar să se asigure buna funcţionare, în timpul anotimpului în care se înregistrează temperaturi scăzute. Acestea se referă întotdeauna şi la activităţi care vizează înlăturarea efectelor ingheţului şi căderilor abundente de zăpadă.

27) Mansardă - spaţiu funcţional amenajat în volumul podului construcţiei, care se include în numărul de niveluri supraterane.

28) Nivel - spaţiu construit suprateran sau subteran al construcţiilor inchise sau deschise, delimitat de planşee. Constituie nivel deasemenea supanta, a cărei arie depăşeşte 40 % din cea a încăperii/spaţiului în care se află.

29) Perete sau planşeu antifoc (AF) - element de construcţie vertical realizat din materiale incombustibile (CO), având rezistenţa la foc cel puţin egală cu nivelul stabilit în funcţie de densitatea cea mai mare a sarcinii termice din compartimentele de incendiu pe care le separă, conformat şi realizat potrivit prevederilor normativului P 118.

30) Perete sau planşeu rezistent la explozie (RE) - element de construcţie vertical sau orizontal, realizat din materiale fără goluri interioare, incombustibile (CO), alcătuit şi dimensionat prin calcul astfel încât să reziste la presiunea exploziei volumetrice respective. Atunci când separă compartimente de incendiu, trebuie să îndeplinească şi condiţiile stabilite pentru elemente antifoc.

31) Perete sau planşeu rezistent la foc (RF) - element de construcţie vertical sau orizontal, realizat din materiale incombustibile (CO), cu rezistenţă la foc cel puţin egală cu nivelul stabilit în "Normativul Siguranţa la Foc a Construcţiilor" indicativ P 118-99, aprobat cu Ordinul nr. 27 din 07.04.1999 al Ministerului Lucrărilor Publice şi Amenajării Teritoriului, în funcţie de rolul de protecţie la foc pe care îl are.

32) Perete sau planşeu etanş la foc (EF) - element de construcţie vertical sau orizontal alcătuit din materiale incombustibile (CO) care asigură etanşeitatea stabilită prin normativ.

33) Pereţi portanţi - elemente de construcţie verticale, portante ale construcţiei, caracterizate prin clasa de combustibilitate şi rezistenţa la foc, pentru stabilirea gradului de rezistenţă la foc al clădirii sau compartimentului de incendiu.

34) Pereţi neportanţi (autoportanţi) - idem pereţi portanţi, dar fără îndeplinirea unui rol structural.

35) Performanţa la foc - comportarea unui material, produs sau ansamblu supus unui incendiu, în raport cu utilizarea lui.

36) Planşeu - element de construcţie orizontal sau înclinat care delimitează niveluri ale construcţiei, luat în calcul pentru determinarea gradului de rezistenţă la foc şi a numărului de niveluri.

Planşeele parţiale (supante) care ocupă mai mult de 40% din aria încăperii în care sunt dispuse se iau în calcul la determinarea gradului de rezistenţă la foc şi a numărului de niveluri.

37) Potenţial calorific - a se vedea definiţia pentru sarcina termică.

38) Platformă - element de construcţie orizontal, cu goluri neprotejate în procent de minimum 30 % din arie (inclusiv tip grătar), fără loc permanent de activitate şi destinat vizitării periodice (maximum de 8 ori pe schimb). Platformele nu se iau in calcul la determinarea gradului de rezistenţă la foc şi a numărului de niveluri.

39) Risc de incendiu - probabilitatea globală de izbucnire a incendiilor determinată de interacţiunea proprietăţilor specifice materialelor şi substanţelor combustibile cu sursele potenţiale de aprindere, în anumite împrejurări, în acelaşi timp şi spaţiu.

40) Rezistenţă la foc (RF) - aptitudinea unor părţi sau elemente de construcţie de a-şi păstra într-un timp determinat capacitatea portantă, izolarea termică şi etanşeitatea stabilite prin încercări standardizate.

41) Sală aglomerată - (categorie distinctă a încăperilor cu aglomerări de persoane) - încăpere sau grup de încăperi care comunică direct între ele prin goluri (protejate sau neprotejate), în care suprafaţa ce-i revine unei persoane este mai mică de 4 m2 şi în care se pot întruni simultan cel puţin 150 de persoane (săli de spectacole, săli de întruniri, încăperi pentru expoziţii, muzee, cluburi, cinematografe, comerţ, cazinouri, discoteci etc.). Când sunt situate la parter, se consideră săli aglomerate cele cu mai mult de 200 de persoane.

42) Sarcină termică - suma energiilor calorice degajate prin combustia completă a tuturor materialelor din spaţiul considerat.

43) Scară de evacuare - circulaţia verticală corespunzător dispusă, conformată, dimensionată şi protejată pentru a asigura condiţii de evacuare a utilizatorilor în caz de incendiu.

44) Scară cu trepte balansate - scara la care forma în plan a unor trepte este diferită de celelalte, pe înălţimea uneia sau mai multor rampe ori a întregii scări.

45) Scenarii de siguranţă la foc - combinaţii de valori şi relaţii între condiţiile şi performanţele la foc asigurate, în scopul realizării siguranţei utilizatorilor.

46) Scenă amenajată - spaţiu de joc aferent sălii, cu aria minimă de 150 m2 (inclusiv buzunarele şi depozitele acesteia), prevăzut cu turn de scenă cu sau fără trape în pardoseală şi echipată cu dispozitive de manevrare a decorurilor.

47) Sezon canicular şi secetos este acea perioadă din cursul unui an, când pe parcursul mai multor zile consecutive se înregistrează temperaturi de peste 35°C şi lipsa de precipitaţii, situaţie care favorizează creşterea numărului de incendii şi a consecinţelor negative ale acestora.

48) Sistem de evacuare a fumului şi a gazelor fierbinţi sistem constituit din dispozitive de evacuare, a fumului şi a gazelor fierbinţi şi ecrane verticale coborâte sub acoperiş sau tavan, în scopul Iimitării propagării incendiilor în construcţiile închise cu arii libere mari (fără pereţi interiori despărţitori).

49) Stabilitatea la foc a construcţiilor şi a instalaţiilor sau a compartimentelor de incendiu reprezintă caracteristica globală exprimată în unităţi de timp (ore, minute), între momentul izbucnirii incendiului şi momentul în care structura de rezistenţă respectivă îşi pierde capacitatea portantă şi se prăbuşeşte ca urmare a acţiunilor şi a efectelor incendiului.

Stabilitatea la foc este determinată de rezistenţa şi comportarea la foc şi este influenţată de măsurile luate pentru limitarea efectelor negative ale agenţilor care pot interveni în caz de incendiu.

50) Uşi de evacuare - elemente mobile de închidere a golurilor de circulaţie şi evacuare din pereţii care delimitează diferite spaţii construite.

51) Uşi, cortine şi obloane rezistente la foc - elemente mobile de protecţie a golurilor de circulaţie funcţională din pereţi, cu rol de limitare a propagării incendiilor, alcătuite şi echipate conform reglementărilor tehnice.

52) Utilizatori - persoane, animale sau obiecte care folosesc sau exploatează construcţia.

SECŢIUNEA a 3-a

Acte normative care reglementează activitatea de prevenire şi stingere a incendiilor

Art. 11. Principalele acte normative care reglementează activitatea de prevenire şi stingere a incendiilor sunt prezentate în Anexa 1.

Art. 12. Principalele acte normative care conţin reglementări conexe activităţii de apărare împotriva incendiilor sunt prezentate în Anexa 2.

[top]

CAPITOLUL 2. OBLIGAŢII ŞI RĂSPUNDERI

SECTIUNEA 1-a

Obligaţiile şi răspunderile Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei

Art.13. Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei este organizat şi funcţionează în baza unei hotărâri a guvernului şi are competenţă de a emite ordine, dispoziţii, instrucţiuni si alte reglementări cu caracter intern, destinate punerii în aplicare a strategiei de apărare împotriva incendiilor în sectorul domeniului public, transporturilor şi locuinţei şi de a asigura reactualizarea acestora potrivit modificărilor actelor normative specifice domeniului apărării împotriva incendiilor, precum şi de a verifica modul de respectare a acestora.

Art.14. Pentru realizarea strategiei privind apărarea împotriva incendiilor, Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei urmăreşte în principal asigurarea următoarelor:

a) îndeplinirea nivelurilor de perfomanţă privind siguranţa la foc la proiectarea şi realizarea oricăror lucrări de construcţii şi instalaţii, a mijloacelor de transport, precum şi menţinerea lor pe toată durata exploatării;

b) reabilitarea şi comportarea la foc corespunzătoare a construcţiilor, a instalaţiilor utilitare aferente şi a amenajărilor existente aflate în exploatare, la lucrările de reparaţii a acestora, precum şi a mijloacelor de transport;

c) îmbunătăţirea condiţiilor de prevenire şi stingere a incendiilor la mijloacele de transport, la construcţiile şi instalaţiile ce le exploatează;

d) formarea, perfecţionarea şi specializarea personalului propriu cu atribuţii în domeniul apărării împotriva incendiilor;

e) prevederea mijloacelor financiare necesare asigurării corespunzătoare a activităţii de apărare împotriva incendiilor.

Art.15. Prin compartimente de specialitate întocmeşte studii documentare privind riscurile de incendiu specifice activităţilor din domeniul de competenţă şi acordă asistenţă tehnică şi după caz financiară companiilor, societăţilor, direcţiilor, administraţiilor, regiilor etc. subordonate, pentru stabilirea şi realizarea măsurilor necesare creşterii nivelului de protecţie împotriva incendiilor.

Art.16. Propune organelor abilitate potrivit legii, înscrierea în programele anuale şi de perspectivă a unor teme de cercetare-proiectare privind noi mijloace de prevenire şi stingere a incendiilor, specifice domeniului de competenţă.

Art.17. Îndrumă şi acordă asistenţă tehnică de specialitate unităţilor subordonate sau aflate sub autoritatea sa pentru elaborarea documentaţiilor necesare întocmirii planurilor de protecţie împotriva incendiilor.

Art.18. Asigură includerea temelor şi aplicaţiilor practice de prevenire şi stingere a incendiilor specifice domeniului propriu de responsabilitate în planurile de învăţământ şi în programele de pregătire aferente cursurilor de formare, specializare şi perfecţionare a personalului din domeniul de activitate al Ministerului.

Elaborează planurile tematice cadru de instruire a salariaţilor şi a personalului serviciilor de pompieri civili din unităţile şi obiectivele subordonate.

Art.19. Verifică periodic şi analizează anual modul de organizare şi desfăşurare a activităţilor de apărare împotriva incendiilor în unităţile subordonate sau aflate sub autoritatea sa, cercetează incendiile produse (constituind băncile de date necesare) iar pe baza concluziilor desprinse, asigură după caz reactualizarea şi completarea normelor specifice de prevenire şi stingere a incendiilor ori emiterea unor ordine sau instrucţiuni privind activitatea de apărare împotriva incendiilor.

Art.20. Stabileşte unităţile din subordine la care îndrumarea şi controlul activităţilor de prevenire şi stingere a incendiilor se execută prin cadre tehnice pentru care sunt stabilite atribuţiile şi modul de lucru.

Art.21. Stabileşte pe categorii de activităţi, responsabilul care este obligat să elaboreze normele specifice pentru unităţile care funcţionează în subordintea MLPTL.

Art. 22. Stabileşte serviciile de pompieri civili din obiectivele importante ori cu procese tehnologice care prezintă pericol de incendiu, la care pe funcţia de şef de serviciu vor fi încadrate persoane cu calificare superioară.

Art. 23. Analizează şi îndrumă activitatea de respectare a prevederilor normelor de prevenire şi stingere a incendiilor şi de dotare cu mijloace tehnice PSI la patrimoniul public şi privat al statului pe care îl administrează.

Art.24. Coordonează si controlează prin Direcţiile Generale de profil activitatea de apărare împotriva incendiilor desfăşurată la agenţii economici şi instituţiile care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturior şi Locuinţei.

SECŢIUNEA a 2-a

Obligaţiile şi răspunderile Direcţiilor Generale de profil

Art. 25. Conducătorii Direcţiilor Generale urmăresc luarea tuturor măsurilor de prevenire şi stingere a incendiilor în unităţile care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei prin personal numit pentru această activitate. În acest sens, în cadrul fiecărei Direcţii Generale de profil şi al unităţilor subordonate şi sub autoritate, în schema unor compartimente, servicii, secţii sau birouri se vor numi cadre tehnice cu atribuţii de prevenire şi stingere a incendiilor. Numărul acestor cadre se va stabili în funcţie de mărimea şi de dotarea unităţilor, de riscul de incendii şi de specificul activităţii, conform prevederilor DGPSI - 005 aprobate prin Ordinul nr. 138 din 5 sept. 2001 al Ministerului de Interne.

Art. 26. În activitatea de prevenire şi stingere a incendiilor, Direcţiile Generale au următoarele obligaţii principale:

  1. stabilesc atribuţiile care revin factorilor de răspundere şi cadrelor tehnice cu atribuţii în domeniul prevenirii şi stingerii incendiilor privind dotarea şi echiparea cu mijloace tehnice de prevenire şi stingere a incendiilor,controlul şi îndrumarea acestei activităţi în unităţile care funcţionează în subordinea sau aflate sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei;

  2. difuzează la subunităţi nomenclatoare de materiale, unelte, maşini, utilaje, instalaţii, aparaturi etc. de prevenire şi stingere a incendiilor iar în funcţie de necesităţi, urmăresc procurarea acestora;

  3. acordă sprijin unităţilor care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei în aplicarea măsurilor necesare de protecţie împotriva incendiilor care nu pot fi realizate prin posibilităţi proprii de către unităţile respective;

  4. informează periodic Conducerea Ministerului despre stadiul îndeplinirii activităţii de prevenire şi stingere a incendiilor ca urmare a obligaţiilor ce le revin, precum şi despre evenimetele produse în unităţile care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei, cum sunt: incendii, explozii, calamităţi naturale;

e) urmăresc întocmirea planurilor de protecţie împotriva incendiilor şi verifică prin sondaj modul de cunoaştere şi capacitatea de punere în aplicare a acestora;

  6. urmăresc includerea în contractele de închiriere, de dare în locaţie sau de concesionare a obligaţiilor şi răspunderilor care revin părţilor privind apărarea împotriva incendiilor şi modul de respectare a acestora;

  7. colaborează permanent cu Inspectoratul General al Corpului Pompierilor Militari pentru îndeplinirea sarcinilor şi obligaţiilor ce le revin în domeniul prevenirii şi stingerii incendiilor.

Art.27. Coordonarea întregii activităti de prevenire şi stingere a incendiilor desfăşurate la nivelul Directiilor Generale se asigură prin serviciile şi compartimentele funcţionale, precum şi prin cadrele tehnice cu atribuţii în domeniul prevenirii şi stingerii incendiilor.

Art.28. Conducătorii Direcţiilor Generale de profil asigură elaborarea, aprobarea, tipărirea şi difuzarea la unităţile care funcţionează în subordinea sau sub autoritatea Ministerului Lucrărilor Publice, Transporturilor şi Locuinţei a Normelor de prevenire şi stingere a incendiilor, de echipare şi de dotare cu mijloace tehnice de prevenire şi stingere a incendiilor specifice activităţilor sectoarelor pe care le coordonează şi/sau le conduc.

Aceste norme se emit şi se modifică cu avizul Inspectoratului General al Corpului Pompierilor Militari.

SECŢIUNEA a 3-a

Instruirea personalului

Art.29. În toate unităţile este obligatorie instruirea din punct de vedere al prevenirii şi stingerii incendiilor a tuturor salariaţilor, precum şi a celor proveniţi din alte întreprinderi care desfăşoară temporar activităţi în unitatea respectivă. Instruirea se face potrivit prevederilor DGPSI-002.

Art. 30. Instructajul de prevenire şi stingere a incendiilor cuprinde următoarele forme:

  1. instructajul introductiv general;

  2. instructajul specific locului de muncă;

  3. instructajul periodic;

  4. instructajul pe schimb, acolo unde situaţia o impune;

  5. instructajul special pentru lucrări periculoase;

  6. instructajul la conversia profesională;

  7. instructajul pentru personal din afara agentului economic sau a instituţiei.

Art.31. Instructajul introductiv general are o durată de 8 ore şi se execută pentru:

  1. persoane care urmează a fi nou angajate în muncă (pe bază de contract individual de muncă, convenţie civilă etc.);

  2. persoane care au întrerupt activitatea în unitate mai mult de 1 an;

  3. persoane transferate sau detaşate din alte unităţi în unitatea respectivă;

  4. lucrători sezonieri, temporari sau zilieri;

  5. elevii şcolilor profesionale, liceelor industriale şi studentii aflaţi în practica de specialitate.

Art.32. Instructajul introductiv general, va cuprinde în general modul de organizare a activităţii de prevenire şi stingere a incendiilor în unitate, obligaţiile ce revin din actele normative salariaţilor, principalele pericole de incendiu specifice unităţii şi măsurile de prevenire a acestora, precum şi modul de funcţionare si utilizare a mijloacelor de stingere în caz de incendiu.

Art. 33. Instructajul introductiv general se execută de către persoana numită de conducător pentru aceasta activitate, atestată de pompierii militari.

Art. 34. Instructajul specific locului de muncă are o durata minimă de 8 ore şi se execută cu aceleaşi categorii de salariaţi cărora li s-a facut instructajul introductiv general, precum şi cu persoanele care îşi schimbă locul de muncă în cadrul unităţii sau cu cele care vor lucra în sectoarele de muncă unde au avut loc schimbări, modernizări ori reprofilări de activităţi.

Instructajul se execută de către conducătorul locului de muncă şi cuprinde în principal pericolele de incendiu specifice locului de muncă, cauzele care duc la producerea unor incendii, măsurile de prevenire a acestora, descrierea, funcţionarea, amplasarea şi modul de utilizare a instalaţiilor, precum şi a utilajelor, a aparatelor,a dispozitivelor si a mijloacelor de protecţie împotriva incendiilor şi sarcinile specifice care îi revin persoanei instruite privind prevenirea şi stingerea incendiilor.

Art.35. Instructajul periodic are durata de minimum 2 ore şi se execută de către conducătorul locului de muncă, la o perioadă de 1 la 6 luni în funcţie de pericolul de incendiu de la locul de muncă respectiv. Perioada va fi stabilită de conducător (patron), Ia propunerea conducătorului locului de muncă.

Pentru categoriile de personal care nu au conducător direct al locului de muncă, organizarea si desfăşurarea instructajului periodic se face conform dispoziţiei scrise a conducătorului (directorului) obiectivului.

Art.36. Instructajul pe schimb are durata de 10-15 minute şi se execută la intrarea în schimb cu salariaţii din locurile de muncă cu risc mare şi foarte mare de incendiu nominalizate de conducătorul unităţii.

Art.37. Instructajul specific pentru lucrările periculoase se execută înainte de începerea unor lucrări, în locuri cu pericol de incendiu sau explozie:

  1. locurile de sudură;

  2. lucrări de tăiere sau lipire cu flacără;

  3. lucrări care pot provoca scântei şi arcuri electrice;

  4. lucrări care pot provoca scântei mecanice;

  5. lucrări de topire a bitumului, când acestea nu se execută în instalaţii special amenajate;

  6. lucrări de curăţire prin ardere a unor utilaje, aparate si conducte tehnologice;

  7. lucrări de distrugere prin ardere a unor reziduuri şi deşeuri;

  8. alte lucrări la care se utilizează foc deschis (dezgheţări, decongelări, aprinderea cuptoarelor etc.);

  9. intervenţii operative la instalaţiile sau zonele cu pericol de incendiu sau explozie;

  10. punerea sau repunerea în funcţiune a instalaţiilor şi utilajelor ce prezintă pericol de incendiu sau de explozie.

Instructajul se execută de către conducătorul locului de muncă şi se consemnează în permisul de lucru cu foc. Conţinutul permisului de lucru cu foc este prezentat în Anexa 3.

Art. 38. Instructajul pentru persoanele din alte unităţi se execută acelor persoane care îşi desfăşoară temporar activitatea în zone cu pericol de incendiu şi explozie (unităţi de construcţii montaj, unităţi de reparaţii, de revizii, de întreţinere şi de deservire, precum şi conducătorilor auto şi însoţitorilor mijloacelor de transport şi personalului de pază aparţinând altor unităţi).

Art. 39. Toate formele de instructaj se consemnează în documentele stabilite prin legislaţia în vigoare.

[top]

CAPITOLUL 3. ORGANIZAREA ŞI DESFĂŞURAREA ACTIVITĂŢII DE APĂRARE ÎMPOTRIVA INCENDIILOR

SECŢIUNEA 1-a

Scop şi principii de organizare a activităţii

Art. 40. Activitatea de apărare împotriva incendiilor are drept scop stabilirea şi realizarea practică a unor măsuri de natură tehnică, organizatorică şi de asigurare logistică destinate în principal depistării şi înlăturării imediate a stării de pericol şi a cauzelor potenţiale de incendiu, asigurării protecţiei la foc a construcţiilor şi a instalaţiilor aferente şi/sau de producţie, echipării şi dotării cu mijloace tehnice de prevenire şi stingere a incendiilor, instruirii salariaţilor privind cunoaşterea şi respectarea regulilor şi măsurilor de prevenire şi stingere a incendiilor generale şi specifice locurilor de muncă, precum şi pentru pregătirea şi antrenarea personalului serviciilor de pompieri civili pentru asigurarea stingerii incendiilor în condiţii de operativitate şi eficienţă.

Art. 41. În organizarea, desfăşurarea şi conducerea activităţii de apărare împotriva incendiilor se ţine seama de respectarea reglementărilor în vigoare, a priorităţii de acţiune, a dimensionării optime a forţelor, a colaborării şi conlucrării cu factorii interesaţi.

Art. 42. În toate unităţile este obligatorie organizarea şi desfăşurarea unei activităţi permanente de prevenire şi stingere a incendiilor.

Organizarea prevenirii şi stingerii incendiilor pe locuri de activitate este menţionată în Anexa 4.

SECŢIUNEA a 2-a

Organizarea activităţii de dotare-echipare cu mijloace tehnice de prevenire şi stingere a incendiilor

Art. 43. În fiecare unitate se va stabili pe baza normelor de dotare, necesarul de mijloace tehnice (maşini, trenuri, nave, instalaţii, utilaje, aparatură, echipamente de protecţie şi substanţe chimice) pentru prevenirea şi stingerea incendiilor, conform prevederilor din Anexa 5.

Unităţile vor prevedea fondurile necesare pentru dotarea cu mijloace tehnice de prevenire si stingere a incendiilor, inclusiv pentru repararea si menţinerea acestora in stare de funcţionare sau utilizare.

Art. 44. Echiparea cu mijloace tehnice de prevenire şi stingere a incendiilor (Anexa 6) se asigură în funcţie de destinaţie, tip de construcţie, de activitate şi de vulnerabilitate la incendiu, potrivit prevederilor reglementărilor tehnice generale şi de proiectare şi de execuţie a construcţiilor, a instalaţiilor, mijloacelor de transport etc, precum şi a altor reglementări de specialitate.

Art.45. În exploatare, sunt obligatorii lucrările de verificarea periodică, întreţinerea şi repararea corespunzătoare a mijloacelor tehnice de prevenire şi stingere a incendiilor, astfel încât să se asigure funcţionarea sau utilizarea acestora la parametrii proiectaţi conform instrucţiunilor proiectantului, producătorilor sau furnizorilor. Lista acestor lucrări este prevăzută în Anexa 8.

Art. 46. În vederea urmăririi în exploatare şi a stabilirii responsabilităţilor în cazul executării unor verificări, revizii sau reparaţii curente la instalaţiile de semnalizare şi stingere a incendiilor, se întocmeşte un registru în care se notează:

a) tipul instalaţiei;

b) data punerii în exploatare (în funcţiune );

c) schema instalaţiei şi principalele componente;

d) responsabilităţi privind exploatarea, verificările periodice, lucrările de întreţinere, remedieri şi reparaţii curente.

Art. 47. Asistenţa tehnică, exploatarea, întreţinerea, verificarea, repararea şi casarea mijloacelor de prevenire şi stingere a incendiilor se fac conform normativelor tehnice, instrucţiunilor şi cărţilor tehnice elaborate de proiectant sau furnizor şi a altor acte normative în vigoare.

Art.48. Unităţile sunt obligate să-şi asigure rezerva necesară de mijloace tehnice de prevenire şi stingere a incendiilor conform reglementărilor în vigoare.

Art.49. Verificarea, întreţinerea, repararea şi încărcarea stingătoarelor de incendiu se efectuează numai de către persoane juridice atestate de marile unităţi şi unităţile Corpului Pompierilor Militari.

Art.50. Construcţiile, instalaţiile tehnologice şi mijloacele de transport se echipează şi/sau dotează cu sisteme, instalaţii, dispozitive, aparate şi alte mijloace de prevenire şi stingere a incendiilor, în funcţie de destinaţia, natura şi nivelul riscurilor de incendiu al acestora şi în conformitate cu prevederile reglementărilor tehnice în vigoare.

Dotarea spaţiilor cu stingătoare şi alte mijloace iniţiale de intervenţie se va face conform prevederilor din Anexa 5.

Art. 51. Pentru realizarea protecţiei eficiente împotriva incendiilor, la stabilirea categoriilor, tipurilor şi parametrilor sistemelor, instalaţiilor, dispozitivelor, aparatelor şi altor mijloace tehnice de prevenire şi stingere a incendiilor, precum şi la dimensionarea şi amplasarea acestora se va ţine seama de destinaţie, natura şi nivelul riscului de incendiu al construcţiilor, instalaţiilor tehnologice, mijloacelor de transport, utilajelor etc.

Art.52. La alegerea instalaţiilor, stingătoarelor sau a altor aparate de stins incendii se va avea în vedere natura materialelor şi substanţelor existente în spaţiul protejat, astfel încât să se asigure compatibilitatea cu produsul de stingere utilizat în caz de incendiu.

Art.53. Dotarea cu autospeciale sau cu alte mijloace mobile de intervenţie la incendii se va face pe baza prevederilor reglementărilor şi a scenariilor de siguranţă la foc.

Personalului de intervenţie pentru stingerea incendiilor i se asigură echipamentul şi mijloacele de protecţie adecvate.

Art.54. La darea în exploatare a construcţiilor, instalaţiilor tehnologice şi a mijloacelor de transport aero, fluviale şi maritime, trebuie să se asigure funcţionarea instalaţiilor, sistemelor, autospecialelor, utilajelor, aparatelor şi a celorlalte mijloace de prevenire şi stingere a incendiilor la parametrii stabiliţi în documentaţiile tehnice de execuţie, consemnându-se acest lucru în documentaţiile de recepţie a lucrărilor.

[top]

CAPITOLUL 4. Reguli şi măsuri comune de prevenire şi stingere a incendiilor în sectoarele de activitate specifice lucrărilor publice, transporturilor şi locuinţei

SECŢIUNEA 1-a

Lucrările cu foc deschis

Art.55. Este interzisă efectuarea oricăror lucrări cu foc deschis (sudură, tăiere, lipire etc.) sau folosirea aparatelor şi dispozitivelor care prezintă pericol de incendiu în clădirile civile pe timpul programului de lucru cu publicul sau a accesului persoanelor în acestea, în spaţiile cu risc mare şi foarte mare de incendiu şi/sau de explozie, în depozite ori alte spaţii unde există pericolul de aprindere a materialelor, produselor sau substanţelor combustibile.

Locurile, zonele, clădirile şi procesele tehnologice în care se aplică interdicţia de a se lucra cu foc deschis se stabilesc şi se marchează potrivit instrucţiunilor specifice de prevenire şi stingere a incendiilor aprobate de conducătorul fiecărei unităţi.

Art. 56. Este de asemenea interzisă folosirea focului deschis în locurile în care se prelucrează, se utilizează, se depozitează, se vehiculează sau se manipulează materiale şi substanţe combustibile încăperi, zone, instalaţii, mijloace de transport etc.) ori care în prezenţa focului deschis prezintă pericol de incendiu sau de explozie, precum şi în apropierea acestora cum sunt

a) instalaţii de producere, prelucrare, reglare, comprimare, transport sau distribuţie a gazelor combustibile (acetilenă, hidrogen, gaz metan etc.) şi a oxigenului;

b) instalaţii de producere, prelucrare, pompare, transport şi distribuţie a lichidelor combustibile (produse petroliere, vopsele, lacuri etc.);

c) ateliere de vopsitorie, de prelucrare a lemnului, de acoperiri metalice, de întreţinere şi reparaţii autovehicule şi utilaje, de vulcanizare, tapiţerie, croitorie etc.;

d) depozite de lichide combustibile, de material lemnos şi produse din lemn, de produse textile şi de hârtie, carbid, mase plastice, recipiente transportabile cu gaze tehnice comprimate, explozivi etc.;

e) încăperi în care se aplică pardoseli, tapete şi alte lucrări (finisaje, vopsire etc.) cu substanţe combustibile şi în cele care se execută curăţire a pardoselilor cu substanţe combustibile;

f) încăperi şi poduri ale clădirilor, ale căror elemente de construcţie sunt realizate din materiale combustibile;

g) laboratoare în care se utilizează substanţe combustibile, încăperile de încărcat acumulatori;

h) săli aglomerate şi anexele lor (cluburi, cămine, spitale, policlinici, gări, autogări, săli de aşteptare şi spaţii de cazare comună);

i) mijloace de transport pentru materiale şi substanţe combustibile sau care prezintă pericol de incendiu si explozie, mijloace de transport în comun, rezervoarele de carburanţi ale vehiculelor şi platforme de parcare;

j) schele, cofraje şi eşafodaje realizate din materiale combustibile;

k) încăperi cu echipament electric de calcul, măsură, control şi automatizare, precum şi încăperile speciale cu cabluri electrice;

l) suprafeţe pe care se cultivă plante cerealiere combustibile, pe care se află vegetaţie uscată şi cele impădurite;

m) alte locuri stabilite de conducători.

În fiecare unitate, locurile in care folosirea focului deschis este interzisă se stabilesc prin dispoziţia conducătorului.

Art. 57. Lucrările cu foc deschis in spaţiile prevăzute la art. 56 se execută numai după eliberarea permisului de lucru cu foc, aşa cum este prezentat în Anexa 3, în condiţiile prevăzute de reglementările în vigoare.

Art. 58. În cazul lucrărilor ce se vor executa în baza Permisului de lucru cu foc, acestea se vor începe numai după ce s-au indeplinit măsurile de prevenire a incendiilor stabilite in acest document, care în principal se referă la locul in care se execută lucrarea, persoanele participante, felul lucrării care se execută, indepărtarea materialelor şi substanţelor combustibile, protejarea celor care nu se pot îndepărta, mijloacele de stingere a incendiilor, modul de supraveghere şi de control a operaţiunilor de lucru cu foc deschis

Art. 59. Pentru lucrările care se execută în locuri cu zone cu risc ridicat de incendiu şi/sau pericol de explozie, locuri ce se precizează obligatoriu în instrucţiunile de apărare împotriva incendiilor este obligatorie AUTORIZAŢIA DE LUCRU.

Art. 60. Nu se admite utilizarea focului deschis la distanţe mai mici de 40 m faţă de locurile cu pericol de explozie (gaze şi Iichide combustibile, vapori inflamabili, explozivi etc.), respectiv 10 m faţă de materialele combustibile solide (lemn, textile, mase plastice etc.), fără a fi luate măsuri de stingere a eventualelor incendii.

Art. 61. La folosirea Iămpilor cu flacără pentru executarea Iipiturilor la mase plastice, conducte de plumb, de zinc etc., trebuie respectate următoarele reguli principale:

  1. lampa trebuie să fie în bună stare de funcţionare şi prevăzut cu dispozitiv de reglare corespunzător;

  2. presiunea combustibilului să nu depaşească rezistenţa garniturilor şi supapelor de siguranţă;

  3. alimentarea se face numai după ce arzătorul s-a răcit iar rezervorul se umple numai 3/4 din volumul său;

  4. dopul orificiului de alimentare să fi bine înşurubat şi prevăzut cu o garnitură corespunzătoare;

  5. aprinderea lămpii se va face la cel puţin 5 m de orice material combustibil;

  6. lămpile de lipit vor fi prevăzute cu un sistem de siguranţă reglat la presiunea de lucru, iar cele cu rezervor de combustibil lichid mai mare de 3 litri trebuie să fie prevăzute cu manometru;

  7. este interzisă reducerea presiunii prin şurubul pentru aer sau prin orificiul de alimentare atunci când lampa cu combustibil lichid este aprinsă;

  8. lămpile. nu trebuie demontate şi reparate lângă surse de foc deschis. Se interzice golirea combustibilului din rezervor lângă surse de foc;

i) la întreruperea operaţiunilor de lipit se va reduce presiunea, iar lampa va fi astfel orientată încât flacăra să nu fie îndreptată spre obiecte sau materiale combustibile;

j) când se foloseşte lampa la lucrări pe schele, scări, acoperişuri etc

se va asigura susţinerea şi stabilitatea lămpii pentru evitarea

căderii acesteia (care poate produce explozie urmată de incendiu).

Art. 62. Se interzice folosirea lămpii cu flacără în încăperi unde se află materiale inflamabile, explozive sau surse de gaze combustibile, în cele destinate păstrării bidoanelor cu lichide combustibile din care se alimentează lampa, precum şi lăsarea lămpii aprinse fără supraveghere.

Art. 63. La utilizarea becurilor de gaze (pentru încălzire, călire, lipirea pieselor metalice etc.) se vor respecta următoarele măsuri principale:

  1. becul se amplasează pe o masă acoperită cu tablă sau faianţă, la distanţa de minimum 0,50 m faţă de materiale combustibile;

  2. înainte de aprindere, se verifică dacă furtunul de conexiune este bine fixat la ţeava de gaze şi la stuţul de conectare a becului;

  3. în timpul arderii, becul va fi în permanenţă supravegheat de persoana care îl utilizează, iar după folosire, becul se stinge imediat prin închiderea ambelor robinete;

  4. se interzice aşezarea de materiale combustibile sau inflamabile pe mesele de lucru unde sunt montate becurile de gaz.

SECŢIUNEA a 2-a

Fumatul

Art.64. Locurile şi zonele în care este interzis fumatul se stabilesc şi se aprobă de către conducătorul unităţii, incluzându-se în instrucţiunile specifice de prevenire şi stingere a incendiilor. Acestea se marchează prin indicatoare FUMATUL INTERZIS, realizate conform reglementărilor specifice.

Fumatul este interzis în locurile şi pe timpul activităţilor precizate la Art. 56 şi Art. 57.

Art. 65. Prin instrucţiunile specifice de prevenire şi stingere a incendiilor se vor stabili şi locurile special amenajate în care fumatul este permis.

Locurile stabilite pentru fumat vor fi amplasate astfel încât să se asigure securitatea împotriva incendiilor.

Locurile stabilite pentru fumat vor fi prevazute cu scrumiere vase cu apă, nisip sau pământ, gropi etc. pentru stingerea ţigărilor şi a beţelor de chibrit şi vor fi marcate prin indicatoare LOC PENTRU FUMAT.

Se interzice aprinderea unui chibrit sau a unei brichete într-o atmosfera potenţial explozivă şi în încăperi închise în care s-au produs scurgeri de gaze, aprinderea amestecului gaz-aer fiind de regulă instantanee.

Art.66. Scrumierele, vasele, gropile etc. de la locurile pentu fumat se amplasează la distanţă corespunzătoare faţă de materialele şi substanţele combustibile, astfel încât să nu fie posibilă aprinderea, acestora.

Art.67. Se interzice depunerea în scrumiere, vase, gropi etc. a altor deşeuri de materiale combustibile (hârtie, textile etc.).

Art. 68. Zilnic, la terminarea activităţii, locurile în care fumatul este permis vor fi verificate, iar resturile de ţigări şi chibrituri vor fi evacuate.

Se interzice golirea scrumierelor şi vaselor în coşurile de hârtie sau în alte locuri în care există materiale combustibile.

SECŢIUNEA a 3-a

Sudarea şi tăierea metalelor

Art.69. Atelierele de sudură şi de tăiere a metalelor vor fi amenajate şi exploatate conform prevederilor reglementărilor tehnice în vigoare.

Depozitarea, transportul şi manipularea recipienţilor pentru gaze comprimate şi/sau lichefiate, precum şi amenajarea staţiilor de distribuire a acestora se realizează conform prescripţiilor tehnice.

Art.70. În încăperile destinate separat generatorului de acetilenă şi respectiv recipientului de oxigen nu se vor depozita nici un fel de materiale combustibile.

Uşile acestor încăperi vor fi marcate cu inscripţii de securitate şi cu indicatoare de avertizare a pericolului de explozie conform prevederilor standardelor în vigoare.

Încăperea generatorului de acetilenă va fi asigurată cu ventilaţie naturală.

Art. 71. La sudarea oxiacetilenică, generatoarele de acetilenă transportabile se vor instala în aer liber, în afara încăperii în care se sudează, ferite de razele solare, de surse de foc deschis şi surse puternice de căldură.

În cazuri bine justificate tehnic, se admite instalarea unui singur generator de acetilenă transportabil cu debit maxim de 3,2 mc/h, numai în încăperi în care se execută lucrări de reparaţii, montaj sau întreţinere cu caracter temporar şi cu respectarea următoarelor condiţii:

a) generatorul să fie verificat şi să posede placă de timbru:

b) încărcătura de carbid să nu depaşească 4 kg, iar încăperea să aibă un volum de minimum 300 mc şi să fie bine ventilată;

c) folosirea şi supravegherea generatorului să fie asigurată de personal calificat în acest scop;

d) distanţa de la generator şi butelia de oxigen până la flacăra de sudură sau la orice sursă de foc deschis să fie de minimum 10 m, iar între generator şi butelia de oxigen de minimum 5m;

e) utilajele la care se lucrează cu flacără sau produc scântei în timpul funcţionării vor fi oprite în perioada în care este amplasat generatorul în încăpere.

Art. 72. Atelierele de sudură vor fi dotate cu dispozitive de aprindere, vase cu apă rece curată pentru răcirea becului arzătorului în caz de supraîncălzire, precum şi cu suporţi cu cârlig pentru agăţarea arzătorului în timpul întreruperii lucrului.

Art. 73. Nu sunt admise în atelierele de sudură sau de tăiere a metalelor, recipiente sau vase care conţin substanţe combustibile.

Art. 74. Înainte de începerea lucrărilor de sudură, toate elementele alcătuite din materiale combustibile (pereţi, duşumele, uşi, grinzi din lemn etc.) aflate la mai puţin de 4 m de locul sudurii, vor fi protejate cu paravane incombustibile de 2,00 m, ferite de aprindere.

Art.75. Când se execută lucrări de sudură pe schele din lemn, acestea se vor proteja prin stropire cu apa sau prin protecţie cu paravane incombustibile şi amenajări pentru colectarea scânteilor şi resturilor de electrozi, pentru evitarea aprinderii lor.

Art. 76. Se vor lua măsuri preventive pentru a se evita incendierea materialelor combustibile aflate la niveluri inferioare ale clădirii sau în canale, ca urmare a pătrunderii particulelor de material incandescent.

Art. 77. La folosirea aparaturii de sudură oxiacetilenică, se va ţine seama de următoarele reguli principale:

a) generatorul de acetilenă transportabil şi recipientul de oxigen (butelia) se aşează la distanţa de cel puţin 10 m de locul de sudură şi de orice sursă de foc deschis, iar distanţa dintre generator şi recipientul de oxigen (butelia), va fi de cel puţin 5 m;

b) pe tot timpul executării lucrărilor de sudură, recipienţii de oxigen şi acetilenă vor fi aşezaţi în poziţie verticală şi se vor manipula cu multă atenţie, ferindu-se de lovituri, izbiri sau striviri.

De asemenea la sudarea cu oxigaz se va urmări starea de funcţionare a aparaturii şi instalaţiei, verificându-se robinetele şi garniturile de etanşare pentru a se evita eventualele scurgeri de gaze.

Art. 78. În cazul în care sudarea se face electric, pe lângă măsurile indicate anterior, se va acorda cea mai mare atenţie efectuării conexiunilor, utilizării cablurior bine izolate şi protejate cu apărători sau punţi de trecere atunci când sunt întinse peste drumuri sau locuri circulate.

Art. 79. După terminarea lucrărilor de sudură, locul va fi curăţat, îndepărtându-se resturile de electrozi, deşeurile metalifere şi nămolul de carbid.

Art. 80. La efectuarea operaţiunilor de sudură de orice fel (autogenă, electrică sau cu gaze) se interzice:

a) folosirea aparaturii şi a instalaţiei defecte;

b) agăţarea arzătorului aprins de butelia de gaze, de generator sau de materiale combustibile;

c) executarea lucrărilor de sudură la construcţii proaspăt vopsite;

d) sudarea conductelor şi aparatelor aflate sub presiune de gaze, vapori, lichid şi aer, precum şi a celor sub tensiune electrică;

e) împingerea carbidului în generatorul de acetilenă cu ajutorul vergelelor de fier;

f) demontarea, curăţarea şi asamblarea generatoarelor mobile de acetilenă direct în ateliere, precum şi folosirea acestora fără filtre epuratoare sau supape hidraulice de siguranţă umplute cu apă la nivelul corespunzător;

g) deplasarea generatorului de acetiienă atunci când este încărcat;

h) dezgheţarea generatorului de acetiienă cu ajutorul flăcării deschise sau cu obiecte incandescente;

i) aşezarea cablurilor electrice pentru sudură electrică împreună cu furtunurile şi conductele pentru sudare cu gaze;

j) contactul buteliilor, conductelor şi furtunurilor cu uleiuri, vaseline sau alte grăsimi, precum şi cu mâna sau obiecte îmbibate cu asemenea unsori;

k) descărcarea generatorului de acetilenă şi curăţarea furtunurilor în încăperi;

l) aşezarea aparatului de sudură electrică aflat sub tensiune pe elemente şi materiale bune conducătoare de electricitate;

m) reînceperea sudării după o întrerupere, fără ca în prealabil să se fi aerisit încăperea in care se sudează.

Art. 81. Arzătoarele de sudură (suflaiurile) se vor controla înainte de începerea şi la terminarea lucrului, pentru ca robinetele de oxigen şi acetilenă să fie închise perfect.

Art. 82. Este interzisă agăţarea arzătoarelor (chiar stinse) de recipiente (butelii) sau de generatoarele de acetilenă.

Art.83. Este interzisă deplasarea arzătorului aprins în afara zonei de lucru, urcarea pe scări, schele etc.

Art. 84. Robinetele tubului de oxigen şi ale generatorului de acetilenă se inchid la intreruperi ale lucrului care depăşesc 10 minute.

Dacă alimentarea cu gaze se face de la conducte, se închid robinetele de la punctele de distribuţie.

Generatorul incărcat nu va fi lăsat fără supraveghere.

Art.85. În cazul intreruperii lucrului pe o perioadă mai îndelungată (o noapte sau o zi de repaus) se va evacua carbidul din generator.

Art. 86. În cazul şocurilor produse de întoarcerea flăcării se vor lua următoarele măsuri:

  1. se închid imediat robinetele pentru acetilenă şi oxigen;

  2. se va introduce becul intr-un vas cu apă curată;

  3. se va purja furtunul pentru acetilenă;

  4. se va desfunda becul cu o sârmă din metal moale sau se va schimba;

  5. se va controla dacă nivelul apei din supapa de siguranţă este la înalţimea robinetului de control.

Art. 87. Lucrările de sudură la instalaţii, rezervoare, recipiente, conducte prin care s-au transportat şi în care s-au depozitat substanţe combustibile sau vapori inflamabili nu se vor efectua decât după golirea, aerisirea, spălarea, umplerea cu apă sau gaz inert, după izolarea acestora prin flanşe oarbe de restul instalaţiilor şi numai după efectuarea analizelor de laborator care confirmă că se poate lucra.

Art. 88. Dacă pardoseala este din material combustibil, se vor lua măsuri de protejare a acesteia prin aşternerea unui strat de nisip cu grosimea de cel puţin 2 cm sau cu plăci izolatoare şi tablă metalică.

Art. 89. În locurile unde se sudează, materialele şi substanţele combustibile vor fi îndepărtate la distanţa de cel puţin 10 m.

Art. 90. Materialele care nu pot fi îndepărtate de la locul sudării, ca şi elemetele de construcţie combustibile vor fi umezite cu apă sau protejate cu panouri incombustibile pentru a fi ferite de acţiunea scânteilor, flăcării şi a materialului incadenscent.

Art. 91. Se vor verifica şi se vor lua măsuri ca sursele de foc (scântei, granule incandescente) să nu poată pătrunde în deschiderile existente în pereţi sau în pardoseală la materialele combustibile ce se pot afla în încăperea alăturată sau în cea de la cota inferioară.

Art. 92. După terminarea lucrului, se va cerceta cu atenţie dacă nu s-au creat focare de incendiu. Pentru aceasta se vor descoperi toate elementele ce au fost protejate şi se va verifica dacă starea lor este intactă, cu luarea de măsuri în consecinţă.

Art. 93. Este interzisa efectuarea lucrărilor de sudură pe mese improvizate din butoaie în care a fost carbid sau lichide combustibile, pe lăzi sau pe obiecte combustibile.

Art. 94. La sudarea conductelor sau profilelor închise, se va verifica permanent să nu apară la capetele acestora amestecuri de gaze combustibile.

Art. 95. În cazul executării lucrărilor de sudură şi de tăiere pe schele sau pe platforme, elementele de construcţie, cofrajele precum şi celelalte materiale combustibile din apropiere vor fi protejate împotriva aprinderii prin stropire cu apă, paravane incombustibile etc.

Art. 96. Lucrările de sudură şi de tăiere în spaţii închise (tuneluri, puţuri, rezervoare etc.) nu se vor executa decât după asigurarea ventilării acestora şi efectuarea analizei aerului, în vederea prevenirii eventualelor explozii.

Art . 97. La executarea lucrărilor de sudură sau tăiere oxiacetilenică a pieselor vopsite, acestea se vor curăţa de vopsea pe o porţiune de cel puţin 10 cm în jurul punctelor de lucru.

Art. 98. Operaţiile de sudură şi/sau tăiere oxiacetilenică la instalaţii electrice se execută numai după scoaterea de sub tensiune a acestora şi luarea măsurilor împotriva conectării lor accidentale la reţea.

Art.99. Piesele, instalaţiile etc. Ia care se vor executa operaţii de sudură sau de tăiere, se vor curăţa în prealabil de urme de uleiuri, ramăşiţe de bumbac, câlţi etc.

Art. 100. În atelierele de sudură este interzisă executarea concomitentă a lucrărilor de sudură electrică şi de sudură sau de tăiere cu flacăra oxiacetilenică.

Art. 101. La sudarea şi tăierea metalelor cu aparate şi instalaţii diferite de cele clasice (cu rezistenţă, cu plasmă, cu laser, cu fascicul de electroni etc.) vor fi respectate atât prevederile din prezentele norme referitoare la aceste operaţiuni, cât şi cele stabilite de producător.

Art. 102. Furtunurile de la instalaţia de sudură oxiacetilenica vor fi protejate împotriva. deteriorării.

Art. 103. Proiectarea, executarea şi exploatarea construcţiilor şi instalaţiilor care produc sau folosesc acetilenă se vor face conform prevederilor normelor de prevenire şi stingere a incendiilor în vigoare.

Art. 104. Iluminarea staţiei de acetilenă se va face din exterior, natural sau electric.

Art. 105. În cazul folosirii covoarelor de cauciuc sau din material plastic în încăperile generatoarelor de acetilenă se interzice purtarea încălţămintei de cauciuc sau material plastic, care prin frecare poate da naştere la scântei electrostatice capabile să aprindă amestecurile explozive.

Art. 106. Staţiile de acetilenă vor fi prevăzute cu încălzire centrală cu aburi de joasă presiune, la o temperatură de cel mult 110˚C, sau cu apă caldă.

Art. 107. Pe timp friguros, în încăperea unde se află unul sau mai multe generatoare de acetilenă, temperatura trebuie să fie de cel puţin 5ºC.

Art. 108. În încăperile staţiilor sau generatoarelor de acetilenă se va asigura ventilaţia necesară, şi tot aici este interzisă efectuarea altor lucrări .

Art. 109. Staţiile de acetilenă care au mai mult de două generatoare cu debit de peste 20 mc/h acetilenă vor fi prevăzute cu instalaţii de purjare cu gaz inert (azot). La staţiile cu capacitate mai mică se admit recipiente cu gaze inerte.

Art. 110. Distribuirea acetilenei din conducta principala se face numai prin intermediul închiderilor hidraulice de siguranţă (supape hidraulice). Se interzice să se alimenteze de la o singură supapă mai mult de un post de sudură.

Art. 111. Generatoarele de acetilenă vor fi prevăzute cu supape hidraulice de siguranţă. La instalaţiile mari se va amenaja un aparat de control care va servi ca supapă hidraulică de siguranţă.

Art. 112. Generatoarele de acetilenă trebuie să asigure reglarea automată a debitului produs, în funcţie de consumul de acetilenă.

Presiunea maximă admisă pentru acetilenă în generator şi pe conducte va fi de 1,5 atm. În acest scop, instalaţia va fi prevăzută cu un dispozitiv de siguranţă şi cu un manometru pe care se va marca cu o linie roşie presiunea maximă de regim.

Art.113. La încărcarea carbidului în generator se verifică nivelul apei în supapa hidraulică de siguranţă. Acest control se va mai face de două ori într-un schimb de lucru şi la fiecare întoarcere a flăcării.

Art.114. Dacă se constată la aparatură o creştere prea rapidă a presiunii, neetanşeităţi, precum şi scăpări de gaze, generatorul se va opri, întrerupându-se mai întâi alimentarea cu acetilenă, după care se va evacua nămolul, cu respectarea măsurilor de siguranţă necesare acestor operaţiuni.

Art. 115. La utilizarea generatoarelor de acetilenă pe timp de iarnă se vor lua măsuri împotriva îngheţului iar vara de protejare împotriva încălzirii excesive.

Art. 116. Dacă generatoarele de acetilenă îngheaţă, acestea se dezgheaţă numai cu apă caldă sau cu aburi, interzicându-se folosirea altor metode (spargerea gheţii sau folosirea focului).

Art. 117. Transportul generatoarelor de acetilenă se va efectua numai în stare demontată, după ce în prealabil au fost golite şi bine curăţate.

Art. 118. Recipientele de oxigen sau de acetilenă vor fi date în folosinţă numai în condiţiile respectării prescripţiilor tehnice elaborate de Inspecţia de Stat pentru Cazane şi Instalaţii de Ridicat.

Art. 119. Atelierele de sudură vor primi spre utilizare numai recipiente care au capacele sigilate de producător.

Art. 120. Scoaterea capacului şi montarea reductorului de presiune la recipientele cu oxigen se realizează numai în momentul începerii lucrului.

Art. 121. Este interzisă folosirea sau depozitarea recipientelor cu oxigen în condiţii în care se pot produce loviri, şocuri mecanice sau supraîncalzirea acestora.

Art. 122. Recipientele încărcate vor fi amplasate la distanţa de cel puţin 1,00 m de corpurile de încălzire ale instalaţiilor de încălzire centrală.

Faţă de sobe sau alte surse de foc deschis, scântei etc., vor fi amplasate la cel puţin 10,00 m distanţă.

Art. 123. Se interzice introducerea recipientelor ce conţin oxigen în încăperi în care se lucrează cu ulei sau cu grăsimi.

Art. 124. Recipientele de oxigen vor fi utilizate numai de către personal imbrăcat cu echipament adecvat, curat, fără pete de ulei sau unsoare şi cu mâinile curate.

Art. 125. În timpul depozitării, cât şi al transportului, recipientele vor fi asigurate cu inele de cauciuc şi cu capace de protecţie.

Art. 126. Se interzice depozitarea recipientelor în aer liber sub acţiunea directă a razelor solare sau în locuri umede şi cu acţiune corozivă.

Art. 127. Transportul recipientelor pline sau goale pe distanţe mici se va efectua cu ajutorul unui cărucior adecvat acestui scop, având bandajul roţilor din cauciuc. Pentru alimentarea posturilor fixe de sudură, buteliile de oxigen se vor aşeza în poziţie verticală, fixate cu brăţări speciale.

Art. 128. Nu este permisă manevrarea rozetei robinetului cu chei, cleşti sau alte obiecte ce pot produce lovirea şi deteriorarea acestuia.

Art. 129. Nu se admite repararea robinetului cu ventil şi a reductoarelor de presiune de către persoane fără autorizaţie pentru acest lucru. La robinetele cu ventil ale recipientului care sunt defecte se vor înşuruba capacele de protecţie şi se va scrie pe capacul recipientului DEFECT, urmând a se trimite la reparat.

Art. 130. Încercarea etanşeităţii robinetelor cu ventil se va efectua la unităţile de incercare.

Art. 131. Robinetele îngheţate ale buteliilor de oxigen se vor dezgheţa cu cârpe curate udate cu apă fierbinte sau săculeţe cu nisip încălzit, fiind interzisă utilizarea surselor de foc.

Art. 132. Reductoarele de presiune vor fi verificate înainte de folosire şi acestea trebuie să fie etanşe. Nu se admite folosirea reductoarelor de presiune dacă:

a) prezintă urme de ulei sau grăsime;

b) au garnitura de etanşare defectă;

c) filetul piuliţei olandeze de racordare este deteriorat;

d) manometrele lipsesc sau sunt defecte.

Art. 133. Manometrele vor fi verificate de către organele autorizate şi vor avea sigiliile intacte.

Art. 134. Nu este permisă strângerea piuliţei de racordare a reductorului de presiune in timpul când robinetul cu ventil este deschis.

Art. 135. Se interzice folosirea alternativă a aceluiaşi reductor de presiune pentru gaze diferite.

Art.136. Se interzice folosirea recipientelor fără reductoare de presiune.

Art.137. În cazul unor intreruperi mai îndelungate a lucrului reductoarele de presiune trebuie păstrate sub cheie, în locuri uscate, ferite de praf şi izolate de substanţe uleioase sau grase.

Art. 138. Se interzice folosirea reductoarelor de presiune de la. recipientele de gaze combustibile la cele cu oxigen şi invers.

Art. 139. Furtunurile din cauciuc se vor folosi in mod corespunzător destinaţiei lor, cu respectarea prevederilor standardelor în vigoare.

Art. 140. Este interzisă folosirea furtunurilor defecte, cu înfăşurări de bandă izolatoare sau cu alte materiale în locurile cu scăpări de presiune, precum şi a celor deformate, răsucite sau inădite

Art. 141. Fixarea capetelor furtunurilor la aparatele de sudură se face etanş prin coliere metalice bine strânse.

Art. 142. La supapele hidraulice de siguranţă, furtunurile vor racordate cât mai strâns, fără a se fixa in coliere.

Art. 143. Controlul etanşeităţii la furtunurile pentru acetilenă este obligatoriu şi se va face cu apă şi săpun. Se interzice folosirea flăcării pentru asemenea verificări.

Art. 144. Se. interzice folosirea furtunului de cauciuc de la recipientele de oxigen la acetilenă şi invers.

Art. 145. Se interzice folosirea furtunurilor murdare de ulei sau de grăsime. Nu se permite să se racordeze la un furtun distribuitoarele pentru alimentarea mai multor arzătoare.

Art. 146. Corpurile agregatelor pentru sudură electrică şi al transformatoarelor, carcasele tablourilor de distribuţie, mesele pentru sudare şi piesele supuse sudării trebuie legate electric la pământ.

Art. 147. Punerea la pământ a instalaţiilor transportabile de sudură electrică se execută înainte de începerea lucrului, iar contactul la locul de fixare trebuie bine realizat.

Art. 148. Se interzice lucrul cu agregate care au cablurile electrice şi cleştele portelectrod defecte sau cu izolaţie deteriorată.

Art. 149. Sursele de curent pentru sudură electrică nu vor instalate în raza de acţiune a utilajelor destinate ridicării sau transportului.

Art. 150. Capetele electrozilor in stare caldă se vor depune în vase metalice sau pe platforme incombustibile. În cazul sudării electrice la înălţime se vor lua măsuri ca aceste capete să nu cadă pe materiale combustibile.

Art. 151. La sudarea electrică cu arc deschis se vor lua măsuri ca scânteile să nu ajungă pe materiale combustibile, acestea protejându-se pe o distanţă de 10,00 m.

Art. 152. La întreruperea operaţiei de sudare, aparatele se scot de sub tensiune.

SECŢIUNEA a 4-a

Colectarea şi distrugerea deşeurilor combustibile

Art. 153. Deşeurile, reziduurile şi ambalajele combustibile utilizate ori rezultate din procesul tehnologic se colectează ritmic dar obligatoriu la terminarea schimbului şi se depun în locurile destinate depozitării sau distrugerii lor, astfel încât la locurile de muncă sa fie în permanenţă curăţenie. Se colectează următoarele:

a) pulberile (praf, carbune, cocs, metale, plută, plante etc.) rumeguşul şi talaşul de lemn, scamele sau resturile textile, hârtie, mase plastice (pvc, polistiren; poliuretan, polietilenă etc.) şi alte deşeuri combustibile (lacuri, vopsele etc.) depuse pe pardoseli, pereţi, instalaţii, maşini, utilaje, aparatură, cazane, tuneluri de cabluri sau în alte locuri, precum şi maculatura de birotică;

b) scurgerile de lichide combustibile (benzină, motorină, neofalină, benzen, toluen, uleiuri, prenandez etc.) de pe sol, pardoseli, instalaţii, maşini şi utilaje. Canale sau din alte locuri;

c) ambalajele care prezintă pericol de incendiu sau de explozie(lemn, carton, metalice pentru produse inflamabile, carbid etc);

d) depunerile de grăsimi, vopsele, lacuri, etc. de pe elementele instalaţiilor de evacuare.

Art. 154. Pentru orice tip de activitate se stabileşte modul de gestionare a deşeurilor,reziduurilor şi ambalajelor. Gestionarea presupune:

  1. nominalizarea după caz a deşeurilor, a reziduurilor şi a ambalajelor specifice activităţii;

  2. indicarea regimului de colectare şi curăţare;

  3. locurile de depozitare şi modul de distrugere sau de valorificare;

  4. desemnarea personalului responsabil cu gestionarea lor;

  5. completarea datelor noi la apariţia oricăror modificări de situaţii.

Art. 155. Deşeurile şi reziduurile de lichide combustibile sau cele din materiale solide (cârpe,câlţi, bumbac, rumeguş etc.) care conţin astfel de produse se colectează în cutii sau vase metalice ori cu căptuşeală interioară metalică, prevăzute cu capac şi se amplasează în locuri fără pericol de incendiu marcate.

Art. 156. Deşeurile, reziduurile şi ambalajele combustibile care se reutilizează se vor depozita în condiţii de siguranţă, în funcţie de natura şi proprietăţile fizico-chimice ale acestora, cu asigurarea distanţelor de siguranţă faţă de clădiri, instalaţii, culturi agricole, suprafeţe împădurite şi alte materiale combustibile.

Art. 157. Deşeurile, reziduurile si ambalajele combustibile care nu se reutilizează se vor distruge prin ardere în crematorii amplasate la distanţe de siguranţă faţă de clădiri, instalaţii, depozite, lanuri, păduri şi alte materiale combustibile.

Art. 158. Ambalajele metalice, din material plastic sau din sticlă reutilizabilă se curăţă, se spală sau se reutralizează de restul conţinutului cu materiale adecvate şi se depozitează în locuri special amenajate.

Art. 159. Crematoriile vor fi realizate din materiale incombustibile, cu focarele şi cenuşarele închise, cu·uşile având dispozitive de zăvorâre şi cu sita parascântei la coşul de fum. Pe durata funcţionării, crematoriile se supraveghează.

Art. 160. Deşeurile, reziduurile şi ambalajele combustibile care nu se pot arde în crematorii pot fi distruse prin foc deschis, cu respectarea următoarelor condiţii:

a) curăţarea zonei în care se face focul de materiale combustibile care pot să transmită arderea (iarbă, frunze uscate, deşeuri combustibile etc.);

b) asigurarea distanţei de siguranţă faţă de construcţii, instalaţii şi depozite;

c) supravegherea permanentă a focului;

d) asigurarea mijloacelor de stingere a incendiilor;

e) stingerea cărbunilor şi jăraticului cu apă după terminarea arderii

sau în momentul în care începe să bată vântul;

f) controlul zonei învecinate după terminarea arderii.

Art. 161. Se interzice arderea prin foc deschis a deşeurilor, reziduurilor şi ambalajelor combustibile, precum şi a altor materiale combustibile pe timp cu vânt.

SECŢIUNEA a 5-a

Măsuri pentru sezonul rece şi cald

Art. 162. Înainte de sezonul rece se vor controla şi repara defecţiunile constatate şi se va asigura buna funcţionare a:

  1. instalaţiilor şi sistemelor de încălzire existente (centrale termice, conducte, corpuri şi elemente de încălzire, sobe, coşuri etc.);

  2. instalaţiilor de încălzire din încăperile unde sunt montate instalaţiile cu sprinklere, drencere, instalaţii de semnalizare a incendiilor şi hidranţi interiori sub presiune;

  3. serpentinelor de încălzire cu abur sau cu apă caldă a căminelor rezervoarelor de depozitare a lichidelor combustibile şi a gazelor sau de apă pentru stingerea incendiilor;

  4. dispozitivelor de încălzire a armăturilor de siguranţă de la rezervoarele de Iichide combustibile sau gaze lichefiate;

  5. conductelor şi furtunurilor de abur de la instalaţiile de stingere, precum şi a celor din diversele instalaţii de producţie şi auxiliare.

Art. 163. Elementele instalaţiilor de apă pentru stingerea incendiilor (hidranţi etc.) care conţin apă şi sunt expuse îngheţului in timpul iernii şi care nu sunt prevăzute cu dispozitive de încălzire cu abur sau apă caldă vor fi protejate împotriva îngheţului prin acoperirea lor cu materiale izolatoare termice.

Căminele în care sunt montate robinetele de închidere de la instalaţiile cu apă pentru a fi protejate de îngheţ vor fi umplute de asemenea cu materiale izolatoare termice.

Art. 164. La turnurile de răcire a apei recirculate se va proteja bazinul contra îngheţării apei cu obloane de protecţie (dacă este cazul). bazinele turnurilor putând servi ca sursă de apă pentru stingerea incendiilor.

Art. 165. Se va asigura recircularea apei la rezervorul de apă pentru stingerea incendiilor. În cazul în care acesta este independent de rezervoarele industriale, se vor lua măsuri pentru înlăturarea cauzelor care ar împiedica această recirculare.

Art. 166. Se vor asigura uneltele şi accesoriile pentru deszăpezirea drumurilor şi a căilor de acces, de evacuare şi de intervenţie.

Art. 167. Căile de acces si accesul la sursele de apă sau la dispozitivele de punere în funcţiune a instalaţiilor de stingere se vor curăţa de zăpadă şi gheaţă, asigurându-se menţinerea permanent liberă a acestora.

Art. 168. Personalul destinat să răspundă de aprinderea şi de stingerea focului este instruit asupra regulilor ce trebuie respectate şi respectiv luate pe timpul sezonului rece.

Art.169. Conducătorii locurilor de muncă vor identifica şi nominaliza activităţile şi locurile de muncă în care creşte riscul de incendiu în perioadele caniculare sau secetoase, va elabora un program de măsuri speciale care să contracareze efectele negative ale acestora în sfera prevenirii şi stingerii incendiilor.

Art. 170. Măsurile speciale pentru sezonul cald trebuie să cuprindă:

  1. identificarea şi nominalizarea sectoarelor de activitate în care creşte riscul de incendiu în condiţiile caracteristice temperaturilor atmosferice ridicate şi lipsei de precipitaţii;

  2. interzicerea utilizării focului deschis în zonele afectate de uscăciune avansată;

  3. restricţionarea efectuării în anumite intervale din timpul zilei, a unor lucrări care crează condiţii favorizante pentru producerea de incendii prin degajări de substanţe volatile sau supraîncălzite excesiv;

  4. asigurarea protejării faţă de efectul direct al razelor solare a recipientelor, rezervoarelor şi altor tipuri de ambalaje care conţin vapori inflamabili sau gaze Iichefiate sub presiune, prin depozitare la umbră (copertine, şoporoane deschise etc.) sau după caz prin răcire cu perdele de apă rece;

  5. îndepărtarea din locurile de unde se află a obiectelor optice (inclusiv a cioburilor de sticlă) care pot acţiona în anumite condiţii drept concentratori ai razelor solare;

  6. intensificarea patrulărilor în zonele cu culturi agricole şi în cele frecventate pentru agrement, în locuri cu vegetaţie forestieră;

  7. asigurarea rezervelor de apă pentru incendiu şi verificarea zilnică a situaţiei existente;

  8. verificarea operativităţii de acţiune a formaţiilor de intervenţie ale serviciilor de pompieri civili;

  9. mediatizarea incendiilor determinate de efectele sezonului canicular şi secetos, prin detalierea cauzelor şi a împrejurărilor favorizante.

Art. 171. Se va asigura şi se va verifica zilnic rezerva de apă pentru incendiu.

SECŢIUNEA a 6-a

Tratarea cu produse ignifuge şi de termoprotecţie

Art. 172. Pentru îmbunătăţirea protecţiei împotriva incendiilor a unor elemente de construcţii şi a materialelor (lemn, material plastic,finisaje etc), acestea se tratează cu produse de termoprotecţie.

Art. 173. Lucrările de ignifugare şi termoprotecţie se execută obligatoriu conform reglementărilor tehnice la obiectele la care în documentaţiile de execuţie sau în scenariile de siguranţă la foc ori studiile de determinare a capacităţii de apărare împotriva incendiilor, acestea sunt prevăzute ca măsuri de îmbunătăţire a comportării la foc.

Art. 174 Pentru ignifugare şi termoprotecţie se utilizează numai produse agrementate tehnic, avizate de Inspectoratul General al Corpului Pompierilor Militari iar la executarea lucrărilor se vor respecta prevederile reglementărilor specifice şi recomandările producătorilor sau furnizorilor.

Art. 175. La recepţia lucrărilor de ignifugare si periodic (Ia şase luni, un an şi doi ani) se solicită laboratoarelor dotate corespunzător ale Corpului Pompierilor Militari, întreprinderilor producătoare de produse ignifuge etc., efectuarea încercărilor asupra materialelor ignifugate şi eliberarea de buletine de analiză.

Art.176. La efectuarea ignifugării se vor asigura epruvete care se tratează cu substanţe ignifuge. Aceste epruvete se etichetează şi se pastrează în aceleaşi condiţii ca materialele de bază.

În documentele de însoţire a epruvetelor trimise la laborator

se va menţiona:

- produsul ignifug utilizat;

- întreprinderile producătoare şi executante ale ignifugării; -- metodele folosite;

- data ignifugării.

SECŢIUNEA a 7-a

Căi de acces, de evacuare şi de intervenţie

Art. 177. Accesul forţelor de intervenţie trebuie să fie asigurat în permanenţă la toate:

  1. construcţiile de orice fel (industriale, social-administrative, speciale etc.) şi încăperile acestora;

  2. instalaţiile tehnologice şi anexe;

  3. depozitele închise şi deschise;

  4. instalaţiile şi mijloacele de prevenire şi stingere a incendiilor, precum şi la punctele de comandă ale acestora;

  5. celelalte mijloace utilizate pentru intervenţiile în caz de incendiu (vehicule pentru tractare şi transport, cisterne ori autocisterne de apă etc.).

Art. 178.Căile de acces şi de circulaţie se dimensionează potrivit reglementărilor tehnice pentru autovehicule de tip greu, asigurând accesul autospecialelor de intervenţie.

Art. 179. Căile de acces şi evacuare vor fi menţinute în permanenţă în orice anotimp, practicabile şi curate.

Art. 180. Este interzisă blocarea căilor de acces şi evacuare cu materiale care să reducă lăţimea liberă de circulaţie stabilită ori care prezintă pericol de incendiu sau explozie.

Art. 181. Peste şanţurile sau săpăturile executate pe căile de acces şi evacuare se vor amenaja treceri (podeţe) bine consolidate sau se vor asigura căi de acces ocolitoare.

Art. 182. Trecerile căilor de acces şi evacuare rutiere peste calea ferată se vor amenaja şi consolida cu contraşine şi podini între ele, la acelaşi nivel cu ciuperca şinei.

Art. 183. Se interzice gararea locomotivelor şi vagoanelor de cale ferată in intersecţiile cu căile de acces şi evacuare rutiere.

Art. 184. Se interzice blocarea în poziţie deschisă a uşilor caselor de scări, de pe coridoare, a celor cu dispozitive de autoînchidere sau a altor uşi care, în caz de incendiu au rolul de a opri pătrunderea fumului gazelor şi propagarea incendiului pe verticală şi orizontală.

Art. 185. Dispozitivele care asigură inchiderea automată în caz de incendiu a uşilor sau obloanelor antifoc, precum şi cele care menţin în poziţie închisa uşile încăperilor tampon se verifică şi întreţin corespunzător astfel încât să li se asigure permanent starea de funcţionare.

Art. 186. Uşile de evacuare către exterior trebuie să fie prevăzute cu inscripţii corespunzătoare, descuiate pe timpul lucrului şi astfel întreţinute, încât deschiderea lor să fie sigură şi uşoară în caz de incendiu.

Art. 187. Căile de acces şi evacuare vor fi marcate conform reglementărilor in vigoare, astfel incât persoanele care se evacuează să recunoasă cu uşurinţă traseul spre exterior. Vor fi indicate şi locurile unde sunt amplasate mijloacele de stingere şi orice alte instalaţii care în caz de incendiu presupun manevre obligatorii, în vederea micşorării pericolului de incendiu, a Iimitării propagării acestuia şi a semnalizării lui.

Când este cazul, vor fi marcate şi căile de circulaţie care duc pe platforme de depozitare a materialelor şi altor bunuri, care duc în refugii sau în alte locuri special amenajate.

Cheile incăperiior care stau incuiate in timpul programului de activitate vor fi ţinute la poartă sau pe holul de acces in clădire sau alt loc stabilit.

La încetarea programului de activitate, toate cheile incăperilor se vor pune pe panoul de la poartă sau pe cel din holul de acces sau alt loc stabilit pentru acest panou.

Cheile vor fi prevăzute cu marca de recunoaştere uşoară.

Art. 188. lIuminatul de siguranţă pentru evacuare va fi verificat, întreţinut şi menţinut în permanenţă în bună stare de funcţionare.

Art. 189. Sunt interzise în exploatare:

  1. modificarea gabaritelor căilor de evacuare sub limitele stabilite în proiect

  2. încuierea sau blocarea uşilor sau a altor dispozitive destinate evacuării;

  3. scoaterea din funcţiune a iluminatului de siguranţă pentru evacuare.

Art. 190. Pentru asigurarea evacuării rapide se întocmesc planuri şi/sau schiţe de evacuare în caz de incendiu. Acestea se afişează în locuri vizibile din spaţiile pentru care au fost întocmite, aşa cum sunt prevederile în Anexa 9.

Art. 191. Planurile de evacuare în caz de incendiu trebuie să cuprindă:

a) mijloacele prin care se realizează anunţarea persoanelor care răspund de executarea şi dirijarea în caz de incendiu;

b) numele şi prenumele, precum şi locul de activitate al persoanelor care răspund de evacuare;

c) ordinea în care urmează a se face evacuarea persoanelor şi după caz a bunurilor (în funcţie de valoarea lor şi de vulnerabilitatea la incendiu);

d) traseele pe care se face evacuarea persoanelor, pe cât posibil urmărindu-se ca aceasta să se facă pe alte căi decât cele destinate evacuării materialelor şi bunurilor şi astfel stabilite încât să nu îngreuneze intervenţia pompierilor la stingere;

e) locurile în care urmează să fie evacuate persoanele şi adăpostite bunurile, precum şi persoanele însărcinate cu paza acestora;

f) măsurile de siguranţă care trebuie luate la efectuarea evacuării persoanelor şi a bunurilor şi materialelor care prezintă pericol deosebit (recipiente pentru gaze sau lichide combustibile sub presiune) ori a materialelor cu deosebită valoare, sau care se deteriorează uşor sub efectele temperaturii (automatizări, aparate de precizie etc.);

g) numărul şi locul în care se află mijloacele de iluminat mobile, de transport, precum şi alte materiale auxiliare necesare pentru efectuarea evacuării.

Art. 192. Cadrele tehnice şi persoanele cu atribuţii de prevenire şi stingere a incendiilor vor controla modul în care planul de evacuare este însuşit şi cunoscut de către cei responsabili cu evacuarea persoanelor şi a bunurilor.

Se vor face periodic exerciţii practice, astfel încât în caz de incendiu operaţia de evacuare să se desfăşoare în condiţii de siguranţă.

Art. 193. Căile de acces şi de evacuare, limitele zonelor periculoase (incendii, explozie, electrocutare, radiaţii etc.), locurile unde sunt amplasate utilajele şi instalaţiile pentru stingerea incendiilor şi orice alte instalaţii care în caz de incendiu presupun manevre obligatorii, vor fi marcate vizibil cu indicatoare.

Art. 194. Accesul la hidranţi, mijloace speciale de stingere, stingătoare de incendiu, vanele principale ale conductelor de apă, gaze, combustibil lichid sau lichide inflamabile, tablouri electrice de distribuţie etc.,

trebuie lăsat liber pentru ca în caz de pericol să se poată interveni uşor.

Art. 196. În vederea asigurării folosirii nestingherite în orice moment şi în orice anotimp a căilor exterioare de evacuare, precum şi a scărilor exterioare de incendiu, se va asigura curăţarea lor de zăpadă şi de gheaţă.

Art. 197. Se vor asigura libere căile de acces pentru autospecialele de intervenţie la sursele de alimentare cu apă în caz de incendiu, precum şi posibilităţile de folosire a acestor surse în orice anotimp.

Art. 198. Platformele de acces a autospecialelor de intervenţie şi salvare de la înălţimi, prevăzute în imediata vecinătate a construcţiilor vor fi marcate corespunzător şi menţinute libere.

Art. 199. Ascensoarele de intervenţie în caz de incendiu vor fi menţinute în permanenţă în stare de funcţionare pentru a putea fi utilizate operativ şi în siguranţă.

SECTIUNEA a 8-a

Construcţii de producţie şi depozitare. Prevederi generale.

Art. 200. În clădirile şi încăperile de producţie şi depozitare se vor lua măsuri de reducere la minimum a riscului de incendiu, în sensul limitării la strictul necesar a materialelor combustibile.

Se vor respecta regulile şi măsurile de prevenire şi stingere a incendiilor stabilite prin reglementările cu caracter naţional (norme generale, normative, prescripţii, dispoziţii etc.) emise potrivit legii, precum şi cele din prezentul capitol.

Este interzisă depăşirea nivelului riscului de incendiu şi al densităţii sarcinii termice stabilite prin documentaţiile tehnice de realizare a construcţiilor şi scenariile de siguranţă la foc.

Art. 201. Uşile spre căile de evacuare, trecerile şi ieşirile, casele scărilor şi căile special prevăzute pentru evacuarea persoanelor şi a bunurilor materiale nu vor fi blocate sau suprimate, chiar dacă în clădire există şi alte căi de evacuare practicabile şi accesibile.

Art. 195. În imediata vecinătate a elementelor care asigură închiderea de protecţie a golurilor din pereţii antifoc, nu se admite depozitarea materialelor şi a lichidelor combustibile. Fac excepţie cantităţile strict necesare fluxului tehnologic (pe benzi transportoare sau în utilaje).

SECŢIUNEA a 9-a

Instalaţii tehnologice

Art. 202. Instalaţiile tehnologice, maşinile-unelte, utilajele şi aparatura tehnologică, vor fi verificate, întretinute, reparate şi exploatate conform prevederilor cărţilor tehnice şi ale instrucţiunilor producătorilor, astfel încât acestea să nu constituie surse de incendiu.

Art. 203. La exploatarea maşinilor şi utilajelor trebuie întocmite şi respectate graficele de ungere şi curăţare periodică de praf, scame etc. numai în starea de repaus a acestora, utilizând pentru ungere lubrifianţii indicaţi.

Art. 204. Sistemele de ungerea agregatelor tehnologice şi liniilor automate de producţie vor fi permanent supravegheate pentru evitarea pierderilor de lubrifianţi din lagăre, cuzineţi, angrenaje, transmisii etc. şi a supraîncălzirii acestora. Orice defecţiune va fi remediată de personal calificat.

Eventualele scurgeri accidentale se vor înlătura prin folosirea unor materiale absorbante (rumeguş, nisip etc.) care se vor colecta imediat în vase metalice cu capac, iar apoi vor fi evacuate în locuri stabilite pentru aceasta.

Art. 205. Se interzice introducerea în spaţiile de producţie a lubrifianţilor destinaţi ungerii în cantităţi mai mari decat necesarul pentru o zi de lucru. Păstrarea acestora se asigură în locuri special amenajate, ferite de surse de foc şi marcate corespunzător.

Art. 206. Nu se admite introducerea în spaţiile de producţie a lichidelor combustibile utilizate în procesul tehnologic, a unor cantităţi mai mari decât necesarul unui schimb de lucru, iar acestea vor fi păstrate în condiţii de etanşeitate perfectă, în locuri ventilate şi departe de orice sursă de foc.

Art. 207. În timpul funcţionării utilajelor şi maşinilor, acestea vor fi supravegheate pentru a se înlătura orice defecţiune care ar putea produce scântei sau flame (frecări, deformări, ruperi etc.).

Art. 208. Periodic se va verifica izolaţia conductelor termice pentru a se impiedica contactul acestora cu materialele combustibile, pe porţiunile deteriorate.

Art. 209. La executarea operaţiilor de curăţire cu produse combustibile (motorină, petrol etc.) a utilajelor sau a unor piese componente ale acestora, se întrerupe alimentarea electrică şi se înlătură orice sursă de foc deschis din încăpere, asigurându-se totodată şi mijloacele necesare intervenţiei în caz de incendiu.

Art. 210. Dacă se folosesc cârpe sau câlţi la curăţirea pieselor şi/sau utilajelor, acestea trebuie colectate în cutii metalice cu capac şi evacuate zilnic la terminarea programului.

Art. 211. Maşinile-unelte şi utilajele fixe de orice fel vor fi prevăzute cu instalaţie de legare la priza de pământ, pentru scurgerea eventualilor curenţi de defect şi evitarea acumulărilor electrostatice, conform reglementărilor in vigoare.

Art. 212. Utilajele activate de electromotoare vor fi exploatate în limita sarcinilor admise, fără suprasolicitarea lor.

Art. 213. Se va asigura menţinerea în bună stare a instalaţiilor de protecţie împotriva trăsnetului ale construcţiilor, instalaţiilor, utilajelor şi ale echipamentelor tehnologice.

Art. 214. În spaţiile cu pericol de explozie este interzisă folosirea îmbrăcămintei, lenjeriei şi altor obiecte din materiale sau fibre sintetice ori din materiale plastice, precum şi a încălţămintei care prin lovire sau frecare poate să producă scântei capabile să aprindă gazele, vaporii sau pulberile inflamabile în amestec cu aerul.

De asemenea, este interzisă folosirea dispozitivelor, aparatelor, uneltelor şi sculelor neprotejate corespunzător, care prin lovire sau frecare pot produce scântei capabile sa aprindă amestecurile explozive.

Art. 215. La terminarea programului conducătorii formaţiilor de lucru vor verifica şi vor lua măsuri pentru:

  1. oprirea (scoaterea de sub tensiune) tuturor maşinilor, utilajelor şi aparaturii;

  2. curăţirea locurilor de muncă, precum şi a motoarelor electrice;

  3. evacuarea tuturor deşeurilor în locuri special destinate;

  4. scoaterea de sub tensiune a tuturor aparatelor electrice portabile racordate cu cabluri flexibile;

  5. întreruperea instalaţiei electrice de forţă şi iluminat de la tabloul electric, rămânând in funcţiune numai iluminatul de siguranţă;

  6. stingerea focului din sobe (acolo unde există) şi la instalaţiile de încălzire centrală;

  7. încuierea incăperilor respective şi lăsarea cheilor la poartă sau pe panoul special amenajat.

SECŢIUNEA a 10-a

Ateliere pentru prelucrarea lemnului

Art. 216. Instalaţiile electrice de forţă şi lumină trebuie să fie de tip etanş la praf.

Art. 217. Se interzice executarea, modificarea sau repararea instalaţiilor de încălzire, iluminat sau forţă în timpul lucrului în atelier sau când instalatia de absorbţie a prafului nu funcţionează.

Art. 218. Încălzirea atelierelor se va face cu instalaţii de încălzire centrală cu apa supraîncalzită, abur de joasă presiune sau aer cald.

La atelierele cu suprafeţe mai mici de 300 mp, se pot utiliza sobe obişnuite cu acumulare de căldură, având uşile de alimentare amplasate în afara încăperilor de lucru.

Art. 219. Părţile metalice ale maşinilor unelte şi utilajelor din ateliere vor fi legate la priza de pământ.

Utilajele şi dispozitivele de ascuţit care produc scântei vor fi amplasate în încăperi separate care nu prezintă pericol de incendiu.

Art.220. Încălzirea şi fierberea cleiului se face numai în încăperi special amenajate.

Art. 221. La sfârşitul lucrului sau când este cazul în timpul lucrului, deşeurile de material lemnos vor fi colectate şi evacuate în afara atelierului, în depozite special amenajate.

Praful de lemn se colectează şi se depozitează separat de celelalte deşeuri.

Art. 222. Fumatul este interzis cu desăvârşire în atelierele de prelucrare a lemnului.

Art. 223. În timpul desfăşurării lucrului în atelierele de prelucrare a lemnului nu sunt admise lucrări de sudură, Iipire cu flacăra sau cu corpuri incandescente.

Art. 224. În ateliere este interzisă manipularea şi depozitarea lichidelor combustibile, a substanţelor inflamabile sau explozive.

Art. 225. Este interzisă executarea operaţiilor de grunduire, vopsitorie, Iăcuire etc. în spaţiile de producţie ale atelierelor de prelucrare a lemnului.

Art. 226. La terminarea lucrului se iau următoarele măsuri:

  1. curăţarea locurilor de muncă şi a maşinilor;

  2. evacuarea deşeurilor;

  3. scoaterea de sub tensiune a maşinilor, a utilajelor şi a instalaţiei electrice.

Art. 227. În caz de incendiu se iau următoarele măsuri:

  1. se opreşte sistemul de ventilaţie şi se va scoate de sub tensiune instalaţia electrică;

  2. se acţionează pentru stingere cu mijloacele de intervenţie din atelier;

  3. se alarmează şi se pun în alertă forţele specializate de intervenţie;

  4. concomitent se trece la evacuarea persoanelor şi după caz, a bunurilor periclitate.

SECŢIUNEA a 11-a

Ateliere de tapiţerie, croitorie, prelate şi velatură

Art. 228. În atelierele de tapiţerie, croitorie prelate şi velatură se interzice:

a) folosirea focului deschis;

b) depozitarea şi folosirea uleiurilor sau a materialelor inflamabile;

c) folosirea instalaţiilor de iluminat sau de forţă cu defecţiuni sau improvizaţii;

d) contactul corpurilor incandescente sau supraîncălzite cu orice fel de material folosit la lucrările de tapiţerie;

e) utilizarea instalaţiilor de încălzire fără acumulare de căldură sau a sobelor cu acumulare de căldură având uşiţele de alimentare în interiorul atelierului;

f) fumatul.

Art. 229. Încăperile atelierelor vor avea o bună ventilaţie.

Art. 230. Instalaţia de iluminat electric şi de forţă va fi de tip etanş la praf.

Art. 231. Încălzirea centrală a atelierelor se face cu instalaţii de încălzire cu apă caldă sau cu abur de joasă presiune.

Art. 232. Se interzice depozitarea în ateliere a materialelor ce se folosesc în procesul de producţie în cantităţi mai mari decât cele necesare unui schimb.

SECŢIUNEA a 12-a

Ateliere de vulcanizare şi de prelucrare a cauciucului

Art. 233. Atelierele se prevăd cu instalaţii de ventilaţie.

Art. 234. Încălzirea centrală a încăperilor se face cu instalaţii cu apă caldă sau abur de joasă presiune.

Art. 235. Echipamentele şi instalaţiile electrice de iluminat şi de forţă trebuie să fie în construcţie etanşă la praf sau după caz de tip antiexploziv.

Art. 236. Plăcile şi rezistenţele electrice vor fi legate la pământ şi vor fi prevăzute cu termostate.

După terminarea lucrului, plăcile şi rezistenţele electrice se scot de sub tensiune.

Art. 237. Polizoarele se prevăd cu dispozitive de captare a pulberilor. Pentru pulberile de cauciuc se asigură transportul acestora pneumatic pe măsura producerii. Se interzice folosirea polizoarelor la materiale sau piese care produc scântei.

Art. 238. Materialele combustibile şi substanţele inflamabile vor fi aduse în atelier numai în cantităţile necesare unui schimb de lucru.

Art. 239. Materialele prelucrate (cauciucuri, anvelope, camere auto, materiale plastice etc.) vor fi evacuate ritmic din atelier. Este interzisă depozitarea acestora în atelier.

Art. 240. În atelier este interzis fumatul şi lucrul cu foc deschis.

Art. 241. Soluţiile de cauciuc se prepară în compartimente special amenajate, separate, echipate şi datate corespunzător mediilor cu pericol de explozie.

Art. 242. În exploatarea şi întreţinerea instalaţiilor din componenţa staţiilor de reşapare anvelope sunt obligatorii şi următoarele:

a) respectarea instrucţiunilor elaborate de proiectant şi a prevederilor din prezentele norme şi se vor afişa instrucţiuni specifice;

b) verificarea zilnică şi curăţarea periodică a sitelor de la filtre;

c) asigurarea etanşării malaxorului şi a funcţionării sistemului de răcire;

d) benzina sau soluţiile de cauciuc vor fi aduse în cantităţi strict necesare;

e) sacii de negru de fum se vor păstra într-o încăpere special amenajată.

Periodic se va verifica procentul de umiditate, luându-se măsuri pentru a nu depăşi pe cel admis, specificat de furnizor.

Art. 243. În caz de izbucnire a unui incendiu este necesar:

a) să se întrerupă procesul tehnologic, sistemul de ventilare şi curentul electric;

b) stingerea focului se face cu spumă, apă, pulberi stingătoare sau gaze inerte;

c) se vor proteja prin răcire cu apă deschiderile, instalaţiile şi elementele de construcţie;

d) vor fi alarmate şi alertate forţele specializate de intervenţie.

SECŢIUNEA a13-a

Ateliere de prelucrări mecanice şi de tinichigerie

Art. 244. Ciocanele de lipit când sunt în funcţiune se vor păstra pe suporturi incombustibile.

Art. 245. La controlul cutiilor de viteză, a angrenajelor etc. se vor folosi numai lămpi electrice portative cu glob protejat, alimentate la o tensiune electrică de maximum 24 V.

Art. 246. Se va da atenţie deosebită prelucrării metalelor şi aliajelor de magneziu, aluminiu, titan etc. pentru a nu se produce incendii, iar deşeurile rezultate din prelucrare (pulberi, şpan etc.) se îndepărtează şi depozitează în locuri special amenajate deoarece prezintă pericol de autoaprindere şi sunt uşor aprinzibile.

Art. 247. La terminarea lucrului, bumbacul şi cârpele de şters, cutiile cu petrol sau unsoare vor fi evacuate şi depozitate în locuri special amenajate.

Art. 248. La executarea operaţiunilor de curăţare a maşinilor şi/sau a pieselor componente, utilajul sau maşinile-unelte vor fi oprite şi scoase de sub tensiunea electrică.

Art. 249. Pentru prevenirea descărcărilor electrostatice, părţile metalice ale maşinilor-unelte vor fi legate la priza de pământ.

Art. 250. Se interzice instalarea polizoarelor sau a altor maşini care produc scântei în locurile unde se pot degaja gaze sau vapori combustibili.

Art. 251. Lămpile cu benzină, sobiţele pentru încălzit, ciocanele de lipit, reşourile sau alte aparate cu foc deschis nu vor fi lăsate în funcţiune fără a fi supravegheate.

Art. 252. Degresarea, curăţirea sau spălarea pieselor pregătite pentru lipire se face numai cu soluţii neinflamabile. Decaparea cu acid azotic a pieselor din materiale neferoase, se face numai în nişe prevăzute cu ventilatie forţată.

Art. 253. Pregătirea soluţiilor diluate din acizi concentraţi pentru decapări se face evitându-se contactul cu materiale combustibile.

Art. 254. La folosirea lămpilor de încălzit cu benzină sau propan se vor respecta următoarele:

a) alimentarea cu benzină sau propan se face numai după ce arzătorul s-a răcit, rezervorul se umple numai ¾ din volum, iar operaţia se va face în spaţii fără pericol de incendiu;

  2. aprinderea lămpii se face la cel puţin 5 m faţă de orice material combustibil;

  3. vor fi utilizate numai lămpi omologate prevăzute cu un sistem de siguranţă reglat la presiunea de lucru, iar cele cu rezervorul mai mare de 3 litri trebuie prevăzute cu manometru;

  4. este interzisă reducerea presiunii în orice fel atunci când lampa este aprinsă;

  5. se interzice folosirea lămpii în încăperi în care se află lichide combustibile, substanţe explozive sau gaze combustibile.

SECŢIUNEA a 14-a

Ateliere pentru acoperiri metalice şi şlefuit

Art. 255. Polizoarele, maşinile de polizare semiautomate şi instalaţiile de polizare, ca şi cele de şlefuire-Iustruire trebuie să fie prevăzute cu sisteme de desprăfuire. Când desprăfuirea se face prin sisteme uscate, pulberile metalice şi scamele vor fi colectate în cutii de tablă şi apoi evacuate în locuri special amenajate.

Sistemele de desprăfuire uscată se vor curăţa înainte de începerea lucrului. Aceasta se aplică şi conductelor de ventilaţie din cadrul sistemului de desprăfuire umedă.

Art. 256. În compartimentele de polizare cu şaibe textile şi în camerele de pregătire a şaibelor textile se interzice fumatul, lucru cu foc deschis sau surse de scântei. Această operaţiune se va executa în încăperi special amenajate şi numai de personal calificat şi instruit.

Art. 257. Se interzice lucrul în acelaşi timp cu şaibe textile şi şaibe ce produc scântei, dacă acestea sunt instalate pe acelaşi sistem de desprăfuire.

SECŢIUNEA a 15-a

Ateliere de vopsitorie şi finisaje

Art. 258. Încăperile pentru degresare, preparare a vopselelor, grunduire, vopsire, Iăcuire etc. vor fi asigurate cu sisteme de ventilare pentru evacuarea gazelor asigurându-se evacuarea aerului viciat şi introducerea aerului proaspăt. Instalaţiile de ventilare vor fi separate de alte instalaţii de ventilare comune celorlalte ateliere.

Art. 259. Instalaţiile şi echipamentele electrice, şi celelalte utilaje folosite în încăperile de degresare, preparare a vopselelor, grunduire, vopsire şi Iăcuire vor fi corespunzătoare mediului exploziv sau vor avea protecţii corespunzătoare astfel încât să nu constituie surse de iniţiere a exploziilor.

Art. 260. Încălzirea încăperilor va fi numai prin sistemul de încălzire centrală cu abur de joasă presiune, apă caldă sau aer cald.

Art. 261. Pardoselile trebuie să fie rezistente la foc, netede, lipsite de rosturi şi uşor de curăţat.

Art. 262. În încăperile atelierului este interzisă intrarea sau folosirea mijloacelor de transport (electrocare, electrostivuitoare etc.) şi a altor instalaţii şi utilaje care pot produce scântei. Este interzis accesul cu foc deschis, piese şi materiale incandescente.

Art. 263. Toate secţiile, atelierele sau zonele periculoase din punct de vedere al incendiilor vor fi marcate cu indicatoare de securitate.

Art. 264. Toate lucrările de întreţinere şi reparare a utilajelor şi instalaţiilor executate în încăperi cu pericol de explozie (degresare, vopsire, Iăcuire etc.) se efectuează numai după evacuarea vaporilor formaţi şi a tuturor materialelor şi/sau substanţelor inflamabile.

Art. 265. La terminarea lucrului, instalaţiile şi utilajele vor fi oprite, golite şi spălate iar deşeurile (resturile) vor fi colectate în recipiente metalice închise şi depozitate în locuri special amenajate. Materialele şi sculele folosite şi curăţate se vor aşeza în dulapuri sau cutii metalice închise.

Art. 266.Transportul vopselelor şi a diluanţilor se efectuează numai în recipiente închise.

Art. 267. Prepararea şi diluarea vopselelor se face într-o încăpere separată de cea în care se face vopsirea.

Art. 268. Vopselele şi lacurile se păstrează în bidoane ermetic închise şi dispuse în încăperi separate, iar în atelier vor fi aduse numai cele care se folosesc într-un schimb de lucru.

Art. 269. Deschiderea capacelor la recipientele metalice care conţin diluanţi, vopsele şi alte substanţe inflamabile se efectuează numai cu scule care nu provoacă scântei.

Art. 270. La folosirea vopselei cu pigment de aluminiu, suprafaţa pieselor şi a obiectelor metalice se va curăţa complet de rugină.

Pigmenţii de aluminiu (şi în general cei piroforici) se păstrează în cutii metalice etanşe şi după caz umectate în petrol.

Praful de aluminiu aprins nu se stinge cu apă sau spumă ci cu pulbere stingătoare specială, nisip uscat sau sare uscată.

Art. 271. Vopselele. lacurile şi materialele pentru Iăcuire vor fi ferite de acţiunea razelor solare. Materialele pentru Iăcuire se păstrează numai în vase închise.

Art. 272. Degresarea suprafeţelor metalice cu ajutorul solvenţilor organici se efectuează numai în spaţii bine ventilate.

Art. 273. La decaparea cu solvenţi, se vor folosi inhibitori pentru reducerea cantităţii de hidrogen degajat.

Art. 274. La agregatele de degresare mecanizată sau manuală, pentru stingerea incendiilor, se foloseşte dioxidul de carbon.

Art.275. Vopsirea prin pensulare se poate executa şi în halele (încăperile) de lucru cu alt specific. cu condiţia ca în apropiere să nu existe surse de foc. asigurându-se în acelaşi timp o ventilare corespunzătoare.

Art. 276. La vopsirea sau uleierea pieselor prin imersie (cufundare) într-un recipient cu vopsea, lac sau ulei, acesta trebuie amplasat într-o cameră cu aspiraţie locală.

Este interzisă amplasarea băilor de imersie în spaţii comune cu alte ateliere de specific diferit.

Art. 277. Băile cu o capacitate sub 2 mc se prevăd cu capace care să se închidă în caz de aprindere a vopselei. Băile cu o capacitate peste 2 mc sau cele servite de un transportor suspendat, se prevăd cu sisteme de preaplin, cu golire rapidă prin curgere liberă într-un rezervor amplasat în exteriorul clădirii.

Art. 278. În timpul nefuncţionării, băile prevăzute cu capace se închid iar din cele cu sistem de golire, se va evacua vopseaua din rezervor.

Art. 279. Dacă pentru manipularea pieselor se foloseşte un transportor cu cârlig, sub transportor se amenajează un jgheab sau grătar pentru colectarea vopselei scurse de pe piese.

Art. 280. Băile pentru vopsire trebuie marcate cu repere pentru indicarea nivelului de umplere maxim admis, avându-se în vedere volumul pieselor care urmează a fi imersate.

Art. 281. În atelierele în care consumul de vopsea depăşeşte 10 I pe schimb, vopsirea prin pulverizare se face obligatoriu în cabine sau pe platforme deschise prevăzute cu dispozitive pentru reţinerea particulelor de vopsea (filtre, perdele de apă) şi cu ventilare pentru eliminarea vopselelor pe bază de solvent.

Cabinele şi platformele de vopsire trebuie să se execute din materiale incombustibile, uşor de curăţat. La vopsirea în aer liber se înlătură sursele de foc deschis pe o rază de 15 m şi nu se va admite fumatul.

Art. 282. În cabinele de vopsire, pe tot timpul operaţiilor trebuie menţinută depresiunea faţă de mediul exterior acestora. În acest sens, debitul de aer viciat exhaustat trebuie să fie mai mare decât debitul de aer utilizat pentru pulverizare.

Art. 283. Cabinele de vopsire şi Iăcuire prin pulverizare vor avea asigurat iluminatul electric din exterior.

Art. 284. Pulverizarea se face cu aer comprimat, cu azot sau cu dioxid de carbon sau prin presiune hidraulică, neadmiţându-se sub nici o formă folosirea oxigenului sau a unui gaz combustibil. Aerul comprimat trebuie filtrat de impurităţi.

Art. 285. Încăperile pentru pulverizarea lacurilor pe bază de nitroceluloză vor avea ventilaţie separată faţă de cele pentru pulverizarea lacurilor poliesterice.

Art. 286. Camerele în care se execută operaţiile de Iăcuire trebuie prevăzute cu perdele de apă şi cu filtru umed.

În cazul pulverizării nitrolacului la cald, aerul comprimat poat fi încălzit până la maximum + 50oC.

Art. 287. Este interzisă executarea reparaţiilor în timpul funcţionării instalaţiilor de vopsire.

În cazul defectării instalaţiei de ventilare (exhaustare), lucru se întrerupe imediat şi se reia numai după remedierea deficienţelor.

Art. 288. Personalul care serveşte utilajul sau îndeplineşte diferite activităţi în atelierele de vopsire va purta îmbrăcăminte şi încălţăminte care să nu producă scântei prin lovire, atingere, frecare etc.

Art. 289. Vopsirea în câmp electrostatic se poate face cu instalaţii portabile, cu acţionare manuală a pistolului, caz în care curentul maxim de scurtcircuit nu va depăşi 0,2 mA sau cu instalaţii fixe şi închise, acţionate de la un panou de comandă.

În cazul vopsirii în câmp electrostatic, în cabina de vopsire se va asigura o perfectă ventilare.

Pistolul de pulverizare nu trebuie să ajungă faţă de obiect la distanţa de străpungere.

Art. 290. Pentru protejarea împotriva scânteilor periculoase care se produc în special la căderi de tensiune, se prevede o instalaţie de protecţie care reduce progresiv tensiunea instalaţiei de pulverizare şi o scoate din funcţiune.

Art. 291. La trecerea obiectului de vopsit printre pistoalele de pulverizare, acesta nu trebuie rotit (învârtit).

Art. 292. La instalaţia de uscare, trebuie să se elimine posibilitatea aprinderii vaporilor de vopsele prin limitarea şi controlul temperaturii şi asigurarea funcţionării permanente a ventilării ori după caz a instalaţiilor de vidare sau inertizare.

Art. 293. În cazul folosirii pentru uscare a razelor infraroşii concentraţia vaporilor de solvenţi în aer trebuie menţinută cu 50% mai mică decât limita inferioară de explozie.

Cuptoarele de uscare încălzite cu gaze trebuie prevăzute cu instalaţii automate de supraveghere a aprinderii şi a controlului arderii.

Înainte de alimentarea cu gaze, cuptoarele vor fi aerisite.

Art. 294. La cuptoarele la care nu se pot realiza dispozitivele menţionate cu regim automat de măsurare şi indicare continuă, se va efectua un control permanent al temperaturii cu ajutorul aparatelor manuale de măsură şi control.

Art. 295. La fiecare cuptor se vor stabili precis parametri care trebuie verificaţi şi respectaţi pentru a nu fi depăşiţi.

Art. 296. Părţile metalice ale cuptoarelor cu aer în circulaţie şi care folosesc benzi rulante se leagă la priza de pământ.

Art. 297. La uscarea în aer liber, se iau măsuri pentru înlăturarea oricăror surse de foc faţă de piesele şi materialele vopsite.

SECŢIUNEA a 16-a

Platforme de parcare a autovehiculelor

Art. 298. Delimitarea locurilor pentru autovehicule pe platformele de parcare va fi marcată cu vopsea albă sau galbenă, asigurându-se între autovehicule spaţiile pentru intervenţia rapidă în caz de incendiu, precum şi căile de acces pentru evacuarea acestora.

Art. 299. Pe platformele de parcare se respectă şi următoarele:

  1. se scoate de sub tensiune instalaţia electrică a autovehiculului prin deconectarea bateriei de acumulatoare;

  2. nu se va efectua alimentarea autovehiculelor;

  3. nu se vor folosi flacăra deschisă sau alte surse de foc pentru pornirea motoarelor;

  4. nu se vor executa operaţii (lucrări) de întreţinere sau de reparare la autovehicule, indiferent de natura, durata sau complexitatea acestora;

  5. nu se admite arucarea de materiale (cârpe, bumbac etc.) sau de lichide combustibile (benzină, motorină, ulei, unsori etc.), păstrându-se o perfectă stare de curăţenie;

  6. cheile de contact ale autovehiculelor parcate, precum şi documentele acestora se vor preda personalului de serviciu care le va păstra intr-un loc stabilit de conducerea unităţii;

Art. 300. Este interzisă parcarea pe platforme a autovehiculelor încărcate cu materiale explozive, combustibile sau uşor inflamabile, cu rezervoare fisurate sau sparte, cu buşoane lipsă sau necorespunzătoare.

Art. 301. Platformele de parcare şi tehnologice ale autovehiculelor nu vor fi traversate de linii electrice aeriene.

Art. 302. Pentru asigurarea stingerii eventualelor incendii izbucnite pe platforme de parcare, acestea vor fi prevăzute cu instalaţii de apă, cu hidratanţi exteriori şi cu mijloace de stingere, conform Anexei 5.

Art. 303. Pentru evacuarea autovehiculelor în caz de incendiu se vor asigura ştăngi pentru remorcare din ţeavă, prevăzute cu inele de împerechere, vopsite în culorile alb şi roşu.

Art. 304. În locurile vizibile vor fi afişate regulile sau instrucţiunile de prevenire şi stingere a incendiilor specifice locului de muncă, precum şi planul de evacuare a autovehiculelor în caz de incendiu.

Art. 305. Pe timpul nopţii se va asigura personalul corespunzător de pază care va cunoaşte şi aplica măsurile de prevenire şi stingere a incendiilor specifice acestui loc de muncă, plan de intervenţie şi de evacuare a autovehiculelor în caz de incendiu, precum şi mijloacele de alarmare (sirene, sonerii, clopote etc.).

SECŢIUNEA a 17-a

Garaje

Art. 306. În clădirile destinate garării autovehiculelor, se va respecta capacitatea de garare stabilită în funcţie de gradul de rezistenţă la foc şi de tipul autovehiculului.

Art. 307. În clădirile în care sunt amenajate garaje, trebuie să existe căi suficiente de evacuare a autovehiculelor. Uşile garajelor trebuie să asigure o evacuare rapidă.

Art. 308. Combustibilul (benzină, motorină) şi unsorile, uleiurile, cauciucuri sau alte materiale combustibile se păstrează în depozite amplasate în exteriorul clădirii garajului, la distanţa prevăzută în norme.

Art. 309. Pe timpul funcţionării motorului sau a umplerii rezervorului de combustibil, este interzis fumatul şi efectuarea de lucrări cu foc deschis. Umplerea sau golirea rezervorului se face în exterior numai ziua şi în cazuri excepţionale noaptea, iluminarea asigurându-se electric cu lămpi protejate. Pe timpul umplerii rezervorului cu combustibil, motorul se opreşte şi se scoate cheia din contact.

Art. 310. Rezervorul de combustibil şi conductele trebuie să fie bine închise şi etanşe. Instalaţia electrică să fie în stare bună de funcţionare. Examinarea acumulatorului nu se va face la lumina chibritului sau a lanternei. Pe timp de iarnă motorul şi rezervorul nu se încălzesc cu surse de foc deschis, ci numai cu apă caldă sau aer încălzit.

Art. 311. Iluminarea garajelor se va face cu lămpi electrice adecvate. Lămpile portative vor fi armate.

Art. 312. Încălzirea garajelor se va face cu instalaţie de încălzire centrală.

Art. 313. În garaj trebuie să existe un sistem de ventilaţie mecanică sau naturală. Înainte de punerea motoarelor în funcţiune, se deschid uşile garajului pentru a se asigura o bună aerisire.

Art. 314. Este interzisă incărcarea acumulatoarelor în garaj.

Este deasemenea interzisă depozitarea altor materiale care nu fac parte din inventarul autovehiculelor.

Art. 315. În garaje, aşezarea autovehiculelor se va face astfel încât să se asigure o evacuare rapidă în caz de incendii. Este necesar să se marcheze pe pardoseală, spaţiile de garare şi cele libere, în funcţie de poziţia uşilor prevăzute pentru evacuare.

SECŢIUNEA a 18-a

Centre şi oficii de calcul electronic

Art. 316. La clădirile sau compartimentele în care se amplasează calculatoare electronice, măsurile de prevenire şi stingere a incendiilor prevăzute în documentaţiile tehnice de execuţie vor fi respectate în totalitate, iar mijloacele tehnice de stingere vor fi menţinute în perfectă stare de funcţionare.

Art. 317. Se interzice depozitarea de materiale care prezintă pericol de incendiu sau explozie sub sălile de calculatoare, în spaţiile adiacente (vecine) şi în incinta sălilor de calculatoare.

Art. 318. Mobilierul utilizat în sălile de calculatoare şi în încăperile pentru păstrarea programelor şi a înregistrărilor de date va fi din materiale incombustibile.

Art. 319. Sala calculatorului şi încăperile pentru păstrarea înregistrărilor de date, nu vor fi traversate cu fluxuri de cabluri ce nu servesc echipamentele sau consumatorii din încăperile respective.

Art. 320. Cantităţile de materiale şi accesorii combustibile necesare desfăşurării activităţii vor fi reduse la minimum necesar şi repartizate pe echipamente.

Art. 321. Deşeurile de hârtie şi alte materiale combustibile ce rezultă din operaţiile de lucru în sala calculatorului se colectează în coşuri metalice cu capac şi se evacuează ritmic în locurile stabilite.

Art. 322. În sălile calculatoarelor se interzice:

a) fumatul şi folosirea focului deschis;

b) introducerea unor maşini şi echipamente care nu sunt necesare funcţionării calculatoarelor;

c) executarea lucrărilor de reparaţii, cu excepţia celor legate direct de echipamente care nu pot fi deplasate din camera calculatorului;

d) introducerea de materiale sau mobilier combustibil şi efectuarea de operaţii care pot fi făcute în afara încăperilor;

e) folosirea altor sisteme de încălzire în afara celor prevăzute prin documentaţiile tehnice de execuţie (reşouri, radiatoare electrice etc.);

f) executarea lucrărilor de sudare şi de lipire a metalelor cu surse termice, fără PERMIS DE LUCRU CU FOC;

g) introducerea sau manipularea lichidelor inflamabile, cu excepţia celor pentru executarea operaţiilor de întreţinere şi conservare zilnică şi care vor fi în cantităţi' strict necesare. Acestea vor fi introduse în ambalaje metalice cu capac şi vor fi evacuate imediat după terminarea operaţiilor.

Art. 323. La declanşarea unui incendiu in sălile de calculatoare, magnetotecă, laboratoare sau încăperi vecine acestora, se va acţiona concomitent, după cum urmează:

a) se opreşte instalaţia de climatizare şi/sau ventilare;

b) se alarmează personalul şi se alertează unitatea de pompieri militari, precum şi conducătorul unităţii;

c) se scot de sub tensiune unităţile periferice, apoi unitatea centrală, după care se opreşte alimentarea cu energie electrică de la tabloul electric de alimentare generală;

d) se acţionează pentru stingere cu stingătoare cu CO2;

e) după evacuarea persoanelor se declanşează instalaţia fixă de stins incendii, în funcţie de spaţiul în care se manifestă arderea. În acest sens, se vor întocmi instrucţiuni detaliate privind declanşarea instalaţiei. În instrucţiuni se indică evacuarea personalului, acţionarea modulului de comandă, acţionarea manuală de urgenţă asupra modulului de serviciu în cazul nefuncţionării modulului de comandă, precum şi eventuala acţionare asupra modulului de rezervă, în conformitate cu instrucţiunile producătorului;

f) asupra hârtiei şi materialelor lemnoase se poate acţiona cu apă sau spumă chimică, atunci când aceste materiale sunt în spaţii nedotate cu aparatură electronică;

g) echipamentele de calcul învecinate celor la care s-a declanşat incendiul vor fi protejate cu pături (prelate) antifoc sau ignifugate.

SECŢIUNEA a 19-a

Depozite

Art. 324. Depozitarea materialelor solide, Iichide şi gazoase şi a altor materiale sau substanţe, precum şi a deşeurilor şi ambalajelor se face în raport cu natura, forma, dimensiunea, modul de ambalare şi proprietăţile fizico-chimice ale acestora din punct de vedere al prevenirii şi stingerii incendiilor (grupa sau clasa de combustibilitate, tendinţa de autoaprindere, autoinflamare, explozie, comportare în contact sau în prezenţa altor produse, substanţele stingătoare compatibile şi eficienţa la intervenţie în caz de incendiu etc.), cu respectarea instrucţiunilor producătorului şi proiectantului, şi a prevederilor din Anexele 10 şi 11.

Depozitele vor fi marcate cu inscripţii privind conţinutul.

Depozitarea se va face pe categorii de materiale sau de produse, în perfectă ordine, Iăsându-se spaţii pentru manipulare şi circulaţie.

Spaţiile de depozitare vor avea precizate riscul (categoria) de pericol de incendiu, determinată conform prevederilor reglementărilor tehnice şi clasa de periculozitate a materialelor şi substanţelor depozitate.

Art. 325. Este interzisă depozitarea ambalajelor cu produse de natură necunoscută la un loc cu alte produse.

Art. 326. Depozitarea şi manipularea materialelor şi a substanţelor combustibile se face în ambalaje adecvate, realizate şi inscripţionate corespunzător, în vederea identificării naturii, riscurilor de incendiu şi a procedeelor de stingere şi de neutralizare adecvate.

Art. 327. Se interzice depozitarea în aceeaşi magazie sau compartiment a materialelor care dau naştere la reacţii periculoase la incendiu şi explozie sau necesită substanţe de stingere incompatibile, cum ar fi:

a) recipiente de gaze sub presiune cu substanţe care degajă gaze toxice sau vătămatoare, corozive şi/sau radioactive, la un loc cu cele combustibile;

b) substanţe sau materiale care degajă gaze corozive, împreună cu echipamente, aparataje etc. sensibile la coroziuni;

c) materiale ce reacţionează periculos cu substanţele stingătoare utilizate în caz de incendiu pentru stingerea celorlalte materiale din compartiment;

d) substanţe inflamabile (vopsele, diluanţi, prenandez etc.) împreună cu carbid sau acizi.

Art. 328. Materialele şi substanţele care prezintă pericol de autoaprindere se păstrează în condiţii adecvate naturii lor, luându-se măsuri de control destinate preîntâmpinării fenomenului de autoîncălzire.

Art. 329. Materialele, substanţele, produsele şi obiectele de valoare sau cu risc mare de incendiu se depozitează pe cât posibil în încăperi compartimentate, separate faţă de restul construcţiei prin elemente rezistente la foc.

Art. 330. Materialele din aceeaşi grupă sau clasă de periculozitate cu forme geometrice sau dimensiuni similare se depozitează în stive care vor avea înălţimea, lăţimea şi culoarele de circulaţie şi evacuare astfel încât în caz de incendiu să fie posibilă manipularea lor cu uşurinţă, precum şi accesul personalului de intervenţie pentru stingere şi evacuare.

Este interzisă depozitarea ambalajelor, a mărfurilor sau a altor materiale combustibile în vecinătatea ferestrelor şi a pereţilor neprotejaţi împotriva focului.

Art. 331. La depozitarea materialelor solide, lichide, a gazelor şi a altor substanţe combustibile, precum şi a ambalajelor se asigură distanţele de siguranţă stabilite prin instrucţiuni, reglementări tehnice etc. faţă de:

  1. instalaţiile, mijloacele şi elementele de încălzire, precum şi faţă de instalaţiile, utilajele, agregatele tehnologice care funcţionează la o temperatură mai mare decât temperatura mediului ambiant;

  2. capetele sprinkler (de tavan sau de raft), drencere, duze de pulverizare a apei sau de refulare a altor substanţe stingătoare, pentru a nu reduce eficienţa acestora;

  3. avertizoarele şi detectoarele de incendiu, de orice tip;

  4. corpurile electrice şi alte mijloace de iluminat sau de încălzit, astfel încât să nu se producă aprinderea materialelor ori a substanţelor sau deteriorarea instalaţiilor şi mijloacelor respective.

Art. 332. Rafturile pe care se depozitează materialele combustibile vor fi din materiale incombustibile sau materiale combustibile ignifugate.

Art. 333. În depozitele (magaziile) de materiale tehnice generale (diverse) se admite păstrarea a maximum 200 I Iichide combustibile şi a 200 kg de carbid, cu respectarea măsurilor specifice de prevenire şi stingere a incendiilor pentru aceste substanţe (etanşeitate perfectă a vaselor metalice, protejarea faţă de umiditate, scule corespunzătoare, ventilare etc.).

Art. 334. În spaţiile de depozitare ale materialelor substanţelor combustibile şi/sau explozive, nu se admite amenajarea de spaţii pentru birouri sau de producţie. Acestea se realizează în încăperi separate, conform reglementărilor tehnice.

Art. 335. Corpurile electrice de iluminat din depozitele de materiale combustibile trebuie să fie prevăzute cu globuri de protecţie şi după caz cu armături (grătare) de protecţie.

Art. 336. În depozite se interzice iluminatul cu flacără deschisă sau folosirea instalaţiei electrice cu improvizaţii sau defecţiuni.

Art. 337. Spaţiile de depozitare şi căile de acces, de evacuare şi de intervenţie se marchează corespunzător, vizibil şi se menţionează în planurile de protecţie împotriva incendiilor.

Art. 338. Înaintea descărcării la rampe sau magazii, mărfurile şi materialele combustibile sosite în vagoane, autovehicule etc. vor fi controlate în vederea depistării eventualelor focare de incendiu.

Art. 339. La depozitarea unor substanţe care prezintă pericol de incendiu sau explozie deosebit, ori care se degradează în timp şi ca urmare pot duce la izbucnirea incendiilor sau la producerea exploziilor, se va asigura controlul stării acestor substanţe conform instrucţiunilor producătorului şi a prescripţiilor stabilite de beneficiar.

Art. 340. În spaţiile de depozitare a materialelor şi/sau substanţelor combustibile (inclusiv ambalaje) ori care prezintă pericol de incendiu sau explozie, precum şi în apropierea acestora, este interzisă utilizarea focului deschis la o distanţă mai mică de orice instalaţie sau rezervor al depozitului de staţiile de pompare, rampe etc

În situaţii strict necesare, lucrările cu foc deschis se execută numai pe bază de permis de lucru cu foc şi numai după luarea tuturor măsurilor prevăzute în acesta.

Art. 341. Pentru lucru cu foc la rezervoare se vor respecta prevederile privind efectuarea lucrului cu foc deschis precum şi următoarele măsuri:

  1. se goleşte complet rezervorul;

  2. se închid şi se blindează robinetele de pe toate conductele de legătură ale rezervorului;

  3. se deschid gurile de vizitare de pe mantaua şi de pe capacul rezervorului;

  4. se efectuează aburirea (purjarea) şi aerisirea rezervorului;

  5. se iau probe de gaze pentru analiză;

  6. se începe lucrul numai după confirmarea analizelor şi emiterea permisului de lucru cu foc.

Art. 342. Lucrul cu foc deschis la conductele pentru produse petroliere se poate face numai după ce acestea au fost golite, blindate şi după ce există convingerea că s-au înlăturat gazele din interior.

Art. 343. Lucrul cu foc deschis la conductele montate în canale este admis numai după ce:

  1. s-a curăţat canalul pentru conducte pe o rază de minimum 10 m de locul unde se va lucra cu foc;

  2. s-au golit şi conductele vecine;

  3. conducta la care se lucrează s-a golit, s-a purjat, s-a aerisit şi s-a blindat cu flanşe oarbe.

Art. 344. Pe o rază de 10 m în jurul depozitului cu butelii cu gaze comprimate sau lichefiate se interzice păstrarea oricăror materiale inflamabile sau uleioase şi executarea de lucrări cu foc deschis.

Art. 345. Sigilarea cu ceară se va face numai în locurile stabilite şi amenajate pentru această operaţie.

Art. 346. Nu este permisă intrarea în depozit a mijloacelor de transport cu defecţiuni tehnice sau neprotejate corespunzător pericolului acestuia.

Art. 347. Se interzice parcarea, întreţinerea şi repararea mijloacelor de transport în spaţiile de depozitare, pe rampe şi pe căile de acces ale acestora.

Art. 348. În spaţiile de depozitare fumatul este interzis, iar accesul personalului din afara acestora este strict interzis.

Art. 349. Pe teritoriul depozitelor şi în exterior, terenul va fi curăţat de vegetaţia uscată, iar faţă de vecinătăţi trebuie luate măsuri de limitare a propagării focului, în caz de incendiu.

Art. 350. În caz de incendiu, concomitent cu acţiunea de stingere se vor evacua materialele, iar din spaţiile închise se va asigura evacuarea fumului şi după caz, a gazelor fierbinţi. La depozitele deschise de materiale combustibile, se vor lua măsuri de supraveghere şi control a zonelor învecinate, atât în timpul incendiului, cât şi după lichidarea lui.

Art. 351. Ambalajele şi deşeurile rezultate (lăzi, capace, stelaje, talaş, paie, hârtie, etc.) vor fi evacuate zilnic în locurile stabilite în acest scop.

Art. 352. La terminarea programului de lucru se deconectează instalaţiile electrice de la reţeaua de alimentare cu energie electrică.

Art. 353. Personalul de intervenţie în caz de incendiu, va fi echipat cu mijloacele necesare pentru protecţia căilor respiratorii şi impotriva temperaturilor înalte.

Art. 354. La lichide combustibile din clasele I şi II depozitate, se vor lua măsuri de protecţie impotriva radiaţiilor solare.

Art. 355. Rezervoarele de lichide combustibile trebuie să fie prevăzute cu sisteme vizibile de control al nivelului lichidelor combustibile. Este obligatorie montarea de opritori de flăcări şi supape la conductele de respiraţie, dispozitive care se menţin în perfectă stare de funcţionare.

Art. 356. Se interzice montarea pe mantalele rezervoarelor a robinetelor de luat probe.

Art. 357. La fiecare depozit se va afişa schema de amplasare a rezervoarelor, pozarea conductelor, locul ventilelor de închidere şi mijloacele de stingere a incendiilor.

Art. 358. Canalizarea apelor cu reziduuri combustibile trebuie să se facă separat faţă de canalizarea apelor menajere.

Art. 359. Rastelele metalice pe care se depozitează butoaie sau bidoane, autocisternele şi vagoanele la descărcare, precum şi conductele şi vanele vor fi legate la pământ impotriva electricităţii statice.

Art. 360. Vopselele şi lacurile pe bază de nitroceluloză se depozitează în compartimente separate faţă de lacurile poliesterice.

Art. 361. Întăritorul, grundul activ şi acceleratorul de poliester se depozitează separat de lacurile poliesterice.

Este interzisă depozitarea lacurilor poliesterice în depozite amplasate in aer liber, şi manipularea violentă a butoaielor sau bidoanelor.

Art. 362. Dezgheţarea instalaţiilor, conductelor, armăturilor, ventilelor, pompelor, etc. prin care circulă Iichide combustibile se face numai cu abur de joasă presiune, apă caldă, nisip fierbinte sau alte mijloace care nu prezintă pericol de incendiu. Este interzisă folosirea focului deschis.

Art. 363. În cazul încărcării sau alimentării directe din rezervoare supraterane sau semiîngropate, autovehiculele nu se vor apropia la o distanţă mai mică de 10 m faţă de rezervoare.

Art. 364. Ţevile de eşapament ale motoarelor vor fi scoase în exterior, în direcţiile în care nu există pericol de incendiu şi vor fi echipate cu dispozitive de parascântei.

Art. 365. Digurile, parapeţii şi pragurile de reţinere a produselor petroliere combustibile trebuie să fie realizate din materiale incombustibile rezistente la foc şi să asigure reţinerea întregii cantităti de lichide.

Art. 366. Scurgerile de Iichide combustibile se colectează imediat şi se îndepărtează în locuri prestabilite.

Platformele betonate şi nebetonate ale depozitelor se curăţă de reziduuri ori de câte ori este necesar.

Art. 367. Este interzisă circulaţia locomotivelor de cale ferată în timpul încărcării-descărcării produselor combustibile lichide la rampe.

Art. 368. La ridicarea de la furnizor a buteliilor de oxigen, hidrogen etc., se vor verifica ca acestea să fie în bună stare, pentru a putea fi folosite în condiţii de siguranţă.

Art. 369. Nu se vor primi în depozit sau nu se vor utiliza recipiente la care:

  1. lipsesc poansonările reglementate (data verificării şi scadenţa, capacitatea, presiunea de încărcare, greutatea totală a buteliei, poansonul organului de verificare etc.);

  2. a expirat termenul reviziei periodice;

  3. se constată deteriorări vizibile pe corpul rezervorului (fisuri, urme de lovituri, coroziune pronunţată etc.);

  4. lipseşte vopseaua de protecţie şi marcarea naturii gazului pe care îl conţin;

  5. lipsesc capacele de protecţie şi inelele de cauciuc trase pe corp.

Art. 370. Depozitarea recipientelor transportabile cu gaze comprimate sau lichefiate se face în construcţii - parter, şoproane sau platforme exterioare.

Art. 371. Este interzisă depozitarea buteliilor încărcate cu oxigen în aceeaşi încăpere cu butelii încărcate cu gaze combustibile sau gaze care în amestec pot produce reacţii periculoase (incendii sau explozii).

Art. 372. Buteliile cu postament se păstreaza în poziţie verticală, aşezate grupat în boxe sau în stelaje, asigurate împotriva răsturnării cu lanţuri sau alte dispozitive, asigurându-se spaţii de acces între ele. Buteliile pline se depoziteză în locuri separate faţă de buteliile goale, grupate în raport cu tipul şi natura substanţelor pe care le conţin.

Art. 373. Buteliile fără postament pot fi păstrate în poziţie orizontală, pe rame sau stelaje, fără ca buteliile să se sprijine direct între ele. Robinetele vor fi îndreptate în aceeaşi direcţie la toate buteliile.

Art. 374. Depozitarea recipientelor pline sau goale se face numai cu capacele de protecţie a robinetelor montate.

Art. 375. Depozitarea recipienţilor (buteliilor) cu o capacitate totală de cel mult 800 litri se poate face alipit de clădirile industriale, cu excepţia spaţiilor din categoriile A şi B de pericol de incendiu, cu condiţia ca acestea să fie amplasate în încăperi rezistente la explozii sau în boxe exterioare situate în dreptul unor panouri de pereţi plini (fără goluri) pe minimum 10 m.

Art. 376. Este interzisă depozitarea recipientelor butelii în spaţii de circulaţie (pe scări, culoare, ganguri etc.).

Art. 377. Temperatura de depozitare nu trebuie să depăşească 40ºC, iar încălzirea se face cu instalaţii centrale cu apă caldă sau abur de joasă presiune. Buteliile vor fi amplasate la distanţe de siguranţa faţă de elementele acestor instalaţii de încălzire.

Art. 378. Este interzis transportul recipientelor cu gaze sub presiune împreună cu alte materiale sau substanţe combustibile sau periculoase, precum şi transportul de persoane la un loc cu acestea.

Art. 379. Transportul se face numai cu mijloace de transport corespunzător amenajate şi protejate astfel încât recipientele(buteliile) să fie ferite de loviri, izbiri, şocuri sau murdăriri şi asigurate împotriva răsturnării sau căderii.

Art. 380. Personalul care manipuleaza recipiente încărcate cu gaze oxidante trebuie să aibă mâinile, îmbrăcămintea şi sculele curate şi fără urme de ulei sau alte grăsimi.

Art. 381. Pentru stingerea incendiilor se procedează astfel:

  1. se vor utiliza numai substanţele stingătoare adecvate materialelor care ard;

  2. se vor răci cu apa pulverizată buteliile (recipientele) din zona focarului şi a celor vecine;

  3. se vor evacua buteliile periclitate de incendii şi se vor depozita în locuri cât mai îndepărtate, unde se va asigura răcirea acestora;

  4. se vor lua măsuri de protecţie a personalului de intervenţie;

  5. se vor avertiza vecinătăţile, dacă este cazul, asupra pericolului de explozie.

SECŢIUNEA a 20-a

Birouri

Art. 382. În vederea prevenirii incendiilor în birouri este interzis:

  1. focul deschis;

  2. folosirea instalaţiilor şi echipamentelor cu defecţiuni sau improvizaţii, nerespectarea instrucţiunilor de utilizare ori lăsarea acestora în funcţiune nesupravegheate;

  3. folosirea unor mijloace de încălzire improvizate sau neomologate (reşouri, radiatoare electrice etc.);

  4. depozitarea materialelor inflamabile şi a altor substanţe ce pot constitui surse de izbucnire a incendiilor.

Art. 383. Deşeurile de hârtie vor fi colectate în coşuri şi evacuate la terminarea programului de activitate.

Art. 384. La terminarea programului de activitate instalaţiile electrice, de regulă, vor fi scoase de sub tensiune.

SECTIUNEA a 21-a

Spaţii de cazare şi cantine

Art. 385. În încăperile de cazare comună (dormitoare. vestiare, vagoane-dormitor etc.) se interzice:

  1. utilizarea reşourilor, fiarelor de călcat şi a radiatoarelor electrice, precum şi a altor aparate şi mijloace electrice de încălzit şi iluminat, cu defecţiuni şi improvizaţii ori lăsarea acestora sub tensiune nesupravegheate;

  2. folosirea corpurilor electrice de iluminat fără globuri de protecţie;

  3. lăsarea nesupravegheată a focurilor din sobe;

  4. aplicarea pe pereţi a tapetelor combustibile sau a altor produse din hârtie, uşor aprinzibile;

  5. fumatul, dacă nu se asigură scrumiere şi nu se iau măsuri de amplasare a acestora la distanţe de perdele sau draperii.

Art. 386. La folosirea vagoanelor-dormitor şi a barăcilor cu pereţi combustibili se interzice folosirea focului deschis la o distanţă mai mică de zece metri faţă de acestea.

Art. 387. La spaţiile de cazare amenajate în hoteluri, cabane şi campinguri, se respectă regulile şi măsurile de prevenire şi stingere a incendiilor şi de dotare cu mijloace tehnice de prevenire şi stingere a incendiilor specifice exploatării unităţilor turistice, potrivit reglementărilor în vigoare emise de autoritatea publică centrală de specialitate.

Art. 388. În camerele de cazare se afişează schemele de evacuare şi instrucţiunile de comportare în caz de incendiu iar căile de evacuare se marchează corespunzător pentru a asigura evacuarea operativă şi în siguranţă a persoanelor.

Art. 389. În dormitoarele comune pentru 10 sau mai multe persoane, la amplasarea paturilor se vor asigura culoare de evacuare a persoanelor.

Art. 390. Aparatele şi instalaţiile de preparare a hranei se întreţin şi exploateaza fără defecţiuni. Ritmic se asigură înlăturare, materiilor grase combustibile depuse în hotel şi tubulaturile aferente iar în cazul utilajelor şi aparatelor alimentate cu combustibili lichizi, scurgerile se colectează şi îndepărtează permanent în locuri prestabilite, luându-se măsuri de înlăturare a neetanşeităţilor.

Art. 391. Amplasarea meselor şi a scaunelor în sălile de mese (cantine) se face în aşa fel încât să se asigure condiţii de evacuare în caz de incendiu, astfel:

  1. mesele de max. 8 locuri se amplasează cu cel puţin o latură lângă un culoar;

  2. mesele dreptunghiulare, amplasate cu latura lungă perpendicular pe culoarele de evacuare, vor avea pe fiecare latură cel mult 8 locuri dacă au acces la un singur culoar sau 16 locuri dacă au acces la două culoare de evacuare;

  3. dacă numărul de locuri pe o latură este mai mare de 3 (între un culoar de evacuare şi perete) sau 6 (între două culoare), se prevăd treceri de cel puţin 0,45 metri la culoarele de evacuare;

  4. lăţimea culoarelor de evacuare trebuie menţinută la valoarea determinată pentru evacuarea fluxurilor calculate.

SECŢIUNEA a 22-a

Încăperi pentru multiplicare şi legătorie - cartonaje

Art. 392. În încăperile în care se execută operaţii de multiplicare, legătorie-cartonaje se iau şi următoarele măsuri:

a) operaţiile de lucru se vor desfăşura numai cu sistemul de ventilaţie în funcţiune, pentru evacuarea din încăpere a gazelor ce ar putea conduce la incendiu;

b) produsele petroliere folosite pentru curăţarea componentelor maşinilor vor fi aduse numai în cantităţile necesare pentru o zi de lucru;

c) petrolul, toluenul şi alte Iichide inflamabile folosite la curăţarea diferitelor piese se vor păstra în bidoane metalice închise, ferite de surse de căldură şi în cantităţile necesare pentru o zi de lucru .

Art. 393. În încăperile pentru maşini plane şi rotative, retuşurile cu eter sau cu alte substanţe combustibile se fac numai sub supravegherea personalului de specialitate, care are obligaţia să amenajeze locuri speciale de muncă, situate cât mai departe de maşinile în funcţiune.

Art. 394. Curăţarea cu lichide combustibile a maşinilor este permisă numai după ce acestea au fost deconectate de la reţeaua electrică şi s-au răcit, respectându-se regulile privind interzicerea fumalului sau folosirea ca mijloace de iluminat a unor surse cu foc deschis.

De regulă, spălarea cu lichide combustibile se face în încăperi separate, fără pericol de incendiu.

Art. 395. În încăperile de legătorie şi cartonaje se impun următoarele restricţii:

  1. depozitarea materialelor pentru lucrările în curs de execuţie se face la o distanţă de 1 m faţă de maşini;

  2. eliminarea ştraifurilor de la maşinile de tăiat şi transportarea lor în locul de colectare se vor face pe măsura ce ele se produc;

  3. nu este permisă aşezarea sau păstrarea materialelor (hârtii, covoare, soluţii etc.) şi a resturilor de hârtie în spaţiile destinate pentru încălzitul cleiului. Cleiul va fi încălzit în locuri special destinate şi amenajate in acest scop.

SECŢIUNEA a 23-a

Alimentarea cu apă

Art. 396. Toate unităţile trebuie să aibă asigurate sursele de apă din care să se alimenteze mijloacele mobile de intervenţie şi instalaţiile fixe de stingere a incendiilor, potrivit prevederilor reglementărilor tehnice specifice.

Art. 397. Instalaţiile de alimentare cu apă în caz de incendiu, se proiectează şi realizează în conformitate cu reglementările tehnice în vigoare, iar pe toată durata de utilizare a construcţiilor civile de producţie şi depozitare etc., acestea se verifică, întreţin şi se repară, conform reglementărilor tehnice în vigoare, astfel încât să se asigure funcţionarea sigură la debitele şi presiunile prevăzute în proiecte.

Art. 398. Asigurarea alimentării cu apă pentru stingerea incendiilor pe şantiere trebuie să se facă prin executarea instalaţiilor necesare înaintea începerii execuţiei lucrărilor de construcţii.

Art. 399. Alimentarea cu apă se poate face cu:

a) reţele la care presiunea de regim poate asigura intervenţia de stingere direct de la hidranţi exteriori, Ia debitele de calcul necesare. Acestea se recomandă să fie prevăzute atunci când nu se dispune de personal suficient şi cu utilaje mobile de intervenţie;

b) reţele la care presiunea la hidranţii exteriori nu poate asigura stingerea directă, pentru intervenţii folosindu-se pompele mobile. La aceste reţele, presiunea nu trebuie să fie mai mică de 0,7 atm. (7 m coloana de apă);

c) sisteme mixte, adaptate din considerente tehnico-economice, care trebuie să asigure o alimentare cu apă sigură şi eficientă.

Art. 400. La clădirile monobloc, clădirile înalte şi foarte înalte, cu săli aglomerate sau cele subterane, Ia care nu se poate asigura protecţia întregii clădiri de la hidranţii exteriori, se prevăd şi conducte cu hidranţi interioare care să funcţioneze în condiţiile prevăzute pentru reţelele exterioare.

Art. 401. Reţelele de apă pentru stingerea incendiilor se fac de regulă comune cu cele pentru apă menajeră sau industrială.

Prevederea unor reţele separate se justifică prin calcule tehnico-economice sau prin considerente de protecţie contra incendiilor.

Art. 402. Alimentarea cu apă direct din bazine. rezervoare etc. şi aducerea apei la locul incendiului cu ajutorul pompelor mobile (motopompe) se admite pentru:

  1. incinte industriale din categoriile C, D şi E de pericol de incendiu, cu suprafaţă mai mică de 20 ha şi care necesită pentru stingerea din exterior un debit de cel mult 20 I/s;

  2. depozite de material lemnos situate în afara incintelor industriale sau a centrelor populate, având necesar un debit de maximum 35 l/s.

Art. 403. Debitele minime, numărul jeturilor simultane, pierderile de sarcină prin furtun, amplasare şi condiţiile de realizare vor corespunde prevederilor reglementărilor tehnice.

Art. 404. La construcţiile de producţie şi depozitare care adăpostesc procese tehnologice de categoriile A, B şi C de pericol de incendiu, la depozitele de lichide şi materiale combustibile şi la construcţiile în execuţie la care se utilizează materiale combustibile (cofraje, schele, eşafoade, izolaţii, finisări etc.) şi unde intervenţia se asigură direct de la hidranţi exteriori, acestea se dotează conform prevederilor din Anexa 13.

SECTIUNEA a 24-a

Alimentarea cu gaze

Art. 405. Instalaţiile de gaze vor fi proiectate, construite şi exploatate conform prevederilor actelor normative în vigoare.

Art. 406. Periodic se face controlul etanşeităţii instalaţiei de gaze (in locuri cu pericol evident de incendiu, controlul se va face zilnic) folosindu-se emulsie de apă şi săpun. Se interzice efectuarea acestui control cu flacară.

Art. 407. Circuitele de alimentare cu gaze a arzătoarelor vor fi prevăzute cu sisteme de protecţie (interblocare) care să întrerupă automat funcţionarea acestora la scăderea presiunii sub limitele admise. asigurându-se funcţionarea permanentă a flăcărilor de veghe, care se verifică şi întreţin corespunzator.

Art. 408. La apariţia unei neetanşeităţi sau ruperi a unei conducte din interior se va închide robinetul de pe conducta principală din exteriorul clădirii şi se vor deschide ferestrele şi uşile pentru aerisire intensă.

Lucrările de reparare a scurgerilor de gaze sunt permise numai după ce se asigură ventilarea perfectă a spaţiilor.

Art. 409. Este interzisă folosirea instalaţiilor de gaze fără o supraveghere permanentă sau exploatarea acestora de către persoane neinstruite ori care nu deţin calificarea corespunzătoare.

Art. 410. Fiecare instalaţie la care încălzirea se face cu gaze va fi revizuită şi reparată la termenele prevăzute în reglementările specifice şi instrucţiunile producătorului sau furnizorului.

Art. 411. Oprirea funcţionării instalaţiilor de gaze este obligatorie atunci când se constată:

  1. scurgeri de gaze;

  2. creşterea sau scăderea nivelului de presiune a gazelor în afara limitelor admise, fără a putea fi readus la nivelul normal prin acţionare a dispozitivelor de protecţie;

  3. defectarea unor aparate de control sau a dispozitivelor de siguranţă;

d) spargerea unei ţevi.

Art. 412. În caz de incendiu se procedează la întreruperea alimentării cu gaze de la robinetul special, stingerea şi protejarea obiectelor din apropierea focarului până la epuizarea zestrei conductei.

Art. 413. În staţiile de reglare a gazelor se vor respecta următoarele:

a) Pardoseala şi părţile mobile ale tâmplăriei, încăperii staţiei de reglare a gazelor (ferestre şi uşi) vor fi executate şi izolate cu materiale care nu produc scântei prin lovire, capabile să aprindă amestecurile de gaze şi aer;

b) Geamurile ferestrelor staţiei de reglare a gazelor vor fi mate sau se vor vopsi în culoare albă, şi vor avea grosimea de 2 mm;

c) În încăperile staţiilor de reglare a gazelor se va asigura în permanenţă ventilarea naturală;

d) lIuminatul se va efectua cu reflectoare aşezate în exterior la o distanţă de minimum 0,5 m de la fereastră la luminator;

e) În interiorul staţiilor este interzisă montarea instalaţiilor electrice, inclusiv a acelora de curenţi slabi (telefonice, semnalizare, radio etc.);

f) Pe conductele care pornesc de la staţie se vor marca direcţiile către consumatori;

g) La conducta de intrare în casa de reglare a gazelor se va monta un dispozitiv de siguranţă care va închide conducta când presiunea de ieşire depăşeşte valoarea maximă sau cea minimă admisă. Capătul conductei de evacuare a gazelor de la acest dispozitiv va fi la 1 m deasupra acoperişului;

h) Intrarea şi ieşirea conductelor prin clădirea staţiei de reglare a gazelor, se va face prin pereţi numai prin tuburi de protecţie;

i) În încăperea staţiei, cât şi în jurul ei, sunt interzise executarea lucrărilor cu foc deschis (sudură, fumat etc.), precum şi depozitarea oricarui fel de materiale;

j) La executarea lucrărilor în caz de avarie sau de lucrări în interiorul staţiei se vor folosi scule şi unelte care nu provoacă scântei prin lovire;

k) În încăperile staţiilor de reglare a gazelor este interzisă încălzirea cu sobe. În cazul când încălzirea este necesară, aceasta se va face numai cu apă caldă, cu abur de joasă presiune sau cu aer cald.

SECŢIUNEA a 25-a

Încălzire centrală şi locală

Art. 414. În încăperile în care există pericol de explozie sau incendiu nu se vor utiliza sisteme de încălzire cu foc deschis, cu suprafeţe radiante sau incandescente.

Art. 415. Nu se admite utilizarea pentru încălzire a unor instalaţii, aparate, maşini etc., neomologate sau improvizate. Se interzice folosirea în stare defectă a sistemelor şi instalaţiilor de încălzire (cazane, radiatoare, sobe, aeroterme etc.) şi a celor de gătit.

Art. 416. Toate sistemele, instalaţiile, cazanele, sobele, maşinile şi aparatele cu foc deschis folosite pentru încălzire sau prepararea hranei vor fi supravegheate permanent, iar la terminarea programului de lucru se scot din funcţiune.

Art. 417. La trecerea pe lângă materiale sau elemente combustibile, conductele de transport ale agentului termic cu o temperatură ce depăşeşte 95 ºC, vor fi introduse în manşoane metalice şi izolate termic. Distanţa de la izolaţia termică până la materialele combustibile va fi de cel puţin 0,25 m.

Art. 418. Înainte de sezonul rece se vor controla şi se vor remedia defecţiunile constatate şi se va asigura buna funcţionare a instalaţiilor de încălzire.

Art. 419. Exploatarea centralelor termice, precum şi a instalaţiilor de încălzire aferente, se efectuează numai de personal calificat şi instruit, respectându-se prevederile "Normativului pentru exploatarea instalaţiilor de încălzire centrală" indicativ I 13/1 şi ale normelor de prevenire a incendiilor specifice, precum şi instrucţiunile producătorului.

În spaţiile de exploatare a instalaţiilor de încălzire centrală se vor asigura cel puţin nivelele minime de performanţă specifice siguranţei la foc stabilite prin proiectare.

Manevrele corespunzătoare exploatării se efectuează numai de către personalul de exploatare.

Art. 420. Instrucţiunile specifice de exploatare vor fi afişate vizibil la locul de muncă. În ele vor fi precizate şi măsurile de prevenire şi stingere a incendiilor necesare.

Periodic, în timpul exploatarii instalaţiilor se face verificarea cunoştiinţelor personalului.

Art. 421. Este interzisă depozitarea în centrala termică a unor utilaje, echipamente sau materiale care nu au legatură cu exploatarea acesteia.

Art. 422. Aparatele pentru controlul temperaturii şi presiunii din cazane şi conducte, indicatoarele de nivel pentru combustibil sau agentul de încălzire, supapele de siguranţă etc., vor fi menţinute în perfectă stare de funcţionare. Verificarea lor se va face zilnic la începerea fiecărui schimb de lucru.

Art. 423. Depozitarea combustibilului lichid sau solid pentru consumul zilnic necesar, se face conform reglementărilor specifice.

Art. 424. La cazanele alimentate cu combustibil lichid se va asigura etanşeitatea tuturor elementelor instalaţiei, respectiv a rezervoarelor, conductelor pentru transport, a pompelor şi racordurilor la arzătoare.

Art. 425. Izolaţia conductelor pentru combustibil şi izolaţia cazanului, în special în jurul arzătoarelor, trebuie să fie în perfectă stare şi ferită de a fi îmbibată cu combustibil.

Art. 426. Cazanele alimentate cu combustibil lichid se prevăd în faţa focarelor sub injectoare, cu tăvi metalice cu nisip, pentru colectarea eventualelor scurgeri provenite din instalaţie. Scurgerile accidentale de combustibil de pe toate utilajele, scările şi platformele cazanului se vor colecta şi înlătura.

Art. 427. Pentru fluidificarea prin încălzire a combustibilului din rezervoare se va folosi numai aburul de joasă presiune sau apă caldă. Este interzisă utilizarea focului deschis.

Art. 428. Înainte de aprinderea manuală a combustibilului la injectoare. se verifică focarul, se îndepărtează eventualele scurgeri de combustibil şi se înlătură cauzele acestora.

Focarele şi canalele de fum vor fi ventilate timp de 10 minute, folosindu-se instalaţia prevăzută pentru aceasta, respectiv pentru evacuarea gazelor arse.

Art. 429. Aprinderea combustibilului în focarele cazanelor se poate efectua automat sau manual (cu ajutorul unei torţe fixate pe o vergea metalică lungă de circa 0,80 m). Nu sunt admise improvizaţiile (băţ de chibrit, ziar aprins etc). Pentru stingerea torţei se va prevedea lada cu nisip sau vase cu apă.

Se interzice reaprinderea focului de la zidăria incandescentă a focarului sau de la flacăra altui arzător.

Art. 430. Centralele termice care folosesc combustibil gazos se exploatează conform "Normativului pentru exploatarea sistemelor de alimentare cu gaze naturale" indicativ I 6/1 numai după verificarea arzătoarelor şi numai dacă presiunea în conductele de gaze se încadrează în limitele prevăzute de norme.

Art. 431. La utilizarea gazelor petroliere lichefiate se respectă prevederile reglementărilor şi instrucţiunilor specifice.

Art. 432. La centralele termice care folosesc combustibil solid (cărbune brut, măcinat şi praf) se vor respecta întocmai prevederile din cărţile tehnice sau instrucţiunile elaborate de producător în acest scop, precum şi următoarele:

  1. instalaţia de pulverizare a prafului de cărbune trebuie controlată zilnic şi curăţată de depunerile de praf de cărbune pe suprafeţele instalaţiilor aferente cazanelor;

  2. evacuarea zgurii şi a cenuşii cu cărucioare sau vagonete se va face numai în locurile special amenajate, care nu prezintă pericol de incendiu;

  3. înainte de transport şi depozitare cenuşa şi zgura vor fi stropite cu apă în vederea asigurării stingerii complete a particulelor incandescente;

  4. în cazul întreruperii flăcării (rezultată din arderea prafului de cărbune) se va opri imediat alimentarea cu combustibil şi se va efectua aerisirea cazanului;

  5. coşurile de evacuare a fumului vor fi prevăzute cu sisteme de reţinere a scânteilor (parascântei).

Art. 433. Controlul etanşeităţii instalaţiei de gaze se face zilnic, folosindu-se o emulsie de apă cu săpun. Se interzice efectuarea acestui control cu flacără.

Circuitul de alimentare al arzătoarelor cu gaze va fi prevăzut cu un sistem de protecţie care să întrerupă rapid funcţionarea atunci când presiunea scade sub limita prestabilită la care flacăra poate deveni instabilă, sau în cazul când flacăra de control se stinge.

Art. 434. Circuitul de alimentare al fiecărui arzător va fi prevăzut cu două ventile montate în serie, dintre care unul cu acţionare manuală. Poziţia ventilelor ÎNCHIS sau DESCHIS trebuie marcată vizibil.

Art. 435. La apariţia unei neetanşeităţi sau ruperi a unei conducte din sala cazanelor, se va închide robinetul de pe conducta principală din exteriorul clădirii şi se vor deschide ferestrele şi uşile pentru aerisirea sălii.

Art. 436. Este interzisă exploatarea centralelor termice fără supraveghere permanentă sau de către personal fără calificarea corespunzătoare.

Art. 437. Fiecare cazan va fi revizuit şi reparat la termenele prevăzute în prescripţiile ISCIR.

Art. 438. Oprirea funcţionării cazanelor este obligatorie atunci cănd se constată:

  1. întreruperea curentului electric sau a alimentării cu apă;

  2. creşterea sau scăderea nivelului apei în afara limitelor admise;

  3. defectarea unor aparate de control sau a dispozitivelor de siguranţă;

  4. spargerea unor ţevi în interiorul cazanului;

  5. aprinderea depunerilor de funingine şi cocs în canalele de fum etc.

Art. 439. Oprirea sau pornirea cazanelor se face respectând întocmai ordinea operaţiilor precizate în instrucţiunile de lucru.

Art. 440. La punctele de descărcare a combustibililor lichizi se vor respecta următoarele măsuri:

  1. autocisterna va fi legată mai întâi la borna de împământare, în vederea descărcării electricităţii statice;

  2. operaţiile de racordare şi deracordare, precum şi descărcarea combustibililor se realizează numai cu motorul autocisternei oprit;

  3. pe timpul descărcării autocisternei în zona gurii de descărcare este interzisă circulaţia altor vehicule, accesul persoanelor neautorizate, precum şi focul deschis sau fumatul;

  4. la terminarea operaţiei de descărcare a combustibilului, racordul conductei de umplere a rezervorului va fi închis etanş, cu dispozitivul special prevăzut în acest scop;

  5. eventualele scurgeri accidentale de combustibil se îndepărtează imediat (cu nisip uscat, spălare cu produse neinflamabile etc.).

Art. 441. În secţiile cu degajări de praf sau pulberi combustibile, prevăzute cu încălzire centrală se vor înlătura periodic orice depuneri de pe conducte şi radiatoare, precum şi din jurul lor.

Art. 442. La izolarea conductelor de abur sau de apă supraîncălzită se utilizează materiale incombustibile.

Art. 443. Elementele constructive ale instalaţiilor de încălzire cu aer cald vor fi curăţate periodic de depunerile de praf combustibil.

Art. 444. Nu se vor depozita lichide inflamabile, materiale combustibile, îmbrăcăminte şi recipiente cu gaze sub presiune în jurul bateriilor de încălzire, a aerotermelor, a radiatoarelor şi pe conducte termice.

Art. 445. Amplasarea, exploatarea şi întreţinerea sistemelor de încălzire locală (sobe de orice tip, cazane de spălătorie, maşini şi aparate de gătit) se va realiza conform prevederilor reglementărilor tehnice şi a instrucţiunilor de folosire emise de producător.

Art. 446. La exploatarea sobelor cu sau fără acumulare de căldură, precum şi a maşinilor şi aparatelor de gătit se vor respecta următoarele reguli principale:

a) materialele sau elementele combustibile situate în vecinătatea focarelor, cenuşarelor şi burlanelor vor fi dispuse la cel puţin 1,25 m faţă de sistemele de încălzire locală, cu excepţia cazurilor în care instrucţiunile de folosire ale producătorilor permit distanţe mai mici;

b) în faţa uşiţei de alimentare a sobei, pardoseala combustibilă se protejează cu tablă metalică cu dimensiunile minime de 0,70 x 0,50 m;

c) înainte de utilizare, sobele şi coşurile de fum trebuie verificate amănunţit, trebuie reparate, curăţate şi date în exploatare în perfectă stare de funcţionare;

d) nu este admisă folosirea sobelor fără uşiţe la focare şi cenuşare, cu defecte sau izolate necorespunzator faţă de elementele combustibile ale clădirilor;

e) în timpul funcţionării sobelor, uşitele focarului şi cenuşarului trebuie menţinute închise;

f) se interzice aprinderea focului în sobe prin stropire cu benzină, petrol sau alte lichide combustibile;

g) se interzice uscarea hainelor sau a unor materiale combustibile pe sobe sau în imediata lor apropiere;

h) nu se admite folosirea lemnelor (combustibili solizi) mai lungi decât vatra focarului sobei sau cărbuni cu o putere calorică mai mare decât cea stabilită de producător;

i) se vor numi persoane care să răspundă de aprinderea şi stingerea focului la toate sistemele de încălzire locală;

j) cenuşa se va evacua atunci când cenuşarul nu s-a umplut total, într-un loc stabilit şi amenajat special, fără pericol de incendiu şi numai după ce se vor stinge resturile de jar;

k) se interzice supraîncălzirea sobelor.

Art. 447. La utilizarea sobelor fără acumulare de căldură, se vor respecta următoarele:

  1. la sobele cu înălţimea picioarelor egală sau mai mare de 25 cm, pardoseala de sub acestea se protejează printr-un strat izolator de cărămidă plină, având grosimea de cel puţin 6 cm cu mortar de argilă sau prin două straturi de pastă îmbibată cu soluţie de argilă ori cu alt material incombustibil cu capacitate termoizolatoare, peste care se pune tablă. Postamentul izolator trebuie să depăşească perimetrul sobei cu 0,25 m, iar în faţa focarului cu 0,50 m;

  2. când sobele nu au picioare sau picioarele sunt mai scurte de 0,25 m, pentru a se izola faţă de pardoselile combustibile, acestea se protejează printr-un postament format din două rânduri de cărămidă (pe lat) cu mortar de argilă, peste care se montează unul de tablă sau printr-un postament alcătuit din materiale incombustibile, termoizolatoare, echivalente termic;

  3. la maşinile şi aparatele de gătit de uz casnic, izolarea pardoselii se face conform prevederilor stabilite de către producător.

Art. 448. La utilizarea sobelor cu acumulare de căldură se vor mai avea în vedere şi următoarele:

  1. protejarea totală a tavanelor din materiale combustibile se realizează prin tencuire sau prin acoperire cu un strat de gips-carton ori materiale incombustibile;

  2. în cazul sobelor din încăperile cu pereţi din materiale combustibile, porţiunea de perete de lângă sobă se execută din zidărie din materiale incombustibile sau prin montarea unor panouri din materiale incombustibile care să depăşească marginile sobei în toate direcţiile, cu minimum 50 cm.

Art. 449. Construcţia, amplasarea, protecţia termică şi exploatarea coşurilor şi canalelor de fum pentru focarele care servesc la încălzirile curente vor fi efectuate în conformitate cu prevederile reglementărilor tehnice specifice în vigoare.

Art. 450. Coşurile de fum vor fi curăţate periodic în funcţie de cantitatea şi calitatea combustibilului folosit, iar uşile pentru curăţare vor fi bine etanşate.

Art. 451. Toate tipurile de coşuri vor fi bine întreţinute şi verificate periodic, astfel încât să se evite ieşirea în încăperi sau poduri a gazelor calde, a fumului sau a scânteilor.

Art. 452. Este interzisă racordarea focarelor alimentate cu gaze la canalele de fum care servesc focare alimentate cu alt fel de combustibil (lemn, păcură, cărbune etc.). Este interzisă montarea de clapete (sibere) sau capace de obturare în canale sau racorduri. Limitarea, respectiv reglarea tirajului, se fac exclusiv prin prizele de aer sau prin regulatoare de tiraj ale focarelor.

Art. 453. Efectuarea lucrărilor de reparaţii, revizii sau modificări la instalaţiile de gaze, de către persoane neautorizate şi fără avizul prealabil al distribuitorului, este strict interzisă.

Art. 454. În cazul utilizării buteliilor cu gaze lichefiate se interzice:

  1. folosirea de butelii defecte sau improvizate şi neomologate;

  2. amplasarea buteliilor în apropierea surselor care radiază căldură;

  3. racordarea buteliei la mijloacele de încălzire direct, fără reductor de presiune;

  4. utilizarea furtunului de racordare neomologat pentru gaze fixat necorespunzator, uzat, în stare defectă sau cu lungimi mai mari de 1,00 m.

Art. 455. La utilizarea centralelor termice cu putere maximă de cel mult 0,3 MW se vor respecta prevederile Ghidului de proiectare, execuţie şi exploatare a centralelor termice mici.

SECŢIUNEA a 26-a

Staţii de compresoare de aer

Art. 456. Se interzice placarea pereţilor şi planşeelor staţiilor cu materiale fonoizolante combustibile.

Prizele de aer proaspăt pentru alimentarea compresoarelor vor fi ferite de surse de gaze combustibile sau de vapori inflamabili.

Art. 457. Înainte de pornirea compresorului se va verifica nivelul de ulei din compresor, instalaţia de ungere şi funcţionarea corectă a răcitorului intermediar.

Ungerea compresoarelor de aer se va efectua în cantităţile prevăzute de proiectant şi constructor, cu uleiuri care au vâscozitatea şi punctul de aprindere cerute.

Art. 458. Se va asigura răcirea continuă a aerului comprimat şi buna funcţionare a supapelor (în special a celor de refulare).

Art. 59. Întreţinerea şi verificarea conductelor şi rezervoarelor de aer comprimat se va face conform instrucţiunilor de exploatare. Este interzisă curăţirea părţilor interioare ale ţevilor şi rezervoarelor cu benzină sau alte produse inflamabile care pot produce incendii sau explozii.

Art. 460. Este interzisă dezgheţarea conductelor de aer cu surse de căldură cu foc deschis.

Art. 461. Temperatura aerului din reţeaua de distribuţie trebuie să fie cu cel puţin 75˚C mai scăzută decât cea de aprindere a uleiului folosit pentru ungerea instalaţiei.

SECŢIUNEA a 27·a

Instalaţii de ventilare

Art. 462. Sistemele de ventilare naturală organizate şi sistemele de ventilare mecanică ale încăperilor în atmosfera cărora se degajă gaze, vapori, praf sau pulberi combustibile, vor fi întreţinute şi utilizate astfel încât în exploatarea normală să se evite posibilitatea acumulării în spaţiile respective a acestor substanţe în cantităţi ce pot prezenta pericol de incendiu sau de explozie. Exploatarea se face în conformitate cu prevederile Normativului I 5-1.

Art. 463. Prizele de aer ale ventilării vor avea montate plase de sârmă sau grătare, în bună stare care să împiedice pătrunderea diferitelor corpuri străine în canalele de ventilare.

Art. 464. Amplasarea în încăperi a gurilor de absorbţie se face în raport cu greutatea specifică a gazelor sau a vaporilor ce se evacuează, iar la ventilările locale, acestea trebuie să se afle cât mai aproape de locul de formare a vaporilor, gazelor sau a pulberilor combustibile .

Art. 465. Se interzice evacuarea prin aceeaşi instalaţie de ventilare a gazelor şi vaporilor de substanţe care pot provoca în amestec aprinderi sau explozii.

Art. 466. La exploatarea instalaţiilor de ventilare se vor lua măsuri pentru:

  1. asigurarea etanşeităţii perfecte;

  2. menţinerea unei exhaustări continui şi a vitezei constante de circulaţie a aerului în canale, pentru a se evita posibilităţile de acumulare a amestecurilor de gaze aspirate în concentraţii explozive;

  3. întreţinerea, verificarea şi curăţarea periodică a canalelor, tubulaturilor, ventilatoarelor, filtrelor etc. de depunerile combustibile;

  4. limitarea posibilităţilor de propagare a incendiilor prin canalele sistemului de ventilaţie, prin alegerea unor trasee judicioase şi prin întreţinerea în bune condiţii a clapetelor antifoc;

  5. ventilatoarele şi motoarele electrice ale instalaţiilor de ventilare aferente spaţiilor cu gaze şi vapori inflamabili vor fi verificate şi întreţinute periodic, astfel încât să li se asigure gradul de protecţie proiectat şi realizat.

Art. 467. Elementele fuzibile folosite la clapetele antifoc vor avea certificate de calitate emise de producător.

Art. 468. Pentru reţinerea prafului şi a deşeurilor combustibile, instalaţiile de ventilare cu absorbţie vor fi prevăzute cu filtre, camere de desprăfuire şi cicloane.

Art. 469. Gurile de evacuare a aerului viciat ale instalaţiilor de ventilare vor fi amplasate la o distanţă cât mai mare posibilă faţă de prizele de aer curat,

Art. 470. Nu se pot utiliza instalaţii comune pentru exhaustarea prafului combustibil sau a vaporilor inflamabili cu cele pentru evacuarea prafului de la utilajele de şlefuire, polizat etc. care produc scântei.

Art. 471. La instalaţiile de ventilare şi de transport pneumatic prin care se vehiculează substanţe combustibile sau inflamabile nu se vor executa lucrări cu foc deschis, decât după curăţarea şi spălarea acestora şi numai pe baza permisului de lucru cu foc.

Art. 472. Nu se permite funcţionarea instalaţiilor de transport pneumatic fără a fi legate la priză de pământ. Carcasele metalice ale ventilatoarelor, ale conductelor (tubulaturii) şi a cicloanelor se leagă la pământ pentru asigurarea captării şi scurgerii electricităţii statice.

Art. 473. În încăperile cu pericol de explozie, sistemul de ventilare va fi pus în funcţiune cu 10 minute înainte de începerea lucrului şi se va menţine în funcţie 15 minute după terminarea lui.

Art. 474. La terminarea lucrului şi după oprirea ventilatorului, clapetele de separaţie cu acţionare manuală din interiorul conductelor vor fi puse în poziţia ÎNCHIS astfel încât în caz de incendiu să nu permită propagarea arderii la vecinătăţi. La reluarea lucrului clapetele în cauză se deschid.

Art. 475. Modul de acţionare pentru oprirea instalaţiilor de ventilare în caz de incendiu se stabileşte prin dispoziţii şi instrucţiuni scrise şi afişate.

SECŢIUNEA a 28-a .

Instalaţii electrice de forţă, de iluminat şi de paratrăsnet

Art. 476. Instalaţiile şi echipamentele electrice de forţă şi iluminat se verifică, se întreţin şi se repară în conformitate cu reglementările tehnice specifice şi instrucţiunile producătorilor, numai de personal autorizat, astfel încât să nu constituie surse de iniţiere a incendiilor şi exploziilor.

În timpul exploatarii instalaţiilor şi echipamentelor electrice se va face verificarea rezistentei izolaţiei, la termenele prevăzute în reglementările tehnice de specialitate.

Art. 477. Tablourile electrice, releele, contactoarele etc. vor fi prevăzute cu carcase de protecţie, asigurate prin încuiere, accesul fiind permis numai persoanelor autorizate.

Tablourile electrice de alimentare (generale, locale etc.) vor avea afişate în interiorul carcaselor, schemele electrice monofilare ale circuitelor alimentate.

Art. 478. Se interzice supraîncărcarea circuitelor prin racordarea mai multor consumatori decât cei prevăzuţi în documentaţiile tehnice de execuţie.

Art. 479. Instalaţiile pentru iluminatul de siguranţă se menţin permanent în stare de funcţionare.

Bateriile de acumulatoare şi celelalte surse de rezervă pentru alimentarea iluminatului de siguranţă vor fi bine întreţinute, astfel încât să se asigure funcţionarea la parametrii proiectaţi.

Art. 480. Aparatele electrice portabile se vor folosi numai cu fişe şi conductori izolaţi în bună stare şi supravegheate în tot timpul cât sunt sub tensiune şi trebuie să aibă asigurat gradul de protecţie corespunzător mediului de lucru.

Art. 481. La terminarea lucrului, utilajele, echipamentele şi instalaţiile electrice se scot de sub tensiune, cu excepţia celor destinate iluminatului de siguranţă.

Art. 482. Revizia, repararea sau înlocuirea diverselor elemente ale instalaţiilor electrice de iluminat, de forţă sau curenţi slabi amplasate în medii explozive, se vor face numai după întreruperea curentului electric

Art. 483. Se interzice:

a) folosirea în stare defectă a instalaţiilor electrice şi consumatoare de energie electrică de orice fel, precum şi a celor uzate sau improvizate;

b) încărcarea instalaţiilor electrice (conductori,cabluri, transformatoare, comutatoare, prize etc.) peste sarcina admisă;

c) suspendarea corpurilor de iluminat direct de conductorii de alimentare, în afara celor special realizate;

d) agăţarea pe panouri, nişe, tablouri electrice etc. sau introducerea în interiorul lor a obiectelor de orice fel, precum şi depozitarea de obiecte sau materiale în posturile de transformare sau de distribuţie;

e) folosirea instalaţiilor electrice cu protecţii neadecvate în medii cu vapori explozivi şi degajări de praf combustibil;

f) executarea lucrărilor de întreţinere şi reparaţii a instalaţiilor electrice de către personal necalificat şi neautorizat;

g) utilizarea Iămpilor mobile portative, alimentate prin cordoane improvizate sau uzate;

h) folosirea la corpurile de iluminat a filtrelor de lumină (abajururi) improvizate din carton, hârtie sau alte materiale combustibile;

i) întrebuinţarea radiatoarelor sau a reşourilor electrice în alte locuri decât cele stabilite şi în condiţii care prezintă pericol de incendiu;

j) folosirea legăturilor provizorii prin introducerea conductorilor electrici fără fişă (ştecher) direct în priză;

k) utilizarea aparatelor consumatoare de energie electrică (fiare de călcat, radiatoare, reşouri. ciocane de lipit etc.) fără luarea măsurilor de izolare faţă de elementele combustibile din încăperi;

l) aşezarea pe motoare electrice a materialelor combustibile (cârpe. hârtie, lemn etc.);

m) lăsarea neizolată a capetelor conductorilor electrici, în cazul demontării parţiale a unei instalaţii.

Art. 484. Periodic, pe baza unui grafic aprobat de conducătorul unităţii se va face revizia instalaţiilor electrice de iluminat şi de forţă, la termenele prevăzute în reglementările specifice.

Art. 485. Aparatele, tablourile de distribuţie şi utilajele electrice, precum şi racordările acestora trebuie să aibă gradul de protecţie împotriva incendiilor şi exploziilor corespunzător categoriei de pericol de incendiu al încăperilor în care se montează.

Art. 486. Nu este permisă folosirea motoarelor şi aparatelor electrice cu carcasele şi capacele demontate sau în condiţii în care să nu asigure răcirea lor printr-o bună circulaţie a aerului din jur.

Art. 487. Montarea, recepţia, certificarea şi întreţinerea instalaţiilor de paratrăsnet vor fi efectuate numai de personal specializat şi conform normelor în vigoare.

Instalaţiile de paratrăsnet se vor controla periodic, conform unui grafic stabilit, pentru asigurarea continuităţii electrice, rezistenţei îmbinărilor sub limitele admise şi menţinerea distanţelor de amplasare faţă de materialele combustibile din structura obiectelor protejate.

Art. 488. La recepţia lucrărilor şi cel puţin o dată pe an se vor verifica instalaţiile de paratrăsnet şi se vor înlătura defecţiunile constatate, urmărindu-se în special:

a) materialele utilizate şi starea lor;

b) dimensiunile elementelor componente;

c) protecţia corectă a legăturilor (sudură, legături cu şuruburi etc.);

d) fixarea sigură a elementelor instalaţiei pe clădire;

e) respectarea distanţelor minime admisibile faţă de elementele de construcţie şi faţă de celelalte instalaţii electrice;

f) valoarea rezistenţei de dispersie a prizei de pământ, care nu trebuie să depăşească limitele admise.

Art. 489. Pe tot timpul exploatării cablurilor electrice îngropate se vor prevedea pe toată lungimea lor protecţii contra deteriorărilor mecanice.

În cazul pozării acestora pe trasee paralele cu conductele termice acoperite se vor respecta distanţele minime admise de prevederile legale.

Art. 490. Este interzisă montarea cablurilor în canale sau în tuneluri, în care sunt montate conducte de gaze sau de fluide inflamabile.

Art. 491. Corpurile metalice ale aparatelor, utilajelor şi maşinilor electrice vor fi legate la pământ; secţiunea de legare trebuie să fie corespunzătoare normelor în vigoare.

Se vor lega de asemenea la pământ conductele, rezervoarele metalice şi pompele folosite la instalaţiile de transport al combustibililor lichizi, precum şi carcasele corpurilor maşinilor, aparatelor şi utilajelor la care se prelucrează materiale producatoare de praf combustibil.

Art. 492. Este interzisă depozitarea oricaror materiale şi se asigură în permanenţă o curaţenie perfectă în încăperile staţiilor posturilor de transformare.

Art. 493. Este interzis cu desăvârşire accesul persoanei străine în incinta staţiilor şi posturilor de transformatoare electrice. Orice intervenţie pentru control, întreţinere etc. Ia acestea se va face numai de către personal de specialitate.

Art. 494. Dacă incendiul a cuprins staţia electrică sau. transformatorul se procedează la întreruperea alimentării (scoaterea de sub tensiune), realizarea intervenţiei de stingere cu mijloace adecvate din dotare, alarmarea şi alertarea forţelor specializate de intervenţie.

Art. 495. În spaţiile în care sunt amplasate grupurile şi convertizoarele electrice, trebuie asigurate următoarele măsuri:

  1. Sala motoarelor trebuie să aibă instalaţie de ventilare forţată sau natural organizată.

  2. Ţevile de evacuare (eşapament) ale motoarelor vor fi izolate termic în porţiunea din sala grupului iar în interiorul sălii nu se vor depozita nici un fel de materiale combustibile.

  3. Scurgerile de combustibil sau ulei vor fi imediat înlăturate.

  4. Locurile în care se depozitează combustibilul pentru grupurile electrogene vor fi inscripţionate cu marcaje care interzic acces cu foc.

  5. Căile de acces spre grupurile electrogene se vor menţine tot timpul libere.

  6. Stingerea incendiilor se face cu mijloace adecvate, numai după ce s-a scos de sub tensiune întreaga instalaţie.

[top]

CAPITOLUL 5. MIJLOACE TEHNICE DE PREVENIRE ŞI DE STINGERE A INCENDIILOR

SECŢIUNEA 1-a

Cerinţe generale

Art. 496. Mijloacele tehnice destinate prevenirii şi stingerii incendiilor, indiferent de categorie, se verifică, întreţin şi se exploatează în conformitate cu reglementările tehnice specifice şi/sau instrucţiunile producătorilor ori furnizorilor, astfel încât să li se asigure permanent starea de funcţionare sau utilizare, în condiţii de operativitate şi eficienţă. Categoriile principale de mijloace tehnice de prevenire şi stingere a incendiilor sunt prevăzute în Anexa 6.

Art. 497. Verificările, reviziile şi reparaţiile care impun scoaterea temporară din funcţiune a mijloacelor tehnice de prevenire şi stingere a incendiilor, se planifică şi se realizeaza în termene cât mai scurte, asigurându-se în perioada respectivă măsuri compensatorii de prevenire şi stingere a incendiilor

Art. 498. Conducătorii de unităţi vor asigura condiţiile care să permită efectuarea operaţiilor şi lucrărilor de verificare, de întreţinere şi de reparare a mijloacelor tehnice de prevenire şi stingere, conform instrucţiunilor specifice. Pentru înlocuirea subansamblelor pieselor şi elementelor defecte sau uzate se vor utiliza numai echipamente avizate, omologate şi după caz agrementate tehnic, care îndeplinesc condiţiile de calitate potrivit legii. Se vor asigura piesele şi echipamentele de rezervă necesare, potrivit reglementărilor specifice.

Art. 499. Spaţiile şi locurile unde sunt amplasate mijloacele tehnice de prevenire şi stingere a incendiilor (spaţii de pompare a apei, grupuri electrogene, încăperi pentru centrale de semnalizare, remize ale serviciilor de pompieri, dispecerate etc) vor avea asigurată funcţionarea permanentă a iluminatului de siguranţă pentru intervenţie şi de continuare a lucrului, conform reglementărilor tehnice şi instrucţiunilor specifice.

SECŢIUNEA a 2-a

Alarmarea şi alertarea în caz de incendiu

Art. 500. Pentru anunţarea incendiilor, se vor instala mijloace de semnalizare (acustică sau optică) care să asigure alarmarea întregului personal şi alertarea factorilor specializaţi de intervenţie. Se vor asigura mijloace de anunţare în cel mai scurt timp a celei mai apropiate unităţi militare de pompieri, (alertare automată, telefon, curier etc).

Art. 501. Personalul va fi instruit pentru a cunoaşte mijloacele şi modul de alarmare şi alertare în caz de incendiu, codul de semnale stabilit şi ordinea în care se desfăşoară operaţiile respective.

Art. 502. Unităţile cu obiective importante şi vulnerabile la incendiu vor avea asigurată legătura directă cu unitatea militară de pompieri cea mai apropiată, sistemul de legătură stabilindu-se de comun acord (telefon, radiotelefon, legătură de la instalaţia de semnalizare a incendiilor etc)

Art. 503. La locurile de amplasare a centralelor de semnalizare a incendiilor se asigură supravegherea permanentă prin personal special instruit. În caz contrar, se asigură retranslarea automată a semnalizării în punctele permanent supravegheate.

Art. 504. În camera dispeceratului, pompierilor, ofiţerului de serviciu şi la toate locurile de muncă se va afişa la loc vizibil numărul de telefon al unităţii militare de pompieri, iar când alarmarea şi alertarea în caz de incendiu se realizează prin centrale telefonice, operatorii acestora vor fi instruiţi pentru cunoaşterea modului de acţiune.

Art. 505. La primirea anunţului de incendiu, concomitent cu alarmarea pe locul de muncă se vor alerta în prima urgenţă serviciul de pompieri civili, unitatea militară de pompieri şi cadrele de conducere.

Art. 506. Mijloacele destinate alarmării şi alertării în caz de incendiu, trebuie să fie permanent accesibile şi în stare de utilizare.

SECŢIUNEA a 3-a

Semnalizarea incendiilor

Art. 507. Instalaţiile de semnalizare a incendiilor se menţin permanent în stare de funcţionare. Exploatarea, revizia, întreţinerea şi repararea acestora se asigură de personal autorizat în condiţiile legii, respectându-se prevederile reglementărilor tehnice specifice şi instrucţiunile puse la dispoziţie de producători.

Art. 508. La locul de supraveghere a centralei de semnalizare (avertizare) a incendiilor se afişează schemele circuitelor de dispunere a detectorilor şi a butoanelor manuale, precum şi instrucţiunile de lucru.

Art. 509. Indiferent de tip, fiecare instalaţie de semnalizare obligatoriu are asigurată sursa de alimentare de rezervă, în condiţiile prevăzute în reglementările tehnice specifice.

Art. 510. Punctele de concentrare a circuitelor (firide, cutii terminale etc), vor fi marcate corespunzător, asigurate împotriva accesului persoanelor neutorizate şi uşor accesibile personalului de întreţinere. Cablurile, conectoarele, bornele etc trebuie marcate astfel încât să fie uşor identificate.

Art. 511. Este interzisă blocarea accesului la butoanele manuale de semnalizare în caz de incendiu, precum şi a accesului la zonele de acţiune a detectoarelor de incendiu.

Art. 512. În cazul unor defecţiuni (semnalizări accidentale, scurtcircuite, lipsa alimentarii cu energie electrică etc) se iau imediat măsuri pentru înlăturarea cauzelor care le-au generat. Pe timpul când din cauza unor defecţiuni, instalaţia este scoasă parţial sau total din funcţiune, se vor lua măsuri compensatorii de siguranţă (supraveghere, ronduri, posturi fixe etc).

Art. 513. Toate instalaţiile de semnalizare a incendiilor vor fi date în primire unor specialişti care au competenţa necesară (energeticieni, automatişti etc) şi sunt atestaţi de pompierii militari. Aceştia vor executa verificările, întreţinerile, reviziile şi reparaţiile pe baza unor grafice. Lucrările respective pot fi executate şi de persoane juridice din afara unităţii, atestate de pompieri militari în condiţiile legii, prin încheierea de contracte care vor conţine toate condiţiile necesare asigurării mentenanţei.

Incidentele, semnalizările de incendiu şi lucrările executate pentru verificare, întreţinere şi reparare se consemnează în registru instalaţiei de semnalizare a incendiilor, care se numerotează şi înregistrează, se păstrează la locul de amplasare al centralei şi se pune la dispoziţia persoanelor cu atribuţii de control la solicitarea acestora.

SECŢIUNEA a 4-a

Stingerea incendiilor

Art. 514. Instalaţiile, sistemele, echipamentele, maşinile, utilajele, aparatele, accesoriile şi produsele de stingere se asigură la necesarul calitativ şi cantitativ prevăzut în reglementările tehnice specifice şi documentaţiile de proiectare avizate, astfel încât să fie îndeplinite prevederile scenariilor de siguranţă la foc, ale studiilor de determinare a capacităţii de apărare împotriva incendiilor şi ale planurilor de intervenţie, în condiţii de operativitate şi eficienţă.

Mijloacele tehnice de prevenire şi stingere a incendiilor mai pot fi utilizate numai dacă sunt agrementate tehnic şi avizate de Inspectoratul General al Corpului Pompierilor Militari.

Timpii de siguranţă la foc şi timpii operativi de intervenţie sunt specificaţi în Anexa 20.

Art. 515. Elementele active ale instalaţiilor, echipamentelor, dispozitivelor, utilajelor etc. de prevenire şi stingere a incendiilor, cu funcţiuni vitale în caz de incendiu (detectori, capete sprinkler, fuzibile din componenţa sistemelor cu funcţiune de limitare a propagarii focului etc.), precum şi produsele de stingere se supun unor verificări sistematice periodice pentru recertificarea parametrilor tehnico-tactici de utilizare, potrivit prevederilor reglementărilor tehnice de specialitate şi a instrucţiunilor producătorilor.

Art. 516. La sursele naturale de apă situate în vecinătate (râuri, lacuri, iazuri etc) se vor amenaja rampa pentru alimentarea maşinilor şi utilajelor utilizate la stingerea incendiilor. În timpul iernii, la punctele de alimentare cu apă din surse naturale, trebuie să se asigure accesul permanent şi trebuie menţinute condiţiile de alimentare propriu-zisă (pârtie, copci etc.).

Art. 517. Rezerva de apă pentru stingerea incendiilor nu se va utiliza în alte scopuri. Rezervoarele şi castelele de apă trebuie să fie prevăzute cu indicatoare de nivel, precum şi cu posibilităţi de racordare a maşinilor şi utilajelor de intervenţie. Sursele şi instalaţiile de alimentare cu apă şi de stingere a incendiilor, pe timpul anotimpului friguros se protejează împotriva îngheţului.

Art. 518. Pe conductele instalaţiilor de stingere a incendiilor nu se suspendă sau reazemă diverse obiecte, materiale şi dispozitive, iar în apropierea acestor instalaţii nu se vor monta conductori şi cabluri electrice care accidental pot veni în contact cu acestea.

Art. 519. Pompele şi hidrofoarele instalaţiilor de alimentare cu apă pentru stingerea incendiilor, precum şi elementele lor de acţionare (electromotoare, motoare cu ardere internă) vor fi menţinute în perfectă stare de funcţionare, iar spaţiile în care sunt adăpostite vor fi încălzite pe timp de iarnă.

Art. 520. Apa folosită pentru stingerea incendiilor trebuie să nu conţină produse combustibile.

Art. 521. La rezervoarele şi bazinele de apă pentru incendiu se asigură:

a) sigilarea vanelor în poziţie normală de lucru şi marcarea poziţiei acestora;

b) manevrarea vanelor numai de personal special destinat pentru aceasta şi cu respectarea instrucţiunilor;

c) controlul calităţii apei (în cazul rezervoarelor ce conţin numai apă pentru stingerea incendiilor se vor lua măsuri de primenire a ei în cazul apariţiei de microfloră, microfaună sau mirosuri neplăcute);

d) controlul permanent al etanşeităţii şi curăţirea după caz a cuvei rezervoarelor;

e) protecţia împotriva accesului persoanelor străine în exploatare;

f) funcţionarea sistemului de indicare şi semnalizare (optică şi acustică) a nivelului apei şi luarea măsurilor de completare a apei;

g) accesul autovehiculelor de intervenţie la punctul de alimentare cu apă direct din rezervor. Racordurile fixe ale conductei de aspiraţie vor avea garnituri de absorbţie, racord inundat (prevăzut cu lanţ şi ansamblat la racordul fix pentru a se evita pătrunderea corpurilor străine în conducta de aspiraţie şi înfundarea acesteia). Punctele de staţionare şi alimentare a pompelor mobile de incendiu direct din rezervoare vor fi marcate cu indicatoare şi menţinute libere.

Art. 522. La staţiile de pompare a apei de incendiu se respectă şi următoarele măsuri specifice:

a) pornirea pompelor de incendiu se realizează conform prevederilor proiectului şi a instrucţiunilor de funcţionare ale instalaţiei in unul din următoarele moduri:

• manual din staţia de pompare şi de la distanţă, prin acţionarea butoanelor de pornire amplasate în acest scop lângă fiecare hidrant interior de incendiu - în cazul pompelor de incendiu prevăzute să lucreze independent de presiunea din hidrofor, precum şi prin comanda din staţia de pompare, din sediul serviciului de popieri civili (când există) şi din diferite puncte ale 'construcţiilor din incintă, în cazul pompelor de incendiu ce alimentează reţelele hidranţilor de incendiu exterioară, iar acţionarea se face în timp util (cel mai târziu în 5 minute de la darea semnalului de alarmă);

• automat în mod obişnuit la scăderea presiunii din reţea;

b) intrarea succesivă în funcţiune a pompelor (temporizat) în cazul staţiilor de pompare cu mai multe agregate, pentru a se evita suprasarcinile şi declanşarea aparaturii de protecţie;

c) oprirea pompelor de incendiu se realizează în toate cazurile, numai manual din staţia de pompare;

d) asigurarea în exploatare a funcţionării în regim de "POMPĂ ÎNECATĂ" a agregatelor de alimentare cu apă pentru stingerea incendiilor sau după caz urmărindu-se funcţionarea corectă a sistemului de autoamorsare a pompelor prevăzute cu acest sistem (conform indicaţiilor producătorului);

e) asigurarea bunei funcţionări şi întreţineri în exploatare a pompelor pilot pentru debite mici cu care sunt echipate staţiile de pompare a apei de incendiu, pentru acoperirea eventualelor pierderi în reţea şi menţinerea presiunii în instalaţie (în cazul pornirilor dese, anormale se analizează cauzele şi se iau măsuri pentru reducerea pierderilor din reţea);

f) menţinerea în poziţie "NORMAL ÎNCHISĂ" şi cu dispozitive de autoînchidere în stare de funcţionare a uşilor rezistente la foc, de comunicare a staţiei de pompare cu alte spaţii;

g) utilizarea prin rotaţie a pompelor de rezervă (atunci când acestea există) astfel încât numărul de ore de funcţionare să se repartizeze uniform;

h) efectuarea inspecţiei şi reviziei preventive de către personalul de serviciu al instalaţiilor hidraulice, asigurându-se:

• verificarea etanşeităţii îmbinărilor (presetupe, flanşe etc);

• controlul temperaturii lagărelor pompelor şi electromotoarelor;

• ungerea lagărelor şi a pieselor în mişcare;

• verificarea indicaţiilor aparatelor de măsură şi control (manometre, ampermetre etc) pentru a se convinge că instalaţiile funcţionează corect, la parametrii prevăzuţi;

• efectuarea încercărilor periodice de funcţionare a pompelor de incendiu etc.

Art. 523. În încăperile grupurilor electrogene şi ale pompelor acţionate cu motoare termice, care constituie surse de rezervă pentru alimentarea cu energie a mijloacelor tehnice de prevenire şi stingere a incendiilor, se asigură şi următoarele reguli şi măsuri specifice:

  1. asigurarea alimentării cu aer proaspăt şi a evacuării gazelor de eşapare;

  2. asigurarea la parametri funcţionali a acumulatoarelor electrice de pornire, a grupurilor electrogene;

  3. legarea corectă la priza de pământ a instalaţiilor de alimentare cu combustibili lichizi;

  4. menţinerea în bună stare a rezervoarelor de alimentare cu combustibil lichid, a conductelor de alimentare şi distribuţie, a conductelor de preaplin, a indicatoarelor de nivel (care nu vor fi din sticlă) şi a conductelor de aerisire direct în exterior (având apărătoare de flăcări corespunzătoare);

  5. asigurarea rezervei de combustibil pentru funcţionarea agregatelor, minimum 8 ore;

  6. menţinerea temperaturii minime în circuitul de răcire al agregatelor (când instrucţiunile acestora o impun).

Art. 524. Instalaţiile electrice aferente consumatorilor cu funcţii vitale în caz de incendiu vor fi exploatate astfel încât să asigure alimentarea corespunzătoare cu energie electrică a pompelor de incendiu, a electrovanelor de incendiu, a sistemelor de desfumare, a ascensoarelor de intervenţie şi a altor dispozitive de prevenire şi stingere a incendiilor, în limitele parametrilor proiectaţi şi cu respectarea prevederilor reglementărilor tehnice de specialitate şi ale instrucţiunilor producătorilor şi/sau furnizorilor în exploatare. De asemenea, trebuie să fie asigurate:

  1. funcţionarea tabloului general din care se face racordul, fără a fi periclitată de un incendiu izbucnit în clădirea respectivă;

  2. verificarea periodică şi asigurarea protecţiei la foc a traseelor de alimentare cu energie electrică a tablourilor de distribuţie;

  3. legarea coloanelor de alimentare a consumatorilor vitali înaintea întrerupătorului general;

  4. existenţa dispozitivelor de blocare sigilate, care să evite erorile umane şi să nu permită întreruparea alimentării decât în caz de necesitate.

Art. 525. Pentru coloanele uscate montate în interiorul construcţiilor conform prevederilor reglementărilor tehnice se au în vedere şi următoarele:

  1. utilizarea acestora numai de către forţele specializate de intervenţie;

  2. să se asigure permanent accesul maşinilor de pompieri (astfel încât distanţa de la calea de acces şi de staţionare a acestora faţă de racordul de alimentare să nu depăşească 40 m);

  3. racordul de alimentare a coloanei uscate (tip B) amplasat pe peretele exterior al clădirii se menţine obturat cu racordul înfundat, cu ventil de reţinere montat la baza coloanei, robinet de golire şi garnitura racordului fix de refulare, aflate în bună stare;

  4. pentru recunoaşterea uşoară, racordul de alimentare de la baza coloanei va fi inscripţionat vizibil cu marcajul COLOANĂ USCATĂ;

  5. ventilul montat pe fiecare nivel construit (înaintea racordului pentru furtun tip C) va fi menţinut cu roata de manevră şi sigilat în poziţie NORMAL ÎNCHIS;

  6. racordurile fixe tip C montate la fiecare nivel vor avea garnituri de etanşare corespunzătoare şi marcaje cu inscripţia RACORD INCENDIU.

Art. 526. La ascensoarele de intervenţie, în caz de incendiu cu care sunt echipate clădirile înalte şi foarte înalte se respectă prevederile reglementărilor tehnice şi instrucţiunile specifice ale producătorilor, precum şi regulile şi măsurile specifice de prevenire şi stingere a incendiilor în exploatare, menite să asigure nivelurile de performanţă necesare şi să conducă la menţinerea:

  1. capacităţii de transport a 3-5 servanţi cu echipamentul respectiv (minimum 500 kg);

  2. condiţiilor de funcţionare timp de cel puţin 2 ore de la izbucnirea incendiilor;

  3. accesul pompierilor la toate nivelurile clădirii;

  4. echiparea cu dispozitive de apel prioritar al acestora în caz de incendiu;

  5. racordării la tabloul general a coloanei de alimentare a tabloului ascensorului de intervenţie, înaintea întrerupătorului general;

  6. alimentarea cu energie electrică pe două căi independente care să nu poata fi periclitate simultan în caz de incendiu şi avariate pe timpul de funcţionare normat.

SECŢIUNEA a 5-a

Instalaţii de stingere cu hidranţi

Art. 527. Echipamentul hidranţilor interiori trebuie să fie corespunzător debitului şi presiunii din instalaţia respectivă.

După caz, aceştia vor fi dotaţi cu furtun cu lungimea de 20 m, cu ţevi de refulare a apei şi cu o roată de manevră pentru deschiderea şi închiderea apei. În clădirile în care este indicată folosirea apei pulverizate, ţevile de refulare pot fi prevăzute cu dispozitive de pulverizare.

Art. 528. Accesul la hidranţi nu va fi blocat cu materiale, mobilier sau utilaje, iar uşile cutiilor hidranţilor trebuie să se deschidă uşor şi vor fi marcate conform reglementărilor în vigoare.

Art. 529. Persoanele care lucrează în spaţiile în care se află hidranţi interiori trebuie să cunoască poziţia şi modul de folosire a acestora.

Art. 530. Instalaţiile electrice pentru iluminatul de siguranţă pentru marcarea hidranţilor interiori de incendiu vor fi menţinute în stare de funcţionare.

Art. 531. Hidranţii exteriori de incendiu au în dotare furtunuri cu lungime necesară, care să permită acţionarea în punctele stabilite, cu racorduri şi garnituri de asamblare, ţevi de refulare, chei pentru hidranţi şi hidranţi portativi corespunzător.

Aceste componente vor fi protejate de intemperii şi păstrate în cutii montate la cel puţin 0,50 m de sol, pe cărucioare mobile, în încăperi situate în apropierea hidranţilor sau la posturile de incendiu.

Art. 532. Vanele (robinetele) de pe conducte care alimentează hidranţii de incendiu vor fi sigilate în poziţia deschisă, pentru asigurarea în permanenţă a debitului de apă şi a presiunii necesare în caz de incendiu. În caz de avarie, când este necesară închiderea acestor vane, nu se admite scoaterea din circuit a unui număr mai mare de 5 hidranţi de incendiu.

SECŢIUNEA a 6-a

Instalaţii de stingere cu sprinklere şi drencere

Art. 533. Instalaţiile de sprinklere sau drencere şi echipamentele aferente se controlează săptămânal de persoane desemnate şi competente, care trebuie să ia imediat măsuri de remediere a defectelor. Remedierile efectuate şi eventualele modificări survenite în schema normală de funcţionare se vor consemna într-un registru special.

Art. 534. Vanele instalaţiilor automate de stingere tip sprinkler vor fi sigilate în poziţie normală de funcţionare, iar vana principală de alimentare va fi blocată în poziţie deschisă.

În caz că sigiliul este rupt, vana trebuie să fie controlată şi resigilată în poziţie normală de serviciu.

Art. 535. Toate vanele trebuie să fie numerotate pentru identificarea şi indicarea sectoarelor pe care le deservesc.

Pe vane trebuie să fie marcat clar sensul în care se deschid. La vanele subterane, acest semn trebuie marcat în căminul de vizitare sau pe placa indicatoare.

Art. 536. Vanele şi aparatele de control şi semnalizare ale instalaţiilor sprinkler trebuie să fie uşor accesibile şi protejate împotriva şocurilor mecanice.

Art. 537. Căminele vanelor subterane trebuie să fie păstrate uscate, iar capacele trebuie să fie degajate de pământ, zăpadă, gheaţă şi alte materiale. Unde există pericol de blocare prin depozitare de materiale, acestea vor fi protejate cu balustrade şi marcate corespunzător.

Art. 538. Funcţionarea dispozitivelor, a aparatelor de control şi semnalizare ale instalaţiilor sprinkler şi drencer, precum şi vanele principale vor fi verificate cel puţin o dată pe lună. Personalul de serviciu pe fiecare schimb va verifica starea echipamentelor principale ale instalaţiilor speciale de stingere şi semnalizare a incendiilor şi va face menţiuni în registrul instalaţiei.

Art. 539. Lucrările care impun întreruperea funcţionării instalaţiilor sprinkler vor fi executate în cel mai scurt timp posibil. Când lucrările de reparaţii sau revizii sunt planificate, ele se vor face de regulă în perioadele în care pericolul de incendiu este cel mai redus. Se va urmări ca numărul sprinklerelor scoase din funcţiune să fie minim.

Art. 540. Este interzisă efectuarea oricărei modificări în construcţia instalaţiilor automate tip sprinkler, drencer sau apă pulverizată. fără documentaţie tehnică şi fără aprobarea proiectantului.

Art. 541. Capetele sprinkler declanşate sau deteriorate vor fi imediat înlocuite cu altele noi (în funcţie de diametru şi temperatură) Pentru aceasta se asigură şi se menţine rezerva de capete (sprinkler drencere, pulverizatoare) calculată separat pentru fiecare tip din cele montate, astfel:

  1. dacă instalaţia are pînă la 30 de capete sprinkler, rezerva va fi egală cu numărul celor montate;

  2. dacă instalaţia are peste 30 capete sprinkler, rezerva va fi cuprinsă între 5 şi 25% din totalul acestora, însă nu mai puţin de 30 de bucăţi (procentul mare se aplică la instalaţiile cu număr mic de capete).

Atunci când instalaţia are capete de sprinkler cu rezistenţă la coroziune sau care declanşează la temperaturi mai mari de 90ºC, rezerva acestora trebuie să fie egală cu numărul capetelor de sprinklere montate în sectorul cel mai mare.

Pentru fiecare instalaţie de drencere se asigură o rezervă de capete drencer (pentru fiecare tip din cele montate) în proporţie de 2-5 % faţă de numărul capetelor montate. însă nu mai puţin de 10 bucăţi.

Art. 542. Săptămânal se verifică etanşeitatea vanei principale de alimentare a instalaţiei de drencere cu acţionare manuală (prin deschiderea robinetului de golire). Se va verifica la fiecare schimb de lucru poziţia normală de funcţionare a robinetelor şi menţinerea liber a căilor de acces.

Art. 543. În fiecare schimb se verifică starea de funcţionare a sistemelor de acţionare (robinete, resorturi, mufe şi cabluri de întindere) şi a supapei de acţionare în grup.

Art. 544. Instalaţiile de drencere cu acţionare automată se verifică săptămânal, prin deschiderea manuală a robinetelor de acţionare. Verificările se fac numai cu aprobarea conducătorului unităţii şi în conformitate cu instrucţiunile de funcţionare ale instalaţiei

SECŢIUNEA a 7-a

Instalaţii de stingere cu substanţe speciale

Art. 545. La instalaţiile de stingere cu abur, trebuie să asigure permanent debitul şi presiunea prestabilită şi necesară. Pentru ca aburul să aibă eficacitate la stingerea incendiilor este necesar să se creeze o concentraţie de cel puţin 35% în volum.

Art. 546. Orificiile de refulare a aburului vor fi verificate săptămânal, pentru a nu fi astupate sau blocate cu diferite materiale. Robinetele de acţionare a acestor instalaţii vor fi montate în locuri uşor accesibile iar la începerea fiecărui schimb se va verifica dacă instalaţia de stingere cu abur funcţionează corespunzător.

Art. 547. Furtunurile flexibile de presiune vor fi racordate permanent la robinetele de acţionare cu lungime maximă de 15 m, iar ţevile de difuzare a aburului vor fi prevăzute cu mânere izolate termic.

Art. 548. Este interzisă folosirea aburului pentru stingerea incendiilor în interiorul încăperilor în care sunt instalate utilaje sau echipamente electrice neprotejate corespunzător, sau acolo unde ar putea contribui la propagarea incendiilor, la producerea de explozii ori la accidente grave.

Art. 549. Instalaţiile de stingere cu dioxid de carbon, gaze inerte şi pulberi vor fi executate şi exploatate conform reglementărilor tehnice specifice şi instrucţiunilor puse la dispoziţie de producători şi/sau furnizori.

Art. 550. Personalul de exploatare va fi instruit pentru cunoaşterea compunerii şi modului de punere în funcţiune şi va fi dotat cu mijloace de protecţie a căilor respiratorii.

Art. 551. Buteliile cu dioxid de carbon sau cu alte gaze inerte vor fi cântărite periodic, la duratele stabilite prin instrucţiunile de exploatare. Buteliile găsite sub nivelul admis sau necorespunzătoare vor fi înlocuite.

Art. 552. Periodic, la duratele precizate în instrucţiunile producătorului sau furnizorului se verifică starea fizică a pulberilor stingătoare procedându-se la înlăturarea celor depreciate sau aglomerate şi la înlocuirea cu cantităţi echivalente de pulbere corespunzătoare.

Totodată, la termenele precizate în instrucţiuni se verifică în laboratoare autorizate potrivit legii menţinerea parametrilor tehnicotactici ai pulberilor, procedându-se la înlocuire dacă rezultatele sunt necorespunzătoare.

Art. 553. La instalaţiile cu acţionare automată se va asigura semnalizarea intrării lor în funcţiune, atât în spaţiile pe care le deservesc, cât şi la punctele de comandă ale acestora (după caz la remiza serviciului de pompieri civili, dispecerat, camera ofiţerului de serviciu etc).

Art. 554. Spaţiul existent între duzele de refulare a dioxidului de carbon sau gazelor inerte şi materialele combustibile protejate se menţine permanent liber, la distanţele impuse de reglementări, astfel încât distribuţia acestora să se facă cât mai uniform iar stingerea să fie optimă. Acţiunea de stingere depinde de cantitatea de dioxid de carbon introdusă în încăperea în care a izbucnit incendiul, precum şi de modul de refulare asupra focarului.

Art. 555. Instalaţiile de stingere cu spumă se verifică, se întreţin, se repară şi se exploatează în conformitate cu reglementările tehnice specifice şi instrucţiunile producătorului sau furnizorului, astfel încât să se asigure în permanenţă funcţionarea acestora la parametrii necesari, precizaţi în documentaţiile tehnice de execuţie.

Instalaţiile trebuie să asigure deversarea şi etalarea uniformă a spumei pe suprafaţa lichidelor incendiate, astfel încât turbulenţele create să fie minime iar stingerea să fie eficientă.

Art. 556. Produsele generatoare de spumă, indiferent de tip (pulverulente, lichide, proteinice, sintetice etc.) se vor păstra în spaţii adecvate pentru a nu se produce degradarea lor.

Art. 557. Claviaturile de distribuţie sectorizată a soluţiilor spumante amplasate în apropierea rezervoarelor cu produse petroliere trebuie protejate împotriva temperaturilor înalte rezultate în timpul incendiilor prin parapete, ecrane, pereţi etc. din materiale incombustibile, astfel încât în caz de incendiu să poată fi acţionate.

Art. 558. Presiunea şi debitul de apă pentru instalaţiile de stingere cu spumă trebuie să asigure generarea spumei cu coeficientul de înfoiere stabilit. Impurităţile de apă distrug biologic spumantul, într-un procent care poate să ajungă la 100%.

Art. 559. Electrogeneratoarele şi motogeneratoarele pentru spumă cu mare coeficient de înfoiere trebuie să fie în permanentă stare de funcţionare. Verificarea funcţionării lor se face conform instrucţiunilor producătorului.

Art. 560. La spaţiile protejate prin instalaţii de spumă cu coeficient mare de înfoiere uşile, ferestrele şi alte goluri de circulaţie sau comunicare trebuie menţinute permanent închise prin dispozitive de autoînchidere, întreţinute în bune condiţii.

SECŢIUNEA a 8-a

Stingătoare şi alte aparate, unelte şi mijloace de primă intervenţie

Art. 561. Încăperile, spaţiile, construcţiile, instalaţiile, incintele se dotează cu mijloace iniţiale de stingere a incendiilor în funcţie de destinaţie, natura şi de riscul de incendiu al acestora, conform prevederilor din anexa 5. Mijloacele de stingere a incendiilor (stingătoare, lopeţi, târnăcoape, căngi, vase cu apă, găleţi etc) trebuie să fie în permanentă stare de utilizare, amplasate în locuri vizibile şi uşor accesibile.

La alegerea tipului de stingător sau a altor aparate de stins incendii se are în vedere atât natura materialelor şi substanţelor din spaţiul protejat, cât şi compatibilitatea produsului de stingere cu materialele care ard.

Stingătoarele şi vasele cu apă trebuie ferite de îngheţ.

Art. 562. Încărcătura stingătoarelor se verifică periodic conform instrucţiunilor firmei producătoare. Pe stingătoare sau pe etichete se marchează data verificării şi numele persoanei care a făcut verificarea.

Art. 563. Clădirile, construcţiile, instalaţiile, mijloacele de transport etc. se dotează cu stingătoare de incendiu corespunzător naturii şi nivelului riscului de incendiu.

Amplasarea stingătoarelor se face cât mai aproape de punctele probabile de declanşare a incendiilor, la distanţe de siguranţă convenabile şi în locuri vizibile şi uşor accesibile.

Art. 564. Substanţele pulverulente din stingătoare nu trebuie să fie aglomerate sau cu durată de folosire expirată.

Art. 565. Nisipul destinat pentru stingerea incendiilor trebuie să nu fie umed. Lăzile cu nisip vor fi acoperite iar mijloacele şi accesoriile de la posturile de incendiu vor fi complete şi menţinute permanent în stare corespunzătoare de utilizare.

Art. 566. Mijloacele de protecţie şi salvare a personalului de intervenţie (aparate izolante, aparate de respirat cu aer comprimat, măşti contra gazelor sau fumului, costume de protecţie, saci de salvare, brâie şi corzi, scări etc.) trebuie să corespundă cerinţelor de calitate prevăzute în reglementările de condiţii tehnice generale şi se admit la utilizare numai dacă sunt avizate potrivit legii.

Art. 567. Periodic şi înainte de utilizarea mijloacelor de protecţie şi salvare, personalul respectiv va fi instruit asupra modului de folosire a acestora.

[top]

CAPITOLUL 6. REGULI ŞI MĂSURI SPECIFICE. REGULI GENERALE

SECŢIUNEA 1-a

Construcţii. Prevederi generale

Art. 568. La exploatarea construcţiilor de orice fel (civile, industriale, speciale etc.) definitive sau provizorii şi a instalaţiilor aferente acestora (tehnologice, electrice, de încălzire, ventilaţie, semnalizare şi stingere a incendiilor etc.) se vor respecta prevederile cap. 3 din prezentele norme.

Art. 569. Instalaţiile utilitare aferente construcţiilor (electrice, incălzire, ventilare, condiţionare, de apă, canalizare, paratrăznet, curenţi slabi etc.) se exploatează potrivit reglementărilor tehnice şi măsurilor specifice de prevenire şi stingere a incendiilor, astfel încât acestea să nu constituie surse de izbucnire a incendiilor şi/sau de propagare a focului.

Art. 570. Periodic se vor verifica, reface şi menţine în bună stare etanşările golurilor din jurul canalelor, conductelor sau cablurilor, la trecerea acestora prin elemente de construcţie (pereţi şi planşee) care au rol de protecţie la foc.

Art. 571. La termenele stabilite prin agremente tehnice sau prin reglementări tehnice, se va verifica integritatea şi după caz, eficacitatea lucrărilor de protecţie la foc a elementelor şi materialelor de construcţie.

La executarea lucrărilor de ignifugare sau de tratare cu substanţe termospumante se vor respecta prevederile reglementărilor specifice şi recomandările producătorilor.

Art. 572. Se interzice amenajarea unor locuri de muncă, depozite etc. în casele scărilor, pe coridoare şi alte căi de evacuare ale construcţiilor, aşezarea de birouri, dulapuri, fişete, materiale etc. care să împiedice sau să îngreuneze evacuarea persoanelor şi a bunurilor materiale.

Art.573. În cazuri bine justificate, se admite depozitarea unei cantităţi de maximum 25 litri sau 25 kg, materiale sau substanţe combustibile în ambalaje etanşe şi în locuri bine ventilate şi lipsite de surse de aprindere, în clădirile administrative.

Art. 574. În poduri, în magazii, precum şi în orice alt loc care prezintă pericol de incendiu este interzis iluminatul cu flacăra deschisă (lumânări, chibrituri, facle, lămpi de petrol etc.) sau folosirea altor surse cu foc.

Art.575. Pentru reducerea riscului de incendiu sistemele, instalaţiile, dispozitivele, aparatele, maşinile şi utilajele cu care sunt echipate şi dotate construcţiile se vor utiliza, exploata şi întreţine în conformitate cu prevederile instrucţiunilor de funcţionare şi a măsurilor de prevenire şi stingere a incendiilor specifice acestora.

Art. 576. Este interzisă exploatarea sistemelor, instalaţiilor, dispozitivelor, echipamentelor, aparatelor, maşinilor şi utilajelor de orice categorie cu defecţiuni, improvizaţii sau fără protecţia corespunzătoare faţă de materialele sau substanţele combustibile din spaţiul în care sunt utilizate.

Art. 577. Recipientele (buteliile) cu gaze petroliere Iichefiate sau comprimate, utilizate pentru necesităţi funcţionale se amplasează, se păstrează şi se utilizează numai în condiţiile stabilite prin instrucţiunile tehnice specifice.

Se interzice utilizarea recipientelor (buteliilor) neomologate, neverificate sau cu defecţiuni.

Art. 578. Nu este admisă curăţarea pardoselilor (parchet, duşumea, lemn, mozaic etc.) cu benzină şi alte lichide, această operaţie se poate face utilizând materiale adecvate, numai la lumina zilei şi cu respectarea următoarelor reguli principale:

a) scoaterea de sub tensiune a tuturor instalaţiilor, utilajelor, maşinilor, dispozitivelor şi aparatelor electrice din zona de lucru;

b) stingerea tuturor surselor de foc deschis (lămpi, felinare, sobe etc.);

c) asigurarea bunei ventilări a încăperilor respective prin deschiderea ferestrelor şi uşilor care dau în exterior;

d) interzicerea folosirii sculelor şi ustensilelor (găleată, lighean, perie etc.) din materiale plastice, precum şi a cârpelor din fibre sintetice;

e) interzicerea fumatului în zonă;

f) nefolosirea parchetinului în amestec cu benzină sau cu alte Iichide combustibile.

Art. 579. Materialele textile folosite pentru curăţenie, îmbibate cu substanţe combustibile se vor evacua la sfârşitul programului de lucru în locuri anume stabilite.

Art. 580. Pulverizarea insecticidelor inflamabile se va efectua numai la lumina zilei şi numai după întreruperea curentului electric de la tabloul de alimentare a reţelei electrice existente în încăperile respective şi după înlăturarea altor surse de foc sau scântei.

Art.581. Aparatele electrice (aspiratoare de praf, lustruitoare de parchet, radiatoare, ventilatoare, instalaţii de aer condiţionat, fiare de călcat, frigidere, lămpi de birou, calculatoare etc.) vor fi întrebuinţate numai dacă sunt în perfectă stare de funcţionare şi cu respectarea instrucţiunilor tehnice de exploatare elaborate de firmele producătoare.

Art. 582. Efectele negative ale agenţilor care pot interveni în caz de incendiu asupra construcţiilor, instalaţiilor şi utilizatorilor sunt specificate în Anexa 12.

Art. 583. Completul Hi şi He de dotare a hidranţilor de incendiu interiori şi exteriori de înaltă presiune este menţionat în Anexa 13.

Art. 584. Se interzice fumatul şi utilizarea focului deschis în podurile clădirilor, precum şi în încăperile în care există pericol de incendiu sau explozie.

Art. 585. Se interzice depozitarea materialelor şi lichidelor combustibile în podurile clădirilor.

Nu se admite amenajarea de boxe din lemn în podurile imobilelor sau în casele scărilor. În podurile imobilelor nu se vor executa compartimentări din elemente combustibile.

Art. 586. Este interzisă aprinderea focului cu benzină, neofalină, petrol sau alte Iichide inflamabile.

Art 587. Covoarele, preşurile, mochetele etc. folosite pe culoarele, coridoarele şi scările de evacuare, vor fi bine fixate de pardoseală, astfel încât să nu se împiedice evacuarea persoanelor şi bunurilor în caz de incendiu.

Art. 588. Curăţarea pardoselii cu lichide combustibile este interzisă, cu excepţia parchetinului, petrosinului sau a altor produse destinate special.

La folosirea parchetinului, petrosinului etc. se vor asigura următoarele condiţii:

a) scoaterea de sub tensiune a tuturor aparatelor electice;

b) stingerea tuturor corpurilor de iluminat electrice, a Iămpilor, a felinarelor, a sobelor, a maşinilor şi a aparatelor de gătit şi a altor surse cu foc deschis;

c) interzicerea fumatului sau a altor lucrări cu foc deschis ori care produc scântei;

d) ventilarea încăperilor prin deschiderea ferestrelor şi uşilor, atât pe timpul lucrului, cât şi după terminarea lui;

e) utilizarea unor ustensile şi materiale (vase, cârpe, perii etc.) care nu produc electricitate statică, fiind interzise cele din mase plastice şi fire sintetice;

f) introducerea în încăperi numai a cantităţilor de lichide combustibile strict necesare.

g) montarea la intrarea în încăperile respective de indicatoare avertizoare privind interzicerea fumatului şi a focului deschis;

h) verificarea încăperilor vecine de existenţa surselor de foc deschis şi avertizarea personalului din acestea despre operaţiunile ce se execută;

i) efectuarea curăţării numai pe timp de zi;

j) verificarea evacuării vaporilor inflamabili din încăperi.

Art. 589. La efectuarea deratizărilor cu substanţe inflamabile se vor respecta aceleaşi condiţii ca la art. 588.

Art. 590. Materialele, substanţele şi ustensilele utilizate la operaţiunile menţionate la art 588 şi 589 vor fi evacuate la terminarea lucrului din încăperi, urmând ca cele care nu mai sunt necesare să fie distruse prin ardere în locuri amenajate şi fără pericol de incendiu, iar celelalte se vor curăţa de lichide combustibile şi se vor depozita în locuri destinate.

SECŢIUNEA a 2-a

Arhive

Art. 591. Păstrarea şi depozitarea arhivei se va realiza în încăperi amenajate pentru asigurarea împotriva incendiilor, în conformitate cu Normele în vigoare.

Art. 592. Amplasarea rafturilor trebuie făcută paralel cu direcţia fluxului de evacuare, iar culoarele de trecere şi uşile trebuie lăsate libere.

Art. 593. Depozitarea arhivei în rafturi se face la distanţă faţă de corpurile de iluminat şi faţă de corpurile de încălzire, astfel încât să nu se producă incendiu.

Podul clădirii va fi permanent liber, întreţinut curat, cu uşile şi lucarnele închise.

Art. 594. Curăţarea duşumelei şi a hainelor de protecţie nu se face cu lichide inflamabile.

Art. 595. Pulverizarea insecticidelor pentru dezinsecţia încăperilor se va face numai după înlăturarea tuturor surselor de foc sau de scântei şi scoaterea de sub tensiune a instalaţiilor electrice.

Art. 596. Instalaţiile electrice de iluminat vor fi executate şi exploatate fără pericolul scurtcircuitelor şi incendiilor, iar întreţinerea şi reparaţia va fi făcută numai de către electricieni calificaţi.

În cazul folosirii Iămpilor electrice mobile, acestea şi cordonul de alimentare trebuie să fie în stare perfectă, iar corpul de iluminat prevăzut cu glob şi plasă de protecţie. Întinderea cordonului se va face numai prin culoarele de trecere.

Art. 597. Utilizarea reşourilor electrice, radiatoarelor, fiarelor de călcat etc. este interzisă în camera arhivei. De asemenea este interzisă folosirea sobelor metalice. În camera de lucru se pot folosi sobe de teracotă sau zidărie, cu condiţia ca alimentarea cu lemne să se facă din exteriorul încăperii.

Art. 598. Se interzice aşezarea materialelor documentare pe jos în gramadă, neordonate în rafturi, dulapuri, lăzi sau boxe.

Art. 599. Nu se permite introducerea în depozite a obiectelor sau materialelor străine de arhivă, haine, serviete, poşete, alimente, materiale de întreţinere sau mobilier.

Art. 600. Se interzice depozitarea lichidelor combustibile în interiorul depozitelor de arhivă, chiar şi a acelora necesare întreţinerii igienii.

Art. 601. Se interzice iluminatul cu chibrituri, lămpi de petrol, făclii, bucăţi de hârtie aprinse, lumânări etc. în localurile de arhivă, în podurile şi în magaziile acestor clădiri şi în alte locuri care prezintă pericol de incendiu.

Art. 602. Se asigură în permanenţă ordinea şi curăţenia în clădirile de arhivă, luându-se următoarele măsuri:

  1. evacuarea sistematică a deşeurilor rezultate din incintă;

  2. evitarea aglomerării sau blocării cu materiale de orice fel a coridoarelor, holurilor, caselor scării, sau spaţiilor de siguranţă, chiar dacă este vorba de o aşezare temporară;

  3. păstrarea podurilor clădirilor în permanenţă libere, întreţinute curat, cu uşile încuiate, cu lucarnele închise;

  4. asigurarea iluminării corespunzătoare a coridoarelor, scărilor, intrărilor şi ieşirilor din încăperi şi a accesului nestingherit la locurile prevăzute cu mijloace de stingere a incendiilor.

Art. 603. Pentru stingerea în caz de incendiu se folosesc stingătoare cu praf şi CO2, sau numai cu CO2 (zăpadă carbonică). Concomitent cu stingerea se evacuează arhiva din jurul focului.

SECŢIUNEA a 3-a

Săli aglomerate

Art. 604. În sălile aglomerate în care suprafaţa ce revine unei persoane este mai mică de 1 m2, scaunele şi băncile se fixează de pardoseală. Fac excepţie logiile cu maximum 12 scaune mobile, precum şi magazinele, expoziţiile şi saloanele de dans, cu maximum 20 scaune mobile. În caz că sunt mai mult de 12 scaune, respectiv 20, acestea se solidarizează pe pachete, fără a fi fixate pe pardoseală.

În sălile de întruniri cu o capacitate de maximum 200 de locuri, scaunele şi băncile pot fi nefixate de pardoseală.

Art. 605. Numărul de locuri într-un rând de scaune şi lăţimea culoarelor dintre pachetele de scaune se stabilesc în raport de destinaţia sălii şi gradul de rezistenţă la foc a construcţiei, conform standardelor şi prescripţiilor tehnice în vigoare.

Art. 606. Spaţiile de circulaţie dintre rândurile de scaune nu va fi mai mic de 0,45m, fără însă ca distanţa dintre spătarele scaunelor să fie sub 0,90 m, respectiv 0.80 m, în cazul scaunelor rabatabile.

Art. 607. La amplasarea mobilierului în sălile de mese se va ţine seama de următoarele:

  1. mesele cu maximum 8 locuri vor avea pe cel puţin una din laturi culoar de trecere;

  2. mesele dreptunghiulare cu maximum 16 locuri vor avea culoare de evacuare în ambele capete. Pe laturile scurte nu se prevăd scaune;

  3. dacă numărul de locuri de pe o latură este mai mare de 3, între un culoar de evacuare şi perete sau 6 locuri între 2 culoare, între mese se vor asigura treceri de acces la culoarele de evacuare;

  4. lăţimea liberă a trecerilor între mese pentru accesul la culoarele de evacuare va fi cel puţin 0,60 m, la care se adaugă dimensiunile scaunelor;

  5. lăţimea liberă a culoarelor de evacuare se stabileşte în raport cu numărul de fluxuri determinat, conform standardelor şi prescripţiilor în vigoare;

Art: 608. În sălile aglomerate nu se admite accesul unui număr mai mare de persoane decât cel stabilit, precum şi introducerea de scaune mobile suplimentare.

Art. 609. Foaierele vor fi dotate cu scrumiere amplasate la minimum 1,5 m distanţă de draperii şi de perdele.

Art. 610. În sălile în care încălzirea se face cu sobe, alimentarea acestora se va întrerupe înainte de accesul persoanelor în sală.

Art. 611. Se interzice a se amplasa pe căile de evacuare uşi false, draperii, oglinzi, care pot deruta persoanele care se evacuează în caz de incendiu.

Art. 612. Pentru scenă se vor respecta următoarele:

  1. în casa scenei se vor introduce numai decorurile necesare spectacolului din ziua respectivă;

  2. sub scenă nu se vor depozita materiale combustibile sau explozive;

  3. fumatul în scenă este admis numai în măsura în care el este absolut necesar desfăşurării specatcolului respectiv, luându-se măsuri de supraveghere şi control. În anexele scenei este interzis fumatul, precum şi depozitarea lichidelor combustibile;

d) este interzisă folosirea focului deschis în casa scării.

Art. 613. Se interzice schimbarea destinaţiei anexelor scenei sau improvizarea unor anexe, dacă prin aceasta se măreşte pericolul de incendiu.

Art. 614. Instalaţiile electrice utilizate pentru realizarea jocului de lumini, staţii de amplificare sau pentru alte efecte scenice vor fi executate şi exploatate fără pericolul scurtcircuitelor şi al incendiilor.

Art. 615. Cortina de siguranţă şi trapele de evacuare trebuie să fie în stare de funcţionare.

Se interzice executarea unor goluri sau deschideri în cortina de siguranţă.

Art. 616. În sălile dotate cu cabine de proiecţie se vor respecta următoarele reguli:

  1. înainte de începerea proiectării se va verifica starea aparatelor şi mecanismelor de proiecţie, a mecanismelor de derulare, funcţionarea obloanelor, a vizorilor de proiecţie şi de control, înlăturându-se eventualele defecţiuni;

  2. pe timpul rulării filmului, operatorul este obligat să supravegheze în permanenţă aparatul de proiecţie;

  3. în cabina destinată aparatului de proiecţie se pot păstra cel puţin două bobine de film, restul păstrându-se în camerele de derulare sau în dulapuri metalice închise;

  4. capetele de film se vor strânge în cutii metalice închise, care se vor goli după proiecţie.

Art. 617. În sălile unde proiecţia filmelor se face cu aparate de proiecţie portabile, pe lângă normele stabilite pentru cabine de proiecţie (art. 616) se vor respecta şi următoarele:

  1. amplasarea aparatelor se va face în aşa fel încât să nu blocheze căile de acces şi evacuarea;

  2. cablurile electrice vor fi astfel amplasate încât să nu se împiedice evacuarea rapidă a spectatorilor;

  3. înainte de a se efectua racordarea utilajului la sursa de curent, operatorul este obligat să ia legătura cu electricianul sălii pentru a stabili condiţiile de folosire a energiei electrice, în raport cu sarcinile solicitate de aparatele de proiecţie;

  4. derularea filmelor se va efectua înainte de începerea spectacolului, iar bobinele de film se vor păstra în cutii închise aşezate într-o Iadă metalică, aflată la o distanţă de cel puţin 1 m faţă de peretele de proiecţie şi de căile de evacuare.

Art. 618. Pe tot timpul exploatării sălilor aglomerate. instalaţiile, sistemele, dispozitivele, echipamentele şi aparatele care le echipează şi dotează (destinate semnalizării, alarmării, alertării, Iimitării propagării arderii şi stingerii incendiilor), se verifică, se întreţin şi se repară astfel încât să îndeplinească funcţiunile prevăzute în documentaţiile tehnice de execuţie, scenariile de siguranţă la foc, studiile de determinare a capacităţii de apărare împotriva incendiilor şi planurile de protecţie împotriva incendiilor, după caz.

Art. 619. În sălile aglomerate şi în general, în incintele amenajate pentru activităţi publice se interzice:

a) accesul cu produse şi/sau substanţe inflamabile ori cu alte mijloace care pot produce incendii sau explozii;

b) executarea oricăror lucrări cu foc deschis sau care pot conduce la izbucnirea incendiilor, pe timpul prezenţei publicului în sală. Aceste lucrări se execută numai în absenţa publicului, după emiterea permisului de lucru cu foc şi îndeplinirea tuturor măsurilor de prevenire şi stingere a incendiilor prevăzute în acesta, sub directa supraveghere a persoanei care a aprobat permisul;

c) diminuarea gabaritelor căilor de acces, de evacuare şi de intervenţie sau de blocare a acestora prin depozitarea materialelor, a decorurilor, scaunelor, dulapurilor vestiar sau a altor materiale.

Art. 620. Covoarele, preşurile·etc. folosite în săli, holuri, culoare etc., de regulă vor fi fixate de pardoseală.

Art. 621. Pentru asigurarea evacuării persoanelor din săli se asigură următoarele măsuri:

a) se va întocmi un plan de evacuare şi salvare a publicului în caz de incendiu;

b) uşile de pe toate traseele de evacuare vor fi descuiate pe timpul prezenţei publicului, ele deschizându-se spre exterior la simpla apăsare (bară antipanică);

c) se va asigura buna funcţionare a iluminatului de siguranţă;

d) se stabilesc prin dispoziţie scrisă persoanele şi responsabilităţile acestora privind organizarea şi desfăşurarea evacuării şi salvării publicului şi după caz, a bunurilor, în caz de incendiu;

e) periodic se execută exerciţii şi aplicaţii practice de evacuare şi salvare a publicului, pe baza prevederilor planului de evacuare aprobat de conducătorul obiectivului.

Art. 622. Lucrările de ignifugare a elementelor de construcţie, a finisajelor, a elementelor de pavoazare şi decorative prevăzute în documentaţiile de execuţie ca măsuri de îmbunătăţire a comportării la foc, precum şi a elementelor de decor şi recuzită aferente spectacolelor se ignifughează la termenele prevăzute în reglementările tehnice de specialitate.

SECŢIUNEA a 4-a

Protecţia golurilor din elementele de compartimentare şi dispozitive de siguranţă

Art. 623. Uşile, obloanele, cortinele de siguranţă şi cortinele speciale care protejează golurile din elementele de compartimentare împotriva propagării incendiilor trebuie să asigure limitarea extinderii incendiilor şi să fie în stare de utilizare.

Art. 624. Se interzice practicarea unor goluri pentru instalaţii de încălzire, sanitare, ventilaţie. tehnologie etc. În elementele de construcţii de compartimentare împotriva propagării incendiilor, fără ca aceste goluri să fie protejate corespunzător.

Art. 625. Practicarea de goluri în pereţii rezistenţi la explozie nu se permite decât în cazuri excepţionale, impuse de necesităţi tehnologice sau funcţionale şi numai dacă sunt protejate prin încăperi tampon sau tambure închise.

Art. 626. Se interzice depozitarea materialelor combustibile sub zonele antifoc. Se admite prezenţa materialelor strict necesare în fluxul tehnologic, în mişcare pe benzi transportoare, mijloace de transport mobile sau în utilaje şi instalaţii.

Art. 627. Perdelele de apă sub timpanele zonei antifoc trebuie să intre în funcţiune automat în caz de incendiu.

Art. 628. În pereţii încăperilor tampon antifoc nu se permite practicarea de goluri, cu excepţia celor strict necesare pentru circulaţie şi a celor necesare pentru instalaţiile de ventilare a acestor încăperi. Uşile acestor încăperi vor fi prevăzute cu dispozitive de autoînchidere care să se poată manevra uşor.

Art. 629. Finisajul elementelor de construcţie din spaţiile cu degajări de praf sau vapori inflamabili se va curăţa periodic de depunerile combustibile.

Art. 630. Stratul de uzură al pardoselilor din spaţiile în care se pot produce amestecuri explozive de aer cu gaze, cu vapori sau cu praf trebuie să fie executate din materiale care prin lovire nu produc scântei capabile să iniţieze aprinderea acestor amestecuri.

Art. 631. Se interzice montarea la ferestrele şi luminatoarele cu rol de decompresare prin spargere în caz de explozie, a unor geamuri armate sau simple, cu o grosime mai mare decât cea prevăzută în proiect.

Art. 632. În dreptul uşilor de evacuare nu se admit praguri. În caz că este necesar să se împiedice scurgerea lichidelor combustibile pe sub uşi, se pot prevedea praguri racordate la pardoseală prin pante.

Art. 633. Trapele de evacuare a fumului şi a gazelor fierbinţi trebuie să fie în stare de funcţionare în permanenţă astfel încât să se deschidă în caz de incendiu (automat sau manual).

Art. 634. Ecranele incombustibile de evacuare a fumului sau a gazelor fierbinţi trebuie să aibă asigurată posibilitatea de coborâre a lor în caz de incendiu.

Se interzice traversarea acestor ecrane cu elemente combustibile şi amplasarea sub ele a unor utilaje ori materiale care să nu permită coborârea lor pe toată înălţimea.

Art. 635. La galeriile, estacadele închise, prin care se transportă materialele combustibile se asigură posibilitatea evacuării fumului şi gazelor fierbinţi (ferestre, alte deschideri), dacă sunt folosite pentru evacuarea oamenilor, se interzice montarea conductelor pentru lichide, gaze toxice, abur la peste 0,7 atm şi a transporturilor sau conductelor ce prezintă pericol de incendiu sau explozie.

[top]

CAPITOLUL 7. REGULI ŞI MǍSURI DE PREVENIREA ŞI STINGEREA INCENDIILOR PENTRU UNITĂŢI DE OCROTIREA SĂNĂTĂŢII

SECŢIUNEA 1-a

Reguli şi măsuri specifice pentru incăperi cu aglomerări de persoane

Art. 636. Încăperile cu aglomerări de persoane din ramura ocrotirii sănătăţii sunt:

- săli de aşteptare;

- spaţii de aşteptare la cabinetele stomatologice;

- săli de aşteptare şi spaţii de circulaţie în policlinici;

- spaţii de aşteptare şi circulaţie în unităţi de fizioterapie şi recuperare medicală;

- spaţii de aşteptare şi circulaţie în laboratoarele de epidemiologie şi analize medicale;

- spaţii de aşteptare şi desfacere medicamente, la farmacii;

- săli de aşteptare şi circulaţie la centrele de recoltare şi conservare a sângelui;

- ateliere de proiectare;

- cantine:

- săli de cursuri şi studiu, precum şi alte spaţii din unităţile din sistemul sanitar.

Art. 637. Pentru a se asigura evacuarea rapidă şi fără accidente din sălile aglomerate, în care suprafaţa ocupată de o persoană este mai mică de 1,5 m2, scaunele şi băncile se amplasează în spaţiul respectiv astfel încât să nu fie răsturnate în caz de panică.

La săli şi spaţii de aşteptare a căror capacitate nu depăşeşte 200 de locuri, scaunele şi băncile pot fi nefixate în pardoseală cu condiţia consolidării lor în pachete de 5 scaune.

Covoarele, preşurile folosite în săli, pe holuri, culoare etc. vor fi bine fixate pe pardoseală pentru a nu împiedica evacuarea personalului în caz de incendiu.

Art. 638. La capetele circulaţiilor dintre rândurile de scaune nu se admit denivelări.

Art. 639. Se interzice amplasarea meselor, scaunelor sau a altui mobilier în apropierea uşilor de evacuare sau în holurile de evacuare.

Se interzice montarea pe căile de evacuare a oglinzilor, uşilor false şi draperiilor, amplasarea de mobilier sau alte materiale şi bunuri care să deruteze sau să împiedice evacuarea.

Art. 640. Pentru asigurarea evacuării persoanelor din săli şi spaţii aglomerate se va întocmi un plan de evacuare (Anexa 9) şi se vor respecta următoarele reguli:

a) pe tot timpul activităţii în aceste săli, uşile de pe toate traseele de evacuare vor fi descuiate şi trebuie să se deschidă spre exterior, la simpla apăsare pe mâner;

b) se va controla şi asigura în permanenţă buna funcţionare a instalaţiei electrice din spaţiile respective;

c) traseele spre căile de evacuare vor fi marcate vizibil cu indicatoare;

d) se vor numi persoane care să organizeze şi să supravegheze operaţiunile de evacuare a persoanelor şi bunurilor;

e) periodic se vor efectua exerciţii de evacuare în conformitate cu planul de evacuare stabilit.

Art. 641. Instalaţiile electrice de încălzire, de siguranţă la ventilaţie, condiţionare mediu şi de semnalizare şi stingere a incendiilor, trapele de evacuare a fumului şi gazelor vor fi exploatate conform normelor şi întreţinute în perfectă stare de funcţionare.

SECŢIUNEA a 2-a

Reguli şi măsuri pentru sectoarele funcţionale, blocuri administrative ale unităţilor din sistemul sanitar, spitale, dispensare, centre de medicină preventivă, staţionare adulţi sau copii, cabinete medicale, săli de tratament, spaţii de aşteptare din unităţile sanitare

Art. 642. Unităţile din ramura ocrotirii sănătăţii subordonate MLPTL sunt obligate să respecte şi normele de PSI specifice elaborate de Ministerul Sănătăţii şi Familiei.

Art. 643. Este interzisă folosirea reşourilor şi radiatoarelor electrice cu radiaţie, precum şi a altor aparate electrice (fier de călcat, fierbătoare etc.) în alte locuri decât cele aprobate prin dispoziţie scrisă a conducerii la care este subordonat locul de muncă şi fără respectarea tuturor normelor de prevenire a incendiilor.

Art. 644. Pe holuri şi pe culoare trebuie să existe scrumiere pentru colectarea resturilor de ţigări şi chibrituri, amplasate la o distanţă de cel puţin 1,5 metri faţă de draperii şi perdele, dacă fumatul este admis în aceste locuri.

Art. 645. Se va controla permanent starea de funcţionare a instalaţiilor electrice. Nu se admit improvizaţii sau modificări la instalaţia electrică. Orice lucrări de reparaţii sau de întreţinere la instalaţia electrică se execută numai cu personal calificat.

Art. 646. În încăperile care adăpostesc copii, în care încălzirea se face cu sobe, uşa de alimentare a focului va fi amplasată în afara încăperilor respective, la care copiii nu pot avea acces. Sobele vor funcţiona în timpul programului stabilit.

SECŢIUNEA a 3-a

Reguli şi măsuri pentru laboratoare

Art. 647. Salariaţii care efectuează lucrări practice vor fi instruiţi înainte de începerea activităţii în scopul însuşirii, respectării şi aplicării măsurilor de prevenire a incendiilor, atât a celor cu caracter general, cât şi a celor specifice locului de muncă.

Art.648. Răspunderea pentru instruirea personalului în scopul însuşirii, respectării şi aplicării măsurilor de prevenire a incendiilor, precum şi a modului de intervenţie în caz de incendiu, revine şefului de laborator.

Art. 649. Este interzisă exploatarea instalaţiilor electrice cu elemente metalice nelegate la pământ pentru scurgerea electricităţii statice sau cu instalaţii de punere la pământ incomplete, defecte sau necorespunzătoare din punct de vedere al rezistenţei ohmice.

Motoarele, echipamentul electric aferent tablourilor de distribuţie sau tabloului de comandă vor fi legate la pământ în mod obligatoriu.

Art. 650. Este interzisă folosirea îmbrăcăminţii de corp confecţionată din mătase, fibre sintetice sau artificiale în locurile unde sunt acumulări de gaze inflamabile.

Art. 651. În spaţiile aferente laboratoarelor este interzis a se introduce materiale şi lichide combustibile, unsori, lubrifianţi în cantităţi mai mari decât cele necesare unui schimb de lucru.

Art. 652. La intrarea în laboratoare şi în interiorul lor, dacă este necesar, se vor face inscripţii sau se vor monta indicatoare avertizoare de pericol.

Art. 653. Este interzisă intrarea în încăperile cu pericol de incendiu a persoanelor care nu lucrează în aceste încăperi. La intrarea în aceste încăperi este interzis accesul cu ţigări, chibrituri sau aprinzători.

Art. 654. Nu este permis a se lăsa în laborator îmbrăcăminte sau obiecte străine de inventarul laboratorului pe aparate, utilaje sau pe mesele de lucru. După un control general al încăperii, se încuie uşile şi se predau cheile prevăzute cu marca de recunoaştere la locul stabilit prin planuri de măsuri de prevenire a incendiilor.

Art. 655. La posturile telefonice se vor afişa vizibil afişe cu numărul de telefon al formaţiei de prevenire şi stingere a incendiilor şi al unităţii de pompieri militari.

Art. 656. La începerea lucrării, laborantul sau chimistul care va intra primul în încăperea de lucru, înainte de aprinderea luminii trebuie să se convingă că atmosfera din încăperea respectivă nu este încărcată cu gaze sau vapori combustibili proveniţi din vasele sau sticlele cu substanţe, sau de la conducta de gaze combustibile. În cazul constatării prin miros a prezenţei gazelor sau vaporilor în atmosfera încăperii, se vor lua măsuri de înlăturare şi remediere a cauzei care a provocat emanaţia de gaze sau vapori. Lucrul va fi început numai după ce încăperea respectivă a fost bine aerisită.

Art. 657. După terminarea lucrului, responsabilul din fiecare încăpere de lucru va controla dacă:

- sunt stinse becurile de gaze, de lumină, precum şi alte aparate electrice, cu foc, cu abur etc.;

- sunt închise robinetele de pe conductele de gaze;

- sunt închise bine buteliile de gaze;

- ventilaţia este în buna stare de funcţionare;

- aparatele electrice sunt scoase din priză.

În cazul când se constată scurgeri de gaze într-o încăpere de laborator se vor lua următoarele măsuri:

- se pun în funcţiune instalaţiile de ventilaţie;

- se deschid toate ferestrele încăperilor;

- se controlează dacă sunt închise toate robinetele de alimentare cu gaze a becurilor;

-se verifică etanşeitatea conductei de gaze şi a furtunurilor flexibile de la becuri;

-se opreşte alimentarea cu gaze şi după caz, se repară conductele sau flanşele defecte pentru asigurarea unei bune etanşeităţi sau se schimbă furtunurile flexibile defecte;

-se aeriseşte încăperea până la înlăturarea completă a gazelor conţinute.

Art. 658. În spaţiile de lucru sunt interzise următoarele:

-spălarea pardoselii cu benzină, white-spirt, cu petrol sau cu alte produse inflamabile;

- păstrarea hainelor sau cârpelor îmbibate cu substanţe volatile;

-uscarea oricărui obiect umed cu produse inflamabile pe calorifere, conducte de abur etc.;

-lăsarea·meselor sau pardoselii necurăţate de substanţele care s-au scurs pe ele în timpul lucrului, după terminarea unei lucrări sau după programul de lucru;

-efectuarea curăţeniei în timp ce becurile de gaz sunt aprinse;

- spălarea hainelor sau cârpelor cu substanţe inflamabile;

- stocarea pe mese sau pe rafturi a reactivilor inflamabili, în cantităţi mai mari decât necesarul curent pentru probele aflate in lucru;

- păstrarea pe mesele de lucru a vaselor de sticlă care conţin metale alcaline şi a reziduurilor acestora, precum şi a compuşilor organo-metalici. Aceste produse se vor păstra în containere special executate din tablă şi prevăzute cu umplutură minerală (chiselgur, alumină etc.);

- se interzice de asemenea cu desăvârşire accesul persoanelor străine în laboratoare.

Art. 659. Este interzisă blocarea ferestrelor încăperilor de lucru, mobile, rafturi, diferite aparate, cărţi etc., împiedicându-se prin aceasta posibilitatea deschiderii ferestrelor în timp scurt, pentru aerisire.

Art. 660. Este interzisă blocarea căilor de acces la duşurile de apă de intervenţie în caz de incendiu, amplasate pe direcţia de ieşire din încăperile de lucru ale laboratorului.

Art. 661. Toate piesele componente ale unei instalaţii trebuie să fie bine fixate in cleme, dispozitive de îmbinare şi legătură, astfel ca fiecare piesă să fie de sine stătătoare şi să-şi afle echilibrul şi sprijinul printr-o bună fixare.

Art. 662. Este interzisă utilizarea aparaturii de laborator confecţionată din materiale care reacţionează cu substanţele reactive, care în procesul de lucru dă naştere la produşi explozivi.

Art. 663. Sub fiecare vas care conţine lichide inflamabile să fie amplasate tăvi pentru colectarea conţinutului din vase, care în caz de avarie să împiedice împrăştierea lichidului în întreaga încăpere.

Art. 664. Înainte de începerea lucrului la nişa cu produsele inflamabile se va pune în funcţiune instalaţia de ventilaţie, observându-se în acelaşi timp dacă supapa de evacuare a gazelor din plafonul nişei este deschisă.

Art. 665. În cazul unor lucrări cu produse inflamabile sub nişă, se va asigura o bună ventilaţie a acesteia, pentru evitarea formării amestecurilor explozive.

Art. 666. La nişă se va lucra cu ferestrele ghilotină închise, lăsându-se deschisă un interval pentru realizarea tirajului de aer.

Intervenţiile strict necesare în interiorul nişei se vor face pe cât posibil numai prin deschiderea ferestrei mobile.

Art. 667. Este interzisă vărsarea substanţelor la canalul din interiorul nişei, precum şi evacuarea gazelor din interiorul diferitelor vase prin legarea la trompă în acest canal.

Art. 668. Aprinderea becului de gaz se va face astfel:

-se ţine sursa de foc necesară aprinderii becului de gaz la gura acestuia;

-se deschide încet şi puţin robinetul de pe racordul conductei de gaz;

- se reglează flacăra becului de gaze după nevoie, manevrând robinetul de pe racordul conductei de gaze;

-în cazul în care becul de gaz se aprinde în interior, se va închide imediat robinetul de pe racord.

Art. 669. Este interzisă utilizarea garniturilor becurilor de gaz defecte sau care au depăşit gradul admis de uzură. Acestea vor fi înlocuite cu unele noi, corespunzătoare.

Art. 670. La ambele capete ale furtunului, atât la racordarea sa de la ştuţul, de alimentare, cât şi la racordarea la becul arzătorului se vor aplica coliere metalice, în vederea asigurării lor în timpul funcţionării.

Art. 671. Este interzisă încălzirea buteliilor cu gaze comprimate, cu foc sau cu abur.

Art. 672. Se va evita pe cât posibil vărsarea lichidului combustibil şi volatil la locurile de lucru sau spargerea vaselor şi·sticlelor care conţin aceste produse. În cazul când s-a produs vărsarea de lichide combustibile sau volatile în timpul lucrului, se vor lua următoarele măsuri:

- se sting imediat toate becurile de gaz şi se întrerupe încălzitorul electric;

- se închid uşile şi se deschid ferestrele;

- se şterge cu o cârpă lichidul vărsat, storcându-se cârpa într-un vas care va fi acoperit imediat;

- se revine la situaţia de lucru numai după ce s-a constatat prin miros dispariţia completă a gazelor din încăperea respectivă.

Art. 673. Depozitarea substanţelor chimice se va face pe compartimente, ţinându-se cont ca, în caz accidental la un contact al lor, să nu intre în reacţii ce pot facilita izbucnirea unui incendiu.

Art. 674. Se va acorda o atenţie deosebită menţinerii etichetelor în bună stare pe toate sticlele şi vasele din laborator.

Art. 675. Ambalajele din hârtie, carton, lemn etc., dar în special cele din polistiren vor fi scoase din încăperi imediat după prelucrarea substanţelor.

Art. 676. Transportul lichidelor inflamabile în damigene se va efectua pe tărgi speciale, purtate de doi oameni.

Art. 677. Pentru transportul recipientelor(buteliilor) sub presiune, se vor utiliza numai cărucioare speciale, prevăzute cu roţi din cauciuc şi placate pe porţiunea de contact dintre butelie şi cărucior.

Art. 678. Pentru deschiderea butoaielor, vaselor, recipientelor etc. nu se vor folosi scule care prin ciocnire pot produce scântei.

Art. 679. Este obligatoriu a se controla periodic etanşeitatea recipientelor cu substanţe inflamabile. În cazul când se constată o deficienţă, recipientul se va scoate din încăpere, luându-se măsurile necesare pentru a nu produce incendiu sau explozie.

Art. 680. Pe furtunurile care conduc gaze inflamabile nu se vor folosi ramificaţii din sticlă. Se vor utiliza numai ramificaţii metalice, fixate de stative.

Art. 681. În încăperile laboratoarelor se va păstra numai câte o butelie de fiecare categorie de gaze combustibile sau carburante, care se folosesc efectiv la lucrările în curs.

Art. 682. Se interzice aşezarea buteliilor în apropierea surselor de căldură.

Art. 683. Ventilele buteliilor de oxigen nu se vor manevra cu mâna unsă sau cu cârpe îmbibate in ulei, deoarece se produc explozii.

Art. 684. Se interzice blocarea surselor (gurilor) de apă, a duşului din laborator, precum şi a materialelor de stingere a incendiilor cu instalaţii, aparate, haine, halate etc.

Art. 685. Fiecare salariat este obligat să cunoască locul de amplasare şi modul de folosire a materialelor pentru stingerea incendiilor, pentru a putea interveni în timp util şi cu maximum de eficacitate.

Art. 686. Se interzice lăsarea instalaţiilor şi aparatelor în funcţiune, fără supraveghere.

Art. 687. Se interzice începerea acţiunii de stingere atunci când aparatele şi instalaţiile sunt încă sub tensiune.

Art. 688. Stingerea lichidelor inflamabile (benzen, toluen, benzină etc.) se realizează cu spumă chimică, CO2 sau pulberi stingătoare.

Art. 689. În cazul în care în încăperi se lucrează cu metale alcaline sau catalizatori organo-metalici, pulbere de aluminiu sau de zinc, se interzice utilizarea spumei chimice sau a apei pentru stingerea incendiului. În aceste situaţii se utilizează CO2 şi pulberile stingătoare.

Art. 690. Atât stingătoarele, cât şi Iăzile cu nisip, păturile ignifugate etc., vor fi amplasate în locuri uşor accesibile, de obicei la intrarea în incăperea de lucru.

Art. 691. În sălile in care se execută lucrări cu substanţe toxice, sistemul de ventilaţie va fi amenajat separat.

Art. 692. Podelele vor fi construite după specificul laboratorului, din ciment sau acoperite cu Iinoleum, cu plăci de cauciuc.

Art. 693. Mesele de laborator vor fi folosite numai pentru operaţii care nu produc degajări de substanţe inflamabile. Lucrările cu substanţe toxice şi acizi concentraţi sau cu încălzirea produselor în vas deschis vor fi executate exclusiv sub nişă, al cărui tiraj va fi controlat în prealabil.

Art. 694. Nişele vor fi prevăzute cu tiraj la partea inferioară şi la partea superioară, pentru evacuarea din nişă atât a gazelor grele cât şi a celor uşoare.

Art. 695. La terminarea lucrului, ultima persoană care părăseşte laboratorul este obligată să verifice:

a) dacă sunt închise conductele de gaze şi robinetele de apă;

b) dacă sunt stinse becurile de gaz, de lumină electrică, precum şi celelalte aparate (electrice, cu foc, abur etc.);

c) dacă sunt închise buteliile cu gaze;

d) dacă ventilaţia este în bună stare de funcţionare.

Art. 696. Reţeaua de gaze a laboratorului trebuie să aibă ventil central care să permită oprirea gazelor pentru întreg laboratorul. Ventilul va fi instalat într-un loc accesibil, departe de locurile de lucru unde este folosit focul. Locul ventilului trebuie să fie cunoscut de tot personalul care lucrează în laborator.

Art. 697. În eventualitatea scurgerii de gaz în laborator se vor lua următoarele măsuri:

a) se sting toate becurile;

b) se întrerupe curentul electric, Iăsându-se numai coloana de forţă pentru ventilatoare;

c) se pun în mişcare toate ventilatoarele;

d) se deschid toate ferestrele;

e) se controlează robinetele de gaz pentru a fi închise şi se verifică cu apă şi săpun dacă există fisuri în conducte sau tuburi;

f) se opreşte scurgerea gazului prin repararea conductelor sau înlocuirea tuburilor perforate;

g) se aeriseşte camera până la dispariţia completă a mirosului de gaz.

Art. 698. În laboratoarele de analiză a apelor şi a nămolurilor, precum şi în altele similare în care se evaporă cantităţi mari de ape sulfuroase care produc degajări de hidrogen sulfurat şi ape carbogazoase care degajă abundent dioxid de carbon, se va prevedea o ventilaţie permanentă a laboratorului, nişa fiind insuficientă în aceste condiţii de lucru.

Art. 699. Distilarea substanţelor toxice şi inflamabile se va face în condiţiile unor operaţii continui, în încăperi separate, în care nu se vor efectua alte lucrări, cu asigurarea ventilaţiei.

Art. 700. Când se introduc gaze comprimate dintr-o butelie într-un aparat de sticlă se va intercala obligatoriu între butelie şi aparat un reductor de presiune. Reductorul de presiune va avea un manometru la intrare şi unul la ieşire.

Art. 701. Manipularea substanţelor speciale şi periculoase ca de exemplu brom, fosfor alb, acizi concentraţi etc. va fi încredinţată numai persoanelor instruite special.

Art. 702. La lucrările cu sodiu şi potasiu metalic, ca şi la cele cu fosfor galben se va proceda cu mare atenţie. Sodiul şi potasiul vor fi ferite de contactul cu apa; încălzirea lor nu se va face pe baia de apă. În caz de aprindere a sodiului, potasiului sau fosforului, stingerea se va efectua cu nisip.

Lichidele inflamabile şi volatile (sulfura de carbon, eter, benzen, benzina etc.) vor fi manipulate cu atenţie deosebită, astfel:

  1. pe masă se vor ţine cantităţi mici; de asemenea în laborator nu se vor ţine decât cantităţile prevăzute în prescripţiile regulamentare în vigoare;

  2. se vor păstra în vase închise şi se va evita vărsarea lor;

  3. nu se vor ţine şi nu se vor turna în apropierea focului;

  4. la turnarea cantităţilor mari, toate becurile gaz din încăpere vor fi stinse;

  5. nu se vor păstra in chiuvete;

  6. se vor încălzi numai pe baie de aburi, folosindu-se un condensator cu reflux. Este interzis a se încălzi la foc direct în vase deschise;

  7. mesele de lucru, dulapurile şi intervalele dintre ferestrele laboratoarelor nu vor fi ocupate cu recipiente conţinând produse inflamabile.

Art. 703. În cazul când se varsă o cantitate de lichid uşor inflamabil. se va proceda în modul urmator:

  1. se sting imediat toate lămpile şi se întrerup încălzitoarele electrice;

  2. se închid uşile şi se deschid ferestrele;

  3. lichidul vărsat se va şterge cu o cârpă, care se va stoarce într-un vas larg, din care lichidul se va turna într-un balon cu dop;

  4. se va întrerupe aerisirea numai după dispariţia completă a mirosului Iichidului vărsat în încăpere.

Art. 704. În cazul aprinderii unui lichid inflamabil (Ia spargerea balonului), se va proceda fără panică, executându-se următoarele:

  1. se stinge becul;

  2. se acoperă flacăra cu o pătură, iar dacă nu se stinge se acoperă cu nisip sau se vor folosi mijloacele de stins incendiul;

  3. se alarmează personalul laboratorului şi formaţia civilă de pompieri.

Alcoolul şi alte lichide inflamabile solubile în apă se pot stinge cu apă, pulbere sau cu dioxid de carbon. În cazul aparatelor electrice racordate la reţea, se va întrerupe curentul înainte de a se proceda la stingere, după care se va folosi stingător cu tetraclorură de carbon sau cu zăpadă carbonică.

Art. 705. Dacă se aprinde îmbrăcămintea se va proceda astfel:

Persoanele vor rămâne pe loc şi se va stinge îmbrăcămintea, învelindu-se cu o pătură de pâslă sau cu o pătură conţinând azbest; halatele de laborator vor fi ingnifugate dacă se lucrează în permanenţă cu substanţe inflamabile.

Art. 706. Când se lucrează la reacţii chimice care sunt însoţite de degajări violente de căldură sau de gaze, care pot provoca explozii sau împroşcări de lichide fierbinţi sau corozive, se vor folosi cantităţi cât mai mici de substanţe. Nu se va admite lăsarea fără supraveghere a lucrărilor la care se foloseşte încălzirea cu foc sau cu electricitate. Este interzisă spălarea chiuvetelor şi vaselor de laborator cu benzină sau alte substanţe volatile inflamabile; este interzisă păstrarea de materiale textile (cârpe, prosoape, halate etc.) îmbibate cu produse volatile.

SECŢIUNEA a 4-a

Depozitele oficiilor farmaceutice şi unităţile farmaceutice de desfacere

Art. 707. Incinta depozitului va fi ţinută permanent în perfectă ordine şi curăţenie. Stivuirea unor materiale care pot fi depozitate pe teren (în curte) va fi efectuată într-o ordine stabilită şi numai în locuri special amenajate.

Art. 708. Este interzisă ocuparea cu orice fel de materiale a trecerilor şi drumurilor pentru vehicule şi oameni, precum şi a căilor de acces la instalaţiile, aparatele şi mijloacele de prevenire si stingere a incendiilor.

Art. 709. În timp de iarnă, toate drumurile şi trecerile din curtea depozitului vor fi curăţate de zăpadă şi acoperite cu nisip.

Art. 710. lIuminatul încăperilor din depozit se va face cu respectarea normelor.

Art. 711. La manipularea produselor inflamabile şi a substanţelor toxice se vor asigura utilajele de transport şi materialul de protecţie adecvate. Se va supraveghea cu atenţie integritatea ambalajului, evitarea şocurilor, precum şi aglomerarea la transport a produselor. În timpul transportării spre locul de depozitare a produselor inflamabile vor fi închise sursele de foc de pe traseu.

Art. 712. Orice material periculos depozitat într-una din secţiile depozitului va fi obligatoriu etichetat şi prevăzut cu specificaţia OTRAVĂ sau INFLAMABIL.

Art. 713. În locurile unde se depozitează sau se manipulează produse inflamabile sau explozibile este interzisă folosirea focului deschis şi producerea scânteilor de orice natură. În acest scop, aparatele electrice vor fi de tip antiexploziv iar muncitorii vor evita ciocnirea aparatelor şi recipientelor cu materiale inflamabile şi explozibile. Întrerupătoarele electrice vor fi montate în afara sălilor unde sunt depozitate sau se manipulează astfel de materiale.

Art. 714. Manipularea substanţelor chimice se va face de personal instruit.

Art. 715. Divizarea, reambalarea şi distribuţia de substanţe periculoase se va face în încăperi separate de sălile de depozitare, care vor fi dotate cu aparatura şi ustensilele necesare efectuării acestei operaţii.

Art. 716. La locurile de muncă sunt interzise următoarele:

- spălatul pardoselii cu benzină sau alte produse inflamabile;

- păstrarea hainelor şi a altor materiale. îmbibate cu produse inflamabile sau a celor care prezintă pericol de autoaprindere şi uscarea acestor obiecte pe conductele de abur, gaz, calorifer etc.

- efectuarea unor lucrări de întreţinere cu materiale inflamabile în locurile unde există surse de foc deschise.

Art. 717. La începerea şi terminarea lucrului se vor respecta următoarele măsuri:

- controlul aerului de la locurile de muncă, pentru constatarea prezenţei pierderilor de gaze, vaporilor de subsanţe explozibile etc.;

-verificarea închiderii conductelor de gaz şi a robinetelor de apă.

Art. 718. Când se observă scurgeri de gaz într-una din încăperile de lucru sau de depozitare se vor lua măsuri de stingere a becurilor, întreruperea curentului electric, deschiderea ferestrelor, punerea în mişcare a ventilatoarelor.

Alt. 719. Pentru prevenirea incendiilor se va acorda o atenţie deosebită gospodăririi ambalajelor (talaş, lăzi de lemn, paie etc.)

Alt. 720. Uşile sălilor vor fi astfel construite încât deschiderea să se facă spre exterior.

SECŢIUNEA a 5-a

Blocul operator, serviciile de anestezie, de reanimare, de transfuzie

Art. 721. Staţiile centrale de oxigen şi aer comprimat vor fi amplasate în afara clădirii spitalului, la distanţa stabilită de norme, de sălile şi saloanele de bolnavi. Deservirea staţiilor centrale de oxigen se va face numai de personalul calificat.

Art. 722. Unităţile sanitare care nu au staţii centrale vor poseda cărucioare speciale pentru transportul buteliilor de oxigen. La amplasarea buteliilor de oxigen se vor evita sursele de foc. Buteliile de oxigen sau alte gaze nu se vor utiliza fără reductor de presiune verificat.

Art. 723. Închiderea sau deschiderea buteliilor de oxigen sau alte gaze se va executa numai de personal instruit. În saloanele de bolnavi şi în sălile de operaţie, buteliile vor fi acoperite cu huse de pânză albă sau albastră.

Este interzisă ungerea corpurilor buteliilor de oxigen şi a robinetului de evacuare sau a reductorului de presiune cu grăsimi, cu vaselină sau cu uleiuri. Robinetele noi vor fi verificate pentru a îndeparta eventualele resturi de grăsimi minerale în care au fost ambalate. Se va verifica lunar starea de funcţionare a reductoarelor de presiune.

Art. 724. Substanţele anestezice inflamabile sunt gaze sau vapori de ciclopropan, eterdifenil, clorură de etil şi etilenă care cu aerul, oxigenul sau oxidul azotos pot forma amestecuri inflamabile sau explozive.

Orice cameră sau spaţiu în care se depozitează, se păstrează sau se administrează substanţe anestezice inflamabile sunt locuri cu pericol de incendiu şi de explozie.

În încăperile în care se administrează substanţe anestezice inflamabile întreaga suprafaţă a încăperii până la înălţimea de 1,5 m deasupra pardoselii se consideră cu pericol de explozie.

În locurile de administrare se verifică zilnic etanşeitatea şi funcţionarea aparatelor de anestezie. Este interzisă utilizarea unor surse de scântei electrice sau foc în sala de operaţie sau în camerele alăturate în timpul anesteziei generale cu amestec de eter sau ciclopropan, oxigen. În cazul folosirii ciclopropanului de către personalul aflat în camera unde se lucrează cu acest gaz narcotic, este interzisă folosirea lenjeriei de nylon;

Art. 725. Pentru prevenirea exploziilor în timpul anesteziilor generale cu amestecuri detonante în atmosferă uscată, se va asigura protecţia antistatică prin conectarea aparatelor, anesteziştilor şi a mesei de operaţie cu priza la pământ.

Este interzisă punerea în funcţiune a reşourilor, chiar în camerele

alăturate.

Protoxidul de azot îmbuteliat nu se va ţine lângă calorifer şi nu va fi păstrat, într-o încăpere a cărei temperatură se apropie sau depăşeşte 38°C. Se vor lua măsuri pentru umidificarea atmosferei, în special atunci când se lucrează cu ciclopropan.

Art. 726. Aparatele de anestezie vor avea vaporizoare etalonate.

În sălile de operaţie în care se folosesc circuitele anestezice deschise, semideschise sau semiînchise şi deci în care cea mai mare parte a substanţelor anestezice volatile se răspândeşte în atmosfera din jurul aparatelor de anestezie, se vor introduce instalaţii de condiţionare sau de reîmprospătare a aerului.

Art. 727. Pardoseala sălilor de operaţie va fi confecţionată din material care nu produce scântei; aparatele medicale, căruciorul pentru tărgi, măsuţa mobilă pentru instrumente medicale vor fi prevăzute cu roţi cauciucate sau dopuri de cauciuc.

Art. 728. Personalul operator din sala de operaţie anesteziereanimare va circula în spaţiile respective numai cu încălţăminte care prin lovire sau frecare nu produce scântei.

Art. 729. Aparatele producătoare de scântei electrice trebuie ecranate şi asigurate contra scânteilor electrice; repararea, verificarea, etalonarea se vor face numai de către personal calificat.

Art. 730. Întreaga aparatură din blocul operator, masa de operaţie, lampa scialitică, aparatura de anestezie, aparatura de reanimare, aparatura de supraveghere în timpul operaţiei etc., va fi verificată periodic şi etalonată numai de către organe autorizate şi de personal calificat.

Art. 731. Aparatele de stins incendiu vor fi amplasate în încăperile uşor accesibile sălii de operaţie, situate în imediata vecinatate a acestora.

Art. 732. Se va întocmi un plan de acţiune privind prevenirea şi stingerea incendiului în blocul operator, nominalizat pe persoane, activităţi şi se va instrui personalul în acest sens.

Art. 733. Utilizarea substanţelor chimice în scop anestezic sau de reanimare se va face astfel ca să nu poată provoca izbucnirea de incendiu sau explozie.

Art. 734. Se interzice introducerea în sala de operaţie a aparatelor cu flacără liberă (bec Bunsen, bec Teclu, bec Mecker şi altele).

Art. 735. Se interzice cu desăvârşire fumatul în cuprinsul blocului operator.

Art. 736. Toate aparatele utilizate în blocul operator construite din metal vor fi legate la priza de pământ.

SECŢIUNEA a 6-a

Blocurile alimentare din unităţile sanitare

Art. 737. La maşinile de gătit din blocurile alimentare se vor respecta următoarele:

- instalarea de hote deasupra maşinii de gătit pentru absorbţia aburilor;

- verificarea periodică a instalaţiei termice;

- curăţarea periodică de grăsimi a canalelor de ventilaţie şi a filtrelor hotei.

Art. 738. La folosirea injectoarelor cu combustibil lichid Ia bucătării, cantine, Ia diferite cuptoare etc., se vor respecta următoarele:

- întreaga instalaţie de alimentare cu combustibil se controlează zilnic şi se verifică periodic pentru înlăturarea neetanşeităţilor care pot provoca scurgeri;

- înainte de a se aprinde focul se va verifica cu toată atenţia focarul, funcţionarea tirajului, iar atunci când se constată defecţiuni, se vor lua măsuri imediate de remediere;

- aprinderea focului se face cu o torţă fixată pe o vergea metalică introdusă în focar, după care se deschide încet robinetul de combustibil;

- se va verifica permanent poziţia arzătorului, astfel ca el să fie puţin înclinat înspre focar, pentru a se evita scurgeri de combustibil în afara focarului;

- în faţa fiecărui focar, sub arzător se va instala o tavă cu nisip pentru absorbirea eventualelor scurgeri de combustibil, iar periodic nisipul va fi împrospătat;

- la stingerea focului, se închide mai întâi robinetul de combustibil, apoi se opreşte aparatul de pulverizare.

Art. 739. La centralele termice şi la bucătării care folosesc drept combustibil cărbunele, se vor respecta următoarele:

a) prepararea, transportul şi depozitarea prafului de cărbune trebuie să se facă pe cât posibil în instalaţii etanşe;

b) concasoarele de cărbune trebuie prevăzute cu separatoare magnetice şi ciururi pentru reţinerea obiectelor metalice;

c) la silozurile intermediare, precum şi la intrarea şi ieşirea din moară se montează aparate pentru măsurarea temperaturii şi presiunii;

d) temperatura agregatului de uscare la ieşirea din moară nu trebuie să depaşească 70-80ºC

e) pentru a preveni exploziile, umiditatea cărbunilor pulverizaţi nu trebuie să depăşească 1% la antracit şi 12-16% la lignit şi celelalte categorii de cărbune;

f) instalaţia de pulverizare a prafului de cărbune trebuie controlată zilnic pentru depistarea la timp a neetanşeităţilor şi înlăturarea depunerilor de praf;

g) praful de cărbune depus pe agregate, instalaţii şi pereţii încăperilor se va curăţa zilnic;

  7. ventilaţia (mecanică sau naturală) trebuie folosită în aşa fel, încât să nu provoace amestecuri de praf - aer între limitele de explozie.

SECŢIUNEA a 7-a

Locurile dotate cu aparate şi instalaţii de sterilizare

Art. 740. Construcţia instalaţiei şi a cazanului trebuie să permită demontarea uşoară a acestuia din locul de funcţionare, pentru revizie, verificare şi reparare.

Art. 741. Nivelul minim al apei în cazanele mici de abur va fi la minimum 40 mm deasupra liniei de foc sau la minimum 30 mm deasupra părţii celei mai de sus a tubulaturii rezistenţei electrice de încălzire situate în tambure.

Art. 742. În cazul funcţionării fără supraveghere directă permanentă, cazanul va fi prevăzut cu aparatură de semnalizare, de reglare de protecţie automată, în special la nivelul minim al apei şi la presiunea maximă admisibilă.

Art. 743. Fiecare instalaţie trebuie prevăzută cu manometru.

Art.744. Generatorul de abur va fi prevăzut cu o supapă de siguranţă.

Art. 745. Fiecare generator de abur va avea cel puţin un dispozitiv de alimentare cu apă, acţionat electric, cu abur sau mecanic.

Reţeaua locală de distribuire a apei poate fi considerată ca fiind dispozitiv de alimentare a cazanului numai dacă poate debita în regim continuu apă la o presiune mai mare cu cel puţin 1 bar (kgf/cm2) faţă de presiunea maximă a cazanului, măsurata în apropiere de cazan. În acest caz, pe conducta de alimentare va fi montat un manometru.

Art. 746. Instalaţia de încălzire trebuie să asigure posibilitatea funcţionării cazanului fără pericol chiar şi fără supraveghere continuă. În cazul scăderii nivelului apei din cazan la limita inferioară admisibilă, trebuie ca în mod automat să se întrerupă sursa de încălzire şi să semnalizeze aceasta.

Focarul generatoarelor de abur vor avea guri de observare.

Pentru evacuarea în liber, cu tiraj corespunzător a gazelor rezultate din ardere, va fi prevăzută o instalaţie corespunzătoare.

Art. 747. Cazanele generatoare de la sterilizatoare cu instalaţia de sterilizare sau separat, pot fi instalate în săli proprii sau în încăperi destinate pentru ateliere, săli de lucru, dacă nu contravin prevederilor specifice încăperilor respective, ca de exemplu grup social, laboratoare etc., situate la subsolul, parterul sau etajul clădirii, cu excepţia celor care se încadrează în categoria A şi B de pericol de incendiu.

Art. 748. Pereţii şi planşeele sălii cazanului (cazanelor) vor fi din materiale incombustibile şi vor avea o rezistenţă corespunzătoare. Încăperea va avea cel puţin un perete spre exterior, care va fi prevăzut cu ferestre a căror suprafaţă va fi de cel puţin 10% din suprafaţa pardoselii încăperii; se va evita ca ferestrele să fie spre străzi cu circulaţie mare. Peretele care desparte sala cazanului de încăperi cu aglomerare de persoane, nu va avea goluri de uşi sau ferestre.

Sala va avea o bună ventilaţie şi iluminare naturală şi artificială.

Art. 749. În sala generatoarelor care funcţionează cu combustibil lichid se admite existenţa rezervorului de zi al combustibilului, cu capacitatea până la 20 l, cu condiţia ca acesta să îndeplinească prevederile din prescripţiile tehnice.

SECŢIUNEA a 8-a

Fizioterapie şi recuperare medicală

Art.750. Prevederile acestei secţiuni se referă la sectoare(activităţi) de:

- fizioterapie şi electroterapie;

- termoterapie şi hidroterapie;

- aerosolo-terapie.

Art.751. Se vor respecta prevederile normelor privind instalaţiile electrice, prescripţiile tehnice privind instalaţiile electrice,normele ISCIR, precum şi prescripţiile de exploatare ale aparatelor, utilajelor şi instalaţiilor stabilite de către unitatea producătoare.

Art.752. În spaţiile de tratamente de fizioterapie şi electroterapie, termoterapie şi aerosoli, este interzis a se topi parafină sau alte substanţe inflamabile utilizate pentru comprese calde.

Art.753. Parafina poate fi încălzită numai în spaţii speciale şi bine ventilate, natural sau mechanic, determinate de volumul de material necesar sectorului de tratament respective.

Art.754. Pentru topirea parafinei se vor utiliza mijloace de încălzire (sobe), bine izolate, astfel ca flacăra liberă să nu poată ajunge în contact cu gazele inflamabile degajate sau cu stropi sau bucăţele de parafină.

Art.755. În camera unde se topeşte parafina este interzis a se depozita o cantitate de parafină mai mare decât necesarul activităţii zilnice de tratament.

[top]

CAPITOLUL 8. REGULI ŞI MĂSURI DE PREVENIREA ŞI STINGEREA INCENDIILOR, PENTRU ACTIVITĂŢILE SPECIFICE CLUBULUI SPORTIV

SECŢIUNEA 1-a

Reguli şi măsuri pentru clădiri şi amenajări sportive

Art. 756. Clubul sportiv este obligat să respecte prevederile din Normele de PSI elaborate de Ministerul Tineretului şi Sportului, precum şi regulile şi măsurile PSI specifice menţionate în continuare.

Art. 757. În clădirile şi amenajările sportive în aer liber se vor lua măsuri de reducere la minimum a pericolului potenţial de incendiu, în sensul limitării la strictul necesar a materialelor combustibile care pot constitui pericol potenţial de incendiu.

Art. 758. Uşile speciale de evacuare, trecerile, ieşirile, casele scărilor şi căile special prevăzute pentru evacuarea persoanelor şi a bunurilor materiale nu vor fi blocate sau suprimate, chiar dacă în clădire există şi alte căi de evacuare practicabile.

Art. 759. Pentru sălile aglomerate se vor respecta prevederile de la Art. 604 -622 din prezentele norme.

Art. 760. Clădirile de sport (închise) se echipează şi se dotează cu mijloace de prevenire şi stingere a incendiilor conform prevederilor din Anexa 13 şi a reglementărilor de specialitate.

Art. 761. Clădirile de sport vor avea asigurate condiţii de intervenţie a autospecialelor, la cel puţin o faţadă a acestora, iar atunci când sunt săli aglomerate, la minimum două faţade.

Art. 762. Amenajările în aer liber se prevăd cu instalaţii de stingere cu hidranţi exteriori, pentru capacităţi mai mari de 1000 de persoane, asigurându-se minimum 5 I/secundă, timp de 60 de minute.

Art. 763. Amenajările în aer liber se dotează cu mijloace de primă intervenţie, asigurându-se un pichet exterior de incendiu, la maximum 1000 mp şi câte un stingător portativ de cel puţin 6 kg, la fiecare 250 mp.

Art. 764. Pe căile de evacuare se asigură iluminat de siguranţă şi indicatoare de evacuare.

Art. 765. Amenajările în aer liber vor avea asigurate posibilităţi de acces pentru intervenţia autospecialelor în caz de incendiu, cel puţin pe o latură.

[top]

CAPITOLUL 9. METODE ŞI PROCEDURI PRIVIND IDENTIFICAREA, EVALUAREA ŞI CONTROLUL RISCURILOR DE INCENDIU
SECŢIUNEA 1-a

Identificarea riscului de incendiu

Art. 766. Identificarea riscului de incendiu constituie unul din criteriile de performanţă al cerinţei de calitate a construcţiilor, el trebuind în primul rând identificat şi evaluat corespunzător condiţiilor existente în spaţiile, încăperile, compartimentele şi clădirile sau instalaţiile analizate şi în al doilea rând pentru stabilirea măsurilor de apărare împotriva incendiilor în corelare cu natura şi riscul incendiilor (Anexa 14).

Art. 767. Măsurile de apărare împotriva incendiilor care se stabilesc trebuie să aibă în vedere limitarea, localizarea şi lichidarea incendiilor atunci când s-au produs, prin reducerea, prin neutralizarea şi prin eliminarea pe cât posibil a factorilor de risc în conformitate cu reglementările tehnice generale şi cele specifice fiecărui domeniu de activitate.

Art. 768. La identificarea şi determinarea riscului de incendiu, trebuie stabiliţi şi avuţi în vedere factori care pot genera, contribui sau furniza izbucnirea incendiilor, respectiva categoriilor şi nivelurilor de risc de incendiu.

Art. 769. Principalii factori avuţi în vedere la identificarea riscului de incendiu sunt:

  1. sarcini termice de incendiu şi densităţi ale sarcinilor termice (Ia obiectivele şi instalaţiile analizate);

b) clasele de combustibilitate ale materialelor şi ale elementelor de construcţie utilizate;

c) clasele de periculozitate ale substanţelor, ale produselor şi ale materialelor depozitate;

d) sursele de aprindere existente;

e) condiţiile (împrejurările) preliminare care pot determina sau favoriza aprinderea;

f) măsurile stabilite pentru reducerea sau eliminarea factorilor determinanţi.

La stabilirea factorilor de determinare a riscului se vor mai avea în vedere după caz şi: factorul uman, nivelul criteriilor de performanţă ale instalaţiilor, ale utilajelor, ale mijloacelor de transport, ale construcţiilor, privind cerinţa de calitate "siguranţa la foc", preîntâmpinarea propagării incendiilor, căilor de acces şi de evacuare, fiabilitatea instalaţiilor şi a. echipamentelor tehnologice, dotarea cu mijloace tehnice pentru prevenirea şi stingerea incendiilor, starea de funcţionare a acestora, precum şi alţi factori care pot influenţa producerea şi propagarea unui incendiu.

Art. 770. Sarcinile termice, densitatea sarcinilor termice, clasele de combustibilitate şi clasele de periculozitate se stabilesc şi determină conform reglementărilor tehnice.

Art. 771. Sursele de aprindere se stabilesc avându-se în vedere clasificarea acestora după natura lor:

a) cu flacără (de chibrit, lumânare, sudură, flacăra închisă)

b) de natură termică (obiecte incandescente, căldura emanată de aparate termice etc.)

c) de natură electrică (arcuri şi scântei electrice, scurt circuit, electricitate statică, efect termic al curentului electric etc.)

d) de aprindere de natură mecanică (scântei mecanice, frecări etc)

e) de aprindere naturale (trăsnete, căldură solară)

f) de autoaprindere (de natură chimică, fizico-chimică şi biologică)

g) de aprindere datorată exploziilor şi materialelor incendiare;

h) de aprindere indirectă (radiaţia unui incendiu, a flamei de la explozie etc).

Art. 772. Împrejurările care pot determina şi/sau favoriza iniţierea, dezvoltarea şi/sau propagarea incendiului se clasifică de regulă din următoarele grupe:

a) instalaţii şi echipamente electrice defecte şi improvizate;

b) receptori electrici lăsaţi sub tensiune nesupravegheaţi;

c) sisteme şi mijloace de încălzire defecte, improvizate sau nesupravegheate;

d) contactul materialelor combustibile cu cenuşa, jarul şi scânteile provenite de la sitemele de încălzire;

e) jocul copiilor cu focul;

f) fumatul în locuri cu pericol de incendiu;

g) sudarea şi alte lucrări cu foc deschis, fără respectarea regulilor şi măsurilor specifice de prevenire şi stingere a incendiilor;

h) reacţii chimice necontrolate urmate de incendiu;

i) folosirea de scule, dispozitive, utilaje şi echipamente de lucru, precum şi executarea de operaţiuni mecanice (polizare, rectificare, şlefuire etc) în medii periculoase;

j) sudarea şi alte lucrări cu foc deschis, fără respectarea regulilor şi măsurilor specifice de prevenire şi stingere a incendiilor;

k) reacţii chimice necontrolate, urmate de incendiu;

l) folosirea de scule, dispozitive, utilaje şi echipamente de lucru, precum şi executarea de operaţiuni mecanice (polizare, rectificare, şlefuire etc) în medii periculoase;

m) neexecutarea conform graficelor stabilite a operaţiunilor şi lucrărilor de reparaţii şi întreţinere a maşinilor şi aparatelor cu piese în mişcare;

n) scurgeri (scăpări) de produse inflamabile;

o) defecţiuni tehnice de construcţii - montaj;

p) nereguli organizatorice;

q) explozie urmată de incendiu;

r) accident tehnic urmat de incendiu;

s) avarie urmată de incendiu;

t) trăsnet şi alte fenomene naturale;

u) acţiune intenţionată („arson”) şi alte împrejurări;

v) nivelurile de performanţă ale construcţiei privind siguranţa la foc, fiabilitatea instalaţiilor şi a echipamentelor utilizate, nivelul de dotare cu mijloace tehnice de prevenire şi stingere a incendiilor;

w) acţiuni umane, prin numărul de persoane, vârsta şi starea fizică a acestora, nivelul lor de instruire (pregătire) care pot influenţa producerea, dezvoltarea şi/sau propagarea incendiului.

SECŢIUNEA a 2-a

Niveluri ale riscului de incendiu

Art. 773. Nivelurile de risc de incendiu sau categoriile de pericol de incendiu se stabilesc pe baza valorilor factorilor de risc, conform prevederilor reglementărilor tehnice, existând următoarea clasificare şi corelare:

  1. risc mic de incendiu (densitatea sarcinii termice < 420 MJ/m2), respectiv categoria E de pericol de incendiu;

  2. risc mijlociu de incendiu (420 MJ/m2 < densitatea sarcinii termice < 840 MJ/m2), respectiv categoria D de pericol de incendiu;

  3. risc mare de incendiu (densitatea sarcinii termice> 840 MJ/m2), respectiv categoria C de pericol de incendiu;

  4. risc foarte ridicat (foarte mare) de incendiu, respectiv categoriile A şi B de pericol de incendiu (explozie).

Art. 774. Nivelurile de risc de incendiu sau categoriile de pericol de incendiu se stabilesc pe zone, spaţii, încăperi, depozite, clădiri, instalaţii tehnologice şi mijloace de transport şi se precizează obligatoriu în documentaţiile tehnice şi în planurile de intervenţie.

Art. 775. Nivelul riscului de incendiu pentru întreg obiectivul (construcţie, instalaţie, mijloc de transport) se consideră cel mai mare dintre riscurile existente, atunci când reprezintă minimum 30% din volumul acestuia.

SECŢIUNEA a 3-a

Evaluarea riscurilor de incendiu

Art. 776. Prin evaluarea riscurilor de incendiu se estimează, se cuantifică, se ierarhizează şi se compară cu nivelurile limită stabilite pentru probabilităţile de producere a incendiilor şi se au în vedere agenţi termici, chimici, electromagnetici şi/sau biologici care pot interveni în caz de incendiu, precum şi efectele negative ale acestora atât asupra obiectivelor (construcţii, instalaţii, mijloc de transport), cât şi a utilizatorilor în caz de incendiu care se exprimă prin niveluri de gravitate pe baza următoarelor clasificări:

a) nivelul 0 (fără consecinţe);

b) nivelul 1 (consecinţe minore);

c) nivelul 2 (consecinţe semnificative);

d) nivelul 3 (consecinţe grave);

e) nivelul 4 (consecinţe foarte grave), incendii în masă/ dezastre;

f) nivelul 5 (consecinţe catastrofale), incendii în masă/ dezastre.

Când se face aprecierea nivelurilor de gravitate se va avea în vedere:

a) valoarea şi/sau pierderile ce pot fi provocate de incendiu (bunuri distruse, persoane rănite sau decedate etc);

b) cantităţile de produse, pe obiective, implicate în incendiu;

c) numărul forţelor şi mijloacelor necesare în vederea desfăşurării operaţiunilor de intervenţie pentru evacuarea şi salvarea persoanelor, protejarea bunurilor, limitarea şi stingerea incendiilor şi înlăturarea efectelor negative.

La estimarea posibilităţilor de izbucnire a incendiilor se vor folosi şi metode specifice de valorificare a băncilor de date, sau în situaţia când acestea nu există, se va face printr-o estimare potrivit următoarelor calificative asociate evenimentelor respective, astfel:

  1. improbabile;

  2. extrem de rare;

  3. rare;

  4. probabile dar nu frecvente;

  5. frecvente.

Cuantificarea posibilităţilor de apariţie a incendiilor se materializează prin aproximarea în număr a evenimentelor produse în unitatea de timp (ore, ani, perioade de timp).

Art.777. Ierarhizarea riscurilor de incendiu în raport cu posibilitatea producerii acestora este procesul de fundamentare a criteriilor de evaluare a gravităţii consecinţelor incendiilor, care pot fi acceptabile (admise) sau inacceptabile.

Când se stabilesc limitele de acceptabilitate se va avea în vedere importanţa construcţiilor,. instalaţiilor, echipamentelor, mijloacelor de transport, valoarea şi natura pierderilor care se pot produce în caz de incendiu şi impactul acestora asupra societăţii, economiei şi a mediului înconjurător, obiectivele propuse etc.

SECŢIUNEA a 4-a

Metode de evaluare a riscului de incendiu

Art. 778. Pentru evaluarea riscului de incendiu se pot utiliza tehnici, procedee şi metode matematice, analitice sau grafice separate sau în combinaţie.

Art. 779. Evaluarea riscului de incendiu prin metoda matematică constă în principal în obţinerea valorii pentru riscul de incendiu al obiectivului şi a raportului subunitar dintre riscul de incendiu stabilit şi riscul de incendiu admis.

Se consideră că situaţia analizată este acceptabilă atunci când riscul de incendiu este mai mic sau egal cu riscul de incendiu admis.

Art. 780. Metodele matematice de evaluare a riscului de incendiu se diferenţiază prin formula de calcul.

Generic, formulele de calcul pot fi:

în care:Rincendiu- riscul de incendiu existent;

P, G - pericol potenţial de incendiu generat de factorii de risc existenţi respectiv gravitatea consecinţelor posibile ale incendiului;

M - totalitatea măsurilor de protecţie la foc asigurate;

a - coeficient care exprimă probabilitatea de activare a factorilor de risc, diferenţiat pe tipuri de obiective şi natura factorilor de risc.

Valoarea obţinută pentru riscul de incendiu (Rincendiu) se compară cu anumite valori ale riscului acceptat pentru tipul de obiectiv (Ri acceptat)

Se consideră că situaţia analizată este acceptabilă dacă:

Rincendiu ≤ Ri acceptat

Art. 781. Prin metodele analitice de evaluare a riscului de incendiu se analizează disfuncţiile ce pot apărea în sistemul supus evaluării şi care pot conduce la producerea de incendii sau evenimente urmate de incendii.

Art. 782. Metodele grafice de evaluare a riscului de incendiu constau în stabilirea parametrilor globali acceptaţi într-un sistem de coordonate probabilitate-gravitate a zonelor de acceptibilitate şi neacceptibilitate cu risc de incendiu în obiectiv.

Art. 783. Când riscul de incendiu rezultat în urma evaluării depăşeşte limitele acceptabile stabilite, este obligatorie reducerea acestuia prin măsuri de prevenire (reducerea factorilor de risc, a probabilităţii de producere a incendiului) şi/sau prin măsuri de limitare, localizare şi lichidare a incendiului, acesta având drept consecinţă reducerea nivelului de gravitate.

Art. 784. Evaluarea, armonizarea şi reflectarea interdependenţei dintre nivelele de performanţă privind siguranţa la foc şi măsurile de prevenire şi stingere a incendiilor stabilite şi necesare pentru contracararea riscurilor de incendiu se reflectă de regulă în scenarii de siguranţă la foc (Anexa 15).

SECŢIUNEA a 5-a

Controlul riscului la incendiu

Art. 785. În toate fazele de cercetare, de proiectare, de execuţie şi pentru întreaga lor durată de existenţă, construcţiile de orice tip, dispozitivele, echipamentele şi instalaţiile tehnologice se supun unei examinări sistematice şi calificate pentru identificarea, evaluarea şi controlul riscurilor de incendiu, în condiţiile prevăzute de reglementările specifice.

Obligaţia executării activităţilor revine persoanelor care concură la proiectarea, realizarea, exploatarea, întreţinerea, repararea, postutilizarea şi dezafectarea construcţiilor, echipamentelor şi instalaţiilor tehnologice, potrivit obligaţiilor şi răspunderilor prevăzute de lege.

Art. 786. Controlul riscurilor de incendiu trebuie asigurat permanent prin măsuri tehnice şi organizatorice destinate menţinerii riscurilor de incendiu în limitele de acceptabilitate stabilite.

Priorităţile în ordinea eficacităţii lor o reprezintă evitarea (prevenirea) riscurilor, ducerea la îndeplinire a măsurilor stabilite ca urmare a controalelor şi transferarea riscurilor.

Art. 787. Evitarea riscurilor de incendiu se asigură prin măsuri de reducere sau eliminare a factorilor de risc determinaţi şi prin respectarea prevederilor impuse prin acţiunile de avizare şi/sau autorizare privind prevenirea şi stingerea incendiilor.

Art. 788. La stabilirea formelor şi măsurilor de control al riscurilor de incendiu se va urmări după caz:

a) examinarea sistematică şi calificată a factorilor determinanţi de risc;

b) stabilirea de responsabilităţi şi sarcini, a regulilor, a instrucţiunilor şi măsurilor privind apărarea împotriva incendiilor, aducerea acestora la cunoştinţă salariaţilor, utilizatorilor şi persoanelor interesate;

c) stabilirea persoanelor şi a atribuţiilor ce la revin, privind punerea în aplicare şi supravegherea măsurilor de apărare împotriva incendiilor;

d) asigurarea mijloacelor tehnice de prevenire şi stingere a incendiilor, a personalului necesar intervenţiei, a condiţiilor pentru pregătirea acestuia şi a dotării cu echipamentul necesar în vederea intervenţiei;

e) în situaţia schimbării condiţiilor de desfăşurare a activităţii în obiectiv se va trece la reluarea etapelor de identificare şi evaluare a riscului de incendiu.

Art. 789. În situaţia când sunt încheiate contracte de asigurare cu societăţi din acest domeniu, riscul de incendiu se transferă acestora.

SECŢIUNEA a 6-a

Gestionarea riscurilor de incendiu

Art. 790. Riscurile de incendiu identificate şi evaluate se gestionează în unităţile respective, integrându-se în strategia de prevenire, limitare şi combatere a riscului de incendiu, elaborată pentru bună desfăşurare a activităţii în obiectiv şi în situaţia producerii unui incendiu.

Art. 791. Riscurile de incendiu care reprezintă procesul de supraveghere a modului de identificare, de evaluare şi controlul riscurilor, precum şi de analizare a eficienţei măsurilor întreprinse în raport de rezultatele obtinute şi de luare a deciziilor care se impun, se monitorizează corespunzător posibilităţilor şi condiţiilor unităţii respective.

[top]

CAPITOLUL 10. NORME DE DOTARE CU MIJLOACE TEHNICE DE PREVENIRE ŞI STINGERE A INCENDIILOR

SECŢIUNEA 1-a

Echiparea cu instalaţii de semnalizare şi stingere a incendiilor

Art. 792. Echiparea cu instalaţii de semnalizare şi stingere a incendiilor se asigură, în funcţie de destinaţie, de tip de construcţie, de natura şi de nivelul riscului de incendiu, potrivit prevederilor reglementărilor tehnice de proiectare şi executare a construcţiilor şi instalaţiilor precum şi a altor reglementări de specialitate.

Art. 793. În exploatare, este obligatorie verificarea periodică şi întreţinerea corespunzătoare a instalaţiilor de semnalizare şi stingere cu care sunt echipate spaţiile, construcţiile, instalaţiile, utilajele şi echipamentele, astfel încât să se asigure funcţionarea acestora la parametrii precizaţi în reglementările tehnice.

Art. 794. În scopul urmăririi în exploatare şi a stabilirii responsabilităţilor în cazul executării unor remedieri, revizii sau reparaţii curente la instalaţiile de semnalizare şi stingere a incendiilor, se recomandă întocmirea unui registru în care se înscriu următoarele date şi informaţii (Anexa 16):

  1. tipul instalaţiei;

  2. data punerii în exploatare (în funcţiune);

  3. schema instalaţiei şi principalele componente;

  4. responsabilităţi privind exploatarea;

  5. verificările periodice, lucrările de întreţinere şi reparaţiile curente.

SECŢIUNEA a 2-a

Dotarea cu stingătoare şi alte mijloace iniţiale de stingere a incendiilor

Art. 795. Încăperile, spaţiile, construcţiile şi incintele se dotează cu mijloace tehnice de prevenire şi stingere a incendiilor în funcţie de destinaţia, natura şi nivelul riscului de incendiu al acestora.

La alegerea tipului de stingător sau a altor aparate de stins incendii se are în vedere atât natura materialelor şi substanţelor existente în spaţiul protejat, cât şi compatibilitatea produsului de stingere cu materialele care ard. În Anexa 6 sunt prezentate compatibilităţile produselor de stingere, funcţie de tipurile de focare.

Art. 796. Clădirile se dotează cu stingătoare corespunzătoare claselor de incendiu din încăperile şi spaţiile respective.

Pentru dotarea cu stingătoare portative se are în vedere asigurarea unui stingător de minimum 6 kg produs de stingere la o arie desfăşurată maximă de:

  1. 200 - 250 m2, în clădirile civile (publice);

  2. 200 m2, în spaţiile cu pericol de incendiu din categoriile D şi E;

  3. 150 m2, în spaţiile cu pericol de incendiu din categoriile A, B sau C

În toate situaţiile este obligatorie asigurarea a minimum două stingătoare portative pentru fiecare nivel al construcţiei sau după caz, încăpere.

Art. 797. Stingătoarele portative trebuie să conţină produsul de stingere şi cantitatea corespunzătoare clasei de periculozitate stabilită în spaţiul respectiv şi a naturii (tipului) incendiului (Anexele 17 şi 18).

Art. 798. În spaţiile închise destinate parcării autovehiculelor, se asigură cel puţin un stingător portabil P6 şi unul SM6, la fiecare 10 locuri de parcare.

Art. 799. În spaţiile şi încăperile cu risc mare de incendiu (parcaje, depozite, arhive etc.), cu aria mai mare de 500 m2 se prevăd şi stingătoare transportabile.

În încăperile în care se pot afla Iichide combustibile se recomandă dotarea suplimentară cu un stingător transportabil de minimum 50 kg la fiecare 500 m2.

Art. 800. Normele de dotare, diferenţiate în funcţie de destinaţia spaţiilor, sunt precizate în Anexa 5.

Art. 801. Incintete, precum şi spaţiile de producţie şi/sau depozitare se dotează, în funcţie de substanţele utilizate şi condiţiile specifice, cu panouri de incendiu având inventarul indicat în Anexa 19.

Art. 802. Mijloacele tehnice de prevenire şi stingere a incendiilor se vor verifica conform nomenclatorului din Anexa 8.

SECŢIUNEA a 3-a

Dotarea cu accesorii de trecere a apei şi de producere a spumei

Art. 803. Hidranţii de incendiu interiori se dotează cu accesoriile prevăzute în completul Hi (Anexa 13). Se pot utiliza şi hidranţi interiori cu furtun semirigid şi presiune permanentă până la ţeava de refulare.

Art. 804. Hidranţii de incendiu exteriori de înaltă presiune (Ia care intervenţia se poate asigura prin racordarea liniilor de furtun direct la hidranţii subterani sau după caz, supraterani) se dotează conform completului He (Anexa 13).

Materialele prevăzute în completul He se păstrează după caz, în cutii, dulapuri, cărucioare pentru furtun sau la serviciul de pompieri, astfel amplasate încât să se poată interveni operativ în caz de incendiu.

Art. 805. Instalaţiile de hidranţi interiori şi exteriori, vor fi dotate şi cu aparatura necesară verificării debitelor şi presiunilor din reţele (manometre, debitmetre).

Art. 806. În cazurile particulare în care nu se recomandă utilizarea apei sub formă de jeturi sau când accesul în încăperile incendiate este greoi (depozite în subsoluri, tuneluri şi poduri de cabluri etc.), se recomandă dotarea cu moto, electro sau hidrogeneratoare de spumă cu coeficient mare de înfoiere.

Art. 807. Calculul cantităţilor necesare de substanţe pentru stingerea incendiilor şi a rezervelor din dotare se efectuează conform reglementărilor tehnice în vigoare

SECŢIUNEA a 4-a

Dotarea de rezervă

Art. 808. Pentru înlocuirea operativă în caz de nevoie a materialelor din dotare, atunci când nu se încheie contracte de service cu societăţi specializate, după caz, unităţile vor avea asigurată urmatoarea rezervă minimă:

  1. 5 % din cantitatea de furtun existentă în dotarea instalaţiilor de hidranţi interiori şi/sau hidranţi exteriori, însă nu mai puţin de 5 role a câte 20 m fiecare;

  2. 5 % ţevi de refulare, chei pentru hidranţi, garnituri şi alte accesorii;

  3. 50% din cantităţile de substanţe chimice necesare pentru încărcarea stingătoarelor portative şi transportabile cu spumă chimică sau mecanică;

d) 10% din totalul capetelor de sprinkler montate, calculată separat pentru fiecare tip, dar nu mai puţin de 30 bucăţi (procentul mai mare se asigură la un număr mai mic de capete montate);

e) 2-5 % din fiecare tip de capete de drencere montate, dar nu mai puţin de 10 bucăţi (procentul mai mare se asigură la un număr mai mic de capete montate);

f) 10 % din totalul elementelor fuzibile de declanşare automată folosite la dispozitivele de protecţie la foc (dispozitivele de evacuare a fumului, a gazelor fierbinţi, clapete antifoc, uşi sau obloane antifoc, etc.);

g) 5-25% din totalul de detectoare şi/sau butoane de semnalizarea incendiilor, dar nu mai puţin de 15 bucăţi din fiecare.

[top]

CAPITOLUL 11. DISPOZIŢII FINALE

Art. 809. Riscurile de incendiu şi respectiv categoriile de pericol de incendiu, precum şi gradele de rezistenţă la foc ale construcţiilor la care se fac referiri în prezentele norme de prevenire şi stingere a incendiilor se stabilesc conform prevederilor reglementărilor tehnice în vigoare privind siguranţă la foc.

Art. 810. Conducătorii sunt obligaţi să aducă la îndeplinire măsurile stabilite, asigurând organizarea şi desfăşurarea activităţii de prevenire şi stingere a incendiilor în domeniul lor de activitate potrivit prevederilor legale specifice şi ale prezentei norme.

Art. 811. Încălcarea dispoziţiilor legale privind prevenirea şi stingerea incendiilor atrage răspunderea disciplinară, contravenţională, materială sau penală, după caz.

Activitatea de stabilire şi sancţionare a încălcărilor dispoziţiilor legale privind prevenirea şi stingerea incendiilor se organizează şi se desfăşoară în conformitate cu prevederile legale.

Art. 812. Anexele 1-20 din prezentele norme de prevenire şi stingere a incendiilor fac parte integrantă din acestea.

[top]

Anexa 1

Acte normative care reglementează activitatea de prevenire şi stingere a incendiilor

a) O.G.nr. 60/1997 privind apărarea împotriva incendiilor, publicată în Monitorul Oficial al României, Partea I, nr. 225 din 30.08.1997, cu modificările şi completările ulterioare.

b) H.G. nr. 571/1998 pentru aprobarea categoriilor de construcţii, instalaţii tehnologice şi alte amenajări care se supun avizării şi/sau autorizării privind prevenirea incendiilor, publicată în Monitorul Oficial al României, Partea I, nr. 347 din 14.09.1998.

c) H.G. nr. 678/1998 privind stabilirea şi sancţionarea contravenţiilor la normele de prevenire şi stingere a incendiilor, publicată în Monitorul Oficial al României, Partea I, nr.384 din 09.10.1998.

d) O.G. nr. 47/1994 privind apărarea împotriva dezastrelor, publicată în Monitorul Oficial al României, Partea I, nr. 242 din 29.08.1994.

e) O.M.I. nr. 775/1998 pentru aprobarea Normelor generale de prevenire şi stingere a incendiilor, publicat în Monitorul Oficial al României, Partea 1, nr. 384 din 09.10.1998.

f) O.M.I. nr. 791/1996 pentru aprobarea Normelor metodologice de avizare şi autorizare privind prevenirea şi stingerea incendiilor, publicat în Monitorul Oficial al României, Partea I, nr. 384 din 09.10.1998.

g) O.M.I. nr. 1023/1999 pentru aprobarea Dispoziţiilor generale de ordine interioară pentru prevenirea şi stingerea incendiilor - D.G.P.S.I. - 001.

h) O.M.l.nr.1080/2000 pentru aprobarea Dispoziţiilor generale privind instruirea în domeniul prevenirii şi stingerii incendiilor D.G.P.S.I. - 002.

i) O.M.1. nr. 90/2001 pentru aprobarea Metodologiei de atestare a cadrelor tehnice din minister, de la organele administraţiei publice centrale şi locale, precum şi a personalului tehnic al agenţilor economici şi instituţiilor, cu atribuţii de îndrumare, control şi constatare a încălcării legii în domeniul prevenirii şi stingerii incendiilor.

j) O.M.I. nr. 108/2001 pentru aprobarea Dispoziţiilor generale privind reducerea riscurilor de incendiu generate de încărcari electrostatice - D.G.P.S.I. - 004.

k) H.G. nr.443/1999 pentru aprobarea Regulamentului privind portul, condiţiile de acordare şi descrierea uniformei, echipamentului de protecţie şi însemnelor distinctive ale pompierilor civili, publicată în Monitorul Oficial al României, Partea I , nr. 272 din 16.06.1999.

l) O.M.I. nr. 87/2001 pentru aprobarea Metodologiei privind identificarea, evaluarea şi controlul riscurilor de incendiu, publicat în Monitorul Oficial al României nr. 571 din 2001.

m) O.M.I. nr. 88/2001 pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor – D.G.P.S.I - 003, publicat în Monitorul Oficial al României nr. 583 din 2001.

n) O.M.I. nr. 138/2001 pentru aprobarea Dispoziţiilor generale privind organizarea activităţii de apărare·impotriva incendiilor – D.G.P.S.I - 005, publicat în Monitorul Oficial al României nr. 606 din 2001.

[top]

Anexa 2

Principalele acte normative cu reglementări conexe activităţii de apărare împotriva incendiilor

a) Legea nr. 50/1991 privind autorizarea executării construcţiilor şi a unor măsuri pentru realizarea construcţiilor – republicată în Monitorul Oficial al României, Partea I, nr. 3 din 13.01.1997.

b) H.G. nr. 486/1993 privind creşterea siguranţei în exploatare a construcţiilor şi instalaţiilor care reprezintă surse de mare risc.

c) H.G. nr. 273/1994 pentru aprobarea Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora, publicată în Monitorul Oficial al României, Partea I, nr. 193 din 28.07.1994.

d) H.G. nr. 925/1995 pentru aprobarea Regulamentului de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor, publicată în Monitorul Oficial al României, Partea I, nr. 286 din 11.12.1995.

e) H.G. nr. 789/1997 privind modificarea şi completarea Hotărârii Guvernului României nr. 525/1996 publicată în Monitorul Oficial al României, Partea I, nr. 356 din 15.12.1997.

f) H.G. nr. 59/1999 pentru modificarea art. 2 din Hotărârea Guvernului României nr. 525/1996 publicată în Monitorul Oficial al României, Partea I, nr. 55 din 08.22.1999.

g) Ordin comun nr. 34/N/M 30/3411/4221/1995 al ministrului Lucrărilor Publice şi Amenajării teritoriului, ministrului apărării naţionale, ministrului de interne şi directorului SRI pentru aprobarea precizărilor privind avizarea documentaţiilor tehnice pentru autorizarea executării construcţiilor, publicat în Monitorul Oficial al României, Partea I, nr. 283 din 07.12.1995.

h) Ordin comun nr. 682/106/1997 al ministrului de interne şi al ministrului Lucrărilor Publice şi Amenajării teritoriului privind procedura de obţinere a calităţii de verificator de proiecte şi de expert tehnic privind siguranţa la foc în construcţii, de către deţinătorii brevetelor de pompier specialist.

[top]

Anexa 3

Unitatea ___________

Permis de lucru cu foc

Nr. _________ din ___________

Se eliberează prezentul Permis de lucru cu foc d-lui __________

ajutat de dl. __________________care urmează să execute folosind la (în) ___________________________. Lucrările încep la data de ___________ 200_ ora şi se încheie la data de ___________ 200_ ora___________________________

Premergător, pe timpul şi la terminarea lucrărilor cu foc se vor lua măsuri:

1. Îndepărtarea sau protejarea materialelor combustibile, instalaţiilor, utilajelor, aparatelor, conductelor şi a recipientelor din zona de executare a lucrărilor şi din apropierea acesteia, pe o rază de ___________ metri, astfel: ___________________________________.

2. Golirea, izolarea, spălarea, aerisirea conductelor, utilajelor sau instalaţiilor, prin ______________________________________________

________________________________________________.

3. Ventilarea spaţiilor în care se execută lucrările se realizează ___________________________________________________________

______________________________.

4. Verificarea zonei de lucru şi a vecinătăţilor acesteia, înlăturarea surselor de aprindere şi a condiţiilor care favorizează producerea incendiilor şi a exploziilor, protejarea antifoc a materialelor din zonă. Începerea lucrărilor cu foc s-a făcut în baza buletinului de analiză nr.________ din ________ 200_, eliberat de ___________________ (acolo unde este cazul).

5. Respectarea normelor de prevenire şi stingere a incendiilor, specifice tehnologiei de lucru

___________________________________________________________

___________________________________________________________

_____________________________________________________

6. Asigurarea în zona de lucru a mijloacelor de stingere a incendiilor _______________ ___________________________

______________________________________________________

7. Asigurarea şefului sectorului în care se execută lucrarea despre începerea, întreruperea şi încheierea acesteia.

8. Controlul măsurilor de prevenire şi stingere a incendiilor se asigură de către dl. __________________________________.

9. Supravegherea lucrărilor cu foc se asigură de către dl. _____________________.

10. Incendiul sau orice alt incident se va anunţa la ____________

prin ___________________.

11. Alte măsuri P.S.I. specifice _____________________.

12. Personalul de execuţie, control şi supraveghere a fost instruit asupra măsurilor P.S.I.

___________________________________________________________

Responsabili Numele şi prenumele Semnătura

___________________________________________________________

___________________________

Emitentul ____________________________________________

Şeful sectorului în care se execută lucrările

___________________________________________________________

Executanţii lucrărilor cu foc

___________________________________________________________

Serviciul privat de pompieri civili

___________________________________________________________

[top]

Anexa 4

SOCIETATEA COMERCIALĂ (INSTITUŢIA) APROBAT

Numele şi prenumele ………………………………

Semnătura …………………………………………..

Organizarea apărării împotriva incendiilor

Locul de muncă ___________________

I. PREVENIREA INCENDIILOR

1. Materiale combustibile şi inflamabile

a) produse finite din lemn

b) lacuri

c) solvenţi

d) depuneri de lacuri şi alte reziduuri

e) ............................

2. Surse de aprindere posibile:

a) de natură electrică

b) termice

c) foc deschis, fumat

d) autoaprindere

e) ............................

3. Echipamente şi mijloace

a) motoare şi corpuri electrice

b) instalaţii de uscare

c) sistem de ventilaţie

d) scule şi dispozitive

e) ...............................

4. Măsuri generale

a) interzicerea focului deschis

b) interzicerea fumatului

c) colectarea ambalajelor şi deşeurilor

d) ................................

e) ................................

f) .................................

g) ................................

5. Măsuri specifice

a) asigurarea funcţionării sistemului din dotarea cabinei de vopsit

b) funcţionarea normală a elementelor de compartimentare

c) păstrarea cantităţilor de lacuri şi vopsele în limite admise

d) utilizarea numai de scule care nu produc scântei

e) .......................................

II. ORGANIZAREA INTERVENŢIEI

1. Mijloace de alarmare–alertare:

a) telefon

b) buton de alarmare

c) sonerie

2. Instalaţii şi dispozitive de limitare şi stingere

a) uşi antifoc

b) clapete

c) trape

3. Mijloace de protecţie a salariaţilor

a) măşti

b) costume

c) aparate izolante

4. Asigură intervenţia

a) stingătoare

__________________

b) hidranţi interiori

__________________

c) tablou electric

__________________

d) instalaţii tehnologice

__________________

5. Evacuare de bunuri

Întocmit,

Numele şi prenumele................................

Semnătura......................

[top]

ANEXA 5

Norme de dotare a spaţiilor cu stingătoare şi alte mijloace iniţiale de intervenţie

Nr.

crt

Destinaţia

încăperii

Suprafaţa protejată

(cant.)

Denumirea mijloacelor tehnice iniţiale de intervenţie

Obser-

vaţii

Stingătoare

Alte

mijl.

Portabile cu

Transportabile cu

Apă

pulverizată

Nr./cap

Spumă

Chimică

Nr./cap.

Mecanică

Nr./cap.

Pulbere

Nr./cap.

Dioxid

de

carbon

Halaoni sau

înlocuitori

Generatori de

aerosoli

Spumă

Chimică

Mecanică

Pulbere

Nr./cap.

Dioxid

de carbon

0

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

A. CLĂDIRI ŞI INSTALAŢII INDUSTRIALE ŞI TEHNOLOGICE

1

Atelier pentru acumulatoare

150 m²

1-SM6

1-P6

1

P20/500

mp

2

Atelier pentru reparaţii automotoare

150 m²

1-SM6

1-P6

1

P20/500

mp

3

Atelier pentru reparaţii autovehicule, utilaje portuare şi locomotive

200 m²

1-SC 9

2-SM 9

1-P10

1-SC

90

1-SM

50

4

Atelier de cazangerie

200 m²

1-SC 9

1-SM9

1-P10

1-SC

180

5

Atelier de reparaţii utilaje

200 m²

1-SC 9

1-SM9

1-P10

6

Atelier de prelucrare metale la cald

200 m²

1-SC 9

1-SM9

1-P10

1-SC

180

1 ladă nisip şi 1 lopată

7

Atelier pentru tratamente termice

200 m²

1-SC 9

1-SM9

1-P10

1-SC

180

1 ladă nisip şi 1 lopată

8

Atelier de prelucrarea metalelor la rece

200 m²

1-SC 9

1-SM9

1-P10

1-SC

90

9

Atelier pentru prelucrarea lemnului

100 m²

1-AP10

1-SC 9

1-SC

90

1 butoi apă şi 1 găleată

0

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

10

Atelier de tapiţerie

100 m²

1-AP 10

1-SC 9

1-SM 9

1-SC

90

11

Atelier pentru reparaţii mecanice

200 m²

1-AP 10

1-SC 9

1-SM 9

1-SC

180

12

Atelier de sudură

200 m²

1-A 10

1-SC9

1-SM9

1-SC

180

1 ladă nisip şi 1 lopată

13

Turnătorie

400 m²

1-SC 9

1-SM9

1-P10

1-SC

90

1 ladă nisip şi 1 lopată

14

Vopsitorie

200 m²

2-SC 9

1-SM9

2-P10

1-SC

180

15

Vulcanizare

100 m²

1-SC 9

1-SM9

1-P10

1-SC

90

16

Staţii pentru acetilenă (distribuţie)

200 m²

1-SM9

1-P10

1-SC

90

1 ladă nisip şi 1 lopată

17

Staţii oxigen (distribuţie)

200 m²

1-SM9

1-P10

1-SC

90

18

Staţii spălat vagoane, locomotive, autovehicule

400 m²

1-A 10

1-SC 9

1-SM 9

1-SC

180

19

Case de pompe alimentare carburanţi -lubrifianţi

100 m²

1-SC 9

1-SM9

1-P10

1 ladă nisip şi 1 lopată

20

Hala de reparaţii: vagoane, locomotive, autovehicule, agregate nave

400 m²

2-A 10

2-SC 9

1-SM9

1-P10

1-SC

180

1 ladă nisip şi 1 lopată

21

Remize pentru locomotive

400 m²

1-A 10

1-SC 9

1-SM9

1-SC

180

22

Centrale termice

1

cazan

1-SC9

1-SM9

1-P10

1-SC

90

1-SM50

1 ladă nisip şi 1 lopată

23

Grupuri electrogene

1 grup

1-SM9

1-P10

1-SM50

24

Posturi transformatoare

1 post

1-SM9

1-P10

1-SM50

25

Clădiri şi instalaţii din obiective de tracţiune electrică feroviare şi metrou

a) camera de comandă

b) camera transforma-

toare

c) staţie electrică exterioară

d) baterie acumulatoare

1

încăpere

1

transf.

2

celule

1

încăpere

1-SC9

2-SC9

1-SC9

1-SC9

1-SM9

2-SM9

1-SM9

1-SM9

1-P10

1-P10

26

Hala pentru impregnate traverse

300 m²

1-SC9

1-SM9

1-SC

90

1 ladă nisip şi 1 lopată

27

Încăperi pentru rodat motoare

200 m²

1-SC9

1-SM9

1-P10

1-SC

90

B. INSTALAŢII TELEFONICE, TELEGRAFIE, RADIO ŞI TELEVIZIUNE

1

Săli pentru schimbătore urbane sau interurbane

10

schim-bătoare

1-SM9

1-P10

2

Săli pentru centrale telefonice

20

aparate

1-SM9

1-P10

3

Săli pentru aparate telegrafice

1000

linii

1-SM9

1-P10

4

Staţii de curenţi purtători şi de radioficare

1 sală

1-SC9

5

Echipamente de transmisie prin radiorelee (radiofuziune, televiziune)

1 buc.

1-SC9

1-SM9

C. LABORATOARE

1

Pentru analize chimice şi fizico-mecanice

100 m²

1-A 10

1-SC9

1-SM9

1 ladă nisip pt.300 mp şi 1 lopată

2

Pentru metrologie

50 m²

1-SC9

3

Pentru substanţe expozibile

50 m²

1-SC9

1-SM9

1-P10

4

Pentru analize medicale

50 m²

1-A 10

1-SC9

5

Pentru analize cu raze x, altransmente, etc

50 m²

1-SC9

D. DEPOZITE

1

Acizi

100 m²

2-SC9

1-SM9

1 butoi apă şi găleţi

2

Tuburi acetilenă+carbid

50 m²

1-SM9

1-P10

1-SM50

3

Combustibili lichizi în butoaie de 200 l

10 butoaie

2-SC9

1-SC

90

4

Clorură de calciu

10 m²

1-P10

5

Cărbune

200 m²

1-A 10

1-SC9

1 butoi apă şi găleţi

6

Bagaje de mână

30 m²

1-SC9

1 butoi apă şi găleţi

7

Coletărie mărfuri

600 m²

1-A 10

2-SC9

2-P10

1 butoi apă şi găleţi

8

Ciment, calcar, ipsos

100 m²

1-A 10

1-SC9

9

Materiale şi piese electronice

50 m²

1-P10

10

Magazie de mărfuri

100 m²

1-SC9

1butoi apă pt.600 mp şi găleţi

11

Rulouri cu oxigen

50 m²

1-SC9

1-P10

12

Butelii gaze

50 m²

1-SC9

1-P10

13

Magazie în şantiere

200 m²

1-SC9

1-SM9

1-SC

90

1butoi apă pt.600 mp şi găleţi

14

Lacuri, vopsele, solvenţi, reactivi, etc.

100 m²

1-A 10

1-SC9

1-SM9

1-P10

1-SC

90

1 ladă nisip pt.300 mp şi lopeţi

E. DEPOZITE DESCHISE

1

Ambalaje combustibile

200 m²

2-SC9

1butoi apă pt.600 mp şi găleţi

2

Bumbac, cânepă, câlţi, in, iarba de mare, etc.

100 m²

1-A 10

1-SC9

1

P20/500 mp

3

Cherestea, lemn, materiale de construcţii

400 m²

1-A 10

1-SC9

1-SC

90

1 ladă nisip şi 1 lopată

4

Pentru combustibili lichizi

10 t

1-SC9

1-SC

90

1 lada nisip şi 1 lopată

5

Punct de alimentare cu combustibili

1 punct

2-SC9

1-SC

90

1 lada nisip şi 1 lopată

6

Staţie de alimentare cu carburanţi

1 staţie

2-SC9

1-SC

90

1 lada nisip şi 1 lopată

`
F. CLADIRI

1

Cabinete medicale

50 m²

1-SM9

2

Săli petru bolnavi, tratamente de aşteptare

50 m²

1-SC9

3

Bucătărie, spital

100 m²

2-SC9

1-SM9

4

Spălători, călcătorie

100 m²

2-SC9

5

Locuri spital, policlinici

100 m²

1-A 10

2-SC9

1 ladă nisip pt.600 mp şi 1 lopată

6

Curte spital

2000 m²

2-SC9

7

Încăperi birouri

300 m²

1-A 10

1-SC9

8

Încăperi casierie, arhivă, heliograf, biblioteci, etc.

100

1-SM9

1P20/

500 mp

9

Sală telespicher

200

1-SM9

10

Sală pentru şedinţe

200

1-SC9

11

Încăperi pt. personal, birou mişcare, informaţii, bufete, vestiare, săli de mese, etc.

100

1-SC9

12

Încăperi pt. restaurante, dormitoare, locuinţa serviciu, camere odihnă, etc.

100 m²

1-SC9

13

Cabina pt. lăcătuş canton CFR, clădire corp gardă, scări

50 m²

1-SC9

14

Săli pt. relee, blocuri comandă, repartitoare

50 m²

1-SM9

15

Cabine centralizate şi masă manevră

1

cabină

1-SC9

1-P10

16 Cabine pt. poartă, paznici 20 m² 1-SC9

17

Sală pt. pompe acţionate cu abur sau curent electric

50 m²

1-P10

18

Case, pompe apă

50 m²

1-P10

19

Sala pt. instructaj cu demonstraţii electrice, mecanice

300 m²

1-P10

20

Seră pt. flori

300 m²

1-SC9

21

Subsoluri

50 m²

1-P10

22

Centrul (oficiul) de calcul electronic (sala calculatorului, magnetoteca, arhiva, cartele, etc)

50 m²

1-SC9

1-P10

1

P20/500

mp

G. ŞANTIERE ÎN CONSTRUCŢII

1

Staţii de preparare a mixturilor asfaltice

1 staţie

4-SC9

1-SC180

2

Staţii de topire a bitumului

1 staţie

2-SC9

1-SC90

1 ladă şi 1 lopată

3

Staţii de betonare

1 staţie

1-P10

4

Staţii de sortare

1 staţie

1-P10

H. ALTE MIJLOACE DE TRANSPORT ŞI ATELIERE UZUALE

1

Garaj, drezină, atelier întreţinere

50 m²

1-SC9

1-P10

2

Garaj, electrocare, electrostivui-toare

100 m²

1-SC9

1-P10

3

Garaje auto

200 m²

1-SC9

1-SM9

1-P10

5

paturi

4

Poduri rulante

1 utilaj

1-P10

5

Platforme parcare auto

50 buc. m²

1-SC9

1-SM9

1-P10

1-SC90

5

paturi

7

Grajd pt. atelaje

100 m²

1-A 10

1-SC9

8

Cala pt. nave şi platforme de lucru

1

platformă

2-SC9

2-SM9

1-SC190

Mijloace de transport:

-autobuze,

1 buc.

1-SC9

1-P10

locomotive,

1 buc.

1-SC9

2-SM9

2-P10

-vagoane călători,

1 buc.

1-SC9

1-SM9

1-P10

-vagoane marfă,

10 buc.

2-SC9

2-SM9

-nave maritime

- dotarea se face conform prevederilor normelor internaţionale

-nave fluviale,

- dotarea se face conform prevederilor normelor internaţionale

- aeronave

- dotarea se face conform prevederilor normelor internaţionale

6

Rampă gresare auto

1

rampă

1-SC9

7

Grajd pt. atelaje

100 m²

1-A 10

1-SC9

8

Cala pt. nave şi platforme de lucru

1

platformă

2-SC9

2-SM9

1-SC190

I. CONSTRUCŢII CIVILE

1

Clădiri administrative:

-sedii ale administraţiei publice centrale şi locale,

-sedii de sindicate, asociaţii, agenţii;

-sedii de birouri.

 350 m² 1-SC9 min. 2 buc. pe nivel

2

Clădiri de cultură

1-SC9 min. 2 buc. pe nivel

-expoziţii,

-muzee,

-biblioteci,

-cluburi şi săli de reuniune,

-centre şi complexuri –culturale,

-case de cultură şi săli polivalente,

-cinematografe,

-teatre,

-discoteci.

250 m²

3

Clădiri de învăţământ

1-SC9 min. 2 buc. pe nivel

-învăţământ preşcolar

-şcoli primare şi gimnaziale,

-învăţământ superior

-cămine şi internate

250 m²

4

Clădiri de sănătate

1-SC9 min. 2 buc. pe nivel

-spitale

-centre medicale

-policlinici, dispensare

-alte unităţi sanitare (med.prev.,

staţii salvare, farmacii etc.)

-creşe pentru copii

-leagăne de copii

350 m²

5

Clădiri şi amenajări sportive

1-SC9 min. 2 buc. pe nivel

-complexuri sportive

-săli de antrenament

-poligoane de tir şi popicării

300 m²

6

Clădiri de turism

1-SC9 min. 2 buc. pe nivel

-hoteluri

-cabane

-campinguri

-sate de vacanţă

300 m²

7

Clădiri de locuit

-blocuri

-locuinţe unifamiliale.

1-SC9 pe nivel

8

Clădiri civile cu funcţiuni mixte (comerţ, birouri producţie, depozitare)

300 m²

1-SC9 min. 2 buc. pe nivel

9

Clădiri de transport

-gări,

-autogări,

-porturi

400 m²

1-SC9 min. 2 buc. pe nivel

10

Alte amenajări

-scene şi tribune amenajate provizoriu în aer liber (pentru spectacole, mitinguri, competiţii)

150 m²

1-SC9

J. CONSTRUCŢII DE PRODUCŢIE ŞI DEPOZITARE

1

Clădiri de producţie si/sau depozitare care se încadrează în categoria A, B sau C de pericol de incendiu

150 m²

1-SC9 min. 2 buc. pe nivel

2

Clădiri de producţie şi sau depozitare care se încadrează în categoria D sau E de pericol de incendiu

200 m²

1-SC9 min. 2 buc. pe nivel

NOTE:

  1. Stingătoarele trebuie să fie avizate de IGCPM.

  2. Capacitatea stingătoarelor înscrise este minimă.

  3. Orice stingător din tabel poate fi înlocuit numai cu stingătoare care au cel puţin aceeaşi capacitate de stingere.

  4. Ladă cu nisip de 0,5 m 3 şi o lopată.

  5. Pătură de incendiu 2 x 2 m.

  6. Butoi cu 200 l apă şi găleţi se prevăd după uz la 200 m2, în spaţii care nu sunt echipate cu hidranţi interiori de incendiu.

  7. În compartimente, în încăperi şi în spaţii de producţie şi depozitare cu aria mai mare de 500 m2 încadrate în categoria A, B sau C de pericol de incendiu, se prevăd şi stingătoare transportabile, minimum 1 buc./50 kg la fiecare 500 m2.

* Dotare cu caracter de recomandare. Numărul unităţilor de stingere şi tipul acestora se stabilesc în funcţie de spaţiul protejat.

[top]

Anexa 6

Mijloace tehnice de prevenire şi stingere a incendiilor

-Categorii principale –

1. Pentru echiparea construcţiilor, a instalaţiilor tehnologice şi a platformelor amenajate:

a) sisteme, instalaţii aparate şi dispozitive alarmare şi alertare în caz de incendiu;

b) sisteme, instalaţii şi dispozitive de limitare şi stingere a incendiilor;

c) stingătoare şi alte aparate de stins incendii;

d) utilaje, unelte şi alte mijloace iniţiale de intervenţie.

2.Pentru dotarea serviciilor de pompieri constituie de agenţi economici, instituţii şi consilii locale:

a) autospeciale pentru stingerea incendiilor;

b) autospeciale auxiliare de intervenţie;

c) nave pentru stingerea incendiilor;

d) trenuri pentru stingerea incendiilor;

e) aeronave de intervenţie la incendii;

f) motopompe şi alte utilaje;

g) ambulanţe şi autosanitare.

3. Pentru întreruperea procesului de ardere a materialelor şi substanţelor combustibile sau pentru protecţia celor din apropierea focarului:

a) apă;

b) spumanţi;

c) pulberi stingătoare;

d) abur;

e) gaze inerte;

f) agenţi stingători sau neutralizatori speciali.

4. Pentru protecţia personalului de intervenţie:

a) echipament de protecţie la temperatură, şocuri mecanice şi la umiditate;

b) aparate, măşti şi alte mijloace de protecţie a căilor respiratorii;

c) centura şi alte accesorii de siguranţă;

d) scule şi accesorii de protecţie la electrocutare;

e) mijloace de iluminat;

f) aparatură de comunicaţii;

g) echipament, aparatură, vaccinuri şi instrumentar de protecţie specială împotriva efectelor agenţilor chimici, radioactivi sau biologici;

h) aparatură de detectare a concentraţiilor explozive sau a prezenţei unor substanţe nocive.

[top]

Anexa 7

Planul de intervenţie

-structura cadru-

1. Date de identificare:

- denumirea agentului economic sau a instituţiei;

- sediul, număr de telefon, fax;

-profilul de activitate.

2. Planul general al unităţii (la scară,)pe care se marchează:

- amplasarea clădirilor, instalaţiilor tehnologice şi a depozitelor din incintă;

- căile de acces şi de intervenţie din incintă şi cele adiacente acestora;

- reţelele şi sursele proprii de alimentare cu apă şi alte substanţe stingătoare;

- rezervele de agenţi stingători şi de mijloace de protecţie a personalului de intervenţie;

- reţelele şi racordurile de alimentare cu energie electrică, agent termic, gaze şi alte fluide combustibile;

- reţelele de canalizare;

- vecinătăţile.

3. Concepţia de organizare şi de desfăşurare a intervenţiei în caz de incendiu:

- concluzii privind intervenţia rezultată din scenariul de siguranţă la foc sau din evaluarea capacităţii de apărare împotriva incendiilor;

- particularităţi tactice de intervenţie pentru

• evacuarea utilizatorilor (persoane şi după caz animale, bunuri) acordarea primului ajutor şi protejarea bunurilor periclitate;

• localizarea şi lichidarea incendiilor;

• protecţia personalului de intervenţie;

• protecţia vecinătăţilor;

• înlăturarea efectelor negative majore produse de incendiu.

4. Forţele de intervenţie în caz de incendiu:

• serviciul propriu de pompieri civili (dotare, încadrare);

• serviciul de pompieri civili care cooperează (categoria, localitatea, distanţa, itinerarul de deplasare, telefonul sau alte mijloace de alarmare şi atestare);

• sub unitatea de pompieri militari din raion (localitatea, distanţa, itinerarul de deplasare, telefonul sau alte mijloace de alarmare şi testare);

• alte forţe cu care se cooperează şi modul de anunţare (ambulanţa, protecţia civilă etc.).

5. Surse de alimentare cu apă în caz de incendiu, exterioare unităţii:

- reţele de alimentare cu apă:

◦ debite;

◦ presiuni;

◦ amplasarea hidranţilor şi stabilirea distanţelor faţă de incinta unităţii;

- alte surse artificiale sau naturale de apă:

◦ felul şi capacitatea acestora;

◦ platforme (puncte) de alimentare şi distanţele faţă de unitate.

6. Planul fiecărei construcţii, instalaţii tehnologice sau platforme de depozitare (la scară) pe care se marchează ori se înscriu date privind:

• destinaţia spaţiilor (încăperilor);

• suprafaţa construită şi aria;

• regimul de înălţime (numărul nivelurilor);

• numărul de persoane care utilizează construcţia pe niveluri şi pe total;

• căile interioare de acces, evacuare şi de intervenţie;

• natura materialelor şi a elementelor de construcţii;

• nivelurile criteriilor de performanţă privind siguranţa la foc asigurate;

• instalaţiile utilitare aferente;

• instalaţiile, sistemele, dispozitivele şi aparatele de prevenire şi stingere a incendiilor în care este echipată;

• dispozitivul de intervenţie în caz de incendiu.

NOTĂ:

În cazul agenţilor economici şi al institutelor având numai construcţii, instalaţii tehnologice sau platforme de depozitare cu risc mic (redus) de incendiu şi care nu se încadrează în categoriile de clădiri înalte şi foarte înalte, fără săli aglomerate ori cu aglomerări de persoane şi fără depozite de mari valori nu este obligatoriu întocmirea planurilor detaliate prevăzute la punctul 6 din structura-cadru. În aceste situaţii, în conturul construcţiilor, instalaţiilor tehnologice şi al platformelor de depozitare marcate în planul general al incintei unităţii (pct. 2) ori într-un tabel separat, se înscriu suplimentar: distanţa, suprafaţa, numărul de niveluri, gradele de rezistenţă la foc sau nivelurile de stabilitate la foc şi după caz, categoriile pericolului de incendiu. O copie autentificată (avizată) de pe planul de intervenţie se pune la dispoziţia brigăzii sau a grupului de pompieri militari, pentru efectuarea recunoaşterilor şi a studiilor tactice şi pentru punerea acestora în aplicare cu prilejul exerciţiilor, aplicaţiilor tactice de intervenţie, precum şi în situaţiile de urgenţă publică, în caz de incendii ori alte dezastre.

[top]

Anexa 8

LISTA

lucrărilor de verificare, întreţinere şi reparare a mijloacelor tehnice de prevenire şi stingere a incendiilor

A. Sisteme, instalaţii, aparate şi dispozitive de semnalizare, alarmare şi alertare în caz de incendiu

Nr. crt | Obiectivul verificării | Condiţii de executare | Periodi-citatea | Observaţii
1 | Starea de integritate | Vizual | Zilnic sau la predarea – primirea schimbului |
2 | Tensiunea de alimentare a surselor (bază şi rezervă) | Măsurare cu volmetru | Zilnic sau la predarea – primirea schimbului |
3 | Starea de funcţionare generală | Informare verbală şi analiza con-semnărilor din registru | Zilnic sau la predarea – primirea schimbului |
4 | Funcţionarea semnalizărilor optice şi acustice: a)de incendiu b)de defect | Simulări conform instrucţiunilor | Zilnic sau la predarea – primirea schimbului |
5 | Funcţionarea semnalizărilor retransmise la distanţă | Conform re-comandărilor furnizorului | Zilnic sau la predarea – primirea schimbului |
6 | Funcţionarea transmisiilor la unităţile de pompieri militari | Stabilirea legăturilor | Zilnic sau la predarea – primirea schimbului |
7 | Funcţionarea semnalizărilor de la detectoare sau butoane manuale | Acţionarea unui detector sau buton de alarmare | Săptămânal | Pentru instalaţiile cu până la 13 linii testarea se face prin rotaţie. Pentru instalaţiile cu mai mult de 13 linii testarea se face la mai multe linii pe săptămână astfel încât testarea unei linii să nu depăşească 13 săptămâni.
8 | Funcţionarea detectoarelor şi a butoanelor de semnalizare | Simularea incendiului conform instrucţiunilor furnizorului | Trimestrial |
9 | Sensibilitatea detectoarelor | Prin sondaj, conform instrucţiunilor furnizorului | Anual |
10 | Condiţiile de mediu în care funcţionează detectoarele | Vizual, cu înlăturarea condiţiilor care generează exces de praf, umiditate, vibraţii | Săptămânal |
11 | Asigurarea degajării spaţiului din jurul detectoarelor şi butoanelor manuale | Vizual | Săptămânal | Raza spaţiului între 0,75- 1m
12 | Starea marcajelor de identificare | Vizual | Anual |
13 | Capacitatea bateriei de acumulatoare : a) tensiune b) electrolit – concentraţie şi nivel c) starea contactelor | Măsurare şi vizual | Săptămânal |
14 | Comutarea automată a surselor de alimentare cu energie electrică | Conform instrucţiunilor furnizorului | Lunar |
15 | Funcţionarea globală a semnalizărilor de defect | Simulări ale tuturor condiţiilor de defect specifice | Lunar | Liniile se verifică prin rotaţie astfel încât intervalul de testare pentru fiecare linie să nu depăşească 6 luni.
16 | Funcţionarea dispozitivelor exterioare de alarmare | Simulare | Lunar |
17 | Întreţinerea preventivă a centralelor de semnalizare, detectoarelor şi butoanelor | Simulare | Lunar |
18 | Integritatea cablurilor de semnalizare | Vizual | Trimestrial |
19 | Rezistenţa de izolaţie a circuitelor şi împământarea | Măsurarea rezistenţelor | Anual |
20 | Verificarea metrologică a AMC-urilor din instalaţie | Măsurători în laboratoarele de specialitate | Anual |

B. Stingătoare

Tipul stingătoarelor | Problematica urmărită | Modul de efectuare | Periodicitatea | Observaţii
Toate tipurile | -existenţa şi amplasarea -aspectul exterior şi integritatea - inscripţionarea şi etichetele | Vizual | Lunar (săptămânal pentru punctele vitale vulnerabile sau zonele cu risc foarte mare de incendiu) |
 | -curăţarea şi reprotejare adecvată -funcţionabilitatea subansamblurilor componente | Demontarea completă a stingătoarelor | Anual | Cele cu CO2 conform ISCIR
 | -rezistenţa internă a recipientului | Aplicarea de suprapresiune conform prescripţiilor | La 3 ani sau ori de câte ori starea de integritate o impune | Cele cu CO2 conform ISCIR
Cu spumă chimică | - cantitatea şi calitatea soluţiilor spumante -înlocuirea substanţelor în funcţie de temperatură (vară, iarnă) | -prelevare de probe - vizual -conform recomandărilor producătorului de soluţie | Semestrial |
Cu pulbere | -starea de încărcare a buteliei -starea calitativă a pulberii -înlocuirea pulberii | -cântărirea buteliei -palpare ma-nuală - manual sau mecanic | Anual, maximum 2 ani | -abatere de 1% faţă de greutatea inscripţionată -nu se admite lăsarea sau aglomerarea
CuCO2 | Starea de încărcare | Cântărirea stingătorului | Anual | Abatere maximă de 1% faţă de greutatea inscripţionată
Cu apă pulverizată | -starea de încărcare a buteliei de CO2 -cantitatea de apă | -cântărirea buteliei -măsurare volumetrică | Anual | -abatere maximă de 1% faţă de greutatea inscripţionată -abatere maximă de 1% faţă de greutatea stingătorului

C. Instalaţii de stingere cu apă

Periodicitate |  | Probleme care se urmăresc |  | Modul de efectuare | Observaţii
I. Instalaţii de hidranţi exteriori şi interiori
Zilnic |  | -echiparea -presiunea în reţea -accesibilitate -funcţionarea iluminatului de siguranţă |  | Vizual |  | Consemnarea elementelor lipsă şi situaţia accesibilităţii
Trimestrial |  | -refularea apei -starea furtunu-rilor |  | Punere în funcţiune |  |
II.Instalaţii de stingere cu sprinklere
Zilnic |  | -starea distribuitorului şi ACS-ului -păstrarea condiţiilor la ca-petele sprinkler -funcţionarea iluminatului de siguranţă aferent |  | Vizual |  |
Lunar |  | -funcţionarea ACS-ului -funcţionarea sistemului de semnalizare |  | Deschiderea şi închiderea robinetelor care asigură astfel de verificări |  |
III. Instalaţii de stingere cu apă pulverizată
Zilnic |  | Starea alimentării cu apă |  | Vizual |  |
SemestriaI |  | Funcţionarea efectivă |  | Deschiderea şi închiderea vanelor şi robinetelor care asigură o asemenea verificare |  |
IV.Vane şi robinete de alimentare
Lunar | Starea poziţiei acestora şi a sigiliului de siguranţă |  | Vizual |  |
SemestriaI | Manevrabilitate |  | Închidere şi deschidere totală |  |

D. Instalaţii de stingere cu spumă

Tipul instalaţiei | Problematica urmărită | Modul de executare | Periodicitatea | Observaţii
Instalaţii fixe şi semifixe | Reciclarea spumantului | Realizarea liniilor necesare | Zilnic |
 | Integritatea instalaţiei | Vizual | Săptămânal |
 | Verificarea întregului circuit | Cu apă | Anual şi la revizii | În funcţie de posibilităţi se poate face şi cu spumă

E. Instalaţii cu dioxid de carbon

Nr crt | Problematica urmărită | Modul de executare | Periodicitatea | Observaţii
1 | Starea de integritate a instalaţiei, existenţa sigiliilor şi a poziţiei normale de funcţionare a robinetelor, starea de încărcare a buteliilor. Funcţionarea sistemului de ventilaţie natural sau mecanic. Poziţia supapei de golire a colectorului. Funcţionarea sistemului de avertizare optic şi acustic | Vizual | Zilnic |
2 | Starea de funcţionare a alimentării de bază şi de rezervă a centralei de semnalizare şi acţionare. Funcţionarea detectoarelor | - trecerea automată de pe sursa de bază pe sursa de rezervă - verificarea funcţionării prin folosirea unor surse de căldură sau fum - se va verifica prin cântărire starea de încărcare a buteliilor de comandă | Săptămânal | Numai când sunt prevăzute cu sisteme de cântărire
3 | Starea de funcţionare a armăturilor de comandă şi siguranţă Duzele de refulare a dioxidului de carbon. Starea de funcţionare a circuitelor electrice. | Vizual | Lunar |
 | Starea de funcţionare a instalaţiei în ansamblu Starea de funcţionare a butoanelor manuale | Vizual |  |
4 | Starea de funcţionare a dispozitivelor auxiliare Cântărirea buteliilor componente ale bateriilor active, principale şi de rezervă | - întreruperea automată a alimentării de energie electrică a aparaturii de aer condiţionat de ventilaţie -închiderea şi blocarea uşilor | Trimestrial | Se va întocmi proces-verbal de cântărire
5 | Funcţionarea sistemului de detectare, avertizare şi alarmare | Prin declanşarea unei baterii Vizual | Anual |
 | Modul de evacuare a personalului din zona protejată în termenul stabilit
 | Funcţionarea sistemelor de întrerupere a instalaţiilor auxiliare
 | Deversarea dioxidului de carbon din toate duzele de refulare
 | Sistemul de evacuare a dioxidului de carbon din zona protejată

[top]

Anexa 9

Plan de evacuare în caz de incendiu

la _____________

A. Echipa de evacuare

Nr. crt. | Responsabilităţi | Schimbul
 |  | I | II | III
1 | Şeful echipei |  |  |
2 | Responsabil traseu 1 |  |  |
3 | Responsabil traseu 2 |  |  |

B. Traseul de evacuare şi ordinea evacuării

Traseul | Descrierea traseului | Personalul şi materialele ce se evacuează | Ordinea evacuării | Locul de evadare
I |  |  |  |
II |  |  |  |
III |  |  |  |

C. Măsuri şi mijloace de protecţie

a) pentru persoane______________________________

________________________________________________

b) pentru bunuri___________________________

________________________________________________

D.Schiţe de evacuare *)

*) Se întocmeşte schiţa cu traseele de urmat (în culori distincte).

[top]

Anexa 10

Clasificarea materialelor şi substanţelor depozitate (după clasa de periculozitate)

1. Construcţiile şi încăperile de depozitare a materialelor şi substanţelor, se realizează corespunzător prevederilor reglementărilor tehnice, având în vedere categoria de pericol de incendiu şi clasa de periculozitate a acestora, determinată în funcţie de aportul pe care-l pot aduce la apariţia şi dezvoltarea incendiilor, precum şi de sensibilitatea lor la efectele incendiilor, conform tabelului următor:

Clasa de periculozitate

Caracteristicile materialelor şi substanţelor

Felul

ambalajului

Exemple

P. 1. Fără periculozitate

Materiale incombustibile care nu pot da naştere la reacţii periculoase

Fără ambalaje (în vrac) sau în ambalaje incombustibile

Minereuri, produse şi piese metalice (inerte), ciment, nisip, beton, materiale de construcţii refractare, azbest;

fructe, legume, carne;

conserve în cutii metalice sau borcane; lichide incombustibile (inerte) îmbuteliate etc.

P. 2. Cu periculozitate redusă

A. materiale din clasa P 1

În ambalaje cu combustibilitate redusă, menţio-nate în coloana 3

Minereuri şi alte materiale inerte în saci sau butoaie combustibile;piese metalice elemente din beton, azbociment,

pe palete din lemn, lichide incombustibile sau conserve în ambalaje incombustibile în navete sau lădiţe combustibile ori pe palete de lemn etc.

B. Materiale care se aprind greu, au o viteză redusă de ardere şi nu au o putere calorică mare.

Neambalate sau în ambalaje menţionate în coloana 3.

Aparate electrice;obiecte executate din bachelită şi răşini fenolice;melamina;

piei brute;baloţi de lână (spălată şi uscată) zahăr brut şi cereale în vrac sau în saci;produse de panificaţie; tutun în butoaie.

C. Lichide in-combustibile inerte

În ambalaje combustibile

Lapte;apă minerală în butelii din plastic,cutii carton, etc.

P.3. Cu periculozitate

medie

A. Materialele din clasele P1 şi P2

Ambalate în cutii de carton

-

B. Materiale cu combustibilitate medie (care nu se încadrează în clasele P4 şi P5) şi cu putere calorică cel mult 6500 kcal/kg

În orice fel de ambalaje, cu excepţia celor din materiale plastice spongioase

Mobilă (fără garnituri din buret de cauciuc sau plastic) şi obiecte masive din lemn; butoaie din lemn goale (fără reziduuri periculoase);

bambus; panouri din fibre de lemn goale (fără reziduuri periculoase); bambus; panouri din fibre de lemn,produse din ebonită; fibre animale (lână, mătase naturală, păr etc.) şi fibre artificiale cu combustibilitate redusă poliamidice, poliesterice, poliacrilice şi polivinilice); ţesături şi confecţii executate din asemenea fibre, fibre vegetale, toarse gros; saltele şi perne (fără buret de cauciuc sau materiale plastice); articole din piele,cărţi; papetărie; negru de fum (ambalat în saci sau granulat); amidon, făină de cereale, zahăr cristalizat, paste făinoase şi alte articole de băcănie, ambalate în pungi; tutun; ceai; legume uscate;grăsimi etc.

C. Lichide com-bustibile cu temperatură de inflamabilitate mai mare de 1000C.

În ambalaje incombustibile care pot fi introduse în cutii de carton.

Vopsele de ulei în cutii , borcane, butoaie şi similare; produse farmaceutice combustibile în cutii, bidoane, damigene, sticle etc., lubrifianţi şi glicoli în butoaie sau bidoane; uleiuri vegetale în butoaie sau sticle etc.

P. 4. Cu periculozitate mare

A. Materiale şi produse din clasele P1-P3

În ambalaje din materiale plastice spongioase

-

.

B. Materiale combustibile cu viteză mare de ardere, cu putere calorică mai mare de 6500 Kcal/kg

Indiferent de forma de ambalare

Lemn în formă de tocătură şi talaş; fibre vegetale (in, canepă, bumbac); fibre artificiale cu Pc≥6500Kcal/kg;

confecţii executate din asemenea fibre, saltele şi plăpumi cu umpluturi din buret, cauciuc sau materiale plastice spongioase;

fibre textile; vată; paie; zeegras;împletituri din nuiele; celuloză etc.,carton; hârtie; cauciuc brut sau prelucrat; materiale plastice şi obiecte confecţionate din acestea (altfel decât sub formă de fibre) care nu sunt menţionate la clasa P3.

C. Materiale şi produse combustibile care pot suferi deteriorări importante în urma acţiunii temperaturilor înalte, a apei sau gazelor corozive.

Indiferent de natura ambalajelor

Aparatura electrică şi electronică având relee şi contacte sensibile necapsulate; tuburi electronice;utilaje şi aparate de înaltă precizie, bijuterii; medicamente şi produse cosmetice.

D. Materiale şi produse care sub efectul temperaturii degajă cantitaţi importante de gaze corozive

Indiferent de natura ambalajelor

Policlorura de vinil; teflon şi răşini epoxidice, acid clorhidric, clorura de var etc.

E. Lichide combustibile din clasa P3.

În ambalaje combustibile

Lichide ambalate în bidoane de carton sau în bidoane sau canistre din materiale plastice.

F. Lichide combustibile cu temperaturi de inflamabilitate între 50-1000C

În ambalaje

incombustibile care pot fi introduse în cutii de carton.

Carburanţi Diesel, motorină, păcură, smoală, uleiuri pentru acţionări hidraulice şi de ungere; uleiuri minerale, cerneală tipografică etc.

P.5. Cu periculozitate deosebit de mare

A. Materiale

instabile care se pot descompune exploziv la temperatură

naturală. Materiale care pot exploda sub efectul încălzirii, frecării, lovirii, sau al şocurilor de detonaţie.

Obiecte pirotehnice.

Indiferent de modul de ambalare

Acid acrilic;acid cianhidric nestabilizat; acid percloric anhidru; apă oxigenată concentrată; clorat de amoniu; hidrazină anhidră; acetilenă; acetiluri (de argint, cupru etc); anhidrică cromică; azotat de amoniu sau potasiu; azoturi;bicromat de amoniu sau potasiu;bioxid de clor; hidroxilamină; nitroetan; nitroceluloză uscată, peroxizi (de acetil, benzoil,zinc); chibrituri de fosfor alb; muniţie explozivă sau incendiară; exploziv, corpuri pentru artificii , rachete etc.

B. Materiale care la contactul cu alte materiale pot da naştere la reacţii explozive sau se pot aprinde

Indiferent de modul de ambalare

Acetonă, acid acetic, acid fluorhidric anhidru, amoniac, etilendiamină, peroxizi de potasiu sau sodiu etc.

C. Materiale susceptibile să se autoaprindă

Indiferent de modul de ambalare

Carton asfaltat în roluri, cărbune bituminos, deşeuri de cauciuc sau lână; făină de lucernă, de peşte; fosfor alb; îngrăşăminte organice umede; mangal; seminţe de in etc.

D. Substanţe oxidante capabile să iniţieze aprinderea materialelor combustibile la contactul cu acestea

Indiferent de modul de ambalare

Acid azotic, clorhidric, sulfuric, brom, clor, ierbicide, iod, salpetru (azotat de potasiu) etc.

E. Materiale care sub efectul căldurii degajă cantităţii mari de gaze combustibile

Indiferent de modul de ambalare

Acrilonitril; alcaloizi; amine; acetonă; anilină; cloroform, clorura de metil, esteri, iod, iodaţi piridina; tetrabrommetan; acetat de plumb; butadiena; fosfor; sulfat de metil etc.

F. Materiale care în contact cu apa se aprind, degajă temperaturi capabile să aprindă materialele combustibile din imediată vecinătate sau degajă gaze combustibile.

Indiferent de modul de ambalare

Amidă alcalină, amestecuri alumino termice; bariu;calciu; carbură de calciu(carbid); hidroxid de calciu (var nestins); hidrură de aluminiu; calciu etc., magneziu metalic sau aliaje cu conţinut mai mare de 30% (masă de magneziu); potasiu metalic; sodiu metalic; plutoniu; titan; uraniu; zinc pulverulent.

G. Recipienţi cu gaze comprimate

Indiferent de modul de ambalare

Recipienţi ficşi sau transportabili cu gaze sub presiune ; recipienţi de tip “Spray” etc.

H. Substanţe sau materiale solide care au o putere calorifică mai mare de 33,6MJ/kg sau caracterizate printr-o ardere deosebit de intensă.Lichide combustibile cu temperatură de inflamabilitate mai mică de 550C.Gaze combustibile.

Indiferent de modul de ambalare

Celuloid şi obiecte din celuloid; peliculă pe bază de nitroceluloză; peroxilină; bicromat de sodiu; cloraţi (de calciu, potasiu, bariu etc.); permanganat de sodiu;calciu sau zinc; peroxizi de potasiu, sodiu, plumb, petrol lampant, benzină, sulfură de carbon; toluen; ţiţei; acetonă, gazolină, alcool etilic etc.,propan, butan, propilenă, hidrogen, butadienă; gaz de furnal; metan etc.

[top]

Anexa 11

Clasificarea lichidelor combustibile şi a depozitelor

Lichidele combustibile se încadrează în clasa de combustibilitate, în funcţie de temperatura de inflamabilitate a vaporilor acestora, conform tabelului următor:

Temperatura de inflamabilitate a vaporilor t1(0C) | ≤ 280C | 280C+550C | 550C+1000C | >1000C
Clasa de combustibilitate a lichidelor | L I | L II | L III | L IV

În funcţie de capacitatea de depozitare şi clasa de periculozitate a lichidelor combustibile stocate, categoriile depozitelor de lichide combustibile, se stabilesc conform tabel.

Categoria depozitului | Capacitatea depozitată
 | Lichide din clasa L I – L II | Lichide din clasa L III – L IV
D 1 | Peste 100.000 | Peste 500.000
D 2 | 30.001 – 100.000 | 150.001 – 500.000
D 3 | 2.501 – 30.000 | 12.501 – 150.000
D 4 | 501 – 2.500 | 2.501 – 12.500
D 5 | 51 – 500 | 251 – 2.500
D 6 | 11 - 50 | 51 – 250
D 7 | Până la 10 | Până la 50

NOTĂ: În cazul în care se păstrează împreună lichide combustibile din clasele LI – LII cu lichide combustibile din clasele LIII – LIV, fiecare 1 m3 de lichid combustibil din clasele LI – LII se echivalează cu 5 m3 de lichid combustibil din clasele LIII – LIV.

Depozitele de lichide în rezervoare, după modul lor de execuţie, pot fi:

• supraterane, când fundul rezervoarelor se află deasupra terenului înconjurător, la acelaşi nivel cu el sau la o adâncime mai mică decât jumătate din înălţimea rezervoarelor, precum şi în cazurile când nivelul lichidului este mai sus de cota terenului înconjurător, cu minimum 2,00 m;

• semiîngropate, când fundul rezervoarelor se află îngropat mai mult de jumătate din înălţimea acestora, iar nivelul maximum posibil al lichidului nu se găseşte mai sus de 2.00 m faţă de cota terenului înconjurător;

• îngropate, când partea superioară a rezervoarelor este cel puţin 0,20 m mai jos decât cota terenului înconjurător.

NOTĂ: Cota terenului înconjurător se va considera nivelul minim al terenului pe o distanţă de 6,00 m de la mantaua rezervoarelor.

În construcţii sau încăperi ale construcţiilor, în cazurile şi condiţiile admise de normativul P 118/99, lichidele combustibile se pot depozita în rezervoare sau recipiente (ambalaje). Indiferent de modul de stocare a lichidelor combustibile, este obligatorie precizarea categoriei depozitului şi asigurarea măsurilor de protecţie specifice prevăzute în normativ şi reglementările tehnice, astfel încât să se asigure limitarea propagării incendiilor şi condiţiile stingerii cu operativitate.

Depozitarea lichidelor cu temperatura de inflamabilitate a vaporilor sub 28˚C, în cantităţi mai mari de 2.00 m3 şi stocate în recipiente şi ambalaje, se recomandă să se realizeze în construcţii supraterane.

[top]

Anexa 12

Efectele negative ale agenţilor care pot interveni în caz de incendiu, asupra construcţiilor, instalaţiilor şi utilizatorilor

Nrcrt | Agenţi |  | Construcţii şi instalaţii |  |  |  |  | Utilizatori
 |  |  | Acţiuni |  |  | Efecte |  | Efecte
0 | 1 |  | 2 |  |  | 3 |  | 4
1 | Termici
 | Degajare de căldură Degajare de fum, de gaze fierbinţi şi de alte produse nocive Flăcări |  | -afumare; -încălzire; - termode-gradare; -aprindere. |  | -depuneri de funingine; -deformaţii; -reducerea rezistenţei mecanice; -ardere; -instabilitate; -prăbuşire. |  |  | -intoxicare; -arsuri; -reducerea vizibilităţii; -impregnarea cu fum a îmbrăcămintei -aprinderea îmbrăcămintei; -panică; -răniri şi alte traumatisme.
2 | Chimici
 | Substanţe şi produşi de ardere combustibili | -aprindere; -explozie; |  |  | -intensificarea arderii; -instabilitate; -prăbuşire; -deformaţii; -deteriorarea etanşeităţii; -reducerea rezistenţei mecanice; |  |  | -intoxicare; -arsuri; -reducerea vizibilităţii; -panică; -traumatisme;
 | Apa din substanţele stingătoare | -încărcarea suplimentară; -şoc termic; -reacţii chimice; -explozii. |  |  | -deteriorarea etanşeităţii; -dislocare; -îngheţ (iarna); -instabilitate; -prăbuşire. |  |  | -creşterea umidităţii aerului; -udare; -reducerea vizibilităţii; -degerături; -intoxicare; -traumatisme.
3 | Electromagnetici:
 | Electrici Radioactivi | - scurtcircuite |  |  | - noi focare; - contaminare. |  |  | -electrocutare; -arsuri; -traumatisme; -iradiere (infectare radioactivă).
0 | 1 | 2 |  |  | 3 |  |  | 4
4 | Biologici:
 | Viruşi Bacterii Animale infectate | -deteriorarea spaţiilor în care se află agenţii biologici |  | -contaminare. |  |  | -infectare biologică.

[top]

Anexa 13

Complet Hi

(de dotare a hidranţilor de incendiu interiori)

Nr. crt. | Denumirea accesoriilor | U.M. | Cantitatea
1 | Furtun tip C (ø 50 mm) sau, după caz tip B (ø 75 mm) cu racorduri de asamblare şi garnituri de etanşare. | m | Max.20
2 | Ţeava de refulare de mână simplă sau cu robinet tip C sau după caz B, conform STAS sau cu ajutaje de pulverizare acolo unde s-au stabilit astfel. | Buc. | 1

Se recomandă ca furtunul hidranţilor de pe scenele sălilor de spectacole să nu depăşească lungimea de 10,00m.

Complet He

(de dotare a hidranţilor de incendiu exteriori de înaltă presiune)

Nr crt. | Denumirea accesoriilor | U.M. | Cantitatea
1 | Chei pentru racorduri A, B, C | Buc. | 2
2 | Feşi pentru furtun tip B | Buc. | 1
3 | Ţevi de refulare tip B | Buc. | 2
4 | Hidranţi portativi tip B cu 2 robinete | - | 1
5 | Chei pentru hidranţi şi mufe | Buc. | 1
6 | Furtun de refulare cauciucat tip B (ø 75 mm) cu racorduri şi garnituri pentru asamblare şi etanşare, în role de câte 20 ml. | ml | *)

*)în funcţie de ipotezele de stingere.

[top]

Anexa 14

Risc de incendiu

1. Riscul de incendiu la clădirile civile (publice)este determinat în principal de densitatea sarcinii termice (q) stabilită prin calculul şi de destinaţia spaţiului, încăperii, compartimentului de incendiu şi clădirii.

2.În funcţie de densitatea sarcinii termice, riscul de incendiu în clădiri civile (publice), poate fi:

• mare: q = peste 840 MJ/m2

• mijlociu: q = 420 – 840 MJ/m2

• mic: q = sub 420 MJ/m2

3. În funcţie de destinaţie (funcţiune), spaţiile şi încăperile din clădirile civile (publice), se încadrează în următoarele riscuri de incendiu (indiferent de densitatea sarcinii termice):

• mare: spaţii în care se utilizează sau depozitează materiale ori substanţe combustibile (arhive, biblioteci, multiplicare, parcaje autoturisme etc.);

•mijlociu: spaţii în care se utilizează foc deschis (bucătării, centrale termice, oficii cu preparări calde etc.);

•mic: celelalte încăperi şi spaţii.

4. În încăperile şi spaţiile echipate cu instalaţii automate de stinge-re a incendiilor, riscurile mari de incendiu pot fi considerate mijlocii, iar riscurile mijlocii pot fi considerate mici.

5. Pentrul întregul compartiment de incendiu sau clădire civilă (publică), riscul de incendiu considerat va fi cel mai mare când reprezintă minimum 30% din volumul acestora.

6. La construcţii de producţie şi/sau depozitare, riscul de incendiu are în vedere natura activităţilor desfăşurate, caracteristicile de ardere ale materialelor şi substanţelor utilizate, prelucrate, manipulate sau depozitate şi densitatea sarcinii termice.

La aceste construcţii (de producţie şi/sau depozitare) riscul de incendiu este definit prin categorii de pericol de incendiu, astfel:

• categorii A şi B: pericol de incendiu, respectiv posibilităţi de incendiu şi explozie volumetrică (risc foarte mare de incendiu);

•categoria C: pericol de incendiu, respectiv posibilităţi de incendiu/ardere (risc mare de incendiu);

• categoria D: pericol de incendiu, respectiv existenţa focului des-chis sub orice formă în absenţa substanţelor combustibile (risc mediu de incendiu);

• categoria E: pericol de incendiu, respectiv existenţa unor mate-riale sau substanţe incombustibile în stare rece sau a substanţelor combustibile în stare de umiditate înaintată, peste 80% (risc mic de incendiu).

7. Zonele din încăperi, încăperile, compartimentele şi construcţiile de producţie şi/sau depozitare vor avea definit riscul de incendiu (fiecare în parte) exprimat prin una din cele cinci categorii de pericol de incendiu, în funcţie de pericolul de incendiu determinat de propietăţile fizico-chimice ale materialelor şi substanţelor utilizate,prelucrate, manipulate sau depozi-tate – inclusiv utilajele, rafturile, paletele, ambalajele etc.

Categorii de pericol de incendiu

Categoria de pericol de incendiu

Caracteristicile substanţelor şi ale materialelor ce determină încadrarea

Precizări

A

Substanţe a căror aprindere sau explozie poate să aibă loc în urma contactului cu oxigenul din aer, apă sau cu alte substanţe ori materiale. Lichide cu temperatura de inflamabilitate a vaporilor până la 280C, gaze sau vapori cu limita inferioară de explozie până la 10%, atunci când acestea pot forma cu aerul amestecuri explozive.

Nu determină încadra-rea în categoriile A şi B de pericol de incendiu:

-folosirea substanţelor solide, lichide sau gazoase drept combustibil pentru ardere;

-scăpările şi degajările de gaze, vapori sau praf care sunt în cantităţi ce nu pot forma cu aerul amestecuri explozive.

B

Lichide cu temperatura de inflamabilitate a

vaporilor cuprinsă între 28-1000C, gaze sau vapori cu limita inferioară de explozie mai mare de 10%, atunci când acestea pot forma cu aerul amestecuri explozive.

Fibre de praf sau pulberi care se degajă în stare de suspensie, în cantităţi ce pot forma cu aerul amestecuri explozive.

În asemenea situaţii, încadrarea se face în categoria C, D sau E, în funcţie de densitatatea sarcinii termice şi pericolul de incendiu în asamblu.

C

Substanţe şi materiale combustibile solide.

Lichide cu temperatura de inflamabilitate a vaporilor mai mare de 1000C.

Nu determină încadrarea în categoria C de pericol, oricare din următoarele situaţii:

-folosirea substanţelor solide, lichide sau gazoase drept combustibil pentru ardere;

-utilizarea lichidelor combustibile cu temperatura de inflamabilitate peste 1000C la comenzi hidraulice, răcire,ungere, filtre şi tratamente termice, în cantităţi de max. 2 mc, cu condiţia luării unor măsuri locale pentru limitarea propagării incendiului;

-folosirea echipamentului electric, care conţine până la 60 kg ulei pe unitate de echipament, precum şi a fluxurilor de cabluri cu mai puţin de 3,5 kg material combustibil/ml pe flux;

-materialele şi substanţele combustibile din spaţiul respectiv, inclusiv cele din utilaje care nu se încadrează la alineatul 2 sau cele utilizate la transportul ori depozitarea materialelor combustibile, a unor ambalaje, palete sau rafturi combustibile, dacă nu depăţesc în totalitate 105 MJ/m2. În situaţiile de mai sus, încadrarea se face în funcţie de pericolul de incendiu în asamblu, în categoria D sau E de pericol de incendiu.

D

Substanţe sau materiale incombustibile în stare fierbinte,topite sau incandescente, cu degajări de căldură radiantă, flăcări sau scântei.

Substanţe solide, lichide sau gazoase ce se ard în calitate de combustibil.

E

Substanţe sau materiale incombustibile în stare rece sau materiale combustibile în stare de umiditate înaintată (peste 80%), astfel încât posibilitatea aprinderii lor este exclusă.

8. Categoriile de pericol de incendiu se stabilesc pe zone şi încăperi, precum şi independent pentru fiecare compartiment de incendiu şi construcţie în parte, menţionându-se obligatoriu în documentaţia tehnico-economică.

Cea mai periculoasă categorie de pericol de incendiu necompartimentată existentă într-o încăpere (spaţiu), compartiment de incendiu sau construcţie, de regulă, determină categoria de pericol a acestora, cu următoarele excepţii:

• categoriile A şi B de pericol de incendiu, al căror volum aferent este mai mic de 5% din volumul încăperii sau al compartimentului respectiv;

• categoriile C şi D de pericol de incendiu, cu un volum aferent mai mic de 10% din volumul încăperii sau al compartimentului respectiv, fără a depăşi o arie de 400 m2.

În cazurile exceptate se iau măsuri care să reducă posibilităţile formării concentraţiei locale cu pericol de explozie şi a propagării incendiului spre spaţiile învecinate din cadrul încăperii sau compartimentului respectiv.

În cazurile existenţei mai multor categorii de pericol de incendiu necompartimentate, situate în puncte distincte ale încăperii sau ale compartimentului, se iau în consideraţie sumele volumelor aferente şi respectiv ale ariilor efective ale fiecărei categorii de pericol. Pentru categoriile C şi D (BE2 şi PE1) de pericol de incendiu însumarea se aplică numai dacă distanţa dintre spaţiile respective este mai mică de 40 m (măsurată pe orizontală).

9. Pentru compartimentele de incendiu sau construcţii de producţie şi/sau depozitare, categoria de pericol de incendiu cea mai periculoasă se extinde la întregul volum al acestora, atunci când reprezintă mai mult de 30% din volumul construit al compartimentului sau construcţiei.

10. Pentru determinarea concentraţiei amestecului exploziv se ţine seama de scăpările şi degajările de gaze sau praf, atat în timpul desfăşurării normale a activităţii, cât şi în cazurile accidentale de avarie stabilite prin proiect la instalaţiile de utilităţi aferente.

[top]

Anexa 15

Scenariu de siguranţă la foc

A. Caracteristicile construcţiei

( instalaţiei tehnologice)

1. Date de recunoaştere:

• Denumire construcţiei (instal.):

Amplasat în jud./sect. Localitatea str. Nr. Tel.

•Beneficiar:

Cu sediul în jud./sect. Localitatea str. Nr. Tel.

• Destinaţia construcţie (instal.):

- principale:

- secundare:

• Categoria de importanţă a construcţiei:

•Clasa de importanţă a construcţiei:

• Tip şi particularităţi specifice construcţiei:

- civilă (înaltă, foarte înaltă, obişnuită);

- de producţie şi/sau depozitare (monobloc, blindată, obişnuită);

- cu funcţiuni mixte (civile – producţie – depozitare);

- arie construită – Ac = mp

- arie desfăşurată – Ad = mp;

- nr. compartimente de incendiu: ariile compartimentelor de incendiu: mp;

- regimul de înălţime al construcţiei (compartimentelor) S + P + M + E (m înălţime faţă de teren/carosabil);

- volumul construcţiei (compartimentelor de incendiu) mc.

• Utilizatorii construcţiei:

- oameni (capacitate maximă simultană):

▪ persoane în clădire (compartiment);

◦ S = pers.

◦ P = pers.

◦ E1 = pers.

◦E2 = pers.

◦Ex = pers.

▪ animale (capacitate maximă simultană),

▪ în clădire;

▪ pe niveluri;

▪ tip şi capacităţi de depozitare (pentru depozite);

▪ caracteristici ale proceselor tehnologice (pentru producţie).

• Numărul căilor de evacuare:

(şi după caz al refugiilor).

B. Nivelurile criteriilor de performanţă şi timpii de siguranţă la foc asiguraţi conform reglementărilor tehnice

1. Riscul de incendiu (categoria de pericol): determinat în funcţie de :

- densitatea sarcinii termice;

- clasele de combustibilitate şi periculozitate ale principalelor materiale şi substanţe utilizate în clădire;

- împrejurări favorizate producerii incendiilor (dupa caz);

- sursele potenţiale de aprindere.

•Nivelul riscului de incendiu (categoria de pericol) a construcţiei (compartimentului) sau instalaţiei tehnologice:

•Posibilităţi de reducere a riscului de incendiu, după caz (potrivit reglementărilor tehnice şi a condiţiilor funcţionale:

2. Rezistenţa la foc a construcţiei

• Combustibilitatea şi rezistenţa la foc a principalelor elemente de construcţie:

- stâlpi, coloane, pereţi portanţi; C min.

- pereţi interiori neportanţi; C min.

- pereţi exteriori neportanţi; C min.

- grinzi, planşee, nervuri, acoperişuri terase; C min.

- acoperişuri autoportante faţă de pod; C min.

- panouri de învelitoare şi suportul continuu al C min.

învelitorii combustibile

• Gradul de rezistenţă la foc al construcţiei:

• Compartimentul antifoc şi elementele de protecţie a golurilor din pereţi şi planşeele antifoc:

- pereţi Co min

- planşee Co min

- uşi, obloane etc., rez. la foc Co min.

•măsuri suplimentare de protecţie la foc (după caz, justificate tehnic):

3. Preîntâmpinarea propagării incendiilor:

• La vecinătăţi şi în construcţie:

- distanţe de siguranţă (măsuri compensatorii când nu sunt asigurate);

- măsuri constructive (pereţi, planşee, şi protecţia golurilor din acestea);

- estimarea timp de propagare a incendiilor la clădirile vecine;

- sisteme de evacuare a fumului (după caz, a gazelor fierbinţi).

4.Comportarea la foc.

5.Stabilitatea la foc: (estimată în funcţie de cea mai mică rezistenţă la foc a principalelor elemente structurale prevăzute, respectiv stâlpi, coloane, pereţi portanţi, grinzi, planşee, nervuri,acoperişuri terasă, acoperişuri autoportante fără pod).

6.Căi de acces, evacuare şi intervenţie:

• Caracteristici tehnice şi funcţionale ale acceselor şi circulaţiilor carosabile:

- dimensiuni (gabarit);

- trasee;

- realizare şi marcare.

• Caracteristici ale căilor interioare de evacuare a persoanelor:

- alcătuire constructivă: C min.

- protecţia golurilor din pereţii ce le limitează; uşi;obloane;

- tipul scărilor;

- forma şi modul de dispunere a treptelor;

- geometria căilor de evacuare:

- lăţime: m;

- înălţime: m;

- timpi de evacuare:

- lungime; m;

- număr fluxuri de evacuare:

- existenţa iluminatului de evacuare:

sursa de alimentare de rezervă;

- marcare căi de evacuare;

- timp de siguranţă pe căile de evacuare: min.

- timp de supravieţuire în căile de evacuare: min.

•Ascensoare de intervenţie:

- capacitate kg

- număr

- caracteristici;

- amplasare;

- posibilităţi de acces;

- sursa de alimentare de rezervă;

- timp de siguranţă a ascensoarelor; min.

- timp de supravieţuire; min.

C. Echiparea cu mijloace tehnice de prevenire şi stingere a incendiilor

7. Echipare şi dotare cu:

•Sisteme, instalaţii şi dispozitive de semnalizare, alarmare şi alertare în caz de incendiu:

- tip;

- acţionare;

- timp alarmare; sec.

- timp de alertare; sec.

- zone protejate:

• Sisteme, instalaţii şi dispozitive de limitare şi stingere a incendiilor:

- tip ( apă, gaze, spumă, pulberi):

- acţionare (automată, manuală);

- debit;

- presiune;

- rezervă;

- surse de alimentare;

- timp teoretic (normat) de funcţionare; min.

- zonele, încăperile, spaţiile echipate cu astfel de instalaţii:

• Stingătoare şi alte aparate de stins incendii, utilaje şi mijloace iniţiale de intervenţie:

- tip;

- număr;

- mod de amplasare (funcţie de parametri specifici);

▪ arie maximă: mp;

▪ clase de incendiu:

D.Condiţii specifice pentru asigurarea intervenţiei

• Surse de alimentare:

- cu apă ( rezervoare, bazine, râuri, iazuri, lacuri, mare):

- alte substanţe de stingere;

- poziţionarea racorduri de alimentare cu energie electrică;

- asigurarea serviciului de pompieri (când este obligatoriu),respectiv;

▪ categoria serviciului;

▪ dotarea acestuia (mijloace mobile de intervenţie şi salvare);

- zone, încăperi şi spaţii în care sunt necesare produse de stingere şi echipamente speciale:

▪ tip;

▪ cantităţi: mc (tone);

▪ starea acestora;(solidă, lichidă, gazoasă);

▪ tipul echipamentului de protecţie.

E. Concluzii şi măsuri tehnico-organizatorice

• Condiţii şi măsuri necesare a fi luate:

- aprecierea încadrării în nivelurile de performanţă;

- propuneri de îmbunătăţire a parametrilor şi nivelelor de performanţă;

• Evidenţierea condiţiilor şi recomandărilor ce trebuie avute în vedere la întocmirea documentelor de apărare împotriva incendiilor.

Data____________ Întocmit,_____________

[top]

Anexa 16

Registrul de evidenţă a mijloacelor tehnice de PSI (structura cadru)

Observaţii

Data şi ora repunerii în funcţiune

Stadiul de soluţionare

Cine a executat lucrarea de revizie, remediere, reparaţie persoană/firmă

Măsuri luate

Cauza

Localizare şi elemente componente afectate

Verificări, întreţinere, reparaţii

Mod de manifestare a defectului

Data operaţiunii Zi/luna/an/oră

Nr. crt.

[top]

Anexa 17

Domeniul şi eficienţa produselor de stingere a incendiilor

Produse de stingere | Focare de |  |  |  | Observaţii
 | Materiale solide a căror ardere formează jar | Lichide combustibile sau materiale solide care se topesc uşor | Gaze combustibile | Metale piroforice
Apă pulverizată | Eficient (E) | Eficienţă limitată (EL) | Eficienţă limitată (EL) | Interzisă utilizarea | Cu aditivi se pot folosi şi în spaţiile în care temperatura coboară până la -150C
Spumă chimică | EL | Eficient | EL | Nu se recomandă | Interzisă utilizarea în cazul echipamentelor electrice sub tensiune (pericol de electrocutare)
Spumă mecanică | EL | E | EL | Nu se re-comandă | Interzisă utilizarea în cazul echipamentelor electrice sub tensiune (pericol de electrocutare). Pentru alcooli se utilizează spume mecanice speciale.
Dioxid de carbon | Eficienţă numai în spaţii închise | Eficienţă numai în spaţii închise |  | Eficienţă limitată (EL) | Eficienţă limitată pentru echipamente electrice
Pulbere | EL | E | EL | E* | Pentru fiecare metal piroforic se utilizează un anumit tip de pulbere
Haloni sau înlocuitori | EL | E | EL | EL | Eficient pentru echipamente electrice şi electronice
Generatori de aerosoli | E | E | E | EL | Eficient pentru echipamente electrice şi electronice

[top]

Anexa 18

Stingătoare

clasificare şi identificare

Nr. crt. | Stingător cu | Capacitate | Simbolizare | Culoarea de fond a etichetei | Tempera-tura la care se poate păstra | Observaţii
1 | Apă pulverizată | 10 l | AP 10 | Albastru | +4...+60 -15...+60 | cu aditiv
2 | Spumă chimică | 9 l | SC 9 | Galben | +4...+60 |
 |  | 90 l | SC 90 | Galben | +4...+60 |
 |  | 180 l | SC 180 | Galben | +4...+60 |
3 | Spumă mecanică | 1,5 l | SM 1,5 | Galben | +4...+60 -15...+60 | cu aditiv
 |  | 3 l | SM3 (SA3) | Galben | +4...+60 -15...+60 | SA se poate folosi în loc de SM (spumă aeromecanică)
 |  | 5 l | SM 5 | Galben | +4...+60 -15...+60 | SA se poate folosi în loc de SM (spumă aeromecanică)
 |  | 6 l | SM 6 | Galben | +4...+60 -15...+60 | SA se poate folosi în loc de SM (spumă aeromecanică)
 |  | 9 l | SM 9 | Galben | +4...+60 -15...+60 | SA se poate folosi în loc de SM (spumă aeromecanică)
 |  | 50 l | SM 50 | Galben | +4...+60 -15...+60 | SA se poate folosi în loc de SM (spumă aeromecanică)
4 | Dioxid de carbon | 1 kg | G1 | Negru | -20...+55 |
 |  | 2 kg | G 2 | Negru | -20...+55 |
 |  | 3 kg | G 3 | Negru | -20...+55 |
 |  | 5 kg | G 5 | Negru | -20...+55 |
 |  | 6 kg | G 6 | Negru | - 20...+55 |
 |  | 10 kg | G 10 | Negru | -20...+55 |
 |  | 21 kg | G 21 | Negru | -20...+55 | Transportabil
5 | Pulbere1 | 1 kg | P1 | Alb | -20...+55 |
 |  | 1,5 kg* | P 1,5 | Alb | U8- 20...+55 | opţional
 |  | 2 kg | P 2 | Alb | -20...+55 |
 |  | 3 kg | P 3 | Alb | -20...+55 |
 |  | 5 kg* | P 5 | Alb | -20...+55 | opţional
 |  | 6 kg | P 6 | Alb | -20...+55 |
 |  | 10 kg | P 10 | Alb | -20...+55 |
 |  | 12 kg | P 12 | Alb | -20...+55 |
 |  | 20 kg | P 20 | Alb | -20...+55 |
 |  | 50 kg | P 50 | Alb | -20...+55 |
 |  | 125 kg | P 125 | Alb | -20...+55 |
6 | Hidrocarburi2 halogenate (haloni/sau înlocuitori) | Max.1 kg | H 1 | Verde | -20...+60 |
 |  | Max.2 kg | H 2 | Verde | -20...+60 |
 |  | 3 kg | H 3 | Verde | -20...+60 |
 |  | 6 kg | H 6 | Verde | -20...+60 |
 |  | 10 kg | H 10 | Verde | -20...+60 |
7 | Genera- tori de ³ aerosoli | În funcţie de provenienţă şi conform fişelor tehnice

NOTĂ

1. În această categorie nu sunt incluse stingătoarele cu pulberi speciale pentru metale piroforice. Stingătoarele nu pot fi reîncărcate decât cu pulberea (pulberile) omologate sau avizate.

2. Stingătoarele cu haloni sau înlocuitori realizate în ţară sau importate se pot utiliza dar pe măsura realizării sau avizării lor,

3. Produsele de stingere cu generatori de aerosali provin din import şi pot fi utilizate numai după eliberarea avizului tehnic de catre IGCPM potrivit legii şi de obţinere a acceptului de la autorităţile de transport (AFER, ARR, AAR, RNR, etc.).

[top]

Anexa 19

COMPLETUL

de dotare a panourilor de incendiu

Nr. crt. | Denumirea mijloacelor | U.M. | Cantitatea
1 | Găleţi de tablă vopsite în culoarea roşie şi cu inscripţia “găleată de incendiu nr.” | buc. | 2
2 | Topoare târnăcop | buc. | 2
3 | Răngi de fier | buc. | 2
4 | Căngi cu coadă | buc. | 2
5 | Stingătoare portative de tipul prevăzut în tabela de dotare (anexa nr. 17) | buc. | 2
6 | Stingătoare carosabile cu spumă, CO2 sau praf şi CO2 adecvate procesului tehnologic sau unde se depozitează substanţe la a căror stingere se întrebuinţează astfel de aparate conform anexa 17. | buc. | 2

[top]

Anexa 20

Timpii de siguranţă la foc şi timpii operative de intervenţie

-Definire şi factori de evaluare-

Nr.

crt.

Timpul şi definirea

acestuia

Notaţia

Factori de evaluare

0

1

2

3

A. Timpii de siguranţă la foc

1

Timpul de aprindere –

durată în care în anumite condiţii, un material trece de la starea normală la starea de combustie, producând izbucnirea incendiului

Ta

-clasele de combustibilitate sau de periculozitate a materialelor şi a substanţelor existente;

-energia termică dezvoltată de sursele de aprindere, frecvenţă şi durata de acţiune a acestora;

-existenţa împrejurărilor care pot determina izbucnirea incendiului

2

Timpul normalizat de evacuare – intervalul scurs de la înştiinţarea utilizatorilor până la părăsirea construcţiei de către aceştia sau/şi până la adăpostirea lor în spaţii de refugiu prevăzute şi amenajate

Tne

-numărul, dimensiunile (gabaritul) şi alcătuirea căilor de evacuare;

-dispunerea căilor de evacuare, a traseelor şi marcarea acestora;

-lungimea căilor de evacuare şi vitezele de deplasare;

- fluxul (debitul) globul de evacuare;

-capacitatea de evacuare a căilor existente;

- existenţa şi funcţionarea iluminutalui de siguranţă;

3

Timpul de supravieţuire – perioada în care persoanele aflate într-o încăpere sau într-un refugiu pot supravieţui după producerea incendiului

Tsv

    1. aptitudinea persoanelor de a se evacua;

    2. nivelurile de performanţă privind rezistenţa şi stabilitatea la foc a construcţiei (instalaţiei);

    3. nivelurile de siguranţă a încăperii sau refugiul în funcţie de:

• izolarea termică faţă de vecinătăţi

•etanşeitatea la fum, gaze fierbinţi şi la alte produse nocive;

•stabilitatea la şocuri termice, mecanice şi la presiuni;

•existenţa iluminatulu de siguranţă

•realizarea sistemului de comunicare cu forţele de intervenţie (pentru informare, îndrumare şi evitarea panicii);

•asigurarea condiţiilor de evacuare şi de salvare a persoanelor înainte de afectarea funcţiilor lor vitale.

4

Timpul de siguranţă a căilor de evacuare

-perioada minimă de supravieţuire a persoanelor pe timpul căilor de evacuare

Tsac

-timpii scurşi pentru ca agenţii care pot interveni (căldura, fum, produse nocive etc) să nu producă efecte negative excesive asupra utilizatorilor;

-rezistenţa la foc a construcţiei.

0

1

2

3

5

Timpul de siguranţă a refugiilor – perioada minimă de supravieţuire a persoanelor pe timpul staţionării în refugii, indiferent de evoluţia incendiilor în exteriorul spaţiilor respective.

Tsr

-timpii scurşi pentru ca agenţii care pot interveni (căldură, fum, produse nocive, etc.) să nu producă efecte negative excesive asupra utilizatorilor;

-rezistenţa la foc a construcţiei;

-etanşeitatea la fum şi la flăcări a încăperilor şi a refugiilor.

6

Timpul de siguranţă a ascensoarelor de intervenţie – intervalul scurs de la izbucnirea incendiului până în momentul în care ascensoarele prevăzute să funcţioneze pe timpul incendiilor pot fi utilizate în condiţii de siguranţă către ocupanţii clădirii şi de

pompieri

Tsai

-nivelurile de performanţă privind rezistenţa şi stabilitatea la foc a construcţiei (instalaţiei)

-etanşeitatea la fum, la gaze fierbinţi şi la alte produse nocive a puţurilor ascensoarelor;

-protecţia la foc a căilor de acces la ascensoare;

-performanţele tehnice privind siguranţa în exploatare a ascensoarelor;

-siguranţa şi durata funcţionării surselor de alimentare cu energie electrică a ascensoarelor.

7

Timpul de dezvoltare liberă a incendiului–intervalul scurs de la izbucnirea incendiului până la intrarea în acţiune a mijloacelor de stingere

Tdli

-echiparea cu instalaţii şi cu sisteme de stingere (automate sau manuale);

-dotarea serviciului de pompieri cu mijloace mobile şi timpul de începere a intervenţiei.

8

Timpul de incendiere totală – intervalul scurs de la izbucnirea incendiului până în momentul în care incendiul a cuprins întreaga construcţie sau întregul compartiment de incendiu

Tit

-densitatea sarcinii termice de incendiu;

-viteza de ardere a materialelor şi a substanţelor combustibile şi cantitatea de căldură dezvoltată;

-etanşeitatea închiderilor (pereţi, planşee, protecţii ale golurilor etc.)

-existenţa sistemelor şi a posibilităţilor de evacuare dirijată a fumului şi a gazelor fierbinţi;

-echiparea cu instalaţii de prevenire şi stingere a incendiilor.

9

Timpul de propagare a incendiului la construcţii vecine - intervalul scurs de la declararea unui incendiu într-o construcţie până în momentul incendierii unor construcţii, instalaţii sau depozite vecine.

Tpv

-căldura degajată de incendiu şi emisia de scântei şi de alte particule, de materiale incendiatoare;

-rezistenţa la foc a faţadelor şi a acoperişurilor construcţiilor vecine;

-clasa de combustibilitate a unor materiale şi substanţe din apropiere;

-existenţa unor căi ascunse de propagare (canale, fluxuri de cabluri sau conducte etc.)

-condiţiile atmosferice;

-distanţele până la construcţiile vecine;

-geometria construcţiilor (instalaţiilor).

0

1

2

3

B. Timpii operativi de intervenţie

1

Timpul de alarmare–intervalul scurs de la izbucnirea incendiului până la semnalarea acestuia printr-un sistem (dispozitiv) automat de detectare-alarmare sau de către o persoană.

T1

- nivelul de performanţă a sistemului (dispozitiv) de detectare-alarmare (automat sau manual);

- prezenţa persoanei apte să observe şi să anunţe incendiul.

2

Timpul de alertare intervalul cuprins între momentul alarmării în caz de incendiu şi cel al constituirii formaţiei de marş, în vederea deplasării la locul evenimentului.

T2

-distanţa până la cel mai apropiat mijloc de transmitere a anunţului de incendiu;

-nivelul de performanţă a mijlocului de comunicare (transmitere) a anunţului de incendiu la serviciul de pompieri;

-durata pregătirii pentru deplasare a serviciului de pompieri (alertarea, echiparea şi îmbarcarea personalului de intervenţie, pornirea autospecialelor şi constituirea formaţiei de marş, transmiterea ordinului de deplasare).

3

Timpul de deplasare–intervalul cuprins între momentul alertării forţelor destinate intervenţiei şi sosirea acestora la locul incendiului sau înapoierea la sediu (remiză)

T3

-nivelul de performanţă al autospecialelor (utilajelor) serviciului de pompieri;

-distanţa ce trebuie parcursă de serviciul de pompieri până la locul de izbucnire a incendiului;

-starea drumurilor, a căilor de acces şi practicarea acestora;

-condiţiile atmosferice, anotimpul şi intervalul orar (ziua, noaptea);

-nivelul traficului (aglomeraţie)

4

Timpul de intrare–în acţiune a forţelor concentrate–durata medie de realizare a dispozitivului de intervenţie

T4

-nivelul de cunoaştere a obiectivului de către personalul de intervenţie şi gradul de instruire a acestuia;

-locul de izbucnire a incendiului şi accesibilitatea la acesta;

-existenţa, dispunerea şi starea surselor de apă, precum şi posibilităţile de alimentare sau de amplasare a autospecialelor şi utilajelor mobile;

-executarea recunoaşterii;

-completarea echipării personalului de intervenţie cu mijloace de protecţie, în funcţie de condiţiile specifice;

-tipul şi dimensiunile dispozitivului de intervenţie;

-categoriile, tipurile şi numărul autospecialelor şi al utilajelor de intervenţie concentrate şi starea acestora.

5

Timpul de răspuns–intervalul cuprins între momentul alertării forţelor destinate intervenţiei şi intrarea acestora în acţiune (realizarea dispozitivului de intervenţie).

T5

-suma factorilor de la art. 2,3 şi 4

T6 = T2 + T3 + T4

6

Timpul de începere a intervenţiei–intervalul cuprins între momentul apariţiei arderii şi realizarea dispozitivului de intervenţie

T6

-suma factorilor de la art. 1,2,3 şi 4

T6 = T1 + T2

7

Timpul real de evacuare–intervalul cuprins între momentul înştiinţării utilizatorilor şi părăsirea construcţiei de către aceştia

T7

-factorii timpului normalizat de evacuare (Tne);

-timpul de sosire la faţa locului a forţelor de intervenţie;

-efectele incendiului asupra căilor de evacuare şi utilizatorilor;

-existenţa si performanţele mijloacelor de salvare cu care este echipată clădirea şi a celor din dotarea serviciilor de pompieri.

8

Timpul de localizare -intervalul cuprins între momentul iniţierii în acţiune a forţelor concentrate şi punerea sub control a limitelor arderii pe direcţiile de propagare a incendiului

T8

-tipul şi complexitatea construcţiei (instal);

-tipul de dezvoltare liberă a incendiului;

-echiparea cu instalaţii şi mijloace de prevenire şi stingere a incendiilor;

-dimensiunile incendiului şi direcţiile de propagare;

-condiţiile atmosferice, anotimpul ori intervalul orar în care se intervine;

-numărul, tipul şi debitele capetelor de refulare a substanţelor stingătoare adecvate de la autospecialele şi utilajele mobile de intervenţie, precum şi dispunerea acestora;

-fiabilitatea mijloacelor de intervenţie;

-rezistenţa sau stabilitatea la foc a construcţiei.

9

Timpul de stingere–intervalul cuprins între momentul localizării şi până la întreruperea (neutralizarea) completă a arderii, până la înlăturarea posibilităţilor de reaprindere a materialelor şi a substanţelor combustibile sau până la producerea unor fenomene negative.

T9

-factorii menţionaţi la pct.nr.8;

-cantităţile de materiale şi substanţe care ard şi modul de distribuţie a acestora în spaţiu;

-continuitatea debitării agenţilor de stingere la parametrii stabiliţi (intensităţi, presiuni, debite);

-eficienţa mijloacelor de protecţie a personalului de intervenţie şi fiabilitatea acestora;

-producerea unor evenimente perturbatoare (de ex. explozii, prăbuşiri, revărsare de lichide combustibile sau de metale topite) îngheţarea unor porţiuni ale dispozitivului de intervenţie.

10

Timpul de înlăturare a efectelor negative ale incendiului–durata lucrărilor ulterioare stingerii incendiului pentru înlăturarea unor efecte negative care pot crea la faţa locului alte riscuri majore.

T10

-riscuri remanente stingerii unor incendii, cum pot fi cele generate de:

• focare ascunse (latente)

• scăpări de gaze combustibile sau toxice;

• agenţi puternic poluanţi, care trebuie neutralizaţi;

• prăbuşirea iminentă a unor elemente de construcţii;

- necesitatea căutării unor eventuale victime sau a unor bunuri de valoare deosebită;

- necesitatea continuării răcirii unor elemente de construcţii sau instalaţii.

11

Timpul de intervenţie–intervalul cuprins între momentul intrării în acţiune a forţelor concentrate şi finalizarea lucrărilor ulterioare opririi procesului de ardere.

T11

-suma a factorilor de la art. 7, 8, 9 şi 10:

T11 = T7 + T8 + T9 + T10

12

Timpul de retragere–durata operaţiunilor de stingere a dispozitivului de intervenţie şi a mijloacelor concentrate pentru deplasarea de la locul incendiului.

T12

-dimensiunile şi complexitatea dispozitivului de intervenţie;

-refacerea plinului cisternelor cu apă;

-condiţiile atmosferice;

-echiparea şi refacerea personalului de intervenţie;

-verificarea tehnicii de intervenţie.

13

Timpul de ocupare al forţelor şi mijloacelor de intervenţie–intervalul cuprins între momentul alertării forţelor de intervenţie şi începerea deplasării acestora la sediu (remiză).

T13

T13 = T5 + T11 + T12

14

Timpul de dislocare al forţelor şi mijloacelor de intervenţie–intervalul cuprins între momentul alertării forţelor de intervenţie şi înapoierea acestora la sediu (remiză).

T14

T14 = T3 + T13


NORMATIV

pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor

Indicativ NP 086-05

Cuprins

* Cap 1. PREVEDERI GENERALE
* Cap 2. CONDIŢII TEHNICE GENERALE DE REALIZARE A INSTALAŢIILOR DE STINGERE A INCENDIILOR
* Cap 3. CERINŢE DE CALITATE
* Cap 4. INSTALAŢII CU HIDRANŢI DE INCENDIU INTERIORI
* Cap 5. COLOANE USCATE
* Cap 6. INSTALAŢII CU HIDRANŢI DE INCENDIU EXTERIORI
* Cap 7. INSTALAŢII CU SPRINKLERE
* Cap 8. INSTALAŢII CU DRENCERE
* Cap 9. INSTALAŢII DE STINGERE A INCENDIILOR CU APĂ PULVERIZATĂ
* Cap 10. INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ
* Cap 11. BRANŞAMENTELE INSTALAŢIILOR INTERIOARE DE STINGERE CU APĂ A INCENDIILOR LA REŢELELE EXTERIOARE
* Cap 12. REŢELE EXTERIOARE DE ALIMENTARE CU APĂ PENTRU STINGEREA INCENDIILOR
* Cap 13. REZERVOARE ŞI BAZINE PENTRU REZERVA DE APĂ NECESARĂ STINGERII INCENDIILOR
* Cap 14. STAŢII DE POMPARE A APEI PENTRU STINGEREA INCENDIILOR
* Cap 15. COMPRESOARE DE AER
* Cap 16. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU DIOXID DE CARBON
* Cap 17. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU AZOT (IG - 100)
* Cap 18. INSTALAŢII FIXE DE STINGERE A INCENDIILOR, CU SUBSTANŢE DE TIP FM 200 (HFC - 227EA)
* Cap 19. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU INERGEN (IG - 541)
* Cap 20. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU ARGON (IG- 01)
* Cap 21. INSTALAŢII DE STINGERE A INCENDIILOR CU SUBSTANŢE TIP NAF SIII (HCFC/A)
* Cap 22. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU SUBSTANŢE TIP ECARO (HFC-125)
* Cap 23. INSTALAŢII DE STINGERE A INCENDIILOR CU AEROSOLI
* Cap 24. INSTALAŢII DE STINGERE A INCENDIILOR CU SPUMĂ
* Cap 25. INSTALAŢII FIXE DE STINGERE CU PULBERI A INCENDIILOR
* Cap 26. INSTALAŢII DE STINGERE CU ABUR A INCENDIILOR
* Cap 27. ORGANIZAREA EXPLOATĂRII INSTALAŢIILOR DE STINGERE A INCENDIILOR
* Cap 28. EXPLOATAREA INSTALAŢIILOR DE STINGERE CU APĂ A INCENDIILOR
* Cap 29. EXPLOATAREA INSTALAŢIILOR FIXE DE STINGERE A INCENDIILOR CU SUBSTANŢE SPECIALE
* Anexa nr. 1
* Anexa nr. 2
* Anexa nr. 3
* Anexa nr. 4
* Anexa nr. 5
* Anexa nr. 6
* Anexa nr. 7
* Anexa nr. 8
* Anexa nr. 9
* Anexa nr. 10
* Anexa nr. 11
* Anexa nr. 12
* Anexa nr. 13
* Anexa nr. 14
* Anexa nr. 15
* Anexa nr. 16
* Anexa nr. 17
* Anexa nr. 18
* Anexa nr. 19
* Anexa nr. 20
* Anexa nr. 21
* Anexa nr. 22
* Anexa nr. 23
* Anexa nr. 24
* Anexa nr. 25
* Anexa nr. 26
* Anexa nr. 27
* Anexa nr. 28
* Anexa nr. 32

Partea I

PREVEDERI GENERALE

1. OBIECT. DOMENII DE APLICARE

1.1. Prevederile prezentului normativ sunt obligatorii la proiectarea, executarea şi exploatarea instalaţiilor noi de stingere a incendiilor cu apă sau substanţe speciale, în construcţii şi instalaţii, indiferent de specific, forma de proprietate şi destinaţia acestora, precum şi la extinderea, schimbarea de destinaţie, modernizarea sau refacerea celor existente.

Atunci când, în mod justificat tehnic, la constructiile şi instalaţiile existente, nu pot fi îndeplinite unele prevederi ale normativului, se vor asigura prin proiect măsuri compensatorii de securitate la incendiu.

Normativul cuprinde şi prevederi referitoare la proiectarea, executarea şi exploatarea reţelelor exterioare de alimentare cu apă pentru intervenţii în caz de incendiu la ansambluri de clădiri şi incinte de producţie şi depozitare.

1.2. Proiectarea şi executarea de noi tipuri de instalatii de stingere a incendiilor cu apă sau substanţe speciale este admisă numai dacă sunt, după caz, certificate şi agrementate tehnic, conform legii.

1.3. Prevederile prezentului normativ au caracter informativ pentru proiectarea şi executarea instalaţiilor de stingere a incendiilor cu apă sau substanţe speciale din construcţiile nominalizate prin ordine ale Ministerului Apărării Naţionale, Ministerului Administraţiei şi Internelor şi Serviciului Român de Informaţii.

1.4. Pentru construcţiile monumente istorice sau de arhitectură, prevederile prezentului normativ au caracter de recomandare, urmând a fi aplicate de la caz la caz, sau înlocuite cu măsuri de îmbunătăţire a securităţii la incendiu posibil de realizat şi care să nu afecteze caracterul monumentului.

1.5. Pentru construcţiile destinate fabricării, manipulării şi depozitării explozivilor, substanţelor nucleare, instalaţiilor subterane hidroenergetice, ale metroului, specifice organizării de şantier precum şi instalaţiile şi echipamentele tehnologice de producţie (sisteme, utilaje, agregate, dispozitive etc.), prevederile normativului se aplică în măsura în care nu contravin altor reglementări specifice.

1.6. Pentru asigurarea îndeplinirii măsurilor de securitate la incendiu, a criteriilor şi nivelelor de performanţă prevăzute în normativ, în proiectare, execuţie şi exploatare se vor utiliza produse de construcţii şi instalaţii pentru care sunt efectuate determinări funcţionale de comportare la foc (reacţie la foc, rezistenţă la foc etc.), de către organele abilitate, potrivit legii.

1.7. Materialele şi elementele noi (produsele) utilizate în instalaţiile tratate de normativ, produse în ţară sau importate, se utilizează numai pe bază de agremente tehnice şi certificate de conformitate, emise în condiţiile legii.

Sunt acceptate, după caz, agrementele tehnice şi certificatele emise de organisme de notorietate internaţională şi/sau admise în Uniunea Europeană pentru produsele utilizate în instalaţiile de stingere a incendiilor care fac obiectul prezentului normativ.

[top]

2. CONDIŢII TEHNICE GENERALE DE REALIZARE A INSTALAŢIILOR DE STINGERE A INCENDIILOR

Echiparea şi dotarea tehnică a clădirilor cu instalaţii de stingere a incendiilor

2.1. Echiparea şi dotarea tehnică minimă obligatorie a construcţiilor şi instalaţiilor cu sisteme şi instalaţii de stingere a incendiilor, trebuie să corespundă prezentului normativ şi reglementărilor specifice, îndeplinind principiile şi cerinţele din normele şi dispoziţiile generale de prevenire şi stingere a incendiilor.

2.2. Investitorul poate solicita echiparea şi dotarea suplimentară a construcţiilor şi instalaţiilor şi cu alte sisteme şi instalaţii sau elemente de instalaţii de stingere a incendiului, în condiţiile în care nu este afectată cerinţa de securitate la incendiu referitor la condiţiile, criteriile şi nivelele de performanţă specifice.

Proiectare

2.3. La proiectarea instalaţiilor de stingere cu apă sau substanţe speciale a incendiilor, se are în vedere compatibilitatea dintre substanţele de stingere utilizate şi mediul combustibil, eficienţa de stingere a substanţelor utilizate, precum şi siguranţa utilizatorilor spaţiului protejat.

Principalele proprietăţi specifice ale substanţelor utilizate în instalaţiile de stingere, trebuie să asigure în principal:

  • eficienţa stingerii;

  • afectarea într-o cât mai mică măsură a obiectelor şi a materialelor din spaţiul incendiat;

  • penetrabilitatea în siguranţă a oamenilor în spaţiul protejat;

  • nedeteriorarea calitativă a substanţei de stingere în timpul stocării;

  • consecinţe nesemnificative asupra mediului, sănătătii şi a vieţii utilizatorilor de către substanţa de stingere şi produşii rezultaţi în urma acţiunii de stingere;

  • caracteristici dielectrice.

Domeniile recomandate, mecanismul stingerii şi proprietăţile substanţelor de stingere tratate în normativ sunt menţionate în anexe.

2.4. Alegerea tipului de instalaţie de stingere a incendiului, a substanţei de stingere utilizată şi valorile intensităţilor de stingere, protecţie şi răcire, trebuie să corespundă naturii produselor combustibile din spaţiul protejat, condiţiilor specifice concrete ale incintei respective, importanţei şi valorii produselor protejate, tipului de construcţie etc.

În lipsa unor valori normate, se recomandă folosirea valorilor intensităţilor de stingere, protecţie şi răcire redate în anexa nr.2.

2.5. Componentele specifice instalaţiilor de stingere a incendiilor, procurate din ţară sau din import, trebuie să fie de tipul celor certificate şi, după caz, avizate de Inspectoratul General al Corpului Pompierilor Militari.

2.6. Componentele instalatiilor de stingere a incendiilor cu substanţe speciale care în mod normal lucrează sub presiune, vor respecta prescripţiile tehnice l.S.C.I.R., indicativ C5.

2.7. Proiectul instalaţiilor de stingere a incendiilor trebuie să cuprindă piese scrise şi desenate, instrucţiuni de funcţionare şi verificare periodică.

Aceste instrucţiuni trebuie să cuprindă schemele de principiu, parametrii proiectaţi (debite, presiuni etc.), descrierea, modul de utilizare şi intreţinere a instalaţiilor în situaţia normală şi în caz de incendiu, în anumite cazuri inclusiv pentru situaţia de avarie.

2.8. În prezentul normativ se utilizează termeni definiţi prin standardele de referinţă SR EN ISO 13943 şi STAS 8373, STAS 4369, precum şi cei intraţi în reglementările tehnice specifice ori în uzul curent, conform terminologiei adoptate în reglementările tehnice ale Uniunii Europene.

Dimensionare

2.9. La dimensionarea instalaţiilor de stingere a incendiilor şi a componentelor acestora se respectă prevederile specifice substanţelor de stingere utilizate, precum şi condiţiile şi specificaţiile producătorilor de echipamente.

2.10. Dimensionarea şi executarea sistemelor de ventilare aferente incintelor protejate la incendiu cu instalaţii fixe de stingere cu substanţe speciale, se realizează conform prevederilor normativului I 5 şi specificaţiilor producătorilor de echipamente.

Amplasare

2.11. Componentele instalaţiilor de stingere a incendiilor se amplasează cu respectarea prevederile reglementărilor tehnice şi ale prezentului normativ, precum şi cerinţele şi condiţiile producătorilor acestora.

2.12. În funcţie de natura substanţei de stingere utilizate, se recomandă dispunerea staţiilor de distribuţie şi a rezervelor în apropierea incintei la care asigură stingerea incendiilor.

2.13. Staţiile de distribuţie trebuie să aibă acces din exterior pe căi de circulaţie funcţionale, dimensionate corespunzător reglementărilor tehnice şi necesităţii executării operaţiunilor de montaj, manevră (operare), reparaţii şi întretinere.

Căile de acces în staţia de distribuţie, precum şi din zona de amplasare a acesteia se prevăd cu iluminat de siguranţă corespunzător prevederilor normativului I 7.

2.14. În toate situaţiile se recomandă asigurarea ventilării natural-organizate a staţiilor de distribuţie a substanţelor speciale de stingere.

2.15. În funcţie de condiţiile specifice şi de natura substanţei de stingere, se prevăd instalaţii de ventilare mecanică a staţiilor de distribuţie. Evacuarea eventualelor scăpări de gaze se face numai direct în exterior.

Instalaţia de ventilare mecanică a staţiei de distribuţie va asigura evacuarea scăpărilor de substanţe de stingere direct în exterior, până la un nivel nenociv pentru oameni. Ventilarea va asigura un debit echivalent cu minimum 5 schimburi orare.

2.16. Corespunzător condiţiilor concrete ale spaţiilor protejate cu instalaţii fixe de stins incendiu cu substanţe speciale, pot fi prevăzute instalaţii mecanice de ventilare capabile să asigure evacuarea degajărilor rezultate în urma incendiului (fum, gaze de ardere).

2.17. Instalaţiile mecanice de ventilare, atunci când se prevăd, vor fi acţionate cu butoane manuale amplasate centralizat în apropierea uşilor de acces în spaţiie protejate. Aceste instalaţii se dimensionează corespunzător evacuării sigure a degajărilor, asigurând un debit echivalent cu minimum 10 schimburi orare. Tubulatura de evacuare va avea trasee cât mai scurte şi dacă este posibil, fără a traversa alte spaţii neprotejate.

Executarea şi montarea instalaţiilor de stingere a incendiilor

2.18. Producătorii instalaţiilor de stingere a incendiilor şi, după caz, furnizorii acestora, precum şi proiectanţii şi executanţii instalaţiilor de stingere, răspund - potrivit competenţelor legale ce le revin - de calitatea lucrărilor executate şi de asigurarea condiţiilor de siguranţă a utilizatorilor, precum şi de eficienţa stingerii incendiilor în spaţiile protejate.

2.19. La executarea instalaţiilor de stingere a incendiilor este obligatorie respectarea întocmai a proiectului, a prevederilor prezentului normativ şi a condiţiilor şi specificaţiilor producătorilor de instalaţii, aparatură, echipamente şi substanţe de stingere.

2.20. Subansamblurile şi echipamentele instalaţiei de stingere a incendiului se transportă ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător şi se depozitează în condiţii de siguranţă.

2.21. Înainte de montarea conductelor şi a celorlalte accesorii aferente instalatiilor de stingere a incendiilor, se verifică starea lor, neadmiţându-se montajul dacă prezintă deformări, urme de lovire ori fisuri vizibile.

2.22. Producătorii şi, după caz, furnizorii de butelii şi echipamente vor livra odată cu acestea şi piesele de rezervă necesare.

2.23. Pe timpul montării instalaţiei de stingere a incendiului, se iau măsuri speciale pentru ca în interiorul conductelor să nu pătrundă corpuri străine care ar putea stânjeni transportul sau refularea substanţei de stingere.

2.24. Reţelele de distribuţie pe care se montează duzele de refulare se fixează rigid cu bride care să preia efortul produs la refularea substanţei de stingere. La conductele de transport, bridele de fixare vor permite dilatările şi contracţiile funcţionale.

2.25. Conductele pentru comenzi pneumatice se montează astfel încât să nu stânjenească intervenţia personalului de exploatare şi verificare.

2.26. Este interzisă montarea în instalaţie a recipienţilor (buteliilor) cu scăpări de substanţă de stingere. Recipienţii cu defecţiuni se înlocuiesc şi se trimit la verificat.

2.27. După montare conductele se curăţă, iar înainte de montarea duzelor se suflă cu aer sau alt gaz sub presiune, îndepărtându-se eventualele corpuri străine pătrunse accidental.

2.28. La montarea duzelor de refulare se urmăreşte ca acestea să nu se înfunde, deformeze etc. Duzele de refulare se fixează bine, astfel încât să nu fie posibilă desprinderea lor la acţiunile rezultate din funcţionare.

2.29. Pe durata executării instalaţiilor de stingere a incendiilor, executantul este obligat să respecte prevederile "Normativului de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora", indicativ C.300.

Acţionare

2.30. În raport de natura incendiului, de viteza de evoluţie a acestuia şi de consecinţele posibile, instalaţiile de stingere se acţionează automat sau manual. În toate cazurile, acţionările automate vor fi dublate de acţionări manuale pentru comanda punerii în funcţiune a instalaţiei.

2.31. La instalaţiile cu funcţionare automată, sistemul de semnalizare a incendiului şi de acţionare automată a comenzii de funcţionare a instalaţiei va asigura detectarea incendiului în faza incipientă.

Probarea instalaţiilor de stingere a incendiilor

2.32. După executarea instalaţiilor de stingere a incendiilor se verifică rigiditatea îmbinărilor prin proba hidraulică de rezistenţă la presiune şi proba de etanşeitate cu aer comprimat.

2.33. Probele de funcţionare au ca obiectiv principal controlul funcţionării armăturilor de comandă şi după caz, a dispozitivelor de alarmă. În cadrul probei de funcţionare se verifică acţionarea instalaţiei atât local, cât şi de la distanţă (când este astfel proiectată).

2.34. Pe timpul probei de stingere se iau măsuri de siguranţă pentru evitarea accidentelor şi a pagubelor materiale. Probele se realizează coordonat, sub conducerea executantului lucrării şi în prezenţa beneficiarului, iar rezultatele verificărilor şi a probelor efectuate se consemnează într-un proces verbal.

2.35. Odată cu încheierea probelor trebuie definitivată şi instruirea personalului care va asigura exploatarea şi întreţinerea instalaţiei de stingere, consemnându-se acest lucru în procesul verbal.

Recepţia instalaţiilor de stingere a incendiilor

2.36. Recepţia instalaţiei de stingere a incendiilor se face de către comisia constituită în conformitate cu legislaţia în vigoare. Comisia de recepţie este obligată să verifice dacă au fost:

  • respectate condiţiile privind sistemele de detectare, semnalizare şi stingere prevăzute în proiectele de execuţie şi în documentaţiile tehnice ale producătorului, precum şi în reglementările tehnice în vigoare;

  • montate şi puse în funcţiune toate instalaţiile, aparatura şi echipamentele din sistemele de semnalizare şi stingere a incendiului;

  • predate beneficiarului instrucţiunile de folosire a tuturor aparatelor şi echipamentelor instalaţiei şi s-a instruit personalul de servire a acestora.

2.37. Recepţia lucrărilor constă din verificarea respectării legislaţiei în vigoare şi reglementărilor tehnice privind:

  • funcţionarea instalaţiei de detectare, semnalizare şi comandă;

  • funcţionarea sistemului de distribuţie a substanţei de stingere;

  • existenţa panourilor de avertizare privind evacuarea oamenilor, a instrucţiunilor de exploatare şi a măsurilor ce se întreprind în timpul intervenţiei în caz de incendiu.

2.38. Rezultatele verificărilor şi a probelor efectuate în prezenţa

comisiei de recepţie se consemnează într-un proces verbal de recepţie. La recepţia instalaţiei de stingere, executantul acesteia va prezenta procesul verbal de recepţie internă, certificatul de garanţie şi certificatul de calitate al furnizorilor de instalaţii, echipamente, aparatură, după caz, agrementele tehnice. Orice neconcordanţă între proiect şi execuţie se remediază în funcţie de importanţă (pe loc, imediat sau cu termen stabilit, corelat cu darea în exploatare a instalaţiei), astfel încât să fie asigurate condiţiile de sigurantă în caz de incendiu pentru spaţiul protejat.

2.39. Odată cu recepţia instalaţiei de stingere a incendiului, beneficiarul are obligaţia de a înfiinţa un registru de evidenţă (numerotat şi sigilat), în care se vor consemna datele principale privind exploatarea, verificarea şi întreţinerea instalaţiei de stingere. Registrul va conţine:

  • caracteristicile principale ale instalaţiei:

  • data punerii în funcţiune;

  • data verificării;

  • elementele verificate;

  • numele şi prenumele persoanei care a efectuat verificarea instalaţiei;

  • data încărcării şi punerii instalaţiei în stare de intervenţie:

  • defecţiuni apărute.

În registrul de evidenţă se precizează şi operaţiunile ce trebuie să se execute în concordanţă cu instrucţiunile de exploatare şi cu prevederile cărţii tehnice.

Exploatarea instalaţiilor de stingere a incendiilor

2.40. Pentru buna exploatare a sistemelor şi instalaţiilor de stingere a incendiilor este obligatorie respectarea întocmai a proiectului, a prevederilor prezentului normativ şi a instrucţiunilor şi regulilor cuprinse în fişele şi specificaţiile tehnice ale producătorilor de aparate, echipamente, utilaje şi substanţe speciale de stingere.

2.41. În spaţiile echipate cu sisteme automate de inundare cu substanţe speciale de stingere nocive, pe perioada de timp cât şi în spaţiile respective există oameni, comanda declanşării instalaţiei de stingere va fi obligatoriu în poziţia "manual". Instalaţiile de stingere care utilizează substanţe de stingere nocive pentru oameni vor fi prevăzute cu sisteme de temporizare a declanşării astfel încât să existe condiţii de evacuare în siguranţă.

2.42. Acţionările, precum şi comenzile automat şi/sau manual de punere în funcţiune ale instalaţiilor de stingere a incendiilor vor fi menţinute în permanentă stare de funcţionare.

2.43. În caz de incendiu se va asigura evacuarea rapidă şi în condiţii de siguranţă a oamenilor din spaţiile supuse inundării cu substanţe de stingere, pe căi de acces marcate şi păstrate libere.

2.44. După stingerea incendiului, accesul oamenilor în spaţiile inundate cu substanţe speciale, va fi permis numai după ce aceste spaţii au fost bine ventilate.

2.45. Staţiile de distribuţie a substanţelor speciale de stingere a incendiului vor avea menţinut permanent accesul liber din exterior, pe căi de circulaţie funcţionale, astfel încât să permită executarea operativă a lucrărilor de reparaţii şi întreţinere. lIuminatul de siguranţă al căilor de acces la staţiile de distribuţie, precum şi a zonelor unde sunt amplasate acestea, se mentine în stare de funcţionare.

2.46. Se va asigura controlul şi verificarea permanentă a recipienţilor (buteliilor) montate în staţiile de distribuţie pentru depistarea oricăror scăpări de substanţe de stingere. Recipienţii (buteliile) cu defecţiuni se înlocuiesc şi se trimit la verificat.

2.47. Se va asigura funcţionarea la parametrii proiectaţi a sistemelor şi instalaţiilor de ventilare natural-organizată sau mecanică a staţiilor de distribuţie a substanţelor speciale de stingere a incendiilor.

2.48. Este obligatorie efectuarea reviziilor şi reparaţiilor prevăzute în documentaţia de execuţie şi specificaţiile producătorului.

2.49. Este interzisă modificarea instalaţiilor de stingere a incendiilor fără acordul factorilor în drept, potrivit legislaţiei în construcţii.

Măsuri de tehnica securităţii şi protecţia muncii şi de prevenire şi stingere a incendiilor

2.50. Responsabilii cu exploatarea şi întreţinerea sistemelor şi instalaţiilor de stingere a incendiilor vor afişa la loc vizibil şi în vecinătatea incintetor protejate panouri conţinând:

  • schemele de funcţionare ale instalaţiilor de stingere a incendiilor;

  • instrucţiunile de exploatare ale instalaţiilor de stingere;

  • instrucţiunile specifice de protecţie a muncii şi a măsurilor pentru prevenirea accidentelor umane în timpul şi după inundarea cu substanţă de stingere.

2.51. Personalul de exploatare şi întreţinere a sistemelor şi instalaţiilor de stingere a incendiilor, va fi instruit şi va lua cunoştintă de prevederile prezentului normativ şi celorlalte reglementări specifice, Ivându-se toate măsurile necesare de protecţie împotriva contaminării şi intoxicării cu substanţe periculoase precum şi împotriva electrocutărilor.

2.52. Personalul de exploatare a sistemelor şi instalaţiilor de stingere a incendiilor, va fi instruit asupra practicilor de salvare şi intervenţie în caz de necesitate.

2.53. În toate locurile unde se folosesc substanţe speciale de stingere a incendiilor nocive pentru oameni, se prevăd prin proiectare indicatoare corespunzătoare de avertizare şi se asigură menţinerea în exploatare a stării corespunzătoare a acestora.

2.54. Pentru salvarea oamenilor din spaţiile inundate cu substanţe speciale de stingere nocive, se iau măsuri de evacuare imediată şi de evitare a accesului în aceste spaţii. Se va acorda primul ajutor persoanelor afectate de substanţele speciale de stingere nocive.

2.55. Mijloacele şi echipamentele de protecţie necesare intervenţiei la incintele, sistemele şi instalaţiile de stingere a incendiilor, se mentin în stare de funcţionare la parametrii proiectaţi şi se recomandă a se păstra într-o încăpere apropiată, protejată faţă de spaţiul ce se inundă cu substanţa specială de stingere şi la care accesul să fie uşor.

2.56. Pentru atenţionarea personalului din interiorul spaţiilor supuse inundării cu substanţe speciale de stingere vor fi afişate la loc vizibil panouri de avertizare inscripţionate cu următorul text (standard de referinţă STAS 297/2):

„ÎN CAZ DE ALARMĂ SAU INCENDIU, PĂRĂSlŢl lMEDIAT INCINTA - PERICOL DE MOARTE”

2.57. În toate locurile unde sunt amplasate baterii de recipienţi (butelii) cu substanţe speciale de stingere a incendiilor şi în special pe feţele exterioare ale uşilor staţiilor de stocare şi distribuţie, se va afişa următoarea inscripţie:

„ATENŢIE !

STRICT INTERZIS ACCESUL PERSOANELOR NEAUTORIZATE.

PERICOL DE MOARTE !”

[top]

3. CERINŢE DE CALITATE

3.1. La proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor, se vor stabili măsuri, condiţii şi nivele de performanţă potrivit prevederilor prezentului normativ şi reglementărilor specifice care să asigure îndeplinirea cerinţelor din "Legea privind calitatea în construcţii", nr. 10/1995, referitoare la:

  • rezistenţa şi stabilitatea instalaţiilor de stingere a incendiilor;

  • siguranţa la foc;

  • siguranţa în exploatare a instalaţiilor de stingere a incendiilor,

  • igiena, sănătatea oamenilor, protecţia şi refacerea mediului;

  • izolarea termică şi hidrofugă;

  • protecţia la zgomot.

3.2. Îndeplinirea cerinţei de calitate, rezistenţă şi stabilitate se realizează prin dimensionarea şi executarea corespunzătoare a structurii de rezistenţă a instalaţiilor de stingere a incendiilor, în corelare cu sistemul constructiv al clădirii în care sunt amplasate.

3.3. Elementele componente ale instalaţiilor de stingere a incendiilor vor fi fixate de structura de rezistenţă a construcţiei prin dispozitive corespunzător dimensionate, în colaborare cu specialistul structurist al construcţiei. La proiectarea şi executarea reţelelor exterioare de alimentare cu apă a instalaţiilor de stingere a incendiilor, se va ţine seama de tipul şi caracteristicile terenului, precizate prin studii geotehnice.

3.4. Staţiile de distribuţie aferente instalaţiilor fixe de stingere a incendiilor cu substanţe speciale se amplasează, de regulă, în încăperi proprii. Aceste încăperi, vor fi situate la nivelurile inferioare ale construcţiei sau, atunci când acest lucru nu este posibil, construcţia va fi corespunzător dimensionată încărcărilor statice şi dinamice ale instalaţiei de stingere. Sunt exceptate instalaţiile fixe de stingere a incendiilor care utilizează substanţe speciale pentru care producătorii nu solicită restricţii de păstrare şi de utilizare.

3.5. Pentru realizarea siguranţei în exploatare a instalaţiilor de stingere a incendiilor trebuie îndeplinite condiţiile necesare funcţionării în deplină siguranţă. În documentaţiile de proiectare se vor evidenţia influenţele instalaţiilor de stingere a incendiilor cu substante speciale asupra utilizatorilor şi construcţiei.

3.6. Pentru funcţionarea instalaţiilor de stingere a incendiilor în condiţii de siguranţă în exploatare sunt necesare măsuri, dispozitive, echipamente etc. corespunzătoare de protecţie, care să elimine posibilitatea producerii unor riscuri pentru utilizatori (răniri, arsuri, asfixieri, electrocutări, contaminări, explozii etc.).

3.7. Instalaţiile de stingere a incendiilor cu substanţe speciale, în funcţionare normală şi în stare de avarie, nu trebuie să influenţeze negativ parametrii şi nivelele de performanţă ale construcţiei, referitoare la cerinţele de calitate prevăzute de lege.

3.8. Cerinţa de calitate siguranţa la foc are în vedere asigurarea condiţiilor sigure de funcţionare a instalaţiilor de stingere a incendiilor.

Pentru aceasta este necesară amplasarea şi montarea corespunzătoare a instalaţiilor de stingere a incendiilor în construcţie faţă de spaţiul protejat, avându-se în vedere şi protecţia acestor instalaţii împotriva radiaţiilor termice generate de surse de încălzire învecinate.

3.9. Pentru asigurarea eficienţei stingerii incendiilor, instalaţia trebuie conformată şi dimensionată în funcţie de spaţiul protejat şi de caracteristicile incendiului, utilizând tipul corespunzător de instalaţie şi de substantă de stingere.

3.10. Igiena, sănătatea oamenilor, protecţia şi refacerea mediului necesită tratarea cu deosebită atenţie a fiecărui caz în parte, având în vedere riscul pe care-l prezintă substanţa de stingere utilizată.

În toate situaţiile în care utilizarea substanţelor speciale de stingere a incendiilor determină riscuri pentru utilizatori, este obligatorie realizarea tuturor măsurilor de protecţie a vieţii şi a sănătăţii acestora.

Pentru asigurarea protecţiei şi refacerii mediului se utilizează numai substanţe speciale de stingere a incendiului care nu au influenţe majore asupra mediului.

3.11. Cerinţa izolaţii termice, hidrofuge şi economia de energie se asigură prin analize şi soluţii de caz, în funcţie de condiţiile specifice în care se folosesc instalaţiile, de cerinţele acestora şi caracteristicile substanţelor utilizate la stingerea incendiilor.

3.12. Componentele instalaţiilor de stingere a incendiilor, care necesită izolări termice potrivit cerinţelor producătorului - vor fi, de regulă, izolate cu materiale din clasa de combustibilitate CO (incombustibile).

3.13. Protecţia împotriva zgomotului se asigură prin măsuri corespunzătoare astfel realizate încât prin funcţionare să nu afecteze confortul acustic al utilizatorilor şi al zonelor învecinate.

3.14. La proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor se vor avea în vedere şi prevederile reglementărilor tehnice conexe şi documentele normative de referinţă, nominalizate în anexa nr. 1.

[top]

Partea a lI-a

PROIECTAREA ŞI EXECUTAREA INSTALAŢlIlOR DE STINGERE CU APĂ A INCENDIILOR

4. INSTALAŢII CU HIDRANŢI DE INCENDIU INTERIORI

Echiparea tehnică a clădirilor cu hidranţi de incendiu interiori

4.1. Echiparea tehnică a clădirilor, compartimentelor de incendiu, spaţiilor, cu hidranţi de incendiu interiori, se realizează la:

  • construcţiile închise din categoriile de importanţă excepţională şi deosebită (A şi B), încadrate conform legislaţiei în vigoare, indiferent de aria construită sau desfăşurată şi număr de niveluri;

  • construcţii civile (publice), cu aria construită de peste 600 m2 şi mai mult de 4 niveluri supraterane, cu excepţia imobilelor de locuit;

  • clădiri înalte şi foarte înalte, precum şi construcţii cu săli aglomerate, indiferent de destinaţie, de ariile construite şi numărul de niveluri;

  • construcţii de producţie sau depozitare din categoriile A, B sau C de pericol de incendiu, definite conform normelor în vigoare, cu arii construite de minimum 750 m2 şi densitatea sarcinii termice mai mare de 420MJ/m2;

  • depozite cu stive înalte, pentru produse combustibile (peste 6 m înăltime) şi densitatea sarcinii termice mai mare de 420MJ/m2, indiferent de aria construită;

  • construcţii sau spaţii publice (cu excepţia locuinţelor) şi de producţie sau depozitare subterane, cu aria desfăşurată mai mare de 600 m2;

  • parcaje sau garaje subterane pentru mai mult de 20 de autoturisme şi cele supraterane închise cu mai mult de 2 niveluri.

4.2. Enumerarea de la art. 4.1. nu este Iimitativă, investitorii putând stabili necesitatea echipării cu hidranţi interiori de incendiu şi pentru alte tipuri de clădiri.

4.3. În cazul clădirilor cu mai multe compartimente de incendiu, modul de echipare cu hidranţi de incendiu interiori se stabileşte pentru fiecare compartiment de incendiu în parte, iar gospodăria de apă se dimensionează pentru compartimentul de incendiu cel mai defavorabil din punct de vedere hidraulic (cel mai depărtat pe orizontală de punctul de alimentare cu apă şi situat la cota geodezică cea mai mare).

4.4. Nu se prevăd hidranţi de incendiu interiori atunci când apa nu este indicată ca substanţă de stingere şi când stingerea incendiului se asigură cu substanţe speciale (gaze inerte, spumă, abur, pulberi, înlocuitori de haloni etc.), precum şi la construcţiile având numai parter, Ia care intervenţia în caz de incendiu se realizează de la hidranţii de incendiu exteriori cu furtun având lungimea de maximum 40 m.

Soluţii tehnice de realizare a instalaţiilor cu hidranţi de incendiu interiori

4.5. Hidranţii de incendiu interiori se amplasează în locuri vizibile şi uşor accesibile în caz de incendiu, în funcţie de raza lor de acţiune şi de necesităţi, în următoarea ordine: lângă intrări în clădiri, în case de scări, în holuri sau în vestibuluri, pe coridoare, lângă intrarea în încăperi şi în interiorul acestora.

4.6. În sălile aglomerate, atunci când reţeaua interioară de alimentare cu apă a clădirii permite, se amplasează în sală un număr suficient de hidranţi de incendiu pentru a putea acţiona în fiecare punct al sălii cu cel puţin două jeturi, iar restul hidranţilor (necesari conform datelor din anexa nr.3) se amplasează în exteriorul sălii, lângă uşi.

4.7. În clădirile civile (publice) înalte, definite conform reglemen-tărilor specifice, hidranţii de incendiu interiori se amplasează numai pe coridoare, sau în încăperile tampon de acces în casele scării.

4.8. În clădirile civile (publice) foarte înalte definite conform regle-mentărilor specifice, se respectă următoarele:

  • hidranţii de incendiu se amplasează numai pe coridoare sau în încăperile tampon de acces în casele de scări;

  • conductele se leagă în inel şi se prevăd cu robinete de închidere, astfel încât să nu existe pericolul scoaterii din funcţiune a mai mult de 5 hidranţi pe nivel;

  • se prevăd robinete şi pe coloane, din 5 în 5 niveluri, sigilate în pozitia "normal deschis";

  • pentru alimentarea cu apă a instalatiei interioare cu hidranţi de incendiu, direct de la pompele mobile de incendiu, se prevede o conductă cu Dn 100mm, cu robinet de închidere, ventil de reţinere şi două racorduri fixe tip B, amplasate pe peretele exterior al clădirii, în nişe cu geam, marcate cu indicatoare la înălţimea de maximum 1.40m de la nivelul trotuarului clădirii, racordată la conducta principală a reţelei de alimentare cu apă.

4.9. La clădirile monobloc, Ia care nu se poate asigura protecţia întregii suprafeţe de la hidranţii de incendiu exteriori, se prevăd hidranţi de incendiu interiori pe tunelurile speciale de evacuare, care să funcţioneze în condiţiile prevăzute pentru hidranţii de incendiu exteriori. Debitul se va stabili conform anexei nr.9.

4.10. În clădirile de producţie în care sunt încăperi cu pericol de incendiu diferit, hidranţii de incendiu interiori se prevăd pentru a proteja numai zonele în care există materiale, elemente sau utilaje combustibile, în condiţiile art. 4.1.

4.11. În clădirile închise ale depozitelor cu stive înalte (cu înălţime mai mare de 6 m), clădiri monobloc, garaje mari, gări, aerogări, metrou etc. se admite ca hidranţii de incendiu interiori, necesari pentru protejarea zonelor ce nu pot fi acoperite cu jeturile celor montaţi pe pereţi sau pe stâlpi, să fie amplasaţi la nivelul pardoselii sau îngropaţi în pardoseală, în cutii speciale, corespunzătoare.

4.12. Hidranţii de incendiu interiori se pot monta aparent sau îngropat, marcându-se corespunzător. Standardele de referinţă sunt STAS 297/2 şi SR ISO 6309.

4.13. Pe timp de noapte sau în locurile unde se desfăşoară activităţi la lumina artificială, marcarea hidranţilor se face prin iluminat de siguranţă.

4.14. Robinetul hidrantului de incendiu, împreună cu echipamentul de serviciu format din furtun, tamburul cu suportul său şi dispozitivele de refulare a apei, se montează într-o cutie specială, amplasată în nişă sau firidă în zidărie, la înălţimea de 0,80m ...1,50m de la pardoseală. Standardul de referinţă este STAS 3081.

4.15. Nişele hidranţilor de incendiu interiori nu trebuie să străpungă pereţii antifoc, pe cei care despart încăperi cu pericol de incendiu diferit sau care delimitează căi de evacuare. În cazul în care se montează în nişă, rezistenţa la foc a peretelui, după montarea nişei, trebuie să rămână neschimbată.

4.16. Hidranţii de incendiu interiori se echipează cu furtunuri semirigide (standard de referinţă STAS SR EN 671-1/2002) sau cu furtunuri plate (standard de referinţă STAS SR EN 671-2/2002) şi cu ţevi de refulare universale montate la extremităţile furtunurilor pentru a forma, dirija şi controla jetul de apă.

4.17. Furtunurile semirigide trebuie să aibă unul din următoarele diametre interioare: 19 mm; 25 mm; 33 mm.

Diametrul nominal al furtunului plat nu trebuie să depăşească 52 mm.

4.18. Lungimea maximă a furtunului semirigid trebuie să fie de 30m (standard de referintă STAS SR EN 671-1/2002).

Lungimea nominală a furtunului plat nu trebuie să depăşească 20m, excepţie făcând aplicaţiile specifice care permit acest lucru (standard de referinţă STAS SR EN 671-2/2002).

4.19. Ţeava de refulare universală trebuie să permită următoarele poziţii de reglare: închidere şi jet pulverizat şi/sau jet compact (standarde de referinţă STAS SR EN 671-1/2002 şi STAS SR EN 671-2/2002). Când jetul pulverizat şi jetul compact sunt condiţionate, se recomandă să se poziţioneze jetul pulverizat între pozitia de închidere şi poziţia jetului compact.

4.20. Ţeava de refulare universală trebuie prevăzută cu un robinet de închidere a alimentării cu apă. Robinetul de închidere trebuie să fie cu supapă sau de alt tip cu deschidere lentă. Robinetul trebuie să se închidă prin acţionarea unei roţi de manevră în sens orar, iar sensul de deschidere trebuie marcat.

4.21. Pentru hidrantul interior de incendiu echipat cu furtun semirigid, tamburul trebuie dotat cu două flanşe circulare cu diametrul maxim de 800 mm şi cu sectoare interioare sau cu o bobină cu diametrul minim de 200 mm pentru furtunurile de 19 mm şi 25 mm şi cu diametrul minim de 280 mm pentru furtunurile de 33 mm. Tamburul trebuie să se rotească în jurul axei sale.

4.22. Suportul de furtun plat pentru hidrantul interior de incendiu, poate fi: cu tambur, cu furtun pliat de două ori cu furtun bobinat.

Tamburul trebuie să se rotească în jurul axei sale în aşa fel încât să permită desfăşurarea liberă a furtunului. Tamburul interior trebuie să aibă diametrul minim de 70 mm, cu o fantă largă de cel puţin 20 mm în care se aşează cuta mediană din lungul furtunului.

4.23. Cutiile trebuie prevăzute cu o uşă şi pot fi echipate cu o încuietoare. Cutiile care pot fi zăvorâte, trebuie prevăzute cu un dispozitiv de deschidere în caz de urgenţă care să fie protejat cu ajutorul unui material transparent, care să poată fi spart cu uşurinţă. Robinetul de închidere cu supapă înşurubat până la refuz, trebuie în aşa fel poziţionat ca să permită rămânerea a cel putin 35 mm spaţiu liber în jurul diametrului exterior a roţii de manevră.

Dacă dispozitivul de deschidere în caz de urgenţă este protejat printr-un geam frontal, acesta trebuie să poată fi spart cu uşurinţă, fără a exista riscul de a lăsa bucăţi sau corpuri ascuţite care să poată provoca rănirea celor care acţionează dispozitivul de deschidere în caz de urgenţă.

Uşile cutiilor trebuie să se deschidă cu minimum 1700 pentru a permite furtunului să fie mişcat liber în toate direcţiile. Pentru anumite condiţii climatice este necesar să se prevadă cutia cu găuri cu ventilare corespunzătoare.

4.24. Alimentarea cu apă a hidranţilor de incendiu interiori, din construcţiile prevăzute cu instalaţii de apă potabilă sau industrială se face, de regulă, prin reţele comune, inelare sau ramificate.

4.25. Se prevăd reţele de distribuţie separate în următoarele situaţii:

  • la clădirile echipate cu instalaţii interioare cu sprinklere, drencere, apă pulverizată sau ceaţă de apă;

  • la clădirile în care pentru apa potabilă sau industrială s-au utilizat reţelele de distribuţie din materiale plastice ;

  • în cazurile în care presiunea necesară în instalaţiile pentru stingerea incendiilor este mai mare de 6 bar,

  • cănd, potrivit avizului societăţii de distribuţie a apei, nu se poate asigura debitul de apă pentru stins incendiul de către conductele publice şi este necesar a se prevedea o gospodărie de apă proprie (rezervor cuplat cu staţie de pompare a apei) pentru debitul de incendiu;

  • în cazul reţelelor interioare cu hidranţi de incendiu pentru care este prevăzut timpul teoretic de funcţionare de 60 minute şi mai mult.

4.26. În reţelele instalaţiilor interioare de apă pentru incendiu, separate sau comune, se folosesc numai conducte metalice (nu sunt admise conducte din materiale plastice).

4.27. Reţelele interioare care alimentează cu apă mai mult de 8 hidranţi de incendiu pe nivel, se proiectează inelare. În distribuitorul reţelei de alimentare cu apă se prevede o conductă cu Dn 100mm cu robinet de închidere, ventil de reţinere şi două racorduri fixe tip B, pentru alimentarea pompelor mobile de incendiu.

4.28. Reţelele inelare de conducte se prevăd cu robinete astfel încât, în caz de avarii, să nu se intrerupă funcţionarea a mai mult de 5 hidranţi pe un nivel al clădirii.

4.29. Robinetele de pe reţelele inelare se prevăd sigilate în poziţie "normal deschis" dacă nu sunt prevăzute cu dispozitive de acţionare de la distanţă.

4.30. În cazul clădirilor cu două21 zone de presiune, alimentarea cu apă a hidranţilor interiori se face, în funcţie de presiunea necesară, prin una din cele două zone de presiune, fără a depăşi la capetele de debitare (ajutaj - ţeava de refulare) presiunea de 4 bar.

4.31. Pentru reducerea presiunii din instalaţie la valoarea de 4 bar, se admite prevederea de regulatoare de presiune locale sau de diafragme, amplasate înaintea hidranţilor respectivi.

4.32. Instalaţiile cu hidranţi de incendiu interiori se proiectează şi execută astfel încât să poată fi acţionate operativ la izbucnirea incendiului. Se admite pornirea pompelor şi robinetelor cu acţionare electrică de la distanţă, prin butoane.

4.33. Toate reţelele de alimentare cu apă pentru stingerea incendiilor cu hidranţi interiori se proiectează şi se execută astfel încât să fie ferite de îngheţ, iar reviziile şi eventualele reparaţii să se poată face cu uşurinţă.

4.34. Instalaţiile cu hidranţi de incendiu, amplasate în spaţii cu pericol de îngheţ se echipează cu armături de golire, dispuse în imediata apropiere a robinetului de secţionare (electrovanei).

Dimensionarea instalaţiilor cu hidranţi de incendiu interiori

4.35. Numărul de hidranţi de incendiu interiori, se determină ţinând seama de numărul de jeturi în funcţiune simultană care trebuie să atingă fiecare punct combustibil din interiorul clădirii (fiecare produs care poate să ardă) şi de raza de acţiune a hidrantului.

Numărul de jeturi în funcţiune simultană ai hidranţilor de incendiu interiori, în funcţie de destinaţiile şi caracteristicile clădirilor, este dat în anexa nr.3.

Jeturile simultane, trebuie obţinute de la hidranţii de incendiu situaţi pe acelaşi palier şi în acelaşi compartiment de incendiu al clădirii.

4.36. Se asigură protejarea fiecărui punct cu cel puţin două jeturi în funcţiune simultană în:

  • încăperi sau grupuri de încăperi cu risc mare şi foarte mare (categoriile A, B sau C de pericol de incendiu) şi la depozitele cu stive înalte (peste 6m înălţime), care au un volum mai mare de 5 000 m3;

  • în clădiri civile (publice) înalte şi foarte înalte;

  • clădiri pentru comerţ cu volum mai mare de 5 000 m3;

  • săli aglomerate (numai sala, scena, depozitele şi atelierele anexe);

Pentru clădirile (încăperile şi în general spaţiile) echipate cu instalaţii automate de stingere se asigură protejarea cu un singur jet.

4.37. Debitele minime ale jetului compact şi pulverizat în funcţie de diametrele duzelor de refulare sau diametrele echivalente, la diferite presiuni disponibile ale apei în secţiunile de ieşire din orificiile acestora, pentru hidranţii de incendiu interiori, echipaţi cu furtunuri semirigide, sunt date în anexa nr. 4 (standard de referinţă STAS SR EN 671-1/2002), iar pentru hidranţii de incendiu interiori echipaţi cu furtunuri plate, în anexa nr.5 (standard de referinţă STAS SR EN 671-2/2002).

4.38. Presiunea minimă necesară la robinetul hidrantului de incendiu interior, trebuie să acopere pierderile totale de sarcină în furtun şi să asigure formarea unor jeturi de apă compacte sau pulverizate, cu debitele din anexele nr. 4, respectiv nr.5, în funcţie de diametrele duzelor de refulare sau diametrelor echivalente.

4.39. Debitul de calcul necesar dimensionării conductelor instalaţiei de alimentare cu apă a hidranţilor de incendiu interiori, se determină astfel:

  • când alimentarea cu apă a hidranţilor de incendiu interiori se face printr-o reţea comună cu alimentarea cu apă potabilă sau industrială, debitul de calcul se determină adăugând la debitul de incendiu al hidranţilor (stabilit conform datelor din anexele nr.4 şi nr.5) debitul de calcul de apă potabilă sau industrială stabilit conform reglementărilor specifice sau prescripţiilor tehnologice, cu excepţia a 85% din debitul de calcul necesar duşurilor şi a debitului pentru spăIări tehnologice şi a pardoselilor, care nu se iau în calcul;

  • când alimentarea cu apă a hidranţilor de incendiu interiori se face printr-o reţea separată, debitul de calcul şi numărul de jeturi în funcţiune simultană, se determină conform datelor din anexele nr.3 nr.4 şi nr.5.

4.40. Coloana de alimentare cu apă a hidranţilor de incendiu interiori are diametrul minim constant de 2 ţoli pe întreaga înălţime şi se racordează la partea superioară la un punct de utilizare curentă a apei, pentru a se asigura circulaţia permanentă a apei în coloană.

4.41. Dimensionarea conductelor reţelei ramificate de alimentare cu apă a hidranţilor de incendiu interiori şi calculul pierderilor totale de sarcină (liniare şi locale) se efectuează mai întâi pe traseul principal de alimentare cu apă al reţelei, de la hidrantul de incendiu cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie (amplasat cel mai depărtat pe orizontală de punctul de alimentare cu apă al reţelei şi având cota geodezică cea mai mare) spre punctul de alimentare cu apă al reţelei.

4.42. Ramificaţiile reţelei se dimensionează la presiunile disponibile ale apei din nodurile traseului principal.

4.43. În cazul în care rezultă necesitatea funcţionării simultane a două sau mai multe jeturi, se efectuează calculul hidraulic de echilibrare a reţelei, astfel încât să se asigure la hidranţii de incendiu în funcţiune simultană, debitele şi presiunile necesare pentru formarea jeturilor compacte sau pulverizate.

4.44. La calculul hidraulic al reţelei inelare de conducte de alimentare cu apă a hidranţilor de incendiu interiori, se aplică metoda compensării pierderilor totale de sarcină pe inelul respectiv.

4.45. La dimensionarea instalaţiilor cu hidranţi de incendiu interiori, pentru clădirile civile foarte înalte, se respectă următoarele:

  • se prevăd minimum două coloane de alimentare, dimensionate astfel încât fiecare să asigure un debit de apă pentru incendiu de minim 15 I/s pentru clădirile cu volum de până la 50000 m3 şi de minim 20 I/s pentru clădirile cu un volum mai mare de 50000 m3;

  • pe fiecare nivel se prevăd cel puţin 3 sau 4 hidranţi având fiecare un debit minim de 5 I/s, în funcţie de volumul construcţiei, amplasaţi de regulă, unul faţă de altul, la distanţe astfel încât fiecare punct al clădirii să fie atins de două jeturi având fiecare debitul minim de 5 I/s, conform precizărilor din anexa nr.3, alimentate de la coloane diferite.

[top]

5. COLOANE USCATE

5.1. Coloanele uscate sunt instalaţii fixe, rigide, montate în interiorul construcţiilor, utilizate numai de serviciile de pompieri.

5.2. Se prevăd coloane uscate la toate construcţiile civile (publice) înalte şi foarte înalte.

5.3. Construcţiile echipate cu coloane uscate se echipează şi cu instalaţii de stingere cu apă a incendiilor, conform prevederilor din prezentul normativ.

5.4. Pentru alimentarea cu apă, se asigură accesul maşinilor de pompieri în orice anotimp; distanţa de la calea de acces cea mai apropiată până la racordul de alimentare cu apă nu trebuie să depăşească 40 m.

5.5. Racordul de tip B pentru alimentarea cu apă a coloanei uscate, se amplasează pe peretele exterior al clădirii şi se obturează cu un racord înfundat, la baza coloanei prevăzându-se un ventil de reţinere şi un robinet de golire.

5.6. Racordul de alimentare cu apă al coloanei uscate se montează la loc vizibil, separat de orice alt racord, la o înălţime de maximum 1,5 m faţă de sol şi o înclinare de 45° faţă de verticală.

5.7. Pentru recunoaştere, racordul de alimentare se marchează prin indicator "COLOANĂ USCATĂ".

5.8. Se instalează coloană uscată independentă pentru fiecare compartiment de incendiu al clădirii.

Conducta de legătură (orizontală) cu coloană uscată, trebuie să fie cât mai scurtă şi astfel proiectată încât să asigure golirea întregii cantităţi de apă.

Această conductă trebuie să treacă prin locuri accesibile în subsol sau parter, fără a traversa tuneluri de cabluri electrice, ghene ale instalaţiilor sanitare sau golul liftului.

5.9. Coloana uscată propriu-zisă se montează în zona de acces a scării, în casa scării sau în ghene adiacente acesteia.

5.10. Coloana uscată poate fi aparentă sau îngropată. Când se montează mascat în grosimea peretelui, acesta trebuie să aibă o rezistenţă la foc conform reglementărilor specifice.

5.11. Traseul coloanei uscate este vertical, admiţându-se, în situaţii justificate tehnic, deviaţii locale.

5.12. Pentru recunoaştere, punctele de alimentare şi recordul se marchează corespunzător. Standardul de referinţă este STAS 297/1.

5.13. Coloanele uscate au diametrul de 75mm şi racordurile pentru furtun de tip C, pe fiecare nivel al clădirii.

5.14. Pe fiecare nivel, înaintea racordului pentru furtun, se prevede un robinet. Racordurile pentru furtun se amplasează pe casa scării sau în zonele de acces la scări, în funcţie de construcţie, astfel încât să poată servi fiecare nivel.

Înălţimea maximă de montaj a racordurilor pentru furtun este de 1,5 m faţă de pardoseală.

5.15. Este necesar să existe spaţiu suficient pentru racordarea furtunurilor şi manevrarea robinetelor.

5.16. Racordurile pentru furtun se pot monta aparent sau îngropat. Ele se marchează cu inscripţia: "RACORD INCENDIU".

5.17. Se menţionează în proiect că presiunea de încercare a coloanelor uscate este de 25 bar.

5.18. Coloanele uscate se execută din ţevi metalice protejate anticorosiv.

[top]

6. INSTALAŢII CU HIDRANŢI DE INCENDIU EXTERIORI

Echiparea tehnică cu hidranţi de incendiu exteriori

6.1. Reţelele de distribuţie a apei din centrele populate (localităţi) vor fi echipate cu hidranţi exteriori, care trebuie să asigure condiţiile de debit şi presiune necesare stingerii incendiilor, potrivit prevederilor prezentului normativ sau ale Normativului P66, după caz.

În cazurile în care, conform avizului regiei/societăţii furnizoare de apă din centre populate (localităţi), reţelele nu asigură satisfacerea condiţiilor de debit şi presiune, se prevede rezervă de apă pentru incendiu, dimensionată conform art.6.34 din prezentul normativ, pentru următoarele categorii de construcţii:

  • construcţii închise de importanţă excepţională şi deosebită (categoriile A şi B de importanţă);

  • clădiri înalte, foarte înalte sau cu săli aglomerate;

  • construcţii închise de comerţ sau sport, cu capacitate de primire mai mare de 500 de persoane;

  • construcţii de învăţământ, cultură sau de ocrotirea sănătăţii, cu mai mult de două niveluri;

  • construcţii de turism cu mai mult de patru niveluri;

  • construcţii de producţie şi/sau depozitare din categoriile A, B sau C de pericol de incendiu, cu volum mai mare de 5000 m3;

  • depozite cu stive înalte (peste 6,00m înălţime), din categoriile A, B sau C de pericol de incendiu, cu aria mai mare de 750 m2;

  • depozite deschise pentru materiale sau substanţe combustibile, cu aria mai mare de 2000 m2;

  • parcaje subterane cu mai mult de 20 autoturisme sau supraterane închise cu mai mult de două niveluri;

  • construcţii subterane (cu excepţia parcajelor) cu aria mai mare de 750 m2.

Necesarul de apă pentru stingerea incendiilor la construcţiile precizate la alin.(2) poate fi asigurat prin extinderea reţelei de distribuţie din centrul populat (localitate), din reţelele de distribuţie şi rezerva proprie sau numai din rezerva proprie.

6.2. Pentru categoriile de construcţii precizate la art. 6.1 alin.(2), amplasate în intravilanul sau extravilanul centrelor populate (locaIităţilor) care nu sunt echipate cu reţele de alimentare cu apă, stingerea din exterior a incendiilor se asigură din gospodării proprii de apă şi reţele de distribuţie prevăzute cu hidranţi, alcătuite şi dimensionate corespunzător prezentului normativ.

Hidranţii de incendiu exteriori nu sunt obligatorii pentru protecţia construcţiilor amplasate izolat (la mai mult de 500 m de zone construite) şi care nu sunt echipate cu instalaţii de alimentare cu apă, precum şi la construcţii izolate de producţie sau depozitare cu arii construite sub 2000 m2 şi maximum două niveluri. În asemenea situaţii se vor asigura posibilităţi de alimentare cu apă a pompelor mobile de intervenţie din surse naturale învecinate (râuri, lacuri, fântâni) sau din rezervoare (bazine).

Soluţii tehnice de realizare a instalaţiilor cu hidranţi de incendiu exteriori

6.3. Hidrantii de incendiu exteriori pot fi;

  • hidranţi subterani (standard de referintă STAS 695);

  • hidranţi de suprafaţă (standard de referinţă STAS 3479).

6.4. Conductele pe care se amplasează hidranţii de incendiu exteriori au următoarele diametre minime:

  • 100mm pentru hidranţii Dn 65mm sau Dn 80mm;

  • 150mm pentru hidranţii Dn 100mm;

  • 250mm pentru hidranţii Dn 150mm.

6.5. Hidranţii de incendiu exteriori se dotează cu accesorii pentru trecerea apei în funcţie de scenariile de siguranţă la incendiu întocmite pentru situaţiile cele mai defavorabile, adoptate în proiect şi menţionate în instrucţiuni (Ia clădirea sau compartimentul de incendiu cu debitul cel mai mare, intervenţie la nivelul cel mai înalt etc.).

6.6. Utilajul, accesoriile şi materialul de intervenţie pentru reţele a căror presiune nu poate asigura intervenţia directă, se păstrează la serviciul de pompieri sau la pichete P.S.I., astfel încât să poată fi utilizate în caz de incendiu.

6.7. Reţelele exterioare de alimentare cu apă la care debitele şi presiunile disponibile asigură posibilitatea intervenţiei directe în caz de incendiu, de la hidranţii de incendiu exteriori, se dotează cu accesorii în conformitate cu normele de dotare. Aceste accesorii pot fi păstrate în cutii fixate pe pereţii construcţiilor sau pe cărucioare mobile adăpostite în încăperile serviciului de pompieri.

6.8. Jeturile de apă realizate cu ajutorul hidranţilor de incendiu exteriori, trebuie să atingă toate punctele combustibile ale clădirilor (obiectivelor) protejate, considerând raza de acţiune a hidranţilor în funcţie cu lungimea furtunului de:

  • maximum 120m la reţelele de alimentare cu apă la care presiunea asigură lucrul direct de la hidranţi;

  • 150 m în cazul folosirii motopompelor şi 200 m în cazul folosirii autopompelor.

6.9. Hidranţii de incendiu exteriori, se amplasează la o distanţă de minimum 5m de zidul clădirilor pe care le protejează şi la 15m de obiectele care radiază intens căldură în caz de incendiu.

6.10. Hidranţii de incendiu exteriori racordaţi la reţelele la care presiunea apei se asigură cu ajutorul pompelor mobile, se amplasează la cel mult 2m de marginea căilor de circulatie.

Hidranţii de incendiu exteriori racordaţi la reţelele de alimentare cu apă, ce se montează în spaţiile verzi ale ansamblurilor de locuinţe (reţele de serviciu), pot fi amplasaţi la o distanţă de maximum 6m de la marginea căii de circulaţie.

Hidranţii de incendiu exteriori racordaţi la reţelele de alimentare cu apă care au presiune suficientă pentru asigurarea intervenţiei directe (fără ajutorul pompelor mobile) se montează şi la distanţe mai mari faţă de calea de circulaţie.

6.11. Hidranţii de incendiu subterani, care nu sunt montaţi sub carosabilul străzilor sau sub trotuare pavate, se fixează în blocuri de beton. În toate cazurile în care este posibil se recomandă montarea hidranţilor de incendiu supraterani.

6.12. Poziţia hidranţilor de incendiu exteriori şi a căminelor de vane pentru instalaţii de incendiu se marchează prin indicatoare. Standardul de referinţă este STAS 297.

6.13. Alimentarea cu apă a hidranţilor de incendiu exteriori se poate face prin unul din următoarele sisteme:

  • din reţele la care presiunea apei permite intervenţia la stingerea incendiului, cu linii de furtun racordate direct de la hidranţi. Acest sistem se recomandă să se prevadă atunci când incendiul poate evolua rapid datorită combustibilităţii elementelor de construcţie şi a materialelor utilizate sau depozitate (depozite de cherestea, paie, stuf, Iichide combustibile etc.), precum şi în cazul când nu se dispune de suficient personal şi de utilaje mobile de intervenţie;

  • din reţele la care presiunea apei la hidranţii de incendiu exteriori (măsurată la suprafaţa terenului) nu permite stingerea incendiului fără pompe mobile de intervenţie. La aceste reţele presiunea apei nu trebuie să fie mai mică de 0.7 bar.

6.14. Se admite asigurarea cu apă direct din bazine, rezervoare şi alte surse naturale cu ajutorul pompelor mobile de stins incendiu (autopompe sau motopompe) din dotarea serviciului propriu de pompieri pentru:

  • construcţii şi instalaţii industriale din categoriile C, D şi E de pericol de incendiu, cu suprafaţa incintei mai mică de 20 ha şi care necesită pentru stingerea incendiilor din exterior un debit de apă de cel mult 20 I/s.;

  • depozite de material lemnos situate în afara incintelor de producţie sau a centrelor populate, care necesită pentru stingerea incendiilor din exterior un debit de apă de maximum 35 l/s.;

  • grupuri de clădiri cu maximum 5000 locuitori;

  • colonii de cazare temporară pentru maximum 1000 locuri.

6.15. Atunci când este indicat din punct de vedere tehnico-economic şi al protecţiei împotriva incendiilor, se poate adopta un sistem combinat de reţele sau reţele şi bazine (rezervoare).

Dimensionarea instalaţiilor cu hidranţi de incendiu exteriori

6.16. Numărul, tipul, distanţele de amplasare şi debitul specific al hidranţilor exteriori pentru stingerea incendiilor se stabilesc astfel încât debitul de calcul al conductei de distribuţie a apei pentru stingerea din exterior a incendiului, Qie [I/s], să fie asigurat pentru fiecare compartiment de incendiu, ţinând seama de schema adoptată pentru stingerea incendiilor (cu pompe mobile sau cu linii de furtun racordate direct la hidranţii exteriori).

6.17. Numărul hidranţilor exteriori se determină astfel încât fiecare punct al clădirilor să fie atins de numărul de jeturi în funcţiune simultană, debitul însumat al acestora trebuind să asigure debitul de apă de incendiu prescris pentru fiecare tip de clădire.

6.18. Numărul de incendii simultane care pot avea loc pe teritoriile agenţilor economici se stabileşte astfel:

  • dacă suprafaţa teritoriului este mai mică de 150 ha, un incendiu;

  • dacă suprafaţa teritoriului este mai mare de 150 ha, se consideră două incendii simultane, alegând două clădiri sau instalaţii care necesită cele mai mari debite de apă de incendiu;

  • dacă în zona sau platforma industrială având o suprafaţă mai mare de 150 ha, se află mai multi agenţi economici, fiecare cu incinta mai mică de 150 ha, alimentate cu apă prin reţele comune, reţelele din fiecare incintă se vor calcula considerând un singur incendiu, iar reţelele comune pentru două incendii simultane care necesită cele mai mari debite de apă;

  • pentru zone industriale cu suprafaţa mai mare de 300 ha, numărul de incendii simultane se va stabili de comun acord cu Inspectoratul General pentru Situaţii de Urgenţă;

  • pentru depozite sau grupe de depozite de cherestea, buşteni, traverse, lemne de foc şi depozite de cărbuni, având o suprafaţă mai mare de 20 ha, se vor lua în calcul două incendii simultane, considerând două sectoare diferite care necesită debitele cele mai mari.

6.19. Numărul de incendii simultane pentru centre populate şi zone industriale, în cazul în care se asigură alimentarea cu apă rece prin reţele comune, se stabileşte astfel:

  • pentru centrele populate cu mai puţin de 10 000 locuitori şi o zonă industrială cu suprafaţa până la 150 ha, se consideră un singur incendiu, la centrul populat sau la zona industrială, unde debitul de incendiu este cel mai mare;

  • pentru centrele populate cu populaţia cuprinsă între 10 000 şi

25 000 locuitori având şi o zonă industrială cu suprafaţa până la 150 ha, se vor considera două incendii simultane, unul la centrul populat şi unul la zona industrială, sau amândouă la centrul populat, dacă rezultă în ultimul caz un debit mai mare;

  • pentru centrele populate cu mai puţin de 25 000 locuitori şi o zonă industrială având suprafaţa peste 150 ha, se vor lua în calcul două incendii simultane, unul la centrul populat şi unul la zona industrială sau ambele la centrul populat sau zona industrială, corespunzătoare debitului de incendiu cel mai mare;

  • pentru centrele populate cu populaţia egală sau mai mare de 25 000 locuitori, având o zonă industrială cu suprafaţa mai mare de 150 ha, numărul incendiilor simultane şi debitele de calcul se stabilesc separat pentru centrul populat, pe baza datelor din anexa nr.6 şi separat pentru zona industrială, după care se însumează debitele de apă pentru incendiu.

6.20. Repartizarea incendiilor simultane se face astfel încât un incendiu să revină unei suprafeţe locuite de cel mult 10000 locuitori.

6.21. Distanţele de amplasare a hidranţilor de incendiu exteriori se stabilesc în funcţie de raza de acţiune a hidranţilor care se consideră de 120 m când presiunea apei necesară la hidranţi este asigurată de reţeaua exterioară, de (100 ... 150) m în cazul folosirii motopompelor şi 200 m în cazul folosirii autopompelor. La stabilirea distanţelor de amplasare a hidranţilor exteriori pentru incendiu se va ţine seama şi de faptul că înălţimile clădirilor care pot fi protejate nu vor depăşi 45 m.

Amplasarea hidranţilor de incendiu exteriori pentru localităţi din mediul rural cu populaţie până la 10.000 de locuitori, se asigură conform Normativului P66.

6.22. Hidranţii exteriori de incendiu ai reţelelor de joasă presiune se amplasează la 2 m de bordura părţii carosabile a drumului; dacă reţeaua exterioară de alimentare cu apă este amplasată într-o zonă verde, distanţa de la bordura părţii carosabile a drumurilor până la hidranţi va fi de maximum 6 m.

6.23. În terenurile sensibile la umezire pe lângă distanţele impuse de condiţiile de siguranţă se va ţine seama ca distanţa faţă de clădiri să fie de o dată şi jumătate înălţimea stratului de pământ sensibil la umezire.

6.24. Debitul specific al unui hidrant exterior pentru incendiu se consideră de 5 I/s. În lipsa unor măsurători asupra variaţiei debitului hidranţilor de incendiu exterior fără furtun, în funcţie de presiunea din reţeaua de alimentare cu apă, se pot lua în considerare datele prezentate în nomograma din anexa nr.7.

6.25. La hidranţii portabili cu cot dublu, cu diametrul de 70 mm se poate obţine un debit de 10 I/s la o presiune disponibilă de 5 mH20, asigurându-se astfel alimentarea cu apă pe două linii de furtun.

6.26. În cazul folosirii unui distribuitor cu trei căi, se pot alimenta trei linii la un hidrant portabil cu un cot şi patru linii Ia un hidrant portabil cu două coturi.

6.27. Presiunea minimă la hidranţii de incendiu exteriori de la care se intervine direct pentru stingere, trebuie să asigure realizarea de jeturi compacte de minimum 10 m lungime, ţeava de refulare acţionând în punctele cele mai înalte şi depărtate ale acoperişului (stivelor) cu un debit de 5 ... 10 I/s.

6.28. Presiune minimă (măsurată la suprafaţa terenului) la hidranţii exteriori de la care intervenţia pentru stingere se asigură folosind pompe mobile, trebuie să fie de minimum ,0,7 bar (7 mH2O). Dacă, hidranţii de incendiu sunt alimentaţi cu apă din reţelele exterioare având sarcina hidrodinamică în punctul de racord al hidrantului ,Hdisp<7 mH2O, intervenţia se poate face direct de la hidrant. Din reţelele cu Hdisp < 7 mH2O (reţele de joasă presiune) intervenţia se poate face cu motopompe sau autopompe racordate la hidranţi.

6.29. Debitul de calcul pentru stingerea din exterior a incendiilor şi numărul de incendii simultane pentru centre populate se determină pe baza datelor din anexa nr.6. şi Normativului pentru proiectarea şi executarea lucrărilor de alimentare cu apă şi canalizare a localităţilor din mediu rural, P66. Debitele de apă pentru stingerea din exterior a incendiilor, qie, la clădiri civile (publice) izolate, cu excepţia locuinţelor sunt date în anexa nr.8, la clădirile de producţie obişnuite în anexa nr.9, la clădirile monobloc în anexa nr.10, la depozitele deschise de cherestea în anexa nr.11, la depozitele de buşteni, traverse de cale ferată şi lemne de foc în anexa nr.12, la depozitele de rumeguş şi tocătură de lemn în anexa nr.13, la depozitele de talaş în anexa nr. 14 şi la depozitele de cărbuni în anexa nr.15.

6.30. În cazul în care agenţii economici sau zonele industriale au instalaţii comune cu centrele populate, la determinarea numărului de calcul al incendiilor simultane se iau în considerare şi prevederile din

STAS 1343/1.

6.31. Debitul de calcul al reţelelor exterioare de alimentare cu apă menajere, industriale şi pentru stingerea incendiilor, se determină cu relaţia:

în care:

- este debitul de calcul al instalaţiei interioare pentru fiecare

clădire sau grup de clădiri de acelaşi fel, la care nu s-a luat în calcul 85% din debitul de apă necesar duşurilor sau băilor şi debitul pentru spălarea utilajului tehnologic şi pardoselilor, în l/s;

- debitul de calcul al consumatorilor din exteriorul clădirilor

mai puţin debitul de apă necesar pentru stropit străzile şi spaţiile verzi, în l/s;

qie - debitul hidranţilor exteriori pentru toate incendiile simultane, în l/s;

Kp - 1,10 - coeficient pentru acoperirea pierderilor de apă.

6.32. Dacă debitul de calcul pentru alimentarea cu apă a instalaţiilor interioare pentru stingerea incendiilor este mai mare decât debitul de calcul pentru hidranţii exteriori de incendiu, prin aplicarea relaţiei de la art. 6.31 se poate obţine un debit de calcul mai mic decât cel necesar şi pentru evitarea subdimensionării reţelei exterioare se verifică debitul de calcul cu relaţia:

în care [image] este debitul de calcul al hidranţilor exteriori calculat pentru numărul de incendii simultane mai puţin un incendiu, qii este cel mai mare debit de calcul al instalaţiilor interioare de stingere a incendiilor iar [image] , [image] şi Kp au semnificaţiile din relaţia de la art. 6.31.

6.33. Debitul de calcul pentru un incendiu, al conductelor de distribuţie care alimentează cu apă două sau mai multe sisteme de stingere (protecţie) a incendiilor, se determină, după caz, prin însumarea debitelor de calcul ale instalaţiilor prevăzute să funcţioneze simultan.

6.34. La stabilirea simultaneităţilor şi duratelor de funcţionare ale diferitelor sisteme de protecţie împotriva incendiilor se au în vedere următoarele:

  • dacă instalaţia are hidranţi interiori şi hidranţi exteriori de incendiu, se consideră - la construcţiile obişnuite (civile, de producţie sau depozitare, categoria de importanţă normală) - funcţionarea hidranţilor de incendiu interiori timp de 10 min, iar a celor exteriori în următoarele 3h. La clădirile cu săli aglomerate, clădirile monobloc şi clădirile înalte şi foarte înalte, în prima oră se asigură funcţionarea, fie a hidranţilor de incendiu interiori, fie a celor exteriori, instalaţia dimensionându-se la debitul cel mai mare, iar în următoarele două ore, funcţionarea numai a hidranţilor de incendiu exteriori;

  • pentru construcţiile civile, de producţie şi depozitare obişnuite, gradul I sau II de rezistenţă la foc, în care densitatea sarcinii termice, determinată prin calcul, este mai mică de 210MJ/m2, precum şi cele echipate cu instalaţii automate de stingere, cu excepţia clădirilor cu săli aglomerate, înalte şi foarte înalte, funcţionarea instalaţiilor cu hidranţi exteriori se asigură timp de 2 h;

  • pentru construcţiile civile de gradul III, IV şi V de rezistenţă la foc, cu excepţia clădirilor cu săli aglomerate, timpul teoretic de funcţionare al hidranţilor exteriori este de 2h.

6.35. Calculul hidraulic de dimensionare şi de determinare a pierderilor totale de sarcină ale apei, în conductele reţelelor ramificate, se efectuează mai întâi pentru traseul principal (cel mai defavorabil), determinându-se sarcina hidrodinamică necesară a apei reci în punctul de racord al reţelei exterioare la conducta de serviciu a sistemului de alimentare cu apă a localităţii, Hnec [mH20], iar ramificaţiile se dimensionează în limitele sarcinilor disponibile din nodurile respective ale traseului principal şi a vitezelor maxime ale apei (până la 3 m/s) admise în conducte. Sarcinile în exces se pot prelua prin robinete de reglaj sau prin diafragme calibrate, dimensionate corespunzător.

6.36. Calculul hidraulic al reţelelor exterioare inelare, se efectuează prin metoda compensării pierderilor totale de sarcină pe fiecare inel al reţelei.

[top]

7. INSTALAŢII CU SPRINKLERE

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu sprinklere

7.1. Echiparea tehnică a clădirilor, compartimentelor de incendiu şi încăperilor, cu instalaţii automate de stingere a incendiilor, tip sprinkler, se asigură la :

  • construcţii închise din categoriile de importanţă excepţională şi deosebită (A şi B), încadrate conform legislaţiei în vigoare, cu densitatea sarcinii termice mai mare de 420 MJ/m2 ;

  • clădiri înalte şi foarte înalte cu densitatea sarcinii termice peste 420 MJ/m2, cu excepţia locuinţelor;

  • platouri de filmare amenajate şi închise, studiouri de televiziune şi scene amenajate, cu arii mai mari de 150 m2, inclusiv buzunarele, depozitele şi atelierele anexă ale acestora;

  • construcţii de producţie încadrate în categoriile A, B sau C de pericol de incendiu cu aria construită de peste 2000 m2 şi totodată cu densitatea sarcinii termice peste 420 MJ/m2;

  • clădiri publice cu aria mai mare de 1250 m2 şi densitatea sarcinii termice peste 840 MJ/m2, cu excepţia locuinţelor;

  • construcţii (încăperi) destinate depozitării materialelor combustibile cu aria construită mai mare de 750 m2 şi densitatea sarcinii termice peste 1680 MJ/m2;

  • depozitele cu stive înalte (peste 6 m înăltime) şi densitatea sarcinii termice mai mare de 420 MJ/m2;

  • garaje şi parcaje subterane pentru mai mult de 50 de autoturisme, precum şi la cele supraterane închise cu mai mult de 3 niveluri.

7.2. Enumerarea echipării cu instalaţii automate de stingere precizate la pct. 7.1., este minimală. Investitorii pot prevedea şi în alte situaţii astfel de instalaţii, în funcţie de riscul sau pericolul de incendiu, amplasare, contribuţia la foc, valoarea clădirii şi a bunurilor protejate etc..

7.3. Nu se prevăd instalaţii automate de stingere tip sprinkler în cazurile în care apa nu este indicată ca substanţă de stingere, la depozite frigorifice sau când stingerea incendiului se asigură cu substanţe speciale (gaze inerte, spumă, abur înlocuitori de haloni etc.).

Soluţii tehnice de realizare a instalaţiilor cu sprinklere pentru stingerea incendiilor

7.4. Încăperile protejate de instalaţii cu sprinklere, de regulă, trebuie să fie separate de spaţiile învecinate, prin elemente de construcţie fără contribuţie la foc (incombustibile) sau prin alte dispozitive corespunzătoare (ecrane, cortine cu acţionare automată etc.).

7.5. Instalaţia cu sprinklere trebuie să fie permanent sub presiune şi se poate realiza în următoarele sisteme: cu apă-apă şi apă-aer.

7.6. Sistemul cu apă-apă se utilizează numai în cazul în care temperatura încăperilor nu scade sub 4°C şi nu creşte peste 100°C.

7.7. Sprinklerele se montează pe conductele de distribuţie şi pe ramificaţiile (ramurile) acestora. Se recomandă ca pe fiecare ramură să se monteze maximum 6 sprinklere, ţinându-se seama şi de precizările producătorului.

7.8. Temperatura nominală de declanşare a sprinklerelor trebuie să fie mai mare decât temperatura maximă a mediului în care sunt montate, conform precizărilor producătorului.

7.9. Prin dispunere (amplasare), sau prin măsuri de protecţie, sprinklerele se protejează împotriva deteriorărilor mecanice, a efectelor termice şi a influenţărilor reciproce asupra declanşării lor.

7.10. Pentru mediile corosive se utilizează sprinklere de construcţie specială (de regulă, din materiale rezistente la coroziune).

7.11. Pentru înlocuirea capetelor sprinklerelor deteriorate sau declanşate în caz de incendiu, se prevede o rezervă de sprinklere, calculată separat pentru fiecare tip din cele montate, astfel:

  • dacă instalaţia are până la 30 de sprinklere, rezerva este egală cu numărul celor montate;

  • dacă instalaţia are peste 30 de sprinklere, se asigură o rezervă de 5 - 25% din totalul sprinklerelor, în funcţie de tipul acestora, însă nu mai puţin de 30 bucăţi (procentul mare se aplică instalaţiilor cu număr mic de sprinklere).

7.12. La instalaţiile echipate cu sprinklere rezistente la coroziune, care declanşează la temperaturi mai mari de 90oC, rezerva trebuie să fie egală cu numărul de sprinklere montate în sectorul cel mai mare.

7.13. Sprinklerele se amplasează în funcţie de riscul sau pericolul de incendiu, de gradul de rezistenţă la foc al construcţiei, de poziţiile şi dimensiunile grinzilor, ale diferitelor instalaţii, utilaje sau stive de materiale, precum şi de caracteristicile hidraulice ale sprinklerelor, astfel încât să se asigure:

  • condiţiile de declanşare a sprinklerelor;

  • intensitatea de stingere minimă normată;

  • protecţia elementelor portante ale construcţiei cu limita de rezistenţă la foc redusă:

  • distribuirea cât mai uniformă a apei, pe suprafaţă protejată.

7.14. Sprinklerele se montează sub plafon şi, după caz, Ia nivele intermediare (de exemplu sub pasarele, în spaţiul dintre tavanul fals şi planşeu, rafturi etc.).

7.15. În cazul în care există obstacole aflate sub sprinklere, care pot influenţa dispersarea apei, se impune montarea unor sprinklere suplimentare.

7.16. Distanţa minimă între deflectorul sprinklerului şi suprafaţa protejată este de regulă, 0.60 m; se vor avea în vedere, după caz, şi specificaţiile producătorului.

7.17. Distanţa dintre deflector şi tavanul continuu, măsurată în plan vertical, este de minimum 8 cm şi de maximum 40 cm, dacă instrucţiunile de utilizare ale fabricantului nu prevăd alte distanţe.

7.18. Dacă obiectele existente în încăpere sunt stivuite, introduse în cutii sau depozitate pe etajere (exceptând cazul depozitelor cu stive înalte), spaţiul liber în jurul deflectoarelor trebuie să fie de 0.90 m (emisferă cu raza de 0.90 m sub deflector).

7.19. Sprinklerele se montează, de regulă, perpendicular pe suprafaţa protejată.

7.20. Pentru a se evita colmatarea orificiului sprinklerului, acesta se montează pe ramură (ramificaţie) prin legarea laterală sau superioară a racordului sprinklerului.

7.21. Distanţa dintre sprinklere şi pereţi nu trebuie să fie mai mare decât jumătatea distanţei dintre sprinklere în câmp curent.

7.22. Sprinklerele se montează cu deflectorul în sus sau în jos, în conformitate cu instrucţiunile producătorului şi cu tipul instalaţiei (apă - apă sau aer- apă).

7.23. De regulă, fiecare sector al instalaţiei cu sprinklere se echipează cu supapă (un aparat) de control şi semnalizare pentru un număr de sprinklere de maximum:

  • 800 buc, în cazul instalaţiei apă-apă; în cazul în care sprinklerele sunt montate în mai multe încăperi separate între ele prin pereţi şi uşi incombustibile, numărul sprinklerelor dintr-un sector poate fi mărit la 1200 buc.;

  • 600 buc, în cazul instalaţiei apă-aer; în acest caz volumul reţelei cu sprinklere al unui sector nu trebuie să fie mai mare de 2m3, pentru instalaţiile fără accelerator şi de 3 m3, la cele cu accelerator.

La stabilirea numărului de sprinklere şi de aparate de control şi semnalizare se va ţine seama şi de instrucţiunile producătorului.

Supapele de control şi semnalizare trebuie să îndeplinească condiţiile tehnice specifice. Standardul de referinţă este SR EN 12259-2.

7.24. Sectoarele trebuie să grupeze numai sprinklerele montate în acelaşi compartiment de incendiu al clădirii. Numai în cazuri excepţionale şi cu măsuri corespunzătoare, sectoarele pot grupa sprinklere din compartimente de incendiu diferite.

7.25. Reţelele de distribuţie care pornesc de la aparatele de control şi semnalizare (ACS), pot fi inelare sau ramificate.

7.26. În cazul în care mai multe încăperi, situate pe acelaşi nivel sau pe diverse niveluri, sunt protejate de aceeaşi instalaţie, trebuie să se poată localiza intrarea în funcţiune a sprinklerelor de pe fiecare ramură a instalaţiei. Acest lucru se poate realiza prin montarea unor indicatoare de trecere a apei instalate pe fiecare ramură a reţelei.

7.27. Ramificaţiile (ramurile) reţelei se prevăd, la capete, cu dopuri care permit curăţarea periodică.

7.28. Pentru eliminarea aerului sau a apei din reţelele de conducte cu sprinklere, acestea se montează cu pante de 2‰ - 5‰, şi se prevăd cu robinete de aerisire, pantele mai mari luându-se pentru conductele cu diametre mai mici.

7.29. În punctele cele mai ridicate ale reţelei, corespunzător fiecărui sector cu sprinklere, se prevede un robinet de închidere şi port-furtun pentru spălarea conductelor şi un ştut cu robinet şi mufă pentru montarea unui manometru.

7.30. Pentru alimentarea cu apă a instalaţiei cu sprinklere de la pompele mobile, se prevăd racorduri fixe tip B, amplasate în exterior, în locuri uşor accesibile utilajelor de intervenţie.

Numărul acestora se stabileşte în funcţie de debitul instalaţiei, considerând 15 I/s pentru fiecare racord.

Pe fiecare racord se montează câte o clapetă de reţinere.

7.31. Pentru a putea controla în permanenţă presiunea apei sau a aerului se montează manometre în diferite puncte ale instalaţiei, cum sunt: deasupra aparatului de control şi semnalizare, sub robinetul principal de închidere (pe conducta de alimentare cu apă), precum şi în punctul cel mai depărtat şi mai înalt (cel mai dezavantajat din punct de vedere hidraulic) al fiecărui sector cu sprinklere.

Manometrele se montează astfel încât să se poată asigura citirea uşoară a indicaţiilor, iar pe cadran se însemnează domeniul presiunilor de lucru ale instalaţiei.

7.32. Aparatele de control şi semnalizare (ACS), cu dispozitivele anexe, se montează într-o încăpere proprie, separată cu pereţi şi planşee rezistente la foc, sau într-o încăpere cu altă destinaţie, care nu prezintă pericol de incendiu. Încăperea trebuie să asigure spaţiul necesar exploatării şi reparării aparatelor de control şi semnalizare, să fie încălzită şi cu acces direct din spaţiile de circulaţie comună.

Dacă încăperea are şi altă destinaţie, aparatele de control şi semnalizare se montează într-un dulap închis, cu uşiţă şi geam, asigurat cu încuietoare şi iluminat de siguranţă corespunzător.

7.33. Clopotele sistemelor de semnalizare se montează pe elementele de construcţie verticale, de regulă spre exterior sau astfel încât semnalul să fie recepţionat cu uşurinţă de ocupanţii clădirii, asigurându-se şi semnalizarea electrică (optică şi acustică) la încăperea serviciului de pompieri sau la un punct de supraveghere permanent.

În lipsa indicaţiilor producătorului, distanţa pe orizontală dintre staţie şi turbina hidraulică nu trebuie să fie mai mare de 25 m, iar pe verticală mai mare de 6 m (deasupra nivelului supapei staţiei).

7.34. Aparatul de control şi semnalizare trebuie montat în poziţie verticală, ţinând seama şi de indicaţiile producătorului.

Flanşa robinetutui principal, aflat pe conducta de alimentare cu apă a staţiei, trebuie să fie la înălţimea de 0.6 m faţă de pardoseală.

7.35. Pentru reducerea pagubelor, se recomandă să se asigure posibilităţi de evacuare a apei provenite de la instalaţia cu sprinklere din clădire, fie la teren, fie la reţeaua de canalizare.

7.36. Probele hidraulice ale instalaţiei de alimentare cu apă a sprinklerelor, se efectuează la presiunea de 1,5 ori presiunea de regim.

Dimensionarea instalaţiilor cu sprinklere pentru stingerea incendiilor

7.37. Caracteristicile hidraulice, geometrice şi funcţionale ale sprinklerelor de care se ţine seama la alegerea tipurilor şi numărului acestora, sunt:

  • debitul specific, qis (I/s), realizat la o anumită presiune disponibilă a apei în secţiunea orificiului de refulare al sprinklerului, Hi (mH20);

  • diametrul orificiului de refulare al sprinklerului, di (mm);

  • forma geometrică şi structura (spectrul) jetului de apă dispersat sub formă de picături pe suprafaţa protejată;

  • aria protejată, Ap (m2) şi aria de declanşare simultană a sprinklerelor, As (m2);

  • intensitatea de stropire cu apă, ii (l/sm2) şi intensitatea de stingere, is (l/sm2);

  • temperatura de declanşare a sprinklerelor (oC).

7.38. Caracteristicile hidraulice, geometrice şi funcţionale ale sprinklerelor sunt precizate de producător, pentru fiecare tip de sprinkler.

7.39. Aria suprafeţei protejate cu sprinklere, Ap (m2), se determină ca aria proiecţiei pe un plan orizontal a secţiunii transversale pe axa jetului de apă dispersată sub formă de picături. Întrucât sprinklerele se montează, de regulă, în rânduri paralele, la distanţe egale între ele, aria suprafeţei protejate care revine unui sprinkler, se determină prin intersecţia jeturilor care acţionează simultan şi are forma pătrată sau dreptunghiulară.

7.40. Aria de declanşare simultană a sprinklerelor, As (m2), reprezintă aria în care sunt acţionate, în caz de incendiu, n sprinklere din totalul de N sprinklere montate într-un compartiment de incendiu al clădirii şi este dată de relaţia:

7.41. Intensitatea de stropire cu apă pe suprafaţa protejată, ii (l/sm2), este dată de raportul între debitul specific qis (l/s) şi aria protejată Ap (m2):

7.42. Intensitatea de stingere a incendiului, is (l/sm2), este o caracteristică specifică a materialelor care sunt protejate şi reprezintă intensitatea minimă de stropire cu apă, ii (l/sm2), la care arderea încetează:

în care [image] (I/s), reprezintă debitul specific al sprinklerului, amplasat în poziţia cea mai dezavantajoasă din punct de vedere hidraulic (în punctul cel mai înalt şi mai îndepărtat de punctul de alimentare cu apă a instalaţiei).

Pentru stingerea incendiului cu sprinklere, trebuie îndeplinită condiţia:

respectiv:

7.43. Tipul sprinklerelor se alege din catalogul producătorului în funcţie de tipul instalaţiei (apă - apă sau apă - aer) şi de modul de declanşare, astfel încât valorile intensităţilor de stropire cu apă sub formă de jet de picături să fie mai mari sau cel puţin egale cu valorile intensităţilor de stingere a incendiului.

7.44. Numărul n de sprinklere care funcţionează simultan, din numărul total N de sprinklere care se montează în instalaţie, amplasate în aria de declanşare, As, dintr-un compartiment de incendiu al clădirii, se determină cu relaţia:

7.45. În funcţie de natura materialelor combustibile, respectiv de valorile intensităţilor de stingere ale acestora se recomandă ca aria de declanşare simultană a sprinklerelor, As, să nu depăşească 200 m2.

7.46. Debitul de calcul necesar dimensionării conductelor instalaţiei cu sprinklere, Qis (I/s), se determină considerând funcţionarea simultană a sprinklerelor amplasate în aria de declanşare, As, dintr-un compartiment de incendiu al clădirii, cu relaţia:

în care:

qis este debitul specific al unei sprinkler de tip i, în I/s;

n - numărul sprinklerelor de acelaşi tip, i, prevăzute să funcţioneze simultan în aria de declanşare, As.

7.47. În lipsa unor valori determinate ale ariei de declanşare, debitul de calcul, Qis, al instalaţiei cu sprinklere, se stabileşte considerându-se funcţionarea simultană a sprinklerelor montate în compartimentul de incendiu al clădirii, debit care poate fi limitat la valorile următoare:

- 30 l/s, pentru construcţii de producţie sau civile obişnuite; în cazul particular când se utilizează pompe mobile (motopompe) şi presiunea din conducta de aspiraţie a apei este sub 7 mH2O, acest debit poate fi de 27,5 I/s;

- 30 ... 50 I/s pentru spaţiile sălilor aglomerate în funcţie de destinaţia, valoarea bunurilor şi aria încăperilor separate prin pereţi rezistenţi la foc - cu excepţia scenelor teatrelor şi buzunarelor scenei, pentru care debitul se determină în raport cu numărul de sprinklere montate în aceste zone;

- 75 ... 100 l/s pentru studiouri de filme sau televiziune;

- pentru încăperile de depozitare cu stive înalte, în funcţie de mărimea ariei minime de declanşare şi a intensităţii de stingere indicate în reglementările specifice, sau, în cazul instalaţiilor cu stingere rapidă, în funcţie de specificul acestora;

- pentru clădirile monobloc, în funcţie de volumul construit, conform datelor din anexa nr.16.

7.48. Sprinklerele se amplasează, de regulă, la distanţe egale între ele, pe conducte (distribuitoare) ale reţelei, având diametre constante.

Pentru calculul preliminar de alegere a diametrelor constante ale distribuitoarelor cu sprinklere se aplică modelul de calcul al conductelor cu debite evacuate uniform concentrate, folosind metoda rezistenţelor hidraulice unitare.

7.49. La calculul hidraulic de dimensionare a conductelor instalaţiei cu sprinklere se tine seama de următoarele particularităţi:

  • pentru a se asigura funcţionarea normală a instalaţiei cu sprinklere, debitul sprinklerului montat pe o conductă (ramură) a reţelei, în situaţia cea mai favorabilă (cel mai apropiat de punctul de intrare a apei în conducta respectivă), nu va depăşi cu 15% debitul sprinklerului din situaţia cea mai defavorabilă (cel mai depărtat de punctul de intrare a apei în conductă), ceea ce revine la limitarea pierderii totale de sarcină pe ramura respectivă, între sprinklerele extreme, considerând că acestea au aceeaşi înălţime geodezică;

  • pentru a determina debitul la fiecare sprinkler se va calcula în prealabil presiunea disponibilă la sprinklerul respectiv;

  • în cazurile în care echilibrarea hidraulică a reţelei nu se poate realiza numai prin dimensionarea la vitezele maxime admise ale apei (până la 5m/s), se prevăd diafragme pe ramurile cu presiune în exces.

7.50. Pentru efectuarea calculului hidraulic al reţelei ramificate de alimentare cu apă a instalaţiei de stingere a incendiilor cu sprinklere, se delimitează pe schema izometrică de calcul a reţelei, sectorul cu n sprinklere aflate în funcţiune simultană (în aria de declanşare), cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, care va cuprinde distribuitorul cu sprinklerul cel mai depărtat pe orizontală şi pe verticală de punctul de alimentare cu apă a instalaţiei. În acest mod, se identifică pe schema de calcul, traseul principal de alimentare cu apă al reţelei.

7.51. Calculul hidraulic se efectuează mai întâi, pe traseul principal al reţelei. Se determină debitul efectiv al fiecărui sprinkler, în funcţie de presiunea efectivă a apei, ţinând seama de pierderile totale de sarcină calculate pe tronsoanele anterioare ale distribuitorului de diametru constant.

7.52. Tronsoanele traseului principal, de la punctul de alimentare cu apă al reţelei, până la punctul de alimentare a sectorului cu n sprinklere în funcţiune simultană, se dimensionează la debitul de calcul rezultat pentru acest sector.

7.53. În final, se determină sarcina hidrodinamică necesară pentru alimentarea cu apă a instalaţiei, cu relaţia:

în care:

Hg - înălţimea geodezică a sprinklerului, amplasat cel mai

dezavantajat din punct de vedere hidraulic din întreaga instalaţie, în m;

Hi - presiunea de refulare a apei în secţiunea orificiului sprinkleru-

lui amplasat cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, în mH2O;

hr - suma pierderilor totale de sarcină (liniare şi locale) ale apei,

calculată pe traseul principal de alimentare cu apă al reţelei.

7.54. Dimensionarea ramificaţiilor care pornesc din nodurile traseului principal al reţelei, se efectuează la presiunile disponibile din nodurile respective.

7.55. În cazul reţelelor inelare, diametrele conductelor pe care sunt montate sprinklerele, se aleg constante, mărind astfel gradul de siguranţă în alimentarea cu apă.

7.56. La calculul reţelelor inelare se determină punctul de convergenţă, adică punctul în care se întâlnesc curenţii ce pleacă în sensuri contrare din punctul de alimentare cu apă al inelului, punând condiţia ca, pe traseele parcurse de cei doi curenţi din punctul de alimentare cu apă, până în punctul de convergenţă considerat, pierderile totale de sarcină să fie practic egale (se admite o diferenţă de ±5 %), având în vedere că toate punctele inelului au, de regulă, aceeaşi înălţime geodezică. În punctul de convergenţă, sarcina hidrodinamică a apei are o valoare unic determinată.

[top]

8. INSTALAŢII CU DRENCERE

Echiparea tehnică a clădirilor cu instalaţii cu drencere pentru limitarea şi stingerea incendiilor

8.1. Instalaţiile cu drencere pot fi utilizate pentru:

  • protecţia împotriva propagării incendiilor, utilizând perdele de apă;

  • stingerea incendiilor.

8.2. Perdele de apă pentru protecţia împotriva propagării incendiilor folosind drencere se pot prevedea pentru:

  • protejarea elementelor de închidere a golurilor (uşi, ferestre etc.) din pereţii despărţitori, pentru a evita propagarea focului de la o încăpere la alta;

  • protecţia cortinelor, uşilor sau obloanelor din pereţii antifoc;

  • protejarea unor porţiuni de încăperi cu pericol de incendiu;

  • protecţia golurilor scărilor rulante;

  • protecţia clădirilor (faţade, acoperişuri) în exterior, când nu sunt amplasate la distanţe corespunzătoare.

8.3. Drencerele pentru stingerea incendiilor se prevăd la:

  • încăperile cu pericol mare de incendiu ca: platouri de filmare. hangare pentru avioane, garaje mari etc., unde, din cauza propagării rapide a focului sau din alte considerente, nu pot fi utilizate cu destulă eficienţă alte mijloace de stingere;

  • scenele teatrelor, expoziţii şi alte săli aglomerate, în care publicul se află în prezenţa unor cantităţi mari de materiale combustibile;

  • depozite de materiale sau substanţe combustibile cu degajări mari de căldură (cauciuc, celuloid, alcool, etc.).

Soluţii tehnice de realizare a instalaţiilor cu drencere

8.4. Instalaţia de drencere are în componenţă:

  • vanele (robinetele) de acţionare (manuale sau electrice) montate pe conductele de alimentare cu apă de la o sursă (care trebuie să asigure parametrii de debit şi presiune necesari funcţionării);

  • reţelele de distribuţie;

  • drencerele.

8.5. Amplasarea drencerelor, utilizate pentru stingerea incendiilor, faţă de spaţiul protejat, se face similar sprinklerelor. Distanţele faţă de plafoane se stabilesc în funcţie de rolul drencerelor faţă de acestea (de protecţie, de stingere etc.).

8.6. La sălile de spectacole, care au scenă amenajată drencerele se prevăd:

  • sub plafonul scenei, când acesta este executat din materiale combustibile, sub grătare, sub pasarele şi în buzunarele scenei, neseparate de acestea prin cortine de siguranţă; .

  • de ambele părţi ale cortinei de siguranţă, pentru protecţia acesteia;

  • deasupra golurilor protejate care leagă scena sau buzunarele scenei de încăperile vecine.

Atunci când sunt separate prin cortine, buzunarele scenei se prevăd cu sprinklere.

8.7. În funcţie de cerinţele de stingere, se montează, de regulă, grupe de maximum 72 de drencere, care au conducte de alimentare cu vane de acţionare separate pentru fiecare grupă.

8.8. Acţionarea robinetelor de alimentare a instalaţiilor cu drencere se face:

  • manual, în cazul în care drencerele sunt utilizate pentru stingerea incendiilor în încăperi industriale şi pentru protejarea prin perdele de apă, a unor porţiuni din încăperile cu pericol de incendiu sau golurile din pereţii despărţitori, dacă există, în permanenţă, personal, iar operaţiile de acţionare manuale pot fi efectuate în timpul normat de la semnalarea incendiului;

  • automat, se recomandă în toate cazurile, iar în mod obligatoriu în cazul în care drencerele sunt utilizate pentru stingerea incendiilor în încăperi sau pentru creearea unor perdele de apă pentru protecţia golurilor din pereţii antifoc, în locurile în care nu se lucrează permanent sau dacă operaţiunile de acţionare manuală nu se pot efectua în timp util.

Intrarea automată în funcţiune a instalaţiilor cu drencere, se semnalizează optic şi acustic la serviciul de pompieri şi la camera de comandă a instalaţiei tehnologice de supraveghere permanentă, dacă aceasta există.

8.9. Instalaţiile cu drencere cu acţionare automată trebuie să aibă asigurată şi posibilitatea acţionării manuale.

8.10. Amplasarea robinetelor de acţionare (manuală sau automată) a instalaţiei cu drencere se face în locuri încălzite, uşor accesibile pentru personalul de exploatare, ferite de acţiunea focului, retrase faţă de circulaţia de evacuare.

Deasupra robinetelor de acţionare se montează robinete de golire, iar dedesubt manometre de control.

8.11. Pentru alimentarea instalaţiei cu drencere de la pompele mobile de stins incendiu se prevăd aceleaşi echipări ca şi la instalaţia cu sprinklere.

8.12. Robinetele de acţionare a instalaţiei se marchează cu indicatoare.

8.13. Pentru fiecare instalaţie cu drencere - atât drencere pentru stingere, cât şi drencere pentru perdele de protecţie - se asigură o rezervă de drencere, calculată separat pentru fiecare tip din cele montate, de 2 - 5%, însă nu mai mică de 10 buc, (procentul mare se aplică la instalaţiile cu un număr redus de drencere).

8.14. Alegerea tipului de drencer, forma deflectorului pentru dispersarea apei, precum şi modul de montare, se stabilesc conform indicaţiilor producătorului, având în vedere scopul urmărit.

Dimensionarea instalaţiilor cu drencere

8.15. Tipul, modul şi distanţele de amplasare a drencerelor utilizate la protecţia prin răcire a elementelor de construcţii şi a utilajelor se stabilesc astfel încât să se asigure în punctul cel mai dezavantajos o intensitate de răcire, ir, de:

  • 0,1 ... 0,2 I/s pentru fiecare metru pătrat al elementelor orizontale sau inclinate, în funcţie de natura, poziţia şi dimensiunile instalaţiilor, utilajelor sau materialelor protejate, precum şi de caracteristicile hidraulice ale drencerelor utilizate; pentru instalaţii tehnologice vulnerabile la incendii din secţii cu pericol deosebit, intensitatea de stropire este, după caz, mai mare şi anume de 0,2 ... 0,5 l/s m2;

  • 0,2 l/s pentru fiecare metru liniar al perdelei de apă sau peliculei de protecţie pentru elementele verticale;

  • 0,10 ... 0,15 I/s pentru fiecare metru pătrat al rezervoarelor orizontale sau sferice, incendiate sau expuse radiaţiei termice; pentru determinarea debitului de apă necesar pentru răcirea rezervoarelor cilindrice învecinate se ia în considerare un sfert din suprafeţele lor laterale totale;

  • 0,5 l/s pentru fiecare metru al circumferinţei rezervorului incendiat şi 0,25 I/s pentru fiecare metru al semisumei circumferinţei rezervoarelor expuse radiaţiei termice, protejate cu instalaţii mobile.

8.16. Pentru rezervoarele cilindrice orizontale învecinate neizolate termic, ce conţin Iichide combustibile cu temperatura de inflamabilitate peste 550C, depozitate la o temperatură inferioară celei de inflamabilitate, intensitătile de răcire se reduc cu 50%.

8.17. Pentru rezervoarele cilindrice orizontale izolate termic cu izolaţii incombustibile, nu se prevăd instalaţii de răcire.

8.18. În cazurile când se prevede răcirea elementelor orizontale, înclinate sau verticala prin instalaţii mobile, debitul se majorează, după caz, cu 30 ... 50%.

8.19. Prin „rezervoare învecinate expuse radiaţiei" se înteleg rezervoarele situate la o distanţă de rezervorul incendiat mai mică decât 1,5 x diametrul rezervorului incendiat.

8.20. Drencerele utilizate pentru stingerea incendiilor se amplasează la fel ca sprinklerele, fără a se impune o distanţă maximă faţă de plafon, dacă nu trebuie să asigure protecţia elementelor de construcţie ale tavanului.

8.21. Drencerele pentru protecţia cu peliculă de apă a elementelor de construcţie şi a utilajelor se amplasează cu paleta orizontal sau înclinat la 45°.

8.22. Distanţa dintre două drencere se recomandă să fie de (1,5 ... 2,5) m: distanţa între rândul de drencere şi golul de protejat (0,25 ... 1,20) m. Dacă distanţa între două drencere este mai mică de 1 m, acestea se amplasează alternativ, unele cu orificiul de stropire în sus, altele în jos.

8.23. Drencerele pentru protecţia golurilor se amplasează cu cel putin 40 cm deasupra golurilor protejate şi cu orificiul de stropire orientat în jos. Pentru protecţia golurilor mici se recomandă utilizarea drencerelor având diametrul orificiului de stropire (6 ... 8) mm, iar la cele mari, drencere cu diametrul orificiului mai mare de 8 mm.

8.24. Numărul, tipul şi amplasarea drencerelor utilizate pentru formarea perdelelor de apă se stabilesc astfel încât să se asigure în punctul cel mai dezavantajos, intensitatea de stropire de minimum:

  • 0,5 I/s m, în cazul în care golul sau elementul de compartimentare protejat are o înălţime până la 3 m inclusiv;

  • 1 I/s m, în cazul în care suprafaţa protejată are o înălţime mai mare de 3 m; aceeaşi intensitate se adoptă indiferent de înălţime la construcţiile la care propagarea incendiului prezintă pericol deosebit pentru aglomerări de oameni sau bunuri de mare valoare.

8.25. Drencerele pentru perdele de apă se amplasează astfel încât să formeze o pânză continuă de apă pe toată suprafaţa perdelei.

8.26. Debitele specifice, qis, (I/s) şi presiunile normale de utilizare, Hj, (mH2O) ale apei în secţiunile orificiilor de refulare ale drencerelor, sunt date de producător.

8.27. Numărul de drencere (de un anumit tip, i), Nj, se stabileşte în funcţie de debitul specific minim, [image], mărimea zonei protejate, Aj, sau Lj, şi intensitatea minimă de debitare a apei, ij, cu relaţiile:

în care:

Ai , Li - reprezintă aria, respectiv lungimea zonei care trebuie protejată, conform prescripţiilor legale în vigoare cu privire la gradul de dotare a obiectivelor, în m2 respectiv, m:

Ii - intensitatea minimă de debitare a apei (după caz: intensitatea de stingere, intensitatea de răcire, intensitatea de protecţie), în I/s m2, respectiv l/s m ;

- debitul specific minim al unui drencer, în I/s.

8.28. Debitul de calcul necesar dimensionării conductelor instalaţiei cu drencere, Qir, utilizate la protecţia prin răcire a elementelor de construcţii şi utilajelor, se stabileşte cu relaţia:

în care:

n - este numărul drencerelor prevăzute să funcţioneze simultan, situate într-un compartiment de incendiu al construcţiei;

qirj - debitul specific al drencerului.

8.29. Debitul de calcul necesar dimensionării conductelor instalaţiei cu drencere utilizate la formarea perdelelor de apă, Qip, pentru limitarea propagării incendiilor, se stabileşte cu relaţia:

în care:

n - este numărul drencerelor prevăzute să funcţioneze simultan situate într-un compartiment de incendiu al construcţiei;

qipj - debitul specific al unui drencer.

8.30. Calculul hidraulic al conductelor instalaţiei cu drencere se efectuează după aceeaşi metodologie ca la instalaţia cu sprinklere, pentru dimensionarea conductelor pe care sunt montate drencerele folosindu-se metoda rezistenţelor hidraulice unitare.

[top]

9. INSTALAŢII DE STINGERE A INCENDIILOR CU APĂ PULVERIZATĂ

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu apă pulverizată

9.1. Instalaţiile cu apă pulverizată se prevăd pentru:

  • stingerea incendiilor de materiale combustibile solide (lemn, hârtie, textile, materiale plastice, etc.);

  • protejarea obiectelor (structuri şi echipamente ale instalaţiilor tehnologice, recipiente pentru Iichide combustibile cu temperatura de inflamabilitate a vaporilor mai mare de 60°C şi gaze inflamabile, motoare cu ardere internă, gospodării mari de cabluri electrice cu izolaţie combustibilă), împotriva radiaţiei termice emise de un incendiu învecinat, pentru a limita absorbţia căldurii până la limita care previne sau micşorează avariile;

  • prevenirea formării unor amestecuri explozibile în spaţii închise (reducerea evaporării prin răcirea suprafeţelor care vin în contact cu lichide inflamabile) sau în spaţii deschise (prin diluarea amestecurilor explozive sau a scăpărilor de gaze ce pot forma amestecuri explozive).

9.2. Pulverizarea apei se realizează în scopul creşterii raportului între suprafaţa exterioară a picăturilor şi masa lor pentru a se obţine un contact mai bun între apă şi mediul ambiant în zona focarului, intensificarea transferului de căldură şi în consecinţă stingerea rapidă a incendiului.

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu apă pulverizată

9.3. Atunci când sunt asigurate debitele şi presiunile necesare, alimentarea cu apă a instalaţiei de stingere se face din:

  • reţeaua de apă potabilă;

  • reţeaua de apă pentru incendiu;

  • reţeaua de apă industrială.

9.4. Reţeaua de conducte principale de alimentare cu apă se execută, de regulă, de formă inelară iar cea de conducte secundare cu pulverizatoare (duze), urmăreşte pe cât posibil, forma obiectului protejat.

9.5. Conductele de alimentare cu apă şi armăturile aferente, până la distribuitoare, se protejează împotriva îngheţului.

9.6. Distribuitorul instalaţiei se prevede cu manometru.

9.7. Condudele de distribuţie de la distributor până la obiectul protejat sunt uscate.

9.8. Distanţa dintre duze se stabileşte în funcţie de parametrii lor hidraulici indicaţi de producător, dar se recomandă să nu fie mai mare de 1.5 m şi de intensitatea minimă de stropire (numeric egală cu intensitatea de stingere).

9.9. Instalaţiile cu apă pulverizată se prevăd cu comandă automată şi/sau manuală.

9.10. Acţionarea manuală a robinetelor pentru punerea în funcţiune a instalaţiei se admite cu condiţia ca manevrarea acestora să se facă în timp util.

9.11. Pentru alimentarea instalaţiei de la pompe mobile de stins incendiu se prevăd aceleaşi echipări ca la instalaţia cu sprinklere.

9.12. Intrarea în funcţiune a instalaţiei fixe de apă pulverizată se semnalizează la serviciul de pompieri şi la camera de comandă a obiectivelor protejate.

9.13. Instalaţia se proiectează cu tevi din oţel. Armăturile şi fitingurile sunt din oţel sau din fontă maleabilă.

Dimensionarea instalaţiilor de stingere a incendiilor cu apă pulverizată

9.14. Debitele specifice, qis (I/s) şi presiunile nominale de pulverizare a apei, Hi (mH2O), sunt date de producător pentru fiecare tip de pulverizator (duză).

Comparativ cu instalaţiile cu sprinklere sau drencere, instalaţiile de pulverizare necesită presiuni mari ale apei (5 ... 7) bar cu excepţia unor tipuri perfecţionate de pulverizatoare care pot produce o pulverizare acceptabilă a apei pentru numeroase utilizări, la presiunea de (3 ... 5) bar.

9.15. Numărul Ni de pulverizatoare se determină ca şi în cazul instalaţiei cu drencere (art. 8.27.).

9.16. Tipul şi dimensiunile de amplasare a pulverizatoarelor (duzelor) se stabilesc astfel încât să se asigure în punctul cel mai dezavantajos intensitatea de răcire ir (I/s) ca şi în cazul instalaţiei cu drencere. Distanţa dintre pulverizatoare se determină în funcţie de raza lor de stropire, astfel încât să se asigure o intensitate de stingere sau răcire cât mai uniformă pe întreaga suprafaţă protejată.

9.17. Se prevede o rezervă de 4 - 10% din numărul total de pulverizatoare (duze) montate, pentru înlocuirea celor aflate în revizie înfundate sau deteriorate).

9.18. Calculul hidraulic de dimensionare a conductelor reţelei ramificate sau inelare, de alimentare cu apă a pulverizatoarelor (duzelor) se efectuează după aceeaşi metodologie ca şi în cazul instalaţiei cu sprinklere.

[top]

10. INSTALAŢII DE STINGERE A INCENDIILOR CU CEAŢĂ DE APĂ

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu ceaţă de apă

10.1. Instalaţiile de stingere a incendiilor cu ceaţă de apă se prevăd pentru:

  • protecţia elementelor de structură ale clădirii (grinzi, stâlpi etc.);

  • protecţia echipamentelor instalaţiilor tehnologice a recipientelor pentru lichide combustibile cu temperaturi de inflamabilitate a vaporilor mai mari de 60oC şi gaze inflamabile, a motoarelor cu ardere internă, precum şi a gospodăriiior de cabluri electrice cu izolaţie combustibilă;

  • protectia împotriva radiaţiei termice emise de un incendiu învecinat, pentru a limita absorbţia căldurii până la limita care previne sau micşorează avariile;

  • stingerea incendiilor de materiale combustibile solide (lemn, hârtie, textile, materiale plastice etc.);

  • prevenirea formării unor amestecuri explozibile în spaţii închise, sau în spaţii deschise, prin diluarea amestecurilor explozive sau a scăpărilor de gaze ce pot forma amestecuri explozive.

10.2. Se recomandă adoptarea instalaţiilor de limitare şi stingere a incendiilor cu ceaţă de apă în situaţiile în care rezervele de apă sunt Iimitate sau când alimentarea cu apă se face cu restricţii.

10.3. Instalaţiile cu ceaţă de apă se recomandă pentru limitarea şi stingerea incendiilor de clasele A, B şi C.

10.4. Instalaţiile de limitare şi stingere a incendiilor cu ceaţă de apă, nu sunt recomandate în cazurile în care apa în contact cu substanţele combustibile care ard, formează amestecuri explozibile sau toxice.

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu ceaţă de apă

10.5. Componentele principale ale instalaţiilor de stingere a incendiilor cu ceaţă de apă sunt următoarele:

  • sursa de alimentare cu apă;

  • rezervoare (sau recipiente) pentru stocarea rezervei de apă necesară stingerii incendiilor cu ceaţă de apă;

  • staţia de pompare a apei (din rezervoarele de stocare, prin reţeaua de conducte, la duzele de pulverizare);

  • reţeaua de conducte de alimentare cu apă a duzelor de pulverizare;

  • duze de pulverizare a apei;

  • armături, aparate şi dispozitive de comandă, siguranţă şi control;

  • instalaţia proprie de detectare, semnalizare şi comandă în caz de incendiu;

  • sursele de alimentare cu energie electrică.

10.6. După modul de formare a ceţii de apă necesară stingerii incendiului, se disting:

  • instalaţii cu pulverizare directă a apei reci, la presiunea apei din conductă;

  • instalaţii cu pulverizarea apei reci folosind un gaz de atomizare, de regulă, aerul comprimat sau azotul sub presiune.

10.7. În cazul instalaţiilor de stingere funcţionând cu apă şi aer (sau azot) comprimat pentru formarea ceţii de apă, pe lângă componentele de la art.10.5 mai intervin:

  • bateria cu butelii de aer (sau azot) comprimat;

  • dispozitivele de acţionare a bateriei cu butelii de aer (sau azot) comprimat;

  • conductele de distribuţie pentru aer (sau azot) comprimat;

  • armături de închidere, siguranţă şi control pentru aer (sau azot) comprimat;

10.8. Instalaţiile cu pulverizarea directă a apei reci, la presiunea apei din conductă, pot folosi duze de construcţie obişnuită (standard), având orificiile de refulare în permanenţă deschise, sau duze de construcţie specială (automate), prevăzute cu dispozitive de activare termică (în funcţie de temperatura provocată de incendiu).

10.9. În primul caz, (art.10.8) instalaţia este plină cu apă rece sub presiune până la o supapă de comandă şi control, acţionată de sistemul de detectare a incendiului. În caz de incendiu, detectoarele transmit semnalul la centrala de detecţie şi semnalizare, care verifică autenticitatea semnalului şi în caz afirmativ, comandă deschiderea supapei, astfel încât apa rece sub presiune din conducte se descarcă direct prin toate duzele de pulverizare montate pe conductele respective, formând ceaţa de apă.

10.10. În cazul al doilea, (art.10.8) instalaţia este plină cu apă rece sub presiune până la duzele prevăzute cu dispozitive de activare termică. În caz de incendiu, dispozitivele de activare termică, deschid automat orificiile de refulare a duzelor, la o temperatură prestabilită (de producătorul duzelor) şi apa rece sub presiune din conducte este pulverizată prin duze, formând ceaţa de apă.

10.11. Instalaţiile cu pulverizarea apei reci folosind un gaz de atomizare (aer comprimat sau azot comprimat) sunt echipate cu duze automate, prevăzute cu dispozitive de activare termică şi se pot realiza în următoarele sisteme:

  • cu o reţea de conducte plină cu apă rece sub presiune până la supapa de comandă şi control şi cu aer (sau azot) comprimat, de la supapa de comandă şi control până la duze;

  • cu reţele distincte de conducte, de apă rece sub presiune, respectiv de aer (sau azot) comprimat, de la care se alimentează, prin conducte de racord, fiecare duză.

10.12. La primul sistem, (art.10.11) în caz de incendiu, dispozitivele de activare termică deschid orificiile de refulare ale duzelor, la temperatura prestabilită şi aerul (sau azotul) comprimat este evacuat prin duze. Datorită diferenţei de presiuni între presiunea apei şi respectiv, a aerului (sau azotului) comprimat, supapa de comandă şi control deschide admisia apei reci sub presiune din conducte, care va fi pulverizată prin duzele activate, formând ceaţa de apă.

10.13. La al doilea sistem, (art.10.11) în caz de incendiu, dispozitivele de activare termică deschid orificiile de refulare ale duzelor, la temperatura prestabilită şi aerul (sau azotul) comprimat antrenează curentul de apă rece sub presiune, la fiecare duză activată, prin fenomenul de ejecţie, pulverizând apa sub formă de ceaţă.

Acest sistem are aplicaţii, în special, în instalaţii locale de stingere a incendiului cu ceaţă de apă, când numărul duzelor este relativ mic. În instalaţiile locale, apa şi aerul (sau azotul) comprimat pot fi stocate în butelii amplasate în vecinătatea obiectului protejat împotriva incendiului.

10.14. După valorile presiunilor de pulverizare a apei (de lucru), instalaţiile de stingere a incendiilor cu ceaţă de apă sunt:

  • instalaţii cu presiune înaltă: peste 34 bar;

  • instalaţii cu presiune medie: între 12 bar şi 34 bar;

  • instalaţii cu presiune joasă: între 6 bar şi 12 bar.

10.15. În funcţie de modul în care se asigură stingerea incendiului în spaţiul protejat, instalaţiile de stingere cu ceaţă de apă pot fi:

  • cu inundare totală;

  • cu inundare zonală;

  • cu inundare locală;

10.16. Inundarea totală cu ceaţă de apă se poate realiza numai la incinte închise, la care uşile, ferestrele, tubulaturile etc. se pot închide înainte sau simultan cu începerea deversării ceţii de apă.

10.17. Pentru stingerea incendiilor din interiorul incintelor prin

inundare totală, întreg spaţiul incintei trebuie să fie umplut cu ceaţă de apă, astfel încât procentul de oxigen să scadă, în timpul cel mai scurt posibil sub valoarea de menţinere a arderii.

Inundarea totală cu ceaţă de apă a unei incinte, se realizează, de regulă, prin activarea simultană a tuturor duzelor de pulverizare a apei, amplasate în instalaţia aferentă incintei.

10.18. La sistemele cu inundare totală, pentru incendii instantanee şi de suprafaţă (declanşate de Iichide inflamabile), cantitatea de ceaţă de apă introdusă, trebuie să acopere pierderile prin scurgere datorate neetanşeităţilor. Suprafaţa totală - în m2 - a golurilor ce nu pot fi închise nu va depăşi 3% din volumul - în m3 - al incintei protejate sau 10% din suprafaţa totală - în m2 - a suprafeţelor laterale şi părţilor superioare şi inferioare ale incintei. În situaţia în care din motive tehnice sau tehnologice aceste condiţii nu se pot realiza se va adopta sistemul de inundare locală.

10.19. Inundarea zonală cu ceaţă de apă, se realizează, în caz de incendiu, prin activarea unui anumit grup de duze, amplasate, de regulă, într-un compartiment de incendiu al clădirii.

În sistemul cu inundare zonală, se pot folosi duze automate, activate termic, sau printr-un sistem propriu de detectare, semnalizare şi comandă, în caz de incendiu.

10.20. La sistemele cu inundare locală, se asigură inundarea cu ceaţă de apă pe suprafeţe limitate sau în jurul obiectului protejat. Procedeul se foloseşte la stingerea incendiilor de suprafaţă, în special de lichide combustibile sau suprafeţe solide şi în general, în spaţii unde nu sunt condiţii pentru inundare totală.

Sistemele cu inundare locală, se activează în caz de incendiu, prin duze automate, sau printr-un sistem propriu de detectare, semnalizare şi comandă.

10.21. Toate incintele protejate cu instalaţii de stingere a incendiului cu ceaţă de apă, vor fi prevăzute cu instalaţii mecanice de ventilare - exhaustare capabile să asigure evacuarea, după incendiu, a degajărilor rezultate în urma incendiului (fum, gaze de ardere şi abur). Instalaţiile vor fi acţionate cu butoane manuale, butoane amplasate centralizat în apropierea uşilor incintelor respective.

Aceste instalaţii vor fi dimensionate corespunzător evacuării sigure şi complete a degajărilor. Ventilaţia va asigura un debit echivalent cu minimum 10 schimburi orare. Tubulatura de evacuare se va realiza pe trasee cât mai scurte şi, dacă este posibil, fără a se traversa alte spaţii neprotejate.

10.22. Duzele de pulverizare vor avea marcate de producător, principalele lor caracteristici tehnice, respectiv: tipul duzei, diametrul orificiului de refulare şi protecţia anticorosivă.

10.23. Temperatura nominală de declanşare a duzelor prevăzute cu sistem de activare termică, trebuie să fie mai mare decât temperatura maximă a mediului ambiant în care sunt montate (pentru a se evita declanşarea falsă), conform precizărilor producătorului.

În tabelul 10.1 sunt date valorile temperaturilor de declanşare a duzelor prevăzute cu sisteme de activare termică, în funcţie de temperatura maximă a mediului ambiant în care sunt montate (după NFPA -750).

În funcţie de valorile temperaturilor de declanşare, duzele pot fi: cu temperatura de declanşare obişnuită, intermediară, mare sau foarte mare (tabelul 10.1). Fiecărei temperaturi de declanşare i se asociază un cod de culoare a duzei.

Tabel 10.1

Temperaturile de declanşare a duzelor cu activare termică, în funcţie de temperatura maximă a mediului ambiant (după NFPA-750)

Temperatura maximă a mediului ambiant [oC] | Temepratura de declanşare a duzelor | Tipul duzei după valoarea temperaturii de declanşare | Culoarea duzei
38 | 57....77 | obişuită | incoloră sau neagră
66 | 79....107 | intermediară | albă
107 | 121....149 | mare | albastră
149 | 163...191 | foarte mare | roşie

10.24. După timpul de răspuns termic al duzelor cu funcţionare automată prin sistem de activare termică, duzele pot fi: cu răspuns termic rapid, special sau standard.

10.25. Timpul de răspuns termic pentru fiecare tip de duze cu funcţionare automată este precizat de producător şi intervine în stabilirea timpului de operare pentru formarea perdelei de ceaţă de apă şi a timpului total de inundare a incintei protejate împotriva incendiului.

10.26. Duzele se amplasează în funcţie de pericolul de incendiu, combustibilitatea şi rezistenţa la foc a elementelor de construcţie, de poziţia şi dimensiunile grinzilor, stâlpilor etc., ale diferitelor instalaţii, utilaje sau stive de materiale, precum şi de parametrii hidraulici (debit, presiune, forma şi caracteristicile jetului) daţi de producător, astfel încât să se asigure:

  • intrarea în funcţiune a duzelor în cel mai scurt timp, de la momentul declanşării incendiului;

  • intensitatea de stingere minimă normată;

  • protecţia elementelor portante ale construcţiei cu limită de rezistenţă la foc redusă;

  • realizarea unei perdele de ceată de apă cât mai uniformă pe suprafaţa protejată.

10.27. Duzele de pulverizare se amplasează în încăperile şi spaţiile ce se protejează, în aşa fel încât să se realizeze o inundare rapidă şi uniformă.

10.28. Duzele se amplasează, de regulă, perpendicular pe suprafaţa protejată, direcţia de pulverizare a apei fiind de sus în jos.

10.29. Duzele se montează pe ramificaţiile (ramurile) conductelor reţelei, cât mai aproape de obiectul protejat, în funcţie de tipul instalaţiei de stingere a incendiului: cu inundare locală, zonală sau totală.

10.30. În cazul instalaţiilor de stingere a incendiilor cu ceaţă de apă, cu inundare totală, duzele se amplasează, de regulă, la plafonul încăperii.

10.31. Dacă prin instrucţiunile date de producător nu se specifică altfel, la amplasarea duzelor se recomandă următoarele distanţe:

  • între duze şi tavanul continuu, minimum 8cm şi maximum 40cm ;

  • între duze şi suprafaţa (obiectul) protejat, minimum 60cm;

  • între duze şi pereţii incintei, distanţa nu trebuie să fie mai mare decât jumătatea distanţei dintre duze;

  • distanţa dintre duze se stabileşte în funcţie de parametrii hidraulici ai duzelor indicaţi de producător şi de intensitatea minimă de pulverizare a apei, dar se recomandă să nu fie mai mare de 1,5m;

  • dacă obiectele existente în încăpere sunt stivuite, introduse în cutii sau depozitate pe etajeră (exceptând cazul depozitelor cu stive înalte), spaţiul liber în jurul duzelor trebuie să fie de 0,90m (emisferă cu rază de 0,90m sub duze).

10.32. Se recomandă ca, duzele de pulverizare pentru obţinerea ceţei de apă, să fie executate din metale şi aliaje rezistente la coroziune.

10.33. Duzele de pulverizare a apei trebuie să aibă rezistenţa mecanică corespunzătoare utilizării în condiţii normale de funcţionare a instalaţiei de stingere a incendiilor cu ceaţă de apă (presiuni, temperaturi, deteriorări mecanice).

10.34. Dacă condiţiile de amplasare şi de funcţionare a duzelor pot conduce la înfundarea lor, trebuie să fie prevăzute cu discuri de ruptură sau capace. Aceste dispozitive de obturare trebuie să asigure o deschidere sigură, totală şi rapidă, atunci când sistemul de stingere intră în funcţiune, fără riscuri de accidente pentru personalul de intervenţie şi exploatare.

10.35. La sistemele de stingere cu ceaţă de apă, în special la cele cu inundare locală sau zonală, fixarea duzelor trebuie să fie sigură, pentru a nu permite desprinderea lor.

10.36. Atât prin modul de amplasare şi montare în instalaţie, cât şi prin măsurile de protecţie, duzele se protejează împotriva deteriorărilor mecanice, a efectelor termice şi a influenţelor reciproce în timpul declanşării lor.

10.37. Pentru a evita colmatarea orificiilor duzelor de pulverizare a apei, pe ramificaţiile reţelei de conducte pe care acestea sunt montate, se prevăd filtre de apă.

10.38. Pentru înlocuirea duzelor de pulverizare fină a apei, deteriorate sau declanşate în caz de incendiu, se prevede o rezervă de duze de acelaşi tip şi cu aceleaşi caracteristici, după cum urmează:

  • pentru sisteme cu până la 50 de duze, rezerva este de minimum 3 duze;

  • pentru sisteme cu 51 până la 300 de duze, rezerva este de minimum 6 duze;

  • pentru sisteme cu 301 până la 1000 de duze, rezerva este de minimum 12 duze;

  • pentru sisteme cu peste 1000 de duze, rezerva este de minimum 24 de duze;

Dimensionarea instalaţiilor de stingere a incendiilor cu ceaţă de apă

10.39. Debitul specific qis (I/s) al unui tip i de duză de pulverizare pentru formarea ceţii de apă, se determină cu relaţia:

în care ai este coeficientul caracteristic al tipului i de duză, care depinde de coeficientul de debit m al orificiului de refulare al duzei şi de diametrul acesteia, dj, iar Hj (mH2O) este presiunea disponibilă a apei în secţiunea orificiului de refulare al duzei.

10.40. Tipul duzelor se alege din catalogul producătorului în funcţie de tipul instalaţi (de înaltă, medie sau joasă presiune) şi de modul de declanşare, astfel încât valorile intensitătilor de pulverizare a apei sub formă de ceaţă, să fie mai mari sau cel putin egale cu valorile intensităţilor de stingere a incendiului.

În tabelul 10.2 se prezintă distribuţia statistică a diametrelor medii ale picăturilor în jetul de apă pulverizată şi calitatea ceţii de apă, în funcţie de presiunile de pulverizare a apei prin duze (după NFPA - 750).

Tabel 10.2

Distribuţia statistică a diametrelor medii ale picăturilor în jetul de apă pulverizată şi calitatea ceţii de apă, în funcţie de presiunile de pulverizare ale apei prin duze (după NFPA - 750)

Presiunea de pulverizare a apei [bar] | Diametrele medii ale picăturilor din jetul de apă pulverizată prin duze [microni] | Calitatea ceţii de apă
înaltă, peste 34 bar | 100...200 | I
medie, între 12 şi 34 bar | 200...400 | II
joasă, între 6 şi 12 bar | 400...1000 | III

La presiuni de pulverizare a apei peste 34 bar, diametrele medii ale picăturilor rămân practic constante între limitele indicate în tabelul 10.2.

10.41. Aria de declanşare simultană a duzelor, As (m2), reprezintă aria în care sunt acţionate, în caz de incendiu, n duze din totalul de N duze existente într-un compartiment de incendiu al clădirii şi este dată de relaţia:

10.42. Intensitatea de pulverizare a apei pe suprafaţa protejată, ij (l/sm2), este dată de raportul între debitul specific qis (l/s) şi aria protejată Ap (m2):

10.43. Intensitatea de stingere a incendiului, ij (l/sm2), este o caracteristică specifică materialelor care sunt protejate şi reprezintă intensitatea minimă de pulverizare a apei, ij (l/sm2), la care arderea încetează:

în care [image] (I/s), reprezintă debitul specific al duzei de pulverizare a apei, amplasată în poziţia cea mai dezavantajoasă din punct de vedere hidraulic (în punctul cel mai înalt şi mai îndepărtat de punctul de alimentare cu apă a instalaţiei).

Pentru stingerea incendiului cu ceaţă de apă, trebuie îndeplinită condiţia:

respectiv:

10.44. Numărul n de duze care funcţionează simultan, din numărul total N de duze care se montează în instalaţie, amplasate în aria de declanşare, As, dintr-un compartiment de incendiu al clădirii, se determină cu relaţia:

În funcţie de natura materialelor combustibile, respectiv de valorile intensităţilor de stingere ale acestora (care variază între

0,07 l/sm2 şi 0,17 I/sm2) , se recomandă ca aria de declanşare simultană a duzelor, As, să nu depăşească 200 m2.

10.45. Debitul de calcul necesar dimensionării conductelor, Qis (I/s), se determină considerând funcţionarea simultană a duzelor de pulverizare a apei amplasate în aria de declanşare, As, a duzelor dintr-un compartiment de incendiu al clădirii, cu relaţia:

în care:

qis este debitul specific al unei duze de tip i, în I/s;

n numărul duzelor de acelaşi tip, i, prevăzute să funcţioneze simultan în aria de declanşare, As.

[top]

11. BRANŞAMENTELE INSTALAŢIILOR INTERIOARE DE STINGERE CU APĂ A INCENDIILOR LA REŢELELE EXTERIOARE

11.1. Fiecare clădire sau grup de clădiri dintr-o incintă, prevăzută cu instalaţii de stins incendiu, se alimentează de regulă, printr-un singur branşament.

11.2. Este obligatorie prevederea a două sau mai multe branşamente în cazul reţelelor de incendiu inelare, alimentate cu apă din reţeaua publică, această reţea asigurănd debitul, presiunea şi continuitatea în alimentarea cu apă.

11.3. Alimentarea cu apă de la pompele de incendiu, de la

rezervorul de înălţime sau de la hidrofoare a reţelelor de conducte inelare, se face prin două branşamente sau racorduri, pentru debite de incendiu mai mari de 20 I/s.

11.4. În cazul prevederii mai multor branşamente, pe fiecare din ele se montează armături de închidere, precum şi ventil de reţinere, astfel încât să poată fi scoase separat din funcţiune în caz de avarii şi să împiedice circulaţia apei în sens invers, prin contor.

[top]

12. REŢELE EXTERIOARE DE ALIMENTARE CU APĂ PENTRU STINGEREA INCENDIILOR

12.1. Reţelele exterioare de alimentare cu apă pentru stingerea incendiilor aferente ansamblurilor de clădiri şi incinte industriale se fac, de regulă, comune cu cele pentru apa menajeră sau industrială.

12.2. Realizarea unei reţele exterioare separate de alimentare cu apă pentru incendiu se admite numai atunci când este raţională din punct de vedere economic sau când este cerută de considerente speciale. Se recomandă ca aceste reţele să fie inelare.

12.3. Reţelele exterioare de alimentare cu apă pentru stingerea incendiilor, se împart în sectoare prin vane de sectorizare, după cum urmează:

  • la grupuri de clădiri, în aşa fel încât să se poată izola, în caz de avarie, porţiuni de maximum 300 m (standard de referinţă STAS 4163);

  • la incinte industriale, astfel încât să nu se scoată din funcţiune, în caz de avarie, mai mult de 10 hidranţi sau două tunuri de apă pentru stingerea incendiului.

Vanele de sectorizare se sigilează în poziţia "normal deschis".

12.4. Nu se admite trecerea reţelelor exterioare de alimentare cu apă pentru stingerea incendiului neprotejate corespunzător, prin clădiri, subsoluri tehnice, precum şi prin canale de conducte, cabluri etc. care prezintă pericol de incendiu sau explozie.

12.5. La dimensionarea reţelei exterioare de alimentare cu apă se ţine seama de următoarele:

  • dacă instalaţia are numai hidranţi interiori, iar alimentarea cu apă pentru stingerea unui incendiu se face din exterior cu pompe mobile de incendiu, direct din bazine sau din rezervoare, în primele 10 minute se consideră funcţionarea simultană a jeturilor conform anexei 2, iar în următoarele 50 minute, numai a unui jet;

  • dacă instalaţia alimentează hidranţi interiori şi instalaţii cu sprinklere sau drencere pentru construcţii obişnuite, la debitul pentru hidranţii interiori se adaugă debitul necesar funcţionării sprinklerelor sau drencerelor timp de 1 h, iar pentru instalaţiile de ceaţă de apă timp de 10 [image] 30 de minute, funcţie de precizările producătorului de astfel de echipamente;

  • dacă instalaţia alimentează hidranţi interiori şi instalaţii de apă pulverizată, la debitul pentru hidranţi interiori se adaugă şi debitul necesar funcţionării instalaţiei de apă pulverizată în timpul normat, conform reglementărilor specifice (standarde, normative, specificaţii tehnice etc.).

[top]

13. REZERVOARE ŞI BAZINE PENTRU REZERVA DE APĂ NECESARĂ STINGERII INCENDIILOR

13.1. Rezerva de apă necesară stingerii incendiilor se stabileşte conform prevederilor din normativ şi se păstrează în rezervoare independente sau în rezervoare comune, care servesc şi alţi consumatori.

13.2. Rezerva de apă pentru instalaţiile automate (sprinklere, drencere, apă pulverizată, ceaţă de apă) de stingere a incendiilor este intangibilă.

13.3. În mod excepţional, se admite să se utilizeze pentru stingerea incendiului apă potabilă sau industrială ori apă rece de alimentare a centralelor de apă caldă ale incintei respective, dacă procesul tehnologic permite acest lucru şi pentru utilizarea ei nu se manevrează mai mult de 2 vane din staţia de pompare sau din cămine exterioare accesibile în timpul incendiilor şi astfel amplasate sau telecomandate încât să poată fi acţionate în timp util.

13.4. În scopul supravegherii permanente a alimentării normale cu apă a rezervoarelor se prevăd instalaţii pentru semnalizare optică şi acustică a nivelului rezervei de incendiu, care să permită, în caz de necesitate, luarea măsurilor de utilizare a rezervei de incendiu în regim de avarii, stabilite prin instrucţiunile de exploatare (înlăturarea avariilor în timp util, restrângerea sau suprimarea unor consumuri, întărirea regimului de supraveghere etc.).

13.5. Rezervoarele şi castelele de apă se prevăd cu indicatoare de nivel locale, vizibile de la nivelul solului şi cu sisteme pentru transmiterea nivelurilor caracteristice de apă de incendiu în staţiile de

pompare şi la serviciile de pompieri.

13.6. Când rezerva de incendiu este mai mare de 1000 m3, aceasta se păstrează în cel puţin două rezervoare sau compartimente ale rezervorului, legate între ele, proiectate astfel încât să poată fi scoase individual din funcţiune.

13.7. La instalaţiile care au rezerva de incendiu mai mică de 1000 m3 şi sunt prevăzute cu un singur rezervor, se face o legătură între conducta de aducţiune a apei şi cea de debitare (plecare), prin ocolirea pompelor, care să fie folosită pentru alimentarea cu apă direct de la sursă pe timpul când rezervorul este scos din funcţiune (pentru a fi spălat sau reparat).

13.8. La toate rezervoarele şi bazinele amplasate la o distantă mai mică de 1000 m de construcţie, inclusiv la cele interioare, se prevede posibilitatea alimentării cu apă direct din acestea a pompelor mobile de intervenţie în caz de incendiu. Fac excepţie rezervoarele interioare cu capacitate de maximum 10m3.

13.9. Punctele de alimentare a pompelor mobile de incendiu din bazine sau rezervoare exterioare, precum şi punctele de staţionare a pompelor sunt amplasate la minimum 10 m de clădirile de gradul I - II de rezistenţă la foc şi la 20 m de cele de gradul III - IV de rezistenţă la foc sau de depozite deschise de materiale şi Iichide combustibile.

13.10. Râurile, lacurile, iazurile sau fântânile cu debit suficient şi cu adâncime corespunzătoare pot fi amenajate pentru a servi la alimentarea cu apă în caz de incendiu, asigurându-se accesul autovehiculelor de intervenţie şi posibilităţile de alimentare a autopompelor sau, după caz, a unor pompe fixe, la debitul de calcul.

13.11. Rezervoarele se pot amplasa în interiorul clădirilor sau în exteriorul acestora.

13.12. Amplasarea rezervoarelor şi a bazinelor de apă pentru stingerea incendiilor se face astfel încât să fie asigurat accesul maşinilor de intervenţie pentru incendiu la punctele de alimentare.

13.13. În sistemele de stingere a incendiilor cu pompe mobile, alimentate direct din rezervoare (bazine), amplasarea se face astfel încât să se asigure intervenţia cu apă la clădiri şi depozite, considerând lungimea maximă a furtunului (dispozitivului de intervenţie) de 150m în cazul motopompelor şi 200m în cazul autopompelor.

[top]

14. STAŢII DE POMPARE A APEI PENTRU STINGEREA INCENDIILOR

14.1. În cazul în care se prevăd pompe fixe de alimentare cu apă pentru stingerea incendiilor este obligatorie montarea unei pompe de rezervă, egală cu cea mai mare pompă din grupul celor în funcţiune, în următoarele situaţii:

  • construcţii şi grupuri de construcţii la care debitul de apă pentru incendiu exterior depăşeşte 20 I/s;

  • construcţii industriale sau civile care sunt prevăzute cu instalaţii automate de stingere (sprinklere, drencere sau pulverizatoare);

  • clădirile civile, de producţie şi depozitare la care, pentru stingerea incendiilor din interior, se folosesc două jeturi simultane.

14.2. Alimentarea cu energie electrică a pompelor şi a robinetelor de incendiu se face în conformitate cu Normativul I 7.

14.3. În cazurile în care este obligatorie şi nu se poate asigura a doua sursă de energie electrică (de rezervă), se montează pompe fixe cu motor cu ardere internă, cu pornire automată. Se admite, de asemenea, folosirea în acest scop a pompelor cu abur (în cazul în care este asigurată alimentarea lor permanentă printr-o conductă separată, direct de la sursă).

14.4. Pompele de incendiu sunt acţionate automat şi/sau manual. În cazul în care pompele sunt acţionate automat, se prevede, în mod obligatoriu, şi acţionare manuală.

14.5. Oprirea pompelor, în toate cazurile se face manual, din staţia de pompare.

14.6. Pompele de incendiu cu pornire automată, ce servesc numai reţelele cu hidranţi exteriori, se prevăd şi cu dispozitive (butoane marcate corespunzător), care să permită acţionarea lor cel mai târziu în 5 minute de la darea semnalului de alarmă, în caz de incendiu.

14.7. Timpul admis pentru manevrarea a maximum două robinete, ce permit utilizarea rezervei de apă de incendiu din rezervoarele de acumulare pentru funcţionarea hidranţilor este, de asemenea, de 5 minute.

14.8. Pompele de incendiu care alimentează cu apă reţelele separate au asigurată pornirea automată sau prin comandă din staţia de pompare, serviciul de pompieri (dacă există) şi din diferite puncte ale clădirii.

14.9. Oprirea pompelor la terminarea incendiului se face manual din staţia de pompare. Pentru acţionarea pompelor de incendiu, care lucrează independent de presiunea din hidrofor, se prevăd butoane de pornire din casa pompelor şi de la fiecare hidrant, iar oprirea se face din

staţiile de pompare prin acţionare manuală, la terminarea incendiului.

14.10. Se admite oprirea automată a pompelor în cazul lipsei de apă.

14.11. Instalaţiile automate de stingere a incendiilor (sprinklere, drencere, apă pulverizată) au asigurate debitele şi presiunile de stingere pe tot timpul teoretic de intervenţie prin staţii de ridicare a presiunii, cu alimentare din două surse de energie (normală şi de rezervă) şi rezerva necesară de apă.

14.12. Acţionarea pompelor destinate alimentării cu apă a reţelelor cu hidranţi se face prin butoane, amplasate la fiecare hidrant, care acţionează şi electrovana care delimitează reţeaua de alimentare cu apă.

14.13. Instalaţiile de tip sprinkler, prevăzute cu pompe cu pornire automată, se echipează şi cu pompe pilot pentru debite mici, care să asigure acoperirea eventualei pierderi din reţea şi menţinerea presiunii în instalaţie.

14.14. Pompele de incendiu se montează astfel încât nivelul rezervei de apă pentru incendiu să fie mai sus decât partea superioară a corpului pompei (pompă înecată). Conductele de legătură între pompe şi rezervor nu se montează deasupra nivelului rezervei de apă pentru incendiu. Fac excepţie pompele prevăzute cu sisteme de autoamorsare avizate de organele abilitate, care se montează conform indicaţiilor producătorului.

14.15. Pentru încercarea periodică a pompelor de incendiu se recomandă asigurare posibilităţii întoarcerii apei în rezervor.

14.16. Schema instalaţiei, calculul şi execuţia reţelelor, hidrofoarelor, rezervoarelor şi conductelor din staţiile de pompare se fac astfel încât, în cazul unei avarii, în orice porţiune a acestor conducte şi ale elementelor acestora să se poată asigura condiţiile de debit şi de presiune pe durata teoretică a incendiului.

14.17. Aparatele de automatizare şi comandă, precum şi tablourile electrice se protejează împotriva umidităţii, fie prin amplasarea în încăperi uscate la temperatura indicată de producător, fie prin montarea în cutii (dulapuri) capsulate.

14.18. Este indicat ca fiecare pompă pentru stins incendiul să aibă conductă proprie de aspiraţie din rezervorul de apă.

14.19. Când se montează mai mult de două pompe, pentru una sau mai multe reţele, se admite prevederea unei conducte de aspiraţie - tip colector - prevăzută cu cel puţin două sorburi, calculate fiecare pentru întregul debit teoretic în caz de incendiu şi astfel realizate încât, în cazul unei avarii la elementele componente, să se asigure funcţionare instalaţiei la parametrii proiectaţi.

14.20. Refularea, respectiv legarea pompelor la reţelele de distribuţie aferente, se fac astfel:

  • la instalaţiile de stingere cu sprinklere, drencere, ceaţă de apă sau apă pulverizată se prevede un distribuitor propriu instalaţiei, separat şi independent, alimentat prin minimum două conducte, fiecare asigurând debitul maxim necesar. Din acest distribuitor se alimentează instalaţiile respective prin două conducte dimensionate fiecare pentru întreg debitul;

  • la instalaţiile de stingere cu hidranţi exteriori, respectiv cu hidranţi interiori, se prevede câte o conductă proprie de refulare.

14.21. Din distribuitor se pot alimenta şi autovehicule de intervenţie prin intermediul unui racord cu Dn 100 şi a unui cămin tip A pentru alimentarea directă a pompelor mobile (standardul de referinţă STAS 9342).

14.22. Staţiile de pompare pentru apa de incendiu pot fi instalate în clădiri independente sau pot fi înglobate în clădiri civile sau industriale din categoriile C, D şi E de pericol de incediu sau alipite de acestea.

14.23. Încăperile staţiilor de pompare, înglobate sau alipite clădirilor cu alte destinaţii, se separă de restul clădirii prin pereţi cu rezistenţa la foc de cel puţin 3 h şi planşee cu o rezistenţa la foc de 1 h şi 30min., având acces direct din exterior. Se admite comunicarea şi cu coridorul comun, printr-o uşă având rezistenţa la foc de 1 h şi 30 min.

14.24. Clădirile independente ale staţiilor de pompare sunt de gradul I - II de rezistenţă la foc, iar în cazul când există numai o pompă de incendiu, ele sunt de gradul III de rezistenţă la foc.

14.25. Încăperile în care se găsesc pompele de incendiu se prevăd cu legătură telefonică cu serviciul propriu de pompieri, atunci când debitul de incendiu interior şi exterior este mai mare de 20 I/s şi două surse de alimentare cu energie electrică (vezi Normativul I 7).

14.26. Indiferent de debit, încăperea staţiei de pompare se prevede şi cu iluminat de siguranţă pentru intervenţii, conform Normativului I 7.

14.27. Echipamentul de rezervă (exclusiv pompa de rezervă) pentru ridicarea presiunii şi asigurarea debitului de apă se montează într-o încăpere separată de cea a echipamentului normal, zidul de separare având o rezistenţă la foc de minimum 2 h. În pereţii de separare se pot prevedea uşi de comunicare rezistente la foc de 1 h şi 30 min.

Similar se amplasează şi se separă şi grupurile electrogene.

[top]

15. COMPRESOARE DE AER

15.1. La instalaţiile de pompare cu recipiente hidropneumatice de incendiu se prevăd două compresoare.

15.2. Compresoarele pentru instalaţiile cu sprinklere din sistemele apă-aer trebuie să asigure umplerea cu aer a instalaţiei în maximum 20 minute.

15.3. Compresoarele pentru instalaţia de incendiu se prevăd cu acţionare manuală cu semnalizarea scăderii presiunii aerului. Se interzice acţionarea automată compresoarelor.

[top]

Partea a III-a

PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE STINGERE A INCENDIILOR CU SUBSTANŢE SPECIALE

16. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU DIOXID DE CARBON

Echiparea tehnică a clădirilor cu instalaţii fixe de stingere a incendiilor cu dioxid de carbon

Sisteme de stingere a incendiului

16.1. Proprietăţile dioxidului de carbon, mecanismul stingerii incendiului cu dioxid de carbon şi domeniile recomandate pentru instalaţiile de stingere a incendiilor cu dioxid de carbon, sunt prezentate în anexa nr.17.

16.2. În funcţie de modul în care asigură stingerea incendiului în incinta protejată, instalaţiile de stingere cu dioxid de carbon pot fi realizate în sisteme de:

  • inundare totală;

  • stingere locală.

16.3. Sistemul de stingere prin inundare totală cu dioxid de carbon se realizează numai la incinte închise la care golurile existente (uşi, ferestre, trape, tubulaturi etc.), pot fi închise înainte sau simultan cu începerea deversării dioxidului de carbon. Prin inundare totală se pot stinge incendiile de suprafaţă, incendiile declanşate în masa de material combustibil solid sau incendiile produse la generatoare sau echipamente electrice.

16.4. Pentru stingerea incendiilor prin inundare totală, întreg spaţiul incintei protejate trebuie să fie umplut cu dioxid de carbon astfel încât concentraţia de oxigen să scadă în timpul cel mai scurt posibil sub valoarea de menţinere a arderii.

16.5. La sistemele de stingere cu inundare totală a incendiilor instantanee şi de suprafaţă (de lichide inflamabile), cantitatea (masa) de dioxid de carbon introdusă trebuie să acopere pierderile datorate neetanşeităţilor. Suprafaţa totală (m2) a golurilor ce nu pot fi închise nu trebuie să depăşească 3% din volumul incintei (m3) protejate, sau 10% din aria totală (m2) a suprafeţelor laterale şi a părţilor superioare şi inferioare ale incintei. În situaţia în care din motive tehnice sau tehnologice aceste condiţii nu se pot realiza, se adoptă sistemul de stingere locală.

16.6. La sistemul de stingere locală trebuie să se asigure inundarea cu dioxid de carbon pe suprafeţe Iimitate. Sistemul se foloseşte la stingerea incendiilor de suprafaţă, în special de Iichide combustibile sau materiale combustibile solide, în incinte unde nu sunt asigurate condiţii pentru inundarea totală. Se recomandă acest sistem la protecţia şi stingerea bazinelor de călire, transformatoarelor răcite cu ulei etc.

16.7. Pentru obiectivele încadrate în categoria de importanţă excepţională ori deosebită tezaure, muzee de artă sau clădiri care adăpostesc valori de patrimoniu etc., instalaţiile cu dioxid de carbon sunt prevăzute cu un sistem de alimentare de rezervă (baterie activă de rezervă).

Investitorii pot prevedea şi în alte situaţii sistemul de alimentare de rezervă, în funcţie de riscul sau pericolul de incendiu, contribuţia la foc (combustibilitatea) construcţiei şi valoarea acesteia şi a bunurilor materiale.

16.8. La construcţiile din categoriile de importanţă excepţională şi deosebită, stabilit conform reglementărilor specifice, precum şi la cele care adăpostesc obiecte cu valori de patrimoniu, ori atunci când investitorul solicită, instalaţiile fixe cu dioxid de carbon trebuie să asigure cel puţin două reprize distincte de stingere, reprize realizate prin sistem de alimentare activ (prima repriză) şi prin sistemul de alimentare activ de rezervă (a doua repriză).

16.9. Pentru realizarea stingerii incendiului cu dioxid de carbon, concentraţia de oxigen în incinta protejată trebuie redusă sub 8%. Se va ţine seama de neetanşeităţile incintei protejate şi de cerinţele producătorului substanţei de stingere.

16.10. În incintele inchise în care instalaţiile de stins incendiu deversează cantităţi de dioxid de carbon ce depăşesc 50% din volumul incintei, se asigură condiţii de evacuare aerului (dispozitive de obturare automată care asigură etanşeitatea în poziţie normală sau supape care se deschid la o anumită presiune interioară numai în sensul evacuării aerului în exterior).

Riscuri

16.11. Dioxidul de carbon prezintă riscuri mari pentru utilizatori. Într-o atmosferă care conţine (3 .. 4)% dioxid de carbon utilizatorul începe să respire mai rapid iar la concentratii mai mari de 9% îşi pierde cunoştinţa. La concentraţii de circa 20% moartea poate survenii în (20 ... 30) minute.

16.12. Deversarea unor cantităţi mari de dioxid de carbon, prin lipsa de oxigen şi vizibilitatea redusă în incinta inundată (cauzată de ceaţa

care se formează), constituie un pericol pentru sănătatea şi viaţa utilizatorilor.

Soluţii tehnice de realizare a instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

Componentele instalaţiilor fixe de stingere

Generalităţi

16.13. În funcţie de presiunea de stocare a substanţei de stingere, instalaţiile fixe de stins incendii cu dioxid de carbon pot fi :

  • de înaltă presiune (cu presiunea de lucru mai mare de 21 bar);

  • de joasă presiune (cu presiunea de lucru sub 21 bar).

16.14. Instalaţiile fixe de stingere a incendiului cu dioxid de carbon de înaltă presiune se compun din:

  • recipienţi (butelii) cu dioxid de carbon grupate în:

- sistem de alimentare principal (baterie activă principală);

- sistem de alimentare de rezervă (baterie activă de rezervă),după caz;

  • colector de dioxid de carbon (sau conducte colectoare în cazul sistemelor cu mai multe baterii principale sau de rezervă);

  • dispozitive de acţionare;

  • dispozitive şi echipamente electrice de detecţie, semnalizare şi comandă;

  • conducte pentru transportul şi distribuţia dioxidului de carbon;

  • duze pentru refularea dioxidului de carbon;

  • aparatura pentru control;

  • conducte de comandă.

16.15. Instalaţiile fixe de stingere cu dioxid de carbon de joasă presiune se compun din:

  • recipienţi (rezervoare) termoizolate pentru depozitarea dioxidului de carbon lichid;

  • conducte principale de transport;

  • distribuitoare cu dispozitive de declanşare;

  • conducte pentru transportul şi distribuţia dioxidului de carbon;

  • duze pentru refularea dioxidului de carbon;

  • dispozitive şi echipamente electrice de detecţie, semnalizare şi comandă;

  • aparatură pentru control;

  • agregate frigorifice pentru răcirea dioxidului de carbon, inclusiv aparatura de măsurare, comandă şi acţionare;

  • conducte de comandă şi instalaţie de pregătire a substanţei de stingere.

Comanda şi punerea în funcţiune a instalaţiilor

16.16. Punerea în funcţiune a instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon se poate face:

  • manual;

  • automat.

16.17. Punerea automată în funcţiune a instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon poate fi cu acţionare pneumatică, mecanică, electrică, pneumo-mecanică, electrică combinată cu pneumatică (pentru sistemele de joasă presiune), electrică combinată cu pneumo-mecanică (pentru sistemele de înaltă presiune) sau cu alte sisteme de acţionare.

Sisteme de detectare, semnalizare şi comandă

16.18. Sistemele de detectare, semnalizare şi comandă se proiectează şi realizează conform prevederilor reglementărilor tehnice specifice şi ale producătorilor de instalaţii şi echipamente. Aceste sisteme trebuie să prezinte siguranţă în exploatare, să asigure posibilitatea verificării periodice a stării de funcţionare, iar eventualele revizii şi reparaţii să se poată face cu uşurinţă.

16.19. Sistemele de detectare, semnalizare şi comandă automată a funcţionării instalaţiilor de stingere cuprind instalaţia de detectare şi semnalizare a izbucnirii incendiului în incinta protejată şi dispozitivele de comandă şi acţionare a instalaţiei fixe de stingere a incendiului cu dioxid de carbon.

16.20. Sistemul de detectare, semnalizare şi comandă a instalaţiei de stingere cu dioxid de carbon are scopul detectării sigure a izbucnirii incendiului încă din faza incipientă, precum şi efectuarea acţionărilor automate prestabilite.

16.21. Principalele coroponente ale instalaţiei de detectare, semnalizare şi comandă sunt următoarele:

- detectoarele;

- butoanele manuale de semnalizare;

- centrala de detectare, semnalizare şi comandă;

- circuitele electrice aferente instalaţiei;

- aparatajul de semnalizare optică şi acustică;

- dispozitivele electromecanice de comandă a acţionărilor.

16.22. Detectoarele trebuie să asigure depistarea incipientă a izbucnirii incendiului. Detectoarele pot fi simple - care detectează un singur parametru al arderii (fum, flacără, temperatură), sau multiple - care detectează simultan doi sau trei parametri ai arderii. Indiferent de tipul detectoarelor utilizate, în incinta protejată trebuie să se asigure minimum două detectoare.

16.23. Circuitele de semnalizare care asigură transmiterea semnalelor de la detectoare la centrala de semnalizare şi comandă se realizează respectându-se reglementările tehnice de specialitate şi condiţiile impuse de producător.

Circuitele vor fi corespunzător dimensionate, cu trasee cât mai scurte şi sigure în funcţionare.

16.24. Circuitele aferente detectoarelor vor fi distincte de cele ale butoanelor manuale de semnalizare a incendiului. Instalaţiile de stingere cu acţionare automată se prevăd obligatoriu şi cu butoane manuale (declanşatoare manuale - standardul de referinţă SR EN 54 -11).

16.25. Se recomandă ca centralele de semnalizare şi comandă să se amplaseze în apropierea incintei protejate. Locul de amplasare al centralei de semnalizare va fi fără risc mare de incendiu, prevăzut cu iluminat de siguranţă corespunzător şi accesibil personalului autorizat.

16.26. Centralele de semnalizare şi comandă trebuie să realizeze alarmarea utilizatorilor şi punerea în funcţiune (declanşarea) instalaţiei de stingere cu temporizarea respectivă, numai după efectuarea acţionărilor prestabilite. Se va asigura totodată:

  • eliminarea posibllităţilor de declanşare accidentală a instalaţiilor de stingere;

  • efectuarea automată, înainte de declanşare, a alarmării utilizatorilor şi a unor acţionări prestabilite cum sunt: întreruperea funcţionării instalaţiilor de ventilare-climatizare din incinta protejată; închiderea elementelor de protecţie a golurilor funcţionale (uşi, ferestre, trape etc.); întreruperea funcţionării unor instalaţii care pot perturba stingerea etc. Alertarea automată a serviciului de pompieri civili este obligatorie, iar a pompierilor militari se face la cererea beneficiarului;

  • temporizarea declanşării instalaţiei de stingere corespunzător efectuării unor acţiuni şi măsuri de protecţie a utilizatorilor (de regulă sub 60 de secunde). Nu se admite un timp de temporizare care să depăşească 120 de secunde;

  • funcţionarea în condiţii de siguranţă a instalaţiei de stingere.

16.27. Instalaţiile fixe de stingere la care punerea în funcţiune este automată, pot fi prevăzute şi cu posibilitatea de blocaj a comenzii de declanşare a deversării automate. Această blocare se poate asigura şi de la centrala de semnalizare şi comandă, când aceasta este amplasată în apropierea incintei protejate şi se poate interveni la ea în timp util.

16.28. Dispozitivele de comandă şi de acţionare trebuie să fie sigure în funcţionare. Toate acţionările automate vor fi dublate de acţionări manuale.

Stocarea dioxidului de carbon la instalaţiile fixe de înaltă presiune

16.29. Dioxidul de carbon utilizat pentru stingerea incendiilor în instalaţiile fixe de înaltă presiune se stochează în recipienţi (butelii) metalice. Cantitatea (masa) înmagazinată este stabilită în funcţie de capacitatea buteliei, aşa cum se indică în anexa nr.17, tabelul 16.1.

16.30. Temperatura camerei în care se amplasează recipienţii (buteliile) cu dioxid de carbon trebuie asigurată obligatoriu între -5oC şi +35oC.

16.31. Recipienţii (buteliile) cu dioxid de carbon se protejează împotriva radiaţiilor termice directe sau indirecte, iar dacă este posibil, vor fi amplasate îndepărtat şi izolate de surse de trepidaţii.

16.32. Gruparea buteliilor cu dioxid de carbon în cadrul instalaţiilor fixe de stingere se face în baterii, separat cele active de cele de rezervă.

16.33. Buteliile montate în baterii vor fi racordate la colector şi fixate pe stelaj, astfel încât sa aibă asigurată stabilitatea şi funcţionarea corespunzătoare în condiţii deosebite (seism, incendiu etc.). Fiecare butelie se prevede cu dispozitivele necesare utilizării individuale. În locul de amplasare a sistemelor de baterii se asigură iluminat de siguranţă corespunzător.

16.34. Fiecare butelie va avea indicator de golire şi se racordează la colectorul bateriei prin racorduri flexibile, cu supape de sens, astfel ca schimbarea buteliei să se facă fără a afecta funcţionarea celorlalte butelii din cadrul bateriei. Pierderea în greutate a buteliilor aferente bateriilor de comandă se semnalizează la punctul de comandă sau acolo unde se consideră necesar de către proiectantul instalaţiei.

Stocarea în rezervoare a dioxidului de carbon la instalaţii de joasă presiune

16.35. Recipienţii de stocare de joasă presiune trebuie să menţină alimentarea instalaţiei cu dioxid de carbon lichid la o presiune nominală de 20,7 bar, corespunzătoare unei temperaturi de aproximativ - 18°C.

16.36. Presiunea de încercare pentru recipienţii de joasă presiune trebuie să fie de cel puţin 30 bar. Ei trebuie să fie siguri în funcţionare pentru temperaturi de până la -29°C.

Conform prescripţiilor tehnice ISCIR, fiecare recipient de joasă presiune trebuie să fie echipat cu indicator de nivel al lichidului de CO2 şi manometru cu contacte electrice legat la un sistem de alarmă de

supraveghere pentru presiunile maxime şi minime (de 22 şi respectiv 17,2 bar).

16.37. Recipienţii de stocare trebuie prevăzuţi cu dispozitive sau mijloace care să permită verificarea cantităţii (masei) de dioxid de carbon stocată, semnalând automat golirea acestora.

16.38. Recipienţii se racordează individual la colectorul instalaţiei, astfel încât să permită înlocuirea lor individuală fără afectarea funcţionării instalaţiei.

16.39. Recipienţii de joasă presiune trebuie să fie izolaţi termic şi echipaţi cu mijloace de răcire sau încălzire (sau cu amândouă dacă este necesar).

Sistemul de răcire trebuie să menţină temperatura de -180C în recipientul izolat termic, recomandându-se ca serpentina evaporatorului agregatului frigorific să fie montată la partea superioară a recipientului (în spaţiul de vapori).

16.40. Încălzirea recipienţilor se prevede numai atunci când temperatura mediului ambiant poate avea valori sub -23°C (creând presiuni în interior sub 17,2 bar). Sistemul de încălzire trebuie să menţină în recipientul izolat termic temperatura de -18°C, funcţionarea sistemului de încălzire trebuie reglată automat.

16.41. Termoizolarea recipienţilor de stocare de joasă presiune trebuie astfel dimensionată şi realizată încât, la un timp maxim de nefuncţionare al agregatului de răcire de 4 ore (pentru perioada cu temperatura exterioară cea mai ridicată), să nu se deschidă supapele de siguranţă.

16.42. În recipienţii de stocare de joasă presiune, corespunzător reglajului supapelor de siguranţă, gradul de umplere se poate lua între 0,8 şi 0.9 kg/l.

16.43. Dacă dioxidul de carbon utilizat pentru stingere este stocat în rezervoare utilizate şi în scopuri tehnologice, atunci trebuie asigurată rezerva permanentă de dioxid de carbon lichid necesar pentru stingere.

Dispozitive de siguranţă

16.44. La sistemele de stingere cu dioxid de carbon cu stocarea substanţei în recipienţi de înaltă presiune, dispozitivele de siguranţă trebuie să funcţioneze la o creştere presiunii între 165 şi 207 bar.

16.45. La sistemele de stingere cu dioxid de carbon cu stocarea substanţei Iichide în recipienţi de joasă presiune, în cazul creşterii presiunii la 30 bar trebuie să se deschidă supapele de siguranţă. Aceste supape trebuie să aibă o funcţionare sigură şi închidere etanşă, iar deschiderea lor să se facă în scurt timp. Se va elimina posibilitatea blocării supapelor de siguranţă prin îngheţ.

Reţele de conducte

16.46. Reţelele de conducte se compun din:

  • conducte de transport;

  • conducte de distribuţie;

  • conducte de comandă:

- pentru dioxid de carbon;

- pentru aer comprimat.

16.47. Colectorul, conductele de transport şi de distribuţie, precum şi armăturile utilizate trebuie să reziste la presiunile şi temperaturile precizate de producător. Presiunile de probă vor fi cel puţin de trei ori presiunea de lucru a acestora.

16.48. Conductele utilizate trebuie să reziste la temperaturile scăzute (de regulă între -290C şi +660C) şi la presiunile de lucru ale dioxidului de carbon din instalaţiile de stingere, fără a suferi deformări, cu excepţia celor necesare pentru dilatări şi contracţii.

16.49. În funcţie de condiţiile specifice, Ia instalaţiile de stins incendiu cu dioxid de carbon se pot utiliza următoarele feluri de conducte:

- tevi şi fitinguri din oţel zincate la interior şi la exterior, în spaţii

puţin nocive;

- ţevi şi fitinguri din cupru sau din alamă, în spaţii puţin nocive;

- ţevi din materiale speciale (oţeluri inoxidabile) şi ţevi cu protecţii

antiacide, în spaţii extrem de corosive.

16.50. Este interzisă folosirea în instalaţiile de stins incendii cu dioxid de carbon a ţevilor fitingurilor din fontă. Îmbinările ţevilor se execută, de regulă, cu fitinguri filetate sau cu flanşe.

16.51. Presiunea de transport a dioxidului de carbon prin conducte trebuie să fie superioară presiunii punctului triplu, în vederea evitării formării dopurilor de gheaţă (rezultate din transformarea dioxidului de carbon în zăpadă carbonică).

16.52. Pentru evitarea producerii expansiunii dioxidului de carbon şi îngheţarea lui pe conducte, la proiectarea şi realizarea sistemelor de stingere se adoptă soluţia cu secţiuni variabile ale conductelor, corespunzătoare debitelor de dioxid de carbon transportate.

16.53. Traseele conductelor pentru dioxid de carbon vor fi cât mai scurte posibil şi de regulă, conductele se pozează aparent, iar în cazul în care nu este posibil se asigură posibilităti de vizitare şi control.

16.54. În situaţia în care conductele de transport străbat spaţii supuse condiţiilor atmosferice exterioare, conductele se protejează corespunzător (termic şi anticorosiv).

16.55. La traversarea pereţilor şi planşeelor clădirilor de către conductele instalaţiilor de stingere cu dioxid de carbon, se prevăd sisteme de etanşare adecvate.

16.56. Pentru protecţia anticorosivă a instalaţiei de aer comprimat din componenţa instalaţiilor cu dioxid de carbon de joasă presiune, se prevăd filtre uscătoare (cu silicagel) pentru reducerea umidităţii.

Duze de refulare

16.57. Duzele prin care se refulează dioxidul de carbon se dispun în incintele protejate (încăperi, spaţii, echipamente etc.), în aşa fel încât să realizeze o inundare rapidă şi uniformă. Se utilizează numai duze astfel dimensionate şi realizate încât să elimine posibilitatea îngheţării dioxidului de carbon în instalaţie.

16.58. Duzele de refulare vor avea marcate, de producător, principalele caracteristici tehnice, respectiv tipul duzei, diametrul şi protecţia anticorosivă.

16.59. Debitele specifice ale duzelor în funcţie de presiunea de refulare, sunt cele din tabelul 16.2. pentru instalaţii de înaltă presiune (presiunea de stocare de 51,7 bar) şi tabelul 16.3. pentru instalaţii de joasă presiune (presiunea de stocare de 20,7 bar).

Suprafeţele secţiunilor orificiilor de debitare a duzelor de refulare corespunzătoare diametrelor acestora, sunt cele din Anexa nr.17, tabel 16.4.

16.60. Duzele de refulare trebuie să aibă rezistenţa mecanică corespunzătoare utilizării în condiţii normale de lucru (presiuni, temperaturi, deteriorări mecanice). Se recomandă ca duzele de refulare să se execute din metale rezistente la coroziune.

16.61. Dacă condiţiile de amplasare a duzelor pot conduce la înfundarea lor, trebuie prevăzute cu discuri de ruptură sau capace. Aceste dispozitive de obturare trebuie să asigure o deschidere sigură, totală şi rapidă a duzelor atunci când sistemul de stingere intră în funcţiune.

16.62. La sistemele de stingere locală, fixarea duzelor trebuie să fie sigură pentru a nu permite desprinderea lor. Amplasarea duzelor se stabileşte de către proiectant în funcţie de condiţiile specifice ale incintei.

Tabel 16.2

Debitele specifice ale duzelor de refulare pentru instalaţii de înaltă presiune

(presiunea de stocare de 51,7 bar)

Presiunea de refulare în secţiunea orificiului de debitare a duzei [bar] | Debitul specific de refulare (rata de descărcare a duzei) [kg/min/mm2]
51,7 | 3,258
50,0 | 2,706
48,3 | 4,403
46,5 | 2,174
44,8 | 1,995
43,1 | 1,840
41,4 | 1,706
39,6 | 1,590
37,9 | 1,488
36,2 | 1,397
34,5 | 1,309
32,8 | 1,224
31,0 | 1,140
29,3 | 1,063
27,6 | 0,985
25,9 | 0,908
24,1 | 0,830
22,4 | 0,760
20,7 | 0,690
17,2 | 0,549
13,8 | 0,419

Tabel 16.3

Debitele specifice ale duzelor de refulare pentru instalaţii de joasă presiune

(presiunea de stocare de 20,7 bar)

Presiunea de refulare în secţiunea orificiului de debitare a duzei [bar] | Debitul specific de refulare (rata de descărcare a duzei) [kg/min/mm2]
20,7 | 2,970
20,0 | 2,041
19,3 | 1,671
18,6 | 1,443
17,9 | 1,284
17,2 | 1,165
16,5 | 1,073
15,9 | 0,992
15,2 | 0,918
14,5 | 0,851
13,8 | 0,792
13,1 | 0,737
12,4 | 0,688
11,7 | 0,642
11,0 | 0,600
10,3 | 0,559
9,7 | 0,521
9,0 | 0,485
8,3 | 0,449
7,6 | 0,414
6,9 | 0,381

Armături şi dispozitive de control

16.63. Armăturile şi dispozitivele de control funcţional cuprind dispozitivele de închidere - deschidere a recipienţilor (buteliilor), de declanşare a deversării dioxidului de carbon, de distribuţie a dioxidului de carbon, de verificare a prezenţei dioxidului de carbon în recipienţi. Acestea trebuie proiectate, realizate şi întreţinute astfel încât să asigure buna funcţionare a instalaţiei şi să fie sigure în exploatare pentru temperaturi cuprinse între -290C şi +66oC, precum şi marcate cu limitele de temperaturi pentru care au fost proiectate.

16.64. Dispozitivele care controlează eliberarea şi distribuţia dioxidului de carbon trebuie să poată fi comandate şi manual în caz de urgenţă. Aceste dispozitive de comandă se amplasează în locuri uşor accesibile operatorilor.

16.65. Robinetele utilizate trebuie să satisfacă condiţiile de exploatare ale instalaţiilor cu dioxid de carbon în ceea ce priveşte temperatura şi debitul, să închidă etanş iar deschiderea să fie totală şi rapidă (pentru a nu provoca blocarea lor prin înghet).

16.66. Robinetele folosite la instalaţiile cu stocare la înaltă presiune şi care sunt menţinute permanent sub presiune, trebuie să reziste la presiuni de minimum 250 bar (robinetele de pe butelii), iar acelea ce nu sunt menţinute permanent sub presiune (robinetele de Iinie) vor avea rezistenţa de cel puţin 150 bar.

16.67. Robinetele folosite la instalaţiile de stocare de joasă presiune trebuie să reziste Ia presiunea de cel puţin 125 bar.

16.68. La punerea în funcţiune, toate robinetele instalaţiilor de stingere cu dioxid de carbon - indiferent de tipul constructiv - se marchează şi sigilează în poziţia normală de utilizare şi se asigură neacţionarea lor de către persoane neautorizate.

16.69. Pentru eliminarea posibilităţilor de declanşare accidentală a instalaţiilor de stingere, pe conductele de alimentare se prevăd obligatoriu armături de închidere-deschidere dublate, sigure în funcţionare.

16.70. Armăturile şi dispozitivele de control funcţional trebuie marcate de producător ca principalele caracteristici tehnice (presiuni, debite, diametre, tensiuni, puteri etc.).

Pe conductele de transport se prevăd robinete "de linie", cu rol de protecţie a incintelor protejate la eventualele declanşări accidentale. La instalaţiile ce folosesc pentru stocarea dioxidului de carbon recipienţi de joasă presiune, robinetul de linie se montează în aval de robinetul manual de pe conducta principală de transport. La instalaţiile cu recipienţi (butelii) de înaltă presiune, robinetul de linie se montează în aval de colectorul bateriei.

16.71. Dacă dintr-un rezervor de joasă presiune sau dintr-o baterie de înaltă presiune se alimentează cu dioxid de carbon incinte de stingere separate, se montează robinete de linie pe fiecare conductă de dirijare a dioxidului de corbon spre incintele de inundare.

16.72. La instalaţiile de înaltă presiune, pe colectorul bateriei se prevede supapa de golire care se menţine deschisă până la presiunea de 2 bar, astfel încât dioxidul de carbon scăpat din butelii prin eventuale neetanşeităţi să fie evacuat în exterior.

Alte elemente ale instalaţiilor fixe de stingere

16.73. Pentru controlul bunei funcţionări a instalaţiilor de stingere se prevăd:

  • aparate locale pentru controlul parametrilor dioxidului de carbon stocat în rezervoare (manometre şi indicatoare de nivel):

  • aparate locale pentru controlul parametrilor instalaţiei de răcire (termometre montate unul la intrarea iar altul la ieşirea evaporatorului) la instalaţiile care folosesc recipienţi de joasă presiune pentru stocarea dioxidului de carbon în stare lichidă;

  • aparatura proprie de control a agregatelor frigorifice (manometre şi termometre, pentru controlul parametrilor agentului frigorific şi a sistemului de ungere), separată de cele menţionate în aliniatul 2.

16.74. Pentru comanda deschiderii robinetelor cu acţionare pneumatică se utilizează aerul comprimat stocat într-un recipient în care se menţine în permanenţă presiunea necesară acţionării. Aerul comprimat va fi furnizat dintr-o sursă sigură (tehnologică sau proprie).

Amplasarea în construcţii a componentelor instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

Amplasarea bateriilor de butelii cu dioxid de carbon la instalaţiile fixe de înaltă presiune

16.75. Se recomandă ca bateriile cu recipienţi (butelii) cu dioxid de carbon să fie amplasate într-o încăpere separată, protejata corespunzător, cu acces uşor din exterior, direct sau dintr-o circulaţie funcţională (coridor, hol etc.). În cazul instalaţiilor de stingere locale montate direct pe utilaje, bateriile cu recipienţi cu dioxid de carbon se pot amplasa şi în secţiile de fabricaţie, cu condiţia ca încăperile sa fie dotate cu instalaţii mecanice de ventilare generală.

16.76. Spaţiile în care se montează bateriile active şi de comandă aferente instalaţiei fixe de stins incendiu cu dioxid de carbon (staţiile de distribuţie), se separă de restul construcţiei. Elementele de separare vor fi CO (incombustibile), cu rezistenţa la foc de minimum 120 minute pentru pereţi şi de 60 minute pentru planşee, iar uşa de acces va fi incombustibilă (CO). Rezistenţa la foc a uşii trebuie să fie minimum 30 minute, dacă accesul nu este direct în exterior. În cazul în care încăperile în care se amplasează bateriile cu recipienţi cu dioxid de carbon au un perete exterior cu ferestre, acestea vor avea geamuri protejate împotriva radiaţiilor solare.

16.77. Încăperile staţiilor de distribuţie a dioxidului de carbon se prevăd cu ventilare natural-organizată (ferestre mobile şi goluri de admisie a aerului), sau cu ventilare mecanică. La staţia de distribuţie se prevede obligatoriu ventilare mecanică de avarie care să asigure un numar de (5 ... 10) schimburi orare de aer. Aspiraţia acestei instalaţii va fi de la partea inferioară a încăperii, iar comanda de acţionare se asigură manual din exterior.

16.78. Structurile metalice ale bateriilor active şi de comandă se montează lângă pereţi, la distanţa de minimum 0,15 m de aceştia. Pe partea de acţionare manuală a bateriilor (faţă de zidurile frontale) şi între baterii se asigură distanţe de 0,80-1,00 m, pentru a permite efectuarea cu uşurinţă a operaţiilor de montaj, verificare şi control a echipamentelor instalaţiei de stingere.

În situaţia montării a câte două baterii spate în spate, se sigură distanţa de 0,15 m între ele şi 0,80 m faţă de bateriile vecine. La stabilirea dispunerii elementelor componente din cadrul staţiei de distribuţie trebuie să se asigure accesul personalului de supraveghere la butelii, precum şi la punctele de comandă ale acestora (cutii, cleme, ventile etc.).

Amplasarea recipientelor cu dioxid de carbon la instalaţii fixe de joasă presiune

16.79. Recipienţii (buteliile) de stocare şi accesoriile acestora trebuie dispuse astfel încât inspectarea, probarea, reîncărcarea şi alte lucrări de întreţinere să se poată face uşor, iar întreruperile de funcţionare să fie minime.

Recipienţii de stocare se amplasează cât mai aproape posibil de incintele protejate, ferite de pericol de foc sau de explozie.

Recipienţii de stocare trebuie protejaţi împotriva fenomenelor meteorologice grele, a deteriorărilor mecanice, coroziunilor chimice sau a altor degradări.

Amplasarea reţelei de conducte pentru transportul şi distribuţia dioxidului de carbon

16.80. Amplasarea elementelor reţelei de transport şi distribuţie a dioxidului de carbon se face astfel încât sa nu afecteze gabaritul căilor de acces şi de evacuare, permiţând circulaţia persoanelor în condiţii de siguranţă.

16.81. Conductele instalaţiei interioare de distribuţie a dioxidului de carbon se montează aparent sau în canale, având acces pentru control. Traseul se alege astfel încât să conducă la pierderi minime de sarcină, iar conductele vor fi bine fixate şi ferite de acţiuni mecanice, termice şi chimice.

Conductele de transport a dioxidului de carbon montate în canale împreună cu conducte de fluide calde sau pozate aerian la mai puţin de 0,50 m de conductele calde, se protejează termic.

16.82. Conductele de transport, distribuţie şi comandă se pozează cu respectarea următoarelor distanţe minime de siguranţă:

  • 0,20 m faţă de cabluri electrice de joasă tensiune:

  • 0,30 m faţă de cabluri cu tensiuni de 1 până la 20 kV (inclusiv);

  • 0,35 m faţă de cabluri cu tensiuni de la 20 până la 35 kV, inclusiv;

  • 0,50 m faţă de conducte calde cu ts [image] 50oC;

  • 0,30m faţă de conducte pentru fluide reci cu ts < 50oC.

Pozarea conductelor de transport a dioxidului de carbon se face obligatoriu deasupra traseelor cablurilor electrice şi sub conductele calde.

Amplasarea armăturilor, dispozitivelor şi echipamentelor

16.83. Toate dispozitivele de acţionare, armăturile pentru eliberarea dioxidului de carbon şi dispozitivele de siguranţă trebuie să fie amplasate, montate şi protejate în mod corespunzător astfel încât să poată fi uşor acţionate, să nu fie supuse la deteriorări mecanice, coroziuni chimice sau alte deteriorări care le-ar scoate din funcţiune.

16.84. Dispozitivele care controlează eliberarea şi distribuţia dioxidului de carbon şi sunt prevăzute cu declanşare manuală în caz de urgenţă (exemplu, robineţii de linie), se grupează pe cât posibil, astfel încât acţionările manuale să se facă dintr-un singur loc sau din cât mai puţine locuri.

16.85. Gurile de aspiraţie ale instalaţiei de ventilare prevăzute pentru evacuarea dioxidului de carbon din staţia de distribuţie sau după caz, după stingere în incinta protejată, se amplasează cât mai aproape de pardoseală.

16.86. Agregatele frigorifice aferente instalaţiilor de stingere de joasă presiune se amplasează în apropierea recipienţilor aferenţi.

Amplasarea duzelor de refulare (deversare) a dioxidului de carbon

16.87. Duzele de refulare se dispun la partea superioară a incintei protejate (sub plafon, pardoseală înaltă, planşeu tehnologic etc,), perpendicular pe suprafaţa de protejat şi la 1/3 din înălţimea incintei, instalate sub un unghi de 45° până la 90o (pentru a asigura umplerea cu dioxid de carbon a spaţiilor inferioare).

16.88. Duzele trebuie dispuse astfel încât produsele care au luat foc să nu fie agitate sau împrăştiate de jetul de dioxid de carbon.

Executarea instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

Condiţii generale

16.89. Subansamblurile şi echipamentele instalaţiei de stingere se transportă ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător şi se depozitează în condiţii de siguranţă.

16.90. Înainte de montarea conductelor şi a celorlalte accesorii aferente acestora, se verifică starea lor, neadmiţându-se trecerea la montaj dacă au deformări sau urme de lovire.

16.91. Montajul şi prima punere în funcţiune a agregatului frigorific, precum şi reglarea ventilului de laminare pentru asigurarea temperaturii în evaporator se realizează conform instrucţiunilor precizate în cărţile tehnice ale utilajelor.

16.92. Producătorii şi, după caz, furnizorii de baterii şi echipamente vor livra odată cu acestea şi piesele de rezervă necesare.

Montarea instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

16.93. Conductele de transport şi de distribuţie a dioxidului de carbon se montează conform prevederilor proiectului şi specificaţiilor producătorului şi se leagă la pământ corespunzător prevederilor normativului I.20. Standardele de referinţă sunt STAS 6616 şi 6119.

Probarea instalaţiilor fixe de stingere

16.94. În toate locurile unde se utilizează dioxidul de carbon ca substanţă de stingere şi există riscul ca oamenii să fie afectaţi, se prevăd indicatoare corespunzătoare de avertizare.

În interiorul incintelor protejate supuse inundării cu dioxid de carbon se afişează vizibil panouri inscripţionate (standard de referinţă

STAS 297/2), cu următorul text:

"ÎN CAZ DE ALARMĂ, INCENDIU SAU DE DEGAJARE A DIOXIDUlUI DE CARBON, PĂRĂSIŢI IMEDIAT INCINTA - PERICOL DE MOARTE".

16.95. Pe feţele exterioare ale uşilor incintelor în care sunt amplasate bateriile de recipienţi (butelii) cu dioxid de carbon, se inscripţionează:

„ATENŢlE ! STRICT INTERZIS ACCESUL PERSOANELOR NEAUTORIZATE.

DEPOZIT DE DIOXID DE CARBON - PERICOL DE MOARTE !".

16.96. În apropierea bateriilor de comandă (pentru instalaţiile de înaltă presiune) sau în camera de comandă (pentru instalaţiile de joasă presiune), la loc vizibil se afişează panouri conţinând:

  • schemele de funcţionare ale instalaţiei;

  • instrucţiunile de exploatare ale instalaţiei;

  • instrucţiunile specifice de protecţie a muncii şi măsurile pentru prevenirea accidentelor umane în timpul şi după inundarea cu dioxid de carbon

Recepţia instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

16.97. Recepţia instalaţiei se face de către comisia constituită în conformitate cu legislaţia în vigoare. Comisia este obligată sa verifice, în afară de prevederile generale, dacă sunt:

  • respectate prevederile privind sistemul de detectare, semnalizare şi stingere cu dioxid de carbon stabilite în proiectele de execuţie şi în documentaţiile tehnice;

  • montate şi puse în funcţiune toate instalaţiile, aparatura şi echipamentele din sistemul de semnalizare şi stingere;

  • predate beneficiarului instrucţiunile de folosire a tuturor aparatelor şi echipamentelor instalaţiei şi s-a instruit personalul de servire a instalaţiei ;

  • stabilite condiţiile şi programul de întreţinere şi verificări periodice, care să asigure funcţionarea corectă a instalaţiei.

Dimensionarea instalaţiilor de stingere a incendiilor cu dioxid de carbon

Debite şi consumuri specifice pentru inundarea totală

16.98. Debitul specific de dioxid de carbon folosit la stingerea incendiilor din spaţii închise utilizând sisteme cu inundare totală depinde de concentraţia minimă de dioxid de carbon necesară pentru fiecare substanţă, concentraţie care se stabileşte volumetric în procente de dioxid de carbon şi aer. Pentru substanţe ce se pot stinge la o concentraţie de până la 34% (volum de C02 în aer), debitul specific are valori de la 0,7 la 1,15 kg/m3, în funcţie de volumul spaţiului protejat.

Debitul specific se determină conform tabelului 16.5.

Tabel 16.5

Debite specifice şi cantităţi minime de CO2 necesare stingerii incendiilor

(substanţe ce se pot stinge la o concentraţie volumică de până la 34% C02 în aer)

Volumul spaţiului protejat [m3] | Debitul specific de dioxid de carbon [kg CO2/m3] | Coeficient de volum [m3/kg CO2] | Intensitatea iniţială de refulare a CO2 [kg CO2/m3] | Cantitatea (masa) minimă necesară [kg]
Pâna la 4,00 | 1,15 | 0,86 | 1,60 | -
4,00-14,00 | 1,07 | 0,93 |  | 4,5
14,00-57,00 | 1,01 | 0,99 |  | 15,1
57,00-127,00 | 0,90 | 1, 11 | 1,34 | 45,4
127,00- 1415,00 | 0,80 | 1,25 |  | 113,5
1415,00 - 2000,00 | 0,77 | 1,30 |  | 1135,0
peste 2000 | 0,70 | 1,43 |  | 1450,0

16.99. Concentraţia minimă de dioxid de carbon necesară stingerii incendiilor pentru diferite substanţe, stabilită volumetric în procente de C02 în aer, este precizată în tabelul 16.6.

Tabel 16.6

Concentraţia volumică minimă de CO2 necesară stingeriiincendiilor pentru diferite substanţe

Denumirea substanţei combustibile* | Concentraţia teoretică minimă de CO2 [%] | Concentraţia minimă de calcul de CO2 [%]
Acetilena, sulfura de carbon | 55 | 66
Acetona, alcool metilic | 26 | 31
Benzen | 31 | 37
Butadiena | 34 | 41
Butan, gazolina, petrol lampant, ulei, lubrifianţi | 28 | 34
Oxid de carbon | 53 | 64
Gaze naturale, ciclopropan | 31 | 37
Etan | 33 | 40
Eter etilic | 38 | 46
Alcool etilic | 36 | 43
Etilena | 41 | 49
Diclorura de etilenă | 21 | 25
Oxid de etilenă | 44 | 53
Benzina | 28 | 34
Hexan, pentan | 29 | 35
Hidrogen | 62 | 74
lzobutan, propan, propilena | 30 | 36
Metan | 25 | 30

* Pentru substanţe neindicate în tabel, în cazul în care se cunoaşte concentraţia de oxigen ,,O2" în procente, concentraţia de dioxid de carbon la care arderea încetează se poate calcula cu relaţia:

%

16.100. Pentru substanţele la care este necesară o concentraţie de CO2 în aer de peste 34%, debitul specific de dioxid de carbon indicat în art.16.98 se amplifică cu un coeficient de corecţie „k”, a cărui valoare este dată în tabelul 16.7.

Tabel 16.7

Valorile coeficientului de corecţie „K” în funcţie de concentraţia de stingere

Concentraţia de stingere cu dioxid de carbon [%] | 34 | 40 | 45 | 50 | 55 | 60 | 67 | 70 | 75 | 80
Coeficientul de corec ţie [K] | 1,00 | 1,20 | 1,40 | 1,60 | 1,85 | 2,15 | 2,45 | 2,80 | 3,25 | 3,75

16.101. La stingerea incendiilor în spaţiile cu temperatură ridicată (peste 93°C) sau cu temperatura joasă (sub 18°C), cantitatea (masa) de dioxid de carbon se măreşte cu:

  • 1 % la fiecare 2,7°C peste 93°C;

  • 1 % la fiecare 0,6°C sub temperatura de 18ºC.

16.102. Pentru spaţiile cu substanţe combustibile care ard mocnit, debitul (consumul) specific de dioxid de carbon în condiţiile unei bune etanşări a spaţiului respectiv,se alege, după caz între 1,33 şi 2,67 m3, după cum este indicat în tabelul 16.8.

Tabel 16.8

Debitul (consumul) specific de CO2 pentru stingerea unui incendiu mocnit

Denumirea materialului care arde | Consumul specific de dioxid de carbon, is [kg/m3]
Echipament electric fără ulei, izolaţia conductoarelor electrice | 1,33
Maşini electrice mici, canale şi tuneluri de cable (volumul încăperii până la 60,000m3) | 1,60
Arhive | 2,00
Depozite de blănuri, colectoare de praf | 2,67

16.103. Pentru stingerea incendiilor la generatoare electrice consumul de C02 (kg), în funcţie de volumul spaţiului protejat şi timpul necesar menţinerii unei concentraţii minime de stingere, este dat în tabelul 16.9.

Tabel 16.9

Consumul de CO2 (kg) pentru stingerea incendiilor la generatoare electrice

(pentru concentraţii volumice minime de 30% CO2 în aer)

Consumul de CO2 [kg] | Volumul spaţiului protejat (m3), corespunzător timpului de menţinere a concentraţiei de dioxid de carbon pentru stingere [min]
 | 5 | 10 | 15 | 20 | 30 | 40 | 50 | 60
45 | 34,0 | 28,3 | 22,7 | 17,0 | 14,2 | 11,3 | 8,5 | 5,7
68 | 51,0 | 42,5 | 34,0 | 28,3 | 21,2 | 17,0 | 14,2 | 11,3
91 | 63,0 | 55,2 | 45,3 | 36,8 | 28,3 | 24,7 | 18,4 | 14,2
113 | 93,4 | 69,3 | 56,6 | 46,7 | 36,8 | 29,7 | 22,7 | 17,0
136 | 130,3 | 87,8 | 66,0 | 56,6 | 46,7 | 36,8 | 28,3 | 19,8
159 | 172,7 | 116,1 | 84,9 | 70,8 | 56,6 | 46,7 | 34,0 | 25,5
181 | 218,0 | 153,0 | 107,6 | 89,2 | 70,8 | 56,6 | 45,3 | 34,0
214 | 262,0 | 192,5 | 138.7 | 113,3 | 87,8 | 73.6 | 59,5 | 45,3
227 | 315.8 | 229,4 | 172,7 | 141,6 | 110,4 | 93,4 | 79,3 | 62,3
249 | 348,3 | 269.0 | 209,5 | 172,7 | 138,7 | 119,0 | 102,0 | 87,8
272 | 393,6 | 308,7 | 243,5 | 204,0 | 170,0 | 147,2 | 127,4 | 110,4
295 | 436,1 | 348,3 | 279,0 | 235,0 | 199,6 | 175,6 | 155,7 | 136,0

Debite şi consumuri specifce de dioxid de carbon pentru stingerea locală a incendiului

16.104. La instalaţiile care utilizează sistemul stingerii locale se iau în calcul următoarele valori:

  • minimum 8 kg CO2 pentru fiecare m2 de suprafaţă de lichid combustibil;

  • 6 kg CO2 la fiecare m2 de suprafaţă a instalaţiilor sau a utilajelor.

Lungimea jetului de dioxid de carbon are valorile din tabelul 16.10.

Tabel 16.10

Lungimea jetului de dioxid de carbon în funcţie de diametrul duzei

(Ia presiune joasă)

Diametrul duzei [mm] | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 14
Lungimea jetului [m] | 1,20 | 1,40 | 1,60 | 1,80 | 2,00 | 2,20 | 2,40 | 2,60 | 2,70 | 3,00

16.105. Timpul de refulare a dioxidului de carbon nu va depăşi 60 secunde, iar timpul de menţinere a concentraţiei de stingere va fi de minimum 20 minute.

Determinarea cantităţii (masei) totale de dioxid de carbon necesară stingerii incendiului

16.106. La determinarea cantiţătii (masei) totaIe de dioxid de carbon necesară stingerii incendiului se ţine seama de necesitatea realizării concentraţiei de dioxid de carbon, respectiv de debitul specific, de timpul în care substanţa de stingere trebuie refulată şi de volumul spaţiului protejat.

16.107. Volumul de calcul al spaţiului protejat reprezintă diferenţa între volumul total al spaţiului respectiv şi volumul echipamentelor, mobilierului etc. montate în interior.

Determinarea număruiui de butelii necesare instalaţiilor fixe de înaltă presiune

16.108. Fiecare incintă protejată, va fi asigurată cu câte o baterie activă principală şi după caz, o baterie activă de rezervă. Pentru protecţia a maximum 5 incinte, între care este exclusă posibilitatea de propagare a focului, se admite prevederea de baterii active principale şi după caz, baterii active de rezervă comune, dimensionate pentru a asigura stingerea incendiului la cea mai mare incintă protejată.

16.109. Pentru cazuri deosebite, când importanţa obiectivului sau riscul de incendiu ori de explozie necesită măsuri de protecţie severe, se prevăd baterii active principale şi baterii active de rezervă independente pentru fiecare incintă. Dacă este exclusă posibilitatea de propagare a focului de la o incintă protejată la alta şi în această situaţie se admite folosirea în comun a bateriei active de rezervă pentru maximum două incinte protejate. Bateriile active de rezervă vor conţine aceiaşi cantitate de dioxid de carbon ca şi bateriile active principale.

16.110.În cazul în care pentru protecţia unei incinte rezultă necesare mai multe baterii active principale, acestea pot fi grupate pe un colector comun. Este permisă folosirea bateriilor active principale pentru protecţia mai multor incinte, cu condiţia ca instalaţia să fie astfel dispusă şi comandată încât fiecare incintă de stingere să poată fi inundată cu dioxid de carbon fără să le afecteze pe celelalte.

Dimensionarea recipienţilor de stocare la instalaţiile de joasă presiune

16.111. Recipienţii pentru stocarea dioxidului de carbon se calculează ţinând cont de cantitatea (masa) de dioxid de carbon necesară pentru stingere, volumul total al recipienţilor şi masa specifică a dioxidului de carbon lichid. După caz, pentru fiecare recipient operativ se prevede câte un recipient de rezervă.

Dimensionarea agregatelor frigorifice şi a termoizolaţiei rezervoarelor de stocare a dioxidului de carbon

16.112. Dimensionarea agregatelor frigorifice şi a termoizolaţiei rezervoarelor de stocare a dioxidului de carbon se efectuează pe baza puterii frigorifice a instalaţiei respective.

Dimensionarea conductelor pentru dioxidul de carbon

16.113. La dimensionarea conductelor pentru transportul dioxi-dului de carbon se au în vedere următoarele:

  • evitarea formării dopurilor de zăpadă carbonică în conducte şi la deversare;

  • starea bifazică (lichidă şi gazoasă) a dioxidului de carbon în recipiente şi pe conducte:

  • debitul de curgere:

  • presiunea dioxidului de carbon în conductă;

  • compactitatea dioxidului de carbon la capătul conductei;

  • coeficientul de rezistenţă hidraulică specifică a conductei:

  • lungimea conductei.

16.114. Pentru instalaţii de înaltă presiune debitul se determină luând în considerare presiunea medie de stocare de 51,7 bar (pentru depozitare normală la temperatura de 21ºC ). Debitele de descărcare prin duze au valorile din tabelul 16.2. Presiunea de calcul Ia duze trebuie să fie mai mare de 13,8 bar.

16.115. Diametrul conductelor de distribuţie se determină în funcţie de debitul de dioxid carbon refulat prin distribuitor, de debitul de dioxid de carbon refulat în spaţiul protejat cu volumul cel mai mare şi de diametrul conductei principale (sau al distribuitorului).

16.116. La instalaţiile de înaltă presiune diametrul conductei de transport (conducta magistrală, colector) se poate determina cu aproximaţie, ţinând cont de diametrul conductei principale, de diametrul nominal al capului de debitare al buteliei şi de numărul buteliilor de lucru.

16.117. Pentru instalaţii de joasă presiune debitul se determină luând în considerare presiunea medie de stocare de 20,7 bar în timpul descărcării. Presiunea de calcul la duze trebuie să fie mai mare de 8,6 bar. Debitul de deversare pentru duze este indicat în tabeluI16.3.

16.118. Pentru dimensionarea conductelor principale de transport ale instalaţiilor cu dioxid de carbon de joasă presiune se poate utiliza orientativ tabelul 16.11, în care sunt date valorile debitelor de transport pentru diverse diametre şi lungimi de conducte.

16.119. Pentru sistemele instalaţiilor cu dioxid de carbon de joasă presiune, dacă o parte din spaţiul protejat trebuie inundat total iar o parte prin stingere locală, debitul de deversare pentru partea de inundare totală trebuie să asigure concentraţia necesară într-un timp care să nu fie mai mare decât timpul de deversare folosit de partea sistemului de stingere locală.

Tabel 16.11

Diametrele conductelor principale de transport ale instalaţiilor de joasă presiune, pentru diferite valori ale debitelor de CO2 (kg/min) şi lungimi ale conductelor (m)

Diametrul interior (diametrul nominal) [mm] | Lungimile conductelor [m]
 | 15 | 30 | 60 | 90 | 120 | 150 | 180 | 210
 | Debite de dioxid de carbon [kg/min]
15 | 36 | 28 |  |  |  |  |  |
20 | 75 | 61 | 48 |  |  |  |  |
25 | 136 | 113 | 88 | 75 |  |  |  |
32 | 76 | 231 | 183 | 156 |  |  |  |
40 | 400 | 340 | 272 | 234 | 209 |  |  |
50 | 703 | 612 | 508 | 444 | 400 | 363 |  |
70 | 1040 | 930 | 794 | 694 | 621 | 575 |  |
80 | 1720 | 1540 | 1340 | 1180 | 1078 | 1005 | 934 |
100 | 3170 | 2900 | 2560 | 2315 | 2130 | 2000 | 1855 |
125 | 5220 | 4900 | 4350 | 3990 | 3690 | 3490 | 3260 | 1755
150 | 7600 | 7260 | 6570 | 6070 | 5670 | 5390 | 5040 | 3080
150 | 7600 | 7260 | 6570 | 6070 | 5670 | 5390 | 5040 | 4800
*Durata de deversarea a substanţei de stingere, de regulă, nu trebuie să depăşească 60 secunde

Verificarea debitelor de curgere şi calculul pierderilor de sarcină în conductele instalaţiilor cu dioxid de carbon

16.120. Debitul de dioxid de carbon, la curgerea bifazică în conducte, se determină cu relaţia:

[kg/min]

în care:

Q - este debitul de C02 la curgere bifazică în conductă, [kg/min];

D - diametrul interior al conductei, [mm];

Y; Z - factorii care depind de presiunea din recipiente (butelii) şi

conducte;

L = l + le - lungimea totală, egală cu suma între lungimea fizică (l) a conductei şi lungimea echivalentă rezistenţelor locale (le), [mm].

Relaţia de mai sus scrisă sub forma:

este transpusă grafic în nomogramele din figurile 16.2 şi 16.3 din Anexa nr.17.

În tabelul 16.12. sunt date valorile factorilor Y şi Z în funcţie de presiune, pentru cazul stocării dioxidului de carbon la presiunea de 51,7 bar în instalaţii de înaltă presiune, iar în tabelul 16.13, sunt precizate valorile factorilor Y şi Z în funcţie de presiune, pentru cazul stocării dioxidului de carbon la presiunea de 20,7 bar în instalaţii de joasă presiune.

În tabelul 16.14, sunt date valorile lui D 1,25 şi D2 pentru diferite valori ale diametrelor (D) ale conductelor.

Tabel 16.12

Valorile factorilor Y şi Z în funcţie de presiune, pentru cazul stocării la presiunea de 51,7 bar, în instalaţii de înaltă presiune

Presiunea [bar] | Y | Z
51,7 | 0 | 0
50,0 | 1200 | 0,0825
48,3 | 2300 | 0,165
46,5 | 3320 | 0,249
44,8 | 4280 | 0,333
43,1 | 5130 | 0,417
41,4 | 5960 | 0,501
39,6 | 6710 | 0,585
37,9 | 7370 | 0,672
36,2 | 7980 | 0,760
34,5 | 8530 | 0,849
32,8 | 9060 | 0,939
31,0 | 9530 | 1,033
29,3 | 9970 | 1,132
27,6 | 10400 | 1,237
25,9 | 10740 | 1,350
24,1 | 11020 | 1,479
22,4 | 11410 | 1,629
20,7 | 11560 | 1,844
17,2 | 11950 | 2,164
13,8 | 12150 | 2,623

Tabel 16.13

Valorile factorilor Y şi Z în funcţie de presiune, pentru cazul stocării la presiunea de 20,7 bar în instalaţii de joasă presiune

Presiunea [bar] | Y | Z
20,7 | 0 | 0
20,0 | 603 | 0,12
19,3 | 1138 | 0,24
18,6 | 1613 | 0,36
17,9 | 2033 | 0,48
17,2 | 2406 | 0,60
15,5 | 3163 | 0,90
13,8 | 3723 | 1,20
12,0 | 4137 | 1,50
10,3 | 4443 | 1,80
8,7 | 4670 | 2,11
6,9 | 4837 | 2,41

Tabel 16.14

Valorile lui D1,25 şi D2 pentru diferite valori ale diametrelor (D) conductelor

Diametrul nominal [inch] | Diametrul interior [inch] | D1,25 | D2
½ | 0,622 | 0,5521 | 0,3869
¾ | 0,824 | 0,7850 | 0,6790
1 | 1,049 | 1,0615 | 1,1000
1 | 0,957 | 0,9465 | 0,9158
1 ¼ | 1,380 | 1,4960 | 1,9040
1 ¼ | 1,278 | 1,3590 | 1,6330
1 ½ | 1.610 | 1,8130 | 2,5920
1 ½ | 1,500 | 1,6600 | 2,2500
2 | 2,067 | 2,4750 | 4,2720
2 | 1,939 | 2,2880 | 3,7600
2 ½ | 2,469 | 3,0900 | 6,0960
2 ½ | 2,323 | 2,8650 | 5,3960
3 | 3,068 | 4,0600 | 9,4130
3 | 2,900 | 3,7900 | 8,4100
4 | 4,026 | 5,7100 | 16,2100
4 | 3,826 | 5,3400 | 14,6400
5 | 5,047 | 7,5400 | 25,4700
5 | 4,813 | 7,1400 | 23,1600
6 | 6,065 | 9,5000 | 36,7800
6 | 5,761 | 8,9200 | 33,1900

16.121. Verificarea debitelor de curgere a dioxidului de carbon în conducte se efectuează cu ajutorul nomogramelor din Anexa nr.17, figura 16.2 pentru instalaţii cu CO2 de înaltă presiune (presiunea de depozitare 51,7 bar) şi respectiv figura 16.3 pentru instalaţii cu CO2 de joasă presiune (presiunea de depozitare 20,7 bar).

16.122. Pierderile totale de sarcină la curgerea dioxidului de carbon în conducte se determină ca suma dintre pierderile de sarcină liniare şi locale.

Pentru calculul pierderilor de sarcină liniare se folosesc valorile rezistenţelor specifice ale conductelor cu diametre diferite, determinate pentru diferite rugozităti ale acestora şi redate în tabelul 16.15.

Tabel 16.15

Valorile rezistenţelor specifice (A) ale conductelor de diametre diferite, determinate pentru diferite rugozităţi ale acestora

Diametrul (mm) |  | Rezistenţa specifică (A) (106 s2/m6)
Nominal | De calcul | Rugozitate maximă | Rugozitate medie | Rugozitate minimă
20 | 20,25 | 1,643 | 1,15 | 0,98
25 | 26,00 | 0,4367 | 0,306 | 0,261
32 | 34,75 | 0,09386 | 0,0656 | 0,059
40 | 40,00 | 0,04453 | 0,0312 | 0,0277
50 | 52,00 | 0,01108 | 0,0078 | 0,00698
70 | 67,00 | 0,002893 | 0,00202 | 0,00187
80 | 79,50 | 0,001168 | 0,00082 | 0,000755
100 | 105,00 | 0,0002874 | 0,000187 | -
125 | 130,00 | 0,0008083 | 0,0000605 | -
150 | 155,00 | 0,00003395 | 0,0000238 | -

16.123. Pentru determinarea pierderilor locale de sarcină în fitinguri şi armături se folosesc lungimi echivalente de conducte de dimensiuni corespunzătoare, care se adaugă lungimilor fizice ale conductelor. Aceste lungimi echivalente au valorile din tabelele 16.16. şi 16.17. Lungimea echivalentă a robinetului buteliei trebuie să includă tubul sifon, robinetul, capul de deversare şi legătura flexibilă de legare la colector.

Tabel 16.16

Lungimi echivalente rezistenţelor locale pentru fitinguri şi armături de ţevi filetate (exprimate în metri)

Diametrul ţevii [inch] | Cot din ţeavă la 45° | Cot din ţeavă la 90° | Cot de 90° cu teu de scurgere | Teuri cu ramificaţie egală | Cuplaje sau robinete cu sertar
3/8 | 0,18 | 0,40 | 0,24 | 0,82 | 0,09
½ | 0,24 | 0,52 | 0,30 | 1,04 | 0,12
¾ | 0,30 | 0,67 | 0,43 | 1,37 | 0,15
1 | 0,40 | 0,85 | 0,55 | 1,74 | 0,18
1 ½ | 0,52 | 1,13 | 0,70 | 2,29 | 0,24
1 ½ | 0,61 | 1,31 | 0,82 | 2,65 | 0,27
2 | 0,80 | 1,68 | 1,07 | 3,41 | 0,37
2 ½ | 0,94 | 2,01 | 1,25 | 4,08 | 0.43
3 | 1,16 | 2,50 | 1,55 | 5,06 | 0,55
4 | 1,51 | 3,26 | 2,04 | 6,64 | 0,73
5 | 1,92 | 4,10 | 2,56 | 8,35 | 0,91
6 | 2,32 | 4,94 | 3,08 | 10,0 | 1,07

Tabel 16.17

Lungimi echivalente rezistenţelor locale pentru fitinguri şi armături de ţevi sudate (exprimate în metri)

Diametrul ţevii [inch] | Cot din ţeavă la 45° | Cot din ţeavă la 90º | Cot de 90º cu teu de scurgere | Teuri cu ramificaţie egală | Robinete cu sertar
3/8 | 0,06 | 0,21 | 0,15 | 0,49 | 0,09
½ | 0,09 | 0,24 | 0,21 | 0,64 | 0,12
¾ | 0,12 | 0,34 | 0,27 | 0,85 | 0,15
1 | 0,15 | 0,43 | 0,34 | 1,07 | 0,18
1 ¼ | 0,21 | 0,55 | 0,46 | 1,40 | 0,24
1 ½ | 0,24 | 0,64 | 0,52 | 1,65 | 0,27
2 | 0,30 | 0,85 | 0,67 | 2,10 | 0,37
2 ½ | 0,37 | 1,01 | 0,82 | 2,50 | 0,43
3 | 0,46 | 1,25 | 1,00 | 3,11 | 0,55
4 | 0,61 | 1,65 | 1,34 | 4,08 | 0,73
5 | 0,76 | 2,04 | 1,68 | 5,12 | 0,91
6 | 0,91 | 2,47 | 2,01 | 6,16 | 1,07

16.124. Pierderile totale de sarcină (liniare şi locale), pe traseul principal de alimentare cu dioxid de carbon trebuie să fie mai mici, cel mult egale, cu sarcina disponibilă, determinată pe baza căderii de presiune admisă. La stabilirea sarcinii disponibile, se ţine seama, după caz, de coeficienţii de corecţie pentru diferenţa de înălţime, ale căror valori sunt în tabelul 16.18.

Tabel 16.18

Valorile coeficienţilor de corecţie pentru diferenţa de înălţime

Sisteme de joasă presiune |  | Sisteme de înaltă presiune
Presiune medie în conductă | Corecţia de elevaţie | Presiunea medie în conductă | Corecţia de elevaţie
[bar] | [bar/m] | [bar] | [bar/m]
20,7 | 0,100 | 51,7 | 0,080
19,3 | 0,078 | 48,3 | 0,068
17,9 | 0,060 | 44,8 | 0,058
16,5 | 0,047 | 41,4 | 0,049
15,2 | 0,037 | 37,9 | 0,040
13,8 | 0,030 | 34,5 | 0,034
12,4 | 0,024 | 31,0 | 0,028
11,0 | 0,019 | 27,6 | 0,024
9,6 | 0,015 | 24,1 | 0,019
8,3 | 0,012 | 20,7 | 0,016
6,9 | 0,009 | 17,2 | 0,012
 |  | 13,8 | 0,009

Dimensionarea duzelor de deversare a dioxidului de carbon

16.125. Debitul duzei de deversare este precizat în tabelul 16.2, pentru instalaţii de înaltă presiune şi în tabelul 16.3, pentru instalaţii de joasă presiune.

16.126. Suprafaţa totală a orificiilor de debitare ale duzelor trebuie să fie egală cu minimum 90% din suprafaţa secţiunii utile a conductelor la lungimi de distribuţie până la 100 m şi minimum 80% pentru conducte de lungimi mai mari.

Se recomandă ca diametrul orificiului de debitare al duzei să fie:

  • 7 - 9 mm pentru încăperi cu volum până la 500 m3;

  • 10 - 11 mm pentru încăperi cu volum de la 500 m3 la 1000 m3;

  • 12 - 14 mm pentru încăperi cu volume peste 1000 m3.

[top]

17. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU AZOT (IG - 100)

Echiparea tehnică a clădirilor cu instalaţii fixe de inertizare şi stingere a incendiilor cu azot

Sisteme de inertizare şi stingere a incendiilor cu azot

17.1. Proprietăţile azotului, mecanismul stingerii incendiului cu azot şi domeniile recomandate pentru instalaţiile cu azot sunt prezentate în anexa nr.18.

17.2. Instalaţiile de inertizare şi/sau de stingere a incendiilor cu azot se diferenţiază după următoarele criterii principale:

  • felul acţiunii de inertizare:

  • felul acţiunii de stingere;

  • modul acţionării instalaţiilor:

  • felul comenzii acţionării.

17.3. Din punctul de vedere al acţiunii de inertizare, instalaţiile cu azot pot fi:

  • prin sifonare - la care azotul este introdus în spaţiul de vapori al incintei sau al echipamentului tehnologic pe măsură ce se evacuează lichidul din incintă sau echipament;

  • prin vacuumare - la care azotul este introdus în incinte sau echipamente tehnologice în care există lichide inflamabile şi în care amestecurile de vapori-aer se află la presiuni mai mici decât presiunea atmosferică;

  • prin presiune - la care azotul este introdus sub presiune în incinte sau echipamentul tehnologic:

  • în flux continuu - la care azotul este introdus şi evacuat în flux continuu din incinta sau echipamentul tehnologic realizând circulaţia azotului în incintă şi/sau echipament.

17.4. Din punct de vedere al acţiunii de stingere, instalaţiile cu azot pot fi:

  • pentru stingere prin inundaţie totală;

  • pentru stingere locală (pe suprafeţe restrânse).

17.5. Acţionarea instalaţiilor fixe de stingere a incendiilor cu azot poate fi automată şi/sau manuală.

17.6. Comenzile de acţionare automată ale instalaţiilor fixe de stingere a incendiului cu azot pot fi:

  • pneumatice;

  • mecanice;

  • electrice;

  • mixte.

17.7. Inertizarea incintelor şi a echipamentelor tehnologice cu azot se poate realiza prin:

  • introducerea continuă a unui debit constant de azot în incinta sau echipamentul respectiv;

  • introducerea discontinuă a unui debit variabil de azot se poate pentru menţinerea unei presiuni superioare celei atmosferice.

17.8. Stingerea în volum (inundare totală) sau pe suprafaţă restrânsă (stingerea locală) se realizează prin refularea azotului în incintele protejate, la presiunea de (4...6) bar, prin reţele de distribuţie şi duze de refulare.

Riscuri

17.9. Pentru concentraţii volumice uzuale de azot în aer necesare stingerii incendiului (43,7%) nu există riscuri majore pentru persoane. Indicele NOAEL (nici un efect advers observabil) corespunde unei concentraţii volumice de azot în spaţiul protejat de 43%, determinat la o concentraţie volumică minimă de oxigen de 12% iar indicele LOAEL (cel mai mic efect advers observabil) corespunde la o concentraţie volumică de azot în spaţiul protejat de 52%, respectiv la o concentraţie volumică minimă de oxigen de 10%.

17.10. La concentraţii volumice ale azotului în aer mai mari de 78%, aerul devine toxic şi prezintă riscuri pentru persoane.

Componentele instalaţiilor fixe de stingere cu azot

17.11. Instalaţiile fixe de stingere a incendiului cu azot se compun, în principal, din:

  • sursa de alimentare cu azot;

  • instalaţia de reducere a presiunii;

  • dispozitive de acţionare;

  • reţeaua de distribuţie cu duze de refulare a azotului în spaţiul protejat;

  • dispozitive de avertizare a oamenilor;

  • dispozitive de semnalizare a intrării în funcţiune a instalaţiei (intrarea în funcţiune a instalaţiei se face după avertizarea şi evacuarea oamenilor).

17.12. Sursele de alimentare cu azot ale instalaţiilor fixe de stingere a incendiului sunt:

  • rezervoare de înmagazinare la presiunea de (6 ... 8) bar (pentru azotul provenit din fracţionarea aerului în instalaţii tehnologice):

  • recipienţi (butelii) de azot la presiuni de 135 şi 200 bar.

Lungimea conductei de la rezervoarele sau buteliile de azot până la distribuitor nu trebuie să depăşească 200 m.

Dimensionarea instalaţiilor de stingere a incendiilor cu azot

17.13. Concentraţia volumică procentuală de azot necesar stingerii incendiului, determinată pentru heptan, este de 33,6% iar concentraţia volumică minimă de proiectare (de calcul) pentru stingerea incendiului, este de 43,7% (conform standardului ISO/FDIS 14520-13:2000 (E)).

17.14. Volumul de azot, la starea de referinţă corespunzătoare temperaturii de 20° C şi presiunii de 1,013 bar, necesar pentru stingerea incendiului, Vs [m3], se determină cu relaţia:

în care:

V - este volumul net al spaţiului protejat [m3];

C - concentraţia volumică procentuală de azot necesar stingerii incendiului, la temperatura din spaţiul protejat, t [°C] şi presiunea de 1,013 bar abs., [%];

VR- volumul specific al azotului la starea de referinţă, [m3/kg];

v - volumul specific al azotului, la presiunea de 1,013 bar şi temperatura, t [°C], din spaţiul protejat, determinat cu relaţia:

unde:

k1=0,79968
şi k2=0,00293 sunt constante
specifice azotului;

t - temperatura de calcul din spaţiul protejat, [°C].

17.15. Valorile volumului specific al azotului, v [m3/kg], la diferite temperaturi, t [°C], precum şi valorile raportului Vs / V [m3 azot /m3] la diferite valori de proiectare ale concentraţiei volumice procentuale, C [%], necesară stingerii incendiului, sunt date în tabelul 17 .1.

Tabel 17.1

Valorile volumului specific al azotulul, v [m3/kg], la diferite temperaturi t [°C], precum şi valorile raportului Vs / V [m3 azot /m3], la diferite valori de proiectare ale concentraţiei volumice procentuale, C [%], necesar stingerii incendiului

(standard internaţional de referinţă ISO/FDIS 14520 - 13: 2000 (E))

Temperatura | Volumul specific | Volumul de azot, Vs [m3], necesar stingerii incendiului, raportat la unitatea de volum net, V[m3], al spaţiului protejat Vs/V [m3 azot/m3],
 |  | Concentraţia volumică procentuală de proiectare, necesară stingerii incendiului C[%]
t | v |
°C | m3/kg | 34% | 38% | 42% | 46% | 50% | 54% | 58% | 62%
-40 -35 -30 -25 -20 | 0,6825 0,6971 0,7118 0,7264 0,7411 | 0,523 0,512 0,501 0,491 0,481 | 0,601 0,589 0,576 0,565 0,554 | 0,685 0,671 0,657 0,644 0,631 | 0,775 0,759 0,743 0,728 0,714 | 0,872 0,853 0,836 0,819 0,803 | 0,977 0,956 0,936 0,917 0,899 | 1,091 1,068 1,046 1,025 1,005 | 1,022 1,191 1,167 1,143 1,121
-15 -10 -5 0 5 | 0,7557 0,7704 0,7850 0,7997 0,8143 | 0,472 0,463 0,454 0,446 0,438 | 0,543 0,533 0,523 0,513 0,514 | 0,619 0,607 0,596 0,585 0,574 | 0,700 0,686 0,674 0,661 0,649 | 0,787 0,772 0,758 0,744 0,731 | 0,882 0,865 0,849 0,833 0,818 | 0,985 0,966 0,948 0,931 0,914 | 1,099 1,078 1,058 1,038 1,020
10 15 20 25 30 | 0,8290 0,8436 0,8583 0,8729 0,8876 | 0,430 0,423 0,416 0,409 0,402 | 0,495 0,486 0,478 0,470 0,462 | 0,564 0,554 0,545 0,536 0,527 | 0,638 0,627 0,616 0,606 0,596 | 0,718 0,705 0,693 0,682 0,670 | 0,804 0,790 0,777 0,763 0,751 | 0,898 0,883 0,868 0,853 0,839 | 1,002 0,984 0,968 0,951 0,936
35 40 45 50 55 | 0,9022 0,9169 0,9315 0,9462 0,9608 | 0,395 0,389 0,383 0,377 0,371 | 0,455 0,447 0,440 0,434 0,427 | 0,518 0,510 0,502 0,494 0,487 | 0,586 0,577 0,568 0,559 0,550 | 0,659 0,649 0,639 0,629 0,619 | 0,739 0,727 0,715 0,704 0,694 | 0,825 0,812 0,799 0,787 0,775 | 0,920 0,906 0,891 0,878 0,864
60 65 70 75 80 | 0,9755 0,9901 1,0048 1,0194 1,0341 | 0,366 0,360 0,355 0,350 0,345 | 0,421 0,414 0,408 0,402 0,397 | 0,479 0,472 0,465 0,459 0,452 | 0,542 0,534 0,526 0,519 0,511 | 0,610 0,601 0,592 0,584 0,575 | 0,683 0,673 0,663 0,654 0,645 | 0,763 0,752 0,741 0,730 0,720 | 0,851 0,839 0,827 0,815 0,803
85 90 95 100 | 1,0487 1,0634 1,0780 1,0927 | 0,340 0,335 0,331 0,326 | 0,391 0,386 0,384 0,375 | 0,446 0,440 0,434 0,428 | 0,504 0,497 0,491 0,484 | 0,567 0,559 0,552 0,544 | 0,636 0,627 0,618 0,610 | 0,710 0,700 0,691 0,681 | 0,792 0,781 0,770 0,760

17.16. Timpul necesar pentru asiguarea concetraţiei minime de azot necesară stingerii incendiului este de 1,5 la 3 minute, iar timpul de menţinere a acestei concentraţii este de 20 minute.

Executarea instalaţiilor de stingere a incendiilor cu azot

Condiţii generale

17.17. Înainte de montarea echipamentelor, aparatelor, conductelor şi a accesoriilor acestora, se va verifica starea lor de integritate. Ele nu trebuie să prezinte deformări, urme de loviri etc.

17.18. Rezervoarele şi recipienţii (buteliile) cu azot, precum şi distribuitorul instalaţiei se amplasează în încăperi uşor accesibile, ferite de radiaţii termice.

Buteliile cu azot se avizează de către ISCIR.

17.19. Traseele conductelor cu azot trebuie să nu intersecteze traseele altor conducte prin care circulă fluide care pot contamina sistemul.

17.20. Conductele cu azot se execută din ţevi din otel care trebuie să aibă suprafaţa interioară netedă. În cazul montării în spaţii cu agenţi corosivi, conductele se protejează împotriva coroziunii.

17.21. Recipienţii (buteliile) sub presiune şi armăturile aferente trebuie să fie autorizate de către ISCIR, conform prescripţiilor tehnice.

17.22. Se iau măsuri de evitare a înfundării conductelor şi a duzelor cu impurităţi care ar bloca transportul şi distribuţia azotului, precum şi refularea acestuia în incinta protejată.

17.23. Conductele de transport şi distribuţie se leagă la pământ conform prevederilor normativului I.20. Standardele de referinţă sunt STAS 6616 şi 6119

Montarea instalaţiilor de stingere a incendiilor cu azot

17.24. Echipamentele, aparatele, dispozitivele de acţionare, reţeaua de conducte şi armăturile instalaţiei cu azot, trebuie să fie amplasate, montate şi protejate astfel încât să fie uşor acţionate şi să nu fie supuse deteriorării mecanice, coroziunii sau altor acţiuni care le-ar putea scoate din funcţiune.

17.25. După montarea reţelei de distribuţie şi înainte de montarea duzelor, conductele se curăţă de impurităţi prin suflare cu aer comprimat. La montarea duzelor de refulare se va urmări ca acestea să nu se înfunde, deformeze etc.

Probarea instalaţiilor de stingere a incendiilor cu azot

17.26. După montarea instalaţiilor cu azot, se efectuează probele de rezistenţă la presiune şi de etanşeitate cu aer comprimat.

Probele de funcţionare constau în controlul funcţionării dispozitivelor

de comandă, a dispozitivelor de alarmă, a aparatelor şi armăturiior montate pe reţeaua de conducte. În cadrul probei de funcţionare se verifică acţionarea instalaţiei atât local, cât şi de la distanţă (dacă este cazul).

17.27. Se verifică etanşeitatea spaţiului protejat supus inundării totale cu azot pentru stingerea incendiului, aplicând Testul de presurizare cu ventilare prin uşă pentru determinarea timpului probabil de retenţie a azotului.

Recepţia instalaţiilor de stingere a incendiilor cu azot

17.28. La încheierea probelor de recepţie se va efectua şi instruirea personalului de exploatare şi întreţinere a instalaţiilor de stingere a incendiilor cu azot.

Recepţia lucrărilor se face de către comisia de recepţie constituită conform prevederilor legale.

[top]

18. INSTALAŢII FIXE DE STINGERE A INCENDIILOR, CU SUBSTANŢE DE TIP FM 200 (HFC - 227EA)

Echiparea tehnică a clădirilor cu instalaţii fixe de stingere a incendiilor cu substanţa HFC-227ea

Sisteme de stingere a incendiilor cu substanţa HFC - 227ea

18.1. Proprietăţile substanţei de stingere HFC-227ea, mecanismul stingerii incendiilor cu această substanţă şi domeniile recomandate pentru instalaţiile de stingere a incendiilor cu HFC - 227ea, sunt prezentate în anexa nr.19.

18.2. Instalaţiile fixe de stingere a incendiilor cu HFC - 227ea se pot utiliza în sistem de:

  • inundare totală;

  • stingere locală.

18.3. Sistemul de inundare totală este folosit pentru stingerea incendiilor în spaţii închise, iar atunci când nu sunt îndeplinite condiţiile necesare se utilizează sistemul de stingere locală.

Riscuri

18.4. Prin mecanismul de stingere a incendiului cu HFC - 227ea are loc descompunea unor molecule, iar produsul de descompunere esenţial este HF (hidrogen fluorurat).

18.5. Pericolul asociat cu produşii de descompunere ai HFC - 227ea depinde de concentraţia de HF din incinta protejată şi care, în principal, este funcţie de:

  • raportul dintre mărimea incendiului şi volumul spaţiului protejat;

  • timpul de ardere (perioada cuprinsă între izbucnirea şi stingerea incendiului).

Se asigură un interval de timp cât mai mic posibil între momentul detectării incendiului şi acţionarea sistemului de deversare a substanţei de stingere.

18.6. Emanaţia de HF are miros iritant chiar în cantităţi mici. Acest miros constituie o alarmă preventivă pentru oameni de a nu intra în spaţiul protejat decât după ce acesta a fost ventilat. În plus, produşii rezultaţi în urma arderii pot fi toxici şi de aceea personalul specializat care intră în spaţiul respectiv după incendiu, trebuie să poarte aparat autonom de respiraţie.

18.7. În general, substanţa de stingere o incendiului HFC - 227ea nu este toxică pentru om. La concentraţia necesară de stingere (8%), nu are efecte adverse observabile asupra organismului uman. Efectele adverse pot apare de la o concentraţie mai mare de 10,5% (anexa nr.19, pct.5).

18.8. Măsurile de siguranţă ce trebuie luate pentru evacuarea persoanelor din diferite tipuri de spaţii, în funcţie de concentraţia volumică de substanţă de stingere tip FM200 (HFC - 227ea) din aceste incinte, sunt prezentate în tabelul 18.1.

Tabel 18.1

Măsurile de siguranţă ce trebuie luate pentru evacuarea oamenilor din spaţiile protejate, în funcţie de concentraţia volumică a HFC - 227ea în aerul din aceste spaţii

(standard european de referinţă ISO/FDIS - 1 - 2000(E))

Tip de spaţii | Concentraţia volumică de substanţă tip HFC - 227ea în aer C (%) | Măsuri de siguranţă
Spaţii în mod normal ocupate | C<9% 9%< C < 10,5% | Evacuare recomandată Evacuare posibilă sub 1 minut
Spaţii în mod normal neocupate | C> 10,5% | Evacuare posibilă sub 30 s, sau trebuie folosite aparate de respirat

18.9. Substanţa de stingere HFC - 227ea are un efect slab asupra majorităţii elastomerilor, conform datelor prezentate în tabelul 18.2. (Testele de compatibilitate asupra elastomerilor au fost efectuate potrivit standardelor de referinţă ASTM DA 71, fiecare mostră fiind expusă la 100°C timp de 166 ore. Sursa: GREAT LAKES).

Tabel 18.2

Efectele HFC - 227ea asupra elastomerilor

Elastomer | HFC-227ea faza gazoasă |  | HFC-227ea faza lichidă
 | Variaţia în duritate | Variaţia în volum | Variaţia în duritate | Variaţia în volum
Butyl | 0 | +4,5 | -5 | +7,0
EPDM | +2 | +1,1 | +2 | +1,3
Cauciuc | 0 | +4,1 | -5 | +4,8
Neopren G | +2 | +1,9 | +3 | +0,86
Silicon | -3 | +2,2 | +2 | +5,7

18.10. Substanţa de stingere de HFC - 227ea nu are efect de coroziune asupra metalelor folosite în mod curent pentru conductele şi echipamentele instalaţiilor, după cum rezultă din datele prezentate în tabelul 18.3. (Testele au fost efectuate potrivit standardelor de referinţă ASTM G 31, fiecare mostră fiind expusă la o temperatura de 54,4°C în prezenţa HFC-227ea. Sursa: GREAT LAKES).

Tabel 18.3

Efectele de coroziune ale HFC - 227ea asupra metalelor

Metalul | Rata de coroziune [mil/an]
Aluminiu 1100 | 0,0000
Aluminiu 2024 | 0,0081
Otel inox 304 | 0,0009
Otel carbon 1020 | 0,0010
Bronz CDA 268 | 0,0009
Cupru CDA 110 | 0,0008
Nichel 200 | 0,0000
Argint | 0,0000

Notă: 1 mil. = 2,554 x 10-5

Soluţii tehnice de realizare a instalaţiilor fixe de stingere a incendiilor cu substanţa HFC-227ea

Componentele instalaţiilor fixe de stingere a incendiilor cu substanţa HFC - 227ea

18. 11. Instalaţiile fixe de stingere a incendiilor cu substanţa HFC - 227ea se compun din:

  • Recipienţi (butelii) cu HFC - 227ea grupate în baterie;

  • Colector de substanţă de stingere HFC - 227ea (sau conducte colectoare în cazul sistemelor cu mai multe baterii);

  • Dispozitive de acţionare;

  • Dispozitive şi echipamente de semnalizare şi comandă;

  • Conducte pentru transportul şi distribuţia substanţei de stingere;

  • Duze pentru refularea substanţei de stingere;

  • Aparatură pentru control.

18.12. În spaţiile închise protejate cu instalaţii fixe de stingere, este recomandată asigurarea unei instalaţii de exhaustare a produselor rezultate în urma incendiului. Atunci când se prevede, această instalaţie trebuie să fie diferită de instalaţia normală de ventilare a clădirii. Evacuarea produselor rezultate în urma incendiului se face numai în exteriorul clădirii. În interiorul staţiei cu recipiente (butelii) cu substanţă de stingere este obligatorie prevederea instalaţiei de exhaustare.

Instalaţii de detectare, semnalizare şi comandă

18.13. Instalaţia de stingere a incendiului cu HFC - 227ea se echipează cu detectoare de incendiu. La semnalizarea unui detector, centrala de semnalizare trebuie să declanşeze "prealarma", iar atunci când două detectoare (aparţinând fiecare unei bucle diferite de detecţie) semnalizează simultan sau este acţionat un buton de incendiu, centrala de semnalizare să declanşeze "comanda de stingere". Comanda de stingere se poate declanşa şi numai în urma acţionării butonului de incendiu. După o temporizare reglabilă, variind între câteva secunde şi două minute, centrala trebuie să dea comanda pentru declanşarea stingerii prin deschiderea vanei de sector corespunzătoare incintei în care a izbucnit incendiul şi apoi acţionează vane de pe recipient (butelie) pentru deversarea substanţei de stingere.

18.14. Centrala de semnalizare a incendiului, controlată de microprocesor, este o centrală autonomă care asigură comanda automată a sistemului de stingere a incendiilor.

18.15. Centrala de semnalizare şi comandă asigură monitorizarea activării vanelor, oferă informaţii precise în cazul operării în regim de urgenţă şi permite iniţializarea comenzilor pentru oprirea funcţionării instalaţiilor de ventilare şi de aer condiţionat, închiderea elementelor mobile de protecţie a golurilor funcţionale (uşi, ferestre, trape etc.), alertarea serviciului de pompieri etc.

18.16. Alarmarea în caz de incendiu este asigurată acustic şi optic. Deversarea substanţei de stingere în spaţiul protejat este semnalizată în centrala de semnalizare şi comandă.

Dimensionarea instalaţiilor fixe de stingere a incendilor cu substanţa HFC - 227ea

18.17. Concentraţiile volumice, C[%], de substanţă HFC-227ea, necesare pentru stingerea incendiilor, respectiv minime de proiectare, pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A), sunt date în tabelul 18.4.

Tabel 18.4

Concentraţiile volumice, C[%] de substanţă HFC - 227ea în aer, minime de proiectare şi respectiv, de stingere a incendiilor pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A)

(standard internaţional de referinţă ISO/FDIS 14520 - 9:2000(E))

Substanţă combustibilă | Concentraţia volumică de HFC - 227ea în aer C[%]
 | de stingere a incendiului | minimă de proiectare
n - heptan | 6,6 | 8,6
acetonă | 6,5 | 8,5
ethanol | 7,6 | 9,9
etilen glicol | 7,8 | 10,1
metanol | 9,9 | 12,9
Toluen | 5,1 | 6,6
Incendii de suprafaţă (clasa A) | 5,8 | 7,5

18.18. Concentraţiile volumice C [%] de substanţă HFC - 227ea în aer, de inertizare, respectiv minimă, de proiectare, pentru diferite substanţe combustibile, au valorile din tabelul 18.5.

Tabel 18.5

Concentraţiile volumice, C[%] de substanţă HFC - 227ea în aer, de inertizare, respectiv, minime de proiectare, pentru diferite substanţe combustibile

(standard internaţional de referinţă ISO/FDIS 14520 - 9:2000(E))

Substanţă combustibilă | Concentraţia volumică de HFC-227ea în aer C [%]
 | de inertizare | minimă de proiectare
izobutan | 11,3 | 12,4
1-cloro-1, 1-difluoretan (HCFC 1416) | 2,2 | 2,9
1,1-difluoretan (HCFC 152a) | 8,6 | 9,5
difluoretan (HCFC 32) | 3,5 | 3,9
etilen oxid | 13,6 | 15,0
metan | 8,0 | 8,8
pentan | 11,6 | 12,8
propan | 11,6 | 12,8

18.19. Cantitatea (masa), m[kg] de substanţă HFC-227ea necesară stingerii incendiului, se determină cu relaţia:

în care:

m - masa de substanţă de stingere a incendiului HFC-227ea, [kg];

V - volumul net al spaţiului protejat, [m3]. Volumul net se determină scăzând din volumul brut volumul ocupat de obiectele solide nepermeabile şi nemutabile. Volumele care au o deschizătură spre spaţiul protejat trebuie adăugat (de exemplu: ventileţii fără trapă de închidere la alarma de incendiu, deschizături care nu se închid automat, etc.);

C - concentraţia volumică de substanţă HFC - 227ea în aer, necesară stingerii incendiului, [%);

v - volumul specific de vapori de substanţă de stingere

HFC - 227ea [m3/kg], la presiunea de 1,013 bar,

determinat cu relaţia:

v = k1 + k2t [m3/kg]

unde:

k1 = 0,1269; k2 = 0,000513;

t - temperatura în spaţiul protejat, [°C].

18.20. Valorile volumului specific, v [m3/kg] de substanţă de stingere HFC - 227ea , la diferite temperaturi t [°C], precum şi masa de substanţă de stingere raportată la unitatea de volum a spaţiului protejat m/V [kg/m3] în funcţie de concentraţia volumică de stingere a incendiului

C [%], sunt redate în tabelul 18.6.

Tabel 18.6

Volumul specific, v [m3/kg] al substanţei de stingere HFC - 227ea , la diferite temperaturi t [°C] şi masa de substanţă de stingere HFC - 227ea raportată la unitatea de volum a spaţiului protejat m/V [kg/m3] în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului C [%]

(standard internaţional de referinţă ISO/FDIS 14520 - 9:2000(E))

Tabel 18.6 !

Executarea instalaţiilor fixe de stingere a incendiilor cu HFC - 227ea

Condiţii generale

18.21. Echipamentul necesar instalaţei fixe de stingere a incendiilor cu substanţă HFC-27ea, trebuie să aibă asigurată calitatea corespunzătoare şi se verifică printr-o recepţie atentă pe baza documentelor însoţitoare (certificat de calitate, instrucţiuni tehnice, agrement tehnic etc).

18.22. Producătorii şi furnizorii de baterii şi echipamente de stingere vor livra odată cu acestea şi piesele de rezervă necesare, conform prescripţiilor producătorului.

18.23. Subansamblurile şi echipamentele instalaţiei de stingere se transportă în ambalajele originale, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător.

Beneficiarul instalaţiei este obligat să asigure depozitarea în condiţii de siguranţă a subansamblurilor, echipamentelor şi a materialelor până la terminarea montajului şi punerea în funcţiune a instalaţiei, răspunzând alături de unitatea de montaj de păstrarea lor.

Montarea instalaţiilor fixe de stingere a incendiilor cu HFC - 227ea

18.24. Înainte de montarea conductelor şi a celorlalte accesorii aferente acestora, se verifică starea lor, neadmiţându-se trecerea la montaj dacă prezintă turtiri sau alte urme de lovire care au modificat forma sau secţiunea acestora.

18.25. Pe timpul montajului se iau măsuri pentru ca în interiorul conductelor de orice fel să nu pătrundă corpuri străine, care să stânjenească transportul sau refularea substanţei de stingere.

18.26. Conductele de transport şi distribuţie a substanţei de stingere se execută conform proiectului şi se leagă la instalaţiile de împământare, respectându-se prevederile normativului I 20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

18.27. După montare conductele se curăţă, iar înainte de montarea duzelor se suflă cu aer sau alt gaz sub presiune îndepărtând eventualele corpuri străine pătrunse accidental.

Probarea instalaţiilor fixe de stingere a incendiilor cu HFC - 227ea

18.28. După executarea instalaţiilor de stingere se verifică rigiditatea îmbinărilor prin probe de rezistenţă la şoc şi probe de etanşeitate cu aer comprimat.

18.29. Probele de funcţionare vor avea în vedere controlul funcţionării armăturilor şi al duzelor de deversare.

18.30. Proba de funcţionare se poate face cu o singură butelie încărcată cu aer comprimat sau dioxid de carbon acţionată manual. În cadrul probei de funcţionare se verifică acţionarea instalaţiei, atât local, cât şi la distanţă (când instalaţia este astfel proiectată).

18.31. Se verifică, în mod obligatoriu, etanşeitatea spaţiului protejat, respectiv capacitatea acestuia de a menţine concentraţia volumică proiectată de stingere, pe durata de timp necesară stingerii incendiului. În acest scop, se aplică Testul de presurizare cu ventilare în uşă pentru determinarea timpului probabil de retenţie, standard de referinţă ISO 14520 - 1:2000(E), anexa E.

Recepţia instalaţiilor fixe de stingere a incendiilor cu HFC - 227ea

18.32. Recepţia instalaţiei fixe de stingere a incendiilor cu HFC - 227ea se face de către comisia constituită în conformitate cu legislaţia în vigoare. Comisia este obligată sa verifice, în principal:

  • respectarea prevederilor reglementărilor tehnice privind sistemele de detectare, semnalizare şi stingere prevăzute în proiectele de execuţie şi în documentaţiile tehnice;

  • dacă au fost realizate şi puse în funcţiune toate instalaţiile, aparatura şi echipamentele din sistemele de detectare, semnalizare şi stingere prevăzute;

  • dacă au fost predate beneficiarului instrucţiunile de folosire a tuturor aparatelor şi echipamentelor instalaţiei şi s-a instruit personalul de exploatare a acestora.

18.33. Recepţia constă din verificarea:

  • funcţionării instalaţiei de detectare, semnalizare şi comandă;

  • funcţionării sistemului mecanic de distribuţie a substanţei de stingere;

  • existenţei panourilor de avertizare privind evacuarea oamenilor, a instrucţiunilor de exploatare şi a măsurilor ce se întreprind în timpul intervenţiei în caz de incendiu;

  • respectarea reglementărilor tehnice privind proiectarea şi executarea instalaţiei de stingere a incendiului.

[top]

19. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU INERGEN (IG - 541)

Echiparea tehnică a clădirilor cu instalaţii fixe de stingere a incendiilor cu INERGEN

Sisteme de stingere a incendiilor cu INERGEN

19.1. Proprietăţile substanţei INERGEN (IG -541), mecanismul stingerii incendiului cu INERGEN şi domeniile recomandate pentru instalaţiile de stingere cu INERGEN, sunt prezentate în anexa nr.20.

19.2. Instalaţiile de stingere a incendiului cu gaze tip INERGEN pot fi realizate în sistem de:

  • inundare totală;

  • stingere locală;

Sistemul de inundare totală se poate realiza pentru spaţii închise la care uşile, ferestrele, tubulaturile etc., se pot închide înainte sau simultan cu începerea deversării gazului.

19.3. Pentru stingerea incendiilor din interiorul spaţiilor prin inundare totală, întreg spaţiul trebuie să fie umplut cu substanţa de stingere INERGEN, astfel încât procentul de oxigen sa scadă (în timp scurt), sub valoarea de menţinere a arderii.

19.4. La sistemele cu inundare totală pentru incendii instantanee şi de suprafaţă (declanşate de Iichide inflamabile), cantitatea (masa) de substanţă de stingere deversată trebuie să acopere pierderile datorate neetanşeităţilor. Suprafaţa totală (m2) a golurilor ce nu pot fi închise va fi sub 3% din volumul (m3) incintei protejate, sau 10% din aria totală (m2) a suprafeţelor laterale şi părţilor superioare şi inferioare ale incintei. În situatia în care, din motive tehnice sau tehnologice aceste condiţii nu se pot realiza, se adoptă sistemul de stingere locală.

Riscuri

19.5. La concentraţia volumică standard de stingere a incendiului, de până la 43%, substanţa de stingere INERGEN nu pune viaţa oamenilor în pericol.

19.6. După stingerea incendiului, accesul persoanelor în încăperile respective este permis numai după evacuarea nocivităţilor prin ventilare natural - organizată sau instalaţie de ventilare mecanică.

Soluţii tehnice de realizare a instalaţiilor fixe de stingere a incendiilor cu INERGEN

Componentele instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.7. Instalaţiile fixe de stingere a incendiilor cu INERGEN se compun, în principal, din:

  • butelii cu lNERGEN, grupate în baterii;

  • racorduri flexibile pentru conectare la colector;

  • colector;

  • dispozitive de acţionare electrică şi mecanică a buteliei pilot;

  • dispozitive şi echipamente electrice de detectare, semnalizare (acustică şi optică) şi de comandă;

  • aparatură de control;

  • elemente de monitorizare a stării elementelor de închidere a golurilor (uşi, ferestre, trape, etc.);

  • reţeaua de conducte pentru transportul şi distribuţia substanţei de stingere;

  • duze pentru refularea substanţei de stingere în spaţiul protejat.

19.8. Gazul lNERGEN este stocat în butelii la presiunea de 150 bar, respectiv 200 bar, la temperatura de 15oC.

În tabelul 19.1 sunt date presiunile maxime de lucru ale substanţei gazoase de stingere a incendiului INERGEN, la temperatura de 50°C.

Tabel 19.1

Presiunile maxime de lucru ale substanţei gazoase de stingere a incendiului INERGEN (lG - 541) la temperatura de 50°C

(standard de referinţă ISO/FDIS 14520 - 15:2000 (E))

Presiunea de stocare la temperatura de 15°C [bar] | Presiunea maximă de lucru la temperatura de 50º C [bar]
150 | 175
200 | 235

19.9. Buteliile de stocare a substanţei de stingere trebuie să fie protejate împotriva radiaţiilor termice directe sau indirecte, îndepărtate şi izolate de surse de trepidaţii.

19.10. Buteliile de stocare a substanţei de stingere INERGEN sunt supuse prescripţiilor tehnice ISCIR (Ia 5 ani se verifică de către producător sau furnizor).

19.11. Fiecare butelie de stocare trebuie prevăzută cu dispozitiv de siguranţă la presiune.

19.12. Buteliile montate în baterii se racordează la colectorul comun şi se fixează pe stelaj sau direct pe perete (dacă acesta asigură rezistenţa necesară). Fiecare butelie se prevede cu dispozitive necesare utilizării individuale.

19.13. Fiecare butelie se racordează la colectorul bateriei prin racorduri flexibile cu supape de sens, astfel ca schimbarea unei butelii să nu afecteze funcţionarea celorlalte butelii din baterie.

Dimensionarea instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.14. Concentraţiile volumice de substanţă INERGEN în aerul din spaţiul protejat, necesară stingerii incendiului, respectiv minime de proiectare, pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A), au valorile redate în tabelul 19.2.

Tabel 19.2

Concentraţiile volumice de substanţă INERGEN în aerul din spaţiul protejat, necesare pentru stingerea incendiilor, respectiv, minime de proiectare pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A)

(standard internaţional de referinţă ISO/FDIS 14520 - 15:2000(E))

Substanţă combustibilă | Concentraţia volumică de INERGEN în aer C[%]
 | de stingere a incendiului | minimă de proiectare
n - heptan | 29,1 | 37,8
acetonă | 30,9 | 35,3
acetonitril | 26,7 | 34,7
butanol | 37,2 | 48,4
ciclopentan | 42,1 | 54,7
diesel (motorină) | 35,8 | 46,5
etan | 29,5 | 38,4
ethanol | 35,0 | 45,5
etilenă | 42,1 | 54,7
hexan | 31,1 | 37,5
metan | 15,4 | 20,0
metanol | 44,2 | 57,5
octan | 35,8 | 46,5
pentan | 37,2 | 48,4
propan | 32,3 | 42,0
benzină regular | 35,8 | 46,5
toluen | 25,0 | 30,0
incendii de suprafaţă (clasa A) | 28,1 | 36,5

19.15. Concentraţiile volumice de INERGEN în aerul din spaţiul protejat, de inertizare, respectiv, minime, de proiectare, pentru substanţele combustibile metan şi propan, au valorile date în tabelul 19.3.

Tabel 19.3

Concentraţiile volumice, C[%] de INERGEN în aerul din spaţiul protejat, de inertizare, respectiv, minime de proiectare

(standard internaţional de referinţă ISO/FDIS 14520 - 15:2000(E))

Substanţă combustibilă | Concentraţia volumică de INERGEN în aer C[%]
 | de inertizare | minime de proiectare
metan | 43,0 | 47,3
propan | 49,0 | 53,9

19.16. Volumul de substanţă gazoasă INERGEN, raportat la starea de referinţă corespunzătoare presiunii de 1,013 bar şi temperaturii de 20°C, Vs [m3], necesar pentru stingerea incendiului, se determină cu relaţia:

în care:

V - este volumul net al spaţiului protejat [m3];

C - concentraţia volumică de substanţă gazoasă INERGEN în aerul din spaţiul protejat, necesară stingerii incendiului, la temperatura indicată şi la presiunea de 1,013 bar absolut [%];

VR - volumul specific al gazului lNERGEN la starea de referinţă, [m3/kg];

v - volumul specific al gazului INERGEN la temperatura de calcul din spaţiul protejat şi la presiunea de 1.013 bar, determinat cu relaţia:

v = k1 + k2t [m3/kg];

unde:

k 1 = 1,683 şi k2= 0,0044 sunt constante specifice substanţei gazoase INERGEN;

t - temperatura de calcul din spaţiul protejat, [°C].

19.17. Valorile volumului specific, v [m3/kg], de substanţă gazoasă INERGEN, Ia diferite temperaturi t [°C], precum şi valorile raportului Vs / V [m3 INERGEN /m3], între volumul, Vs de substanţă gazoasă lNERGEN la starea de referinţă (t =20°C şi p = 1,013 bar) şi volumul V, al spaţiului protejat, în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului cu INERGEN C[%] în spaţiul protejat, sunt date în tabelul 19.4.

Tabel 19.4

Valorile volumului specific, v [m3/kg], de gaz INERGEN la diferite temperaturi C[%] şi ale raportului Vs / V [m3 INERGEN / m3], în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului cu INERGEN C[%] în spaţiul protejat

Temperatura | Volumul specific | Volumul de substanţă de stingere INERGEN (IG-541), Vs raportat la unitatea de volum, V, a spaţiului protejat Vs / V [m3 INERGEN/ m3],
 |  | Concentraţia volumică de proiectare, pentru stingerea incendiului C[%]
t | v |
°C | m3/kg | 34% | 38% | 42% | 46% | 50% | 54% | 58% | 62%
-40 -35 -30 -25 -20 | 0,5624 0,5743 0,5863 0,5982 0,6102 | 0,521 0,511 0,500 0,490 0,481 | 0,600 0,587 0,575 0,564 0,553 | 0,684 0,669 0,656 0,643 0,630 | 0,773 0,757 0,742 0,727 0,713 | 0,870 0,852 0,834 0,818 0,802 | 0,975 0,954 0,935 0,916 0,889 | 1,089 1,066 1,044 1,023 1,003 | 1,214 1,189 1,165 1,142 1,119
-15 -10 -5 0 5 | 0,6221 0,6341 0,6460 0,6580 0,6699 | 0,471 0,463 0,454 0,446 0,438 | 0,542 0,532 0,522 0,513 0,504 | 0,618 0,606 0,595 0,584 0,574 | 0,699 0,686 0,673 0,661 0,649 | 0,786 0,772 0,757 0,744 0,730 | 0,881 0,864 0,848 0,833 0,818 | 0,984 0,960 0,948 0,931 0,914 | 1,098 1,077 1,057 1,038 1,018
10 15 20 25 30 | 0,6819 0,6938 0,7058 0,7177 0,7297 | 0,430 0,423 0,416 0,409 0,402 | 0,495 0,486 0,478 0,470 0,462 | 0,564 0,554 0,545 0,536 0,527 | 0,638 0,627 0,616 0,606 0,596 | 0,717 0,705 0,693 0,682 0,670 | 0,804 0,790 0,777 0,764 0,751 | 0,898 0,882 0,868 0,853 0,839 | 1,001 0,984 0,968 0,951 0,936
35 40 45 50 55 | 0,7416 0,7536 0,7655 0,7775 0,7894 | 0,395 0,389 0,383 0,377 0,371 | 0,455 0,448 0,441 0,434 0,427 | 0,518 0,510 0,502 0,494 0,487 | 0,586 0,577 0,568 0,559 0,551 | 0,660 0,649 0,639 0,629 0,620 | 0,739 0,727 0,716 0,705 0,694 | 0,826 0,812 0,890 0,787 0,776 | 0,921 0,906 0,892 0,878 0,865
60 65 70 75 80 | 0,8014 0,8133 0,8253 0,8372 0,8492 | 0,366 0,361 0,355 0,350 0,345 | 0,421 0,415 0,409 0,403 0,397 | 0,480 0,473 0,466 0,459 0,453 | 0,543 0,535 0,527 0,519 0,512 | 0,610 0,601 0,593 0,584 0,576 | 0,684 0,674 0,664 0,655 0,645 | 0,764 0,753 0,742 0,731 0,721 | 0,852 0,840 0,827 0,816 0,804
85 90 95 100 | 0,8611 0,8731 0,8850 0,8970 | 0,341 0,336 0,331 0,327 | 0,392 0,386 0,381 0,376 | 0,446 0,440 0,434 0,429 | 0,505 0,498 0,491 0,485 | 0,568 0,560 0,553 0,545 | 0,636 0,628 0,619 0,611 | 0,711 0,701 0,692 0,983 | 0,793 0,782 0,772 0,761

19.18. La alegerea tipului şi numărului de butelii cu INERGEN, a echipamentelor şi dispozitivelor de acţionare precum şi a tipului şi numărului duzelor de refulare, se ţine seama de prevederile şi instrucţiunile producătorului acestora.

Executarea instalaţiilor fixe de stingere a incendiilor cu lNERGEN

Condiţii generale

19.19. Subansamblurile, echipamentele, aparatele şi

dispozitivele instalaţiei de stingere a incendiilor cu INERGEN se transportă ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător şi se depozitează în condiţii de siguranţă.

19.20. Beneficiarul instalaţiei de stingere a incendiului cu INERGEN are obligaţia asigurării depozitării în condiţii de siguranţă a subansamblurilor, echipamentelor şi materialelor aferente până la terminarea montajului şi a punerii în funcţiune a instalaţiei, răspunzând de păstrarea împreună cu unitatea de montaj.

Montarea instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.21. Înainte de montarea buteliilor (recipienţilor), echipamentelor, dispozitivelor de acţionare, conductelor şi a celorlalte accesorii aferente instalaţiei de stingere se verifică starea lor, neadmiţându-se montajul dacă prezintă deformări sau urme de lovire.

19.22. La montarea bateriilor de butelii, a echipamentelor şi a dispozitivelor de comandă şi acţionare se respectă instrucţiunile de montaj precizate în cărţile tehnice ale acestora (puse la dispoziţie de producători).

19.23. Reţelele de conducte de transport şi distribuţie, precum şi conductele pe care se montează duzele de refulare se fixează rigid cu bride care să preia efortul produs la refularea substanţei de stingere. Bridele de fixare a conductelor de transport vor permite dilatările şi contracţiile funcţionale.

19.24. Conductele de transport şi distribuţie a substanţei de stingere INERGEN se execută conform proiectului şi se leagă la pământ conform prevederilor normativului I.20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

Probarea instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.25. După executarea instalaţiilor de stingere a incendiilor este obligatorie efectuarea probei de etanşeitate cu aer comprimat şi a probelor de funcţionare.

19.26. Proba de funcţionare se poate face cu o singură butelie sau cu bateria de butelii, în funcţie de complexitatea instalaţiei. În cadrul probei de funcţionare (prin simularea unui incendiu), se verifică acţionarea instalaţiei atât local cât şi de la distanţă (când este astfel proiectată), fără deversarea substanţei de stingere.

19.27. Pe timpul probei se iau măsuri de siguranţă pentru evitarea accidentelor şi a pagubelor materiale.

19.28. Se verifică în mod obligatoriu etanşeitatea spaţiului protejat, aplicând Testul de presurizare cu ventilarea în uşă, pentru determinarea timpului probabil de retenţie, (standardul de referinţă

ISO 14520 - 1:2000 (E), anexa E).

Recepţia instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.29. Recepţia instalaţiei se face de către comisia constituită în conformitate cu legislaţia în vigoare.

Comanda şi punerea în funcţiune a instalaţiilor fixe de stingere a incendiilor cu INERGEN

19.30. Punerea în funcţiune a instalatiilor fixe de stingere a incendiilor cu INERGEN se poate face automat şi manual.

19.31. Punerea automată în funcţiune se poate realiza prin acţionare electrică, mecanică sau pneumatică.

Dispozitivele de acţionare electrică pot fi utilizate în medii cu temperaturi cuprinse între 0°C şi 54°C.

La punerea în funcţiune a instalaţiei de stingere a incendiului cu INERGEN, se vor avea în vedere următoarele:

  • înainte de deversarea substanţei de stingere în incinta protejată, la semnalizarea uneia dintre cele două linii de detectare ale instalaţiei de stingere cu acţionare automată să declanşeze prealarma şi la semnalizarea şi a celei de a doua linii de detectare să declanşeze alarma, realizând totodată acţionările prestabilite (întreruperea funcţionării sistemului de ventilare, acţionarea elementelor de închidere a golurilor din pereţi şi planşee, alertarea serviciului de pompieri etc.);

  • procesul de stingere să nu poată fi declanşat accidental.

[top]

20. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU ARGON (IG- 01)

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu argon

Sisteme de stingere a incendiilor cu argon

20.1. Proprietăţile argonului ca substanţă de stingere sunt prezentate în tabelul 20.1 din anexa 21, iar mecanismul stingerii incendiului cu argon şi domeniile recomandate pentru instalaţiile de stingere a incendiului cu argon, sunt redate în anexa nr.21.

20.2. Instalaţiile de stingere a incendiului cu argon pot fi realizate în sisteme cu:

  • inundare totală;

  • stingere locală.

20.3. Sistemul de inundare totală se realizează pentru spaţii închise, la care uşile, ferestrele, tubulaturile etc., se pot închide înainte sau simultan cu începerea deversării argonului.

20.4. Pentru stingerea incendiului prin inundare totală, întregul volum al spaţiului protejat trebuie umplut cu argon, astfel încât, concentraţia volumică procentuală a oxigenului din aer să scadă, în timp scurt, de la valoarea iniţială de 21,9%, la valoarea de 12%, când arderea încetează.

Riscuri

20.5. La concentraţia volumică standard de stingere a incendiuluI, până la 48,8%, argonul ca substanţă de stingere a incendiului nu pune în pericol viaţa oamenilor.

20.6. După stingerea incendiului, accesul persoanelor în încăperile respective este permis numai după evacuarea nocivităţilor prin ventilare natural-organizată sau instalaţie de ventilare mecanică.

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu argon

Componentele instalaţiei de stingere a incendiului cu argon

20.7. Instalaţiile de stingere a incendiilor cu argon, se compun, în principal, din:

  • instalaţia de stocare a argonului:

- butelii de oţel sau ansambluri de butelii grupate în baterie:

- supape de descărcare:

- colector de descărcare:

- componente auxiliare de control.

  • instalaţia de declanşare;

- cilindri pilot

- supapa de pilot

  • instalaţia de distribuţie

- conducte şi ansambluri

- ajutaje (duze) de refulare a agentului stingător în spaţiul

protejat.

  • echipamentele electrice de alimentere, detectare, semnalizare şi comandă;

  • sisteme de susţinere pentru:

- butelii cu argon;

- blocul colector.

20.8. Presiunile de stocare a argonului în butelii şi presiunile maxime de lucru, în funcţie de temperatură, sunt în tabelul 20.2 (standard de referinţă ISO / FDIS 14520-12:2000 (E)).

Tabel 20.2

Presiunile de stocare a argonului în butelii şi presiunile maxime de lucru, în funcţie de temperatură

Presiunea de stocare la temperatura de 15°C [bar] | Presiunea maximă de lucru la temperatura de 50°C [bar]
160 | 180
200 | 225

20.9. Fiecare butelie cu argon este prevăzută cu dispozitiv de siguranţă la presiune.

20.10. Buteliile cu argon montate în baterie se fixează pe stelaj sau direct pe perete (dacă acesta asigură rezistenţa necesară). Fiecare butelie se prevede cu dispozitive necesare utilizării individuale.

20.11. Fiecare butelie cu argon se racordează la colectorul bateriei prin racorduri flexibile cu supape de sens, astfel ca schimbarea unei butelii să nu afecteze funcţionarea celorlalte butelii din baterie.

20.12. Se iau măsuri de protecţie a buteliilor cu argon împotriva radiaţiilor termice şi a vibraţiilor (trepidaţiilor).

Dimensionarea instalaţiilor fixe de stingere a incendiilor cu argon

20.13. Concentraţiile volumice de argon în aerul din spaţiul protejat, necesare stingerii incendiilor, respectiv minime de proiectare, pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A), au valorile date în tabelul 20.3.

Tabelul 20.3

Concentraţiile volumice de argon în aerul din spaţiul protejat, necesare pentru stingerea incendiilor, respectiv, minime de proiectare pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A)

(standard internaţional de referinţă ISO/FDIS 14520 – 12:2000 (E))

Substanţa combustibilă | Concentraţia volumică de argon în aerul din spaţiul protejat C [%]
 | de stingere a incendiului | minima de proiectare
n – heptan | 37,5 | 48,8
acetonă | 32,9 | 42,8
acetonitril | 32,9 | 42,8
butanol | 35,9 | 46,7
ciclohexan | 36,4 | 47,3
diesel (motorină) | 27,1 | 35,2
etanol | 40,5 | 52,6
hexan | 36,9 | 48,0
metan | 34,8 | 45,2
metanol | 44,0 | 57,2
propan | 40,1 | 52,1
toluen | 28,3 | 36,8
incendii de suprafaţă (clasa A) | 29,2 | 38,0

20.14. Concentraţia volumică a argonului pentru inertizarea metanului este de 55,8% respectiv, minimă de proiectare de 61,4%.

20.15. Volumul de argon Vs [m3], la raportat la starea de referinţă corespunzătoare presiunii p = 1,013 bar şi temperaturii t = 20oC, necesar pentru stingerea incendiului, se determină cu relaţia:

în care:

V - este volumul net al spaţiului protejat [m3];

C -concentraţia volumică de argon, din spaţiul protejat,

necesară stingerii incendiului, la temperatura indicată şi

la presiunea de 1,013 bar absolut, [%];

VR -volumul specific al argonului la starea de referinţă,

[m3/kg];

v - volumul specific al argonului, la temperatura de calcul

din spaţiul protejat şi la presiunea de 1,013 bar,

determinat cu relaţia:

unde:

k1= 0,56119 şi k2 = 0,0020545 sunt constante specifice argonului;

t - temperatura de calcul din spaţiul protejat, [°C].

20.16. Valorile volumului specific, v [m3/kg], de argon, la diferite temperaturi t [°C], precum şi valorile raportului VS / V [m3 argon/m3], între volumul de argon la starea de referinţă, necesar stingerii incendiului, Vs [m3] şi volumul net al spaţiului protejat, V [m3], în funcţie de valorile concentraţiei volumice de proiectare C [%], de stingere a incendiului cu argon, în spaţiul protejat, sunt date în tabelul 20.4.

Tabel 20.4

Valorile volumului specific, v [m3/kg], de argon, la diferite temperaturi t [°C] şi ale raportului Vs / V [m3 argon/m3], în funcţie de valorile concentraţiei volumice de proiectare, C [%] pentru stingerea incendiului cu argon în spaţiul protejat

(standard internaţional de referinţă ISO / FDIS 14520 - 12:2000 (E))

Tempe-ratura | Volumul specific | Volumul de substanţă de stingere argon (IG-01), Vs raportat la unitatea de volum, V, a spaţiului protejat Vs / V [m3 argon/ m3],
 |  | Concentraţia volumică de proiectare, pentru stingerea incendiului C[%]
t | v |
°C | m3/kg | 34% | 38% | 42% | 46% | 50% | 54% | 58% | 62%
-40 -35 -30 -25 -20 | 0,4790 0,4893 0,4996 0,5098 0,5201 | 0,522 0,511 0/501 0,491 0,481 | 0,601 0,588 0,576 0,565 0,554 | 0,685 0,671 0,657 0,644 0,631 | 0,775 0,758 0,743 0,728 0,714 | 0,872 0,853 0,836 0,819 0,803 | 0,976 0,956 0,936 0,917 0,899 | 1,091 1,068 1,046 1,025 1,005 | 1,217 1,191 1,167 1,143 1,120
-15 -10 -5 0 5 | 0,5304 0,5406 0,5509 0,5612 0,5715 | 0,472 0,463 0,454 0,446 0,438 | 0,543 0,533 0,523 0,513 0,504 | 0,619 0,607 0,596 0,585 0,574 | 0,700 0,686 0,674 0,661 0,649 | 0,787 0,772 0,758 0,744 0,731 | 0,882 0,865 0,849 0,833 0,816 | 0,985 0,966 0,948 0,931 0,914 | 1,099 1,078 1,058 1,038 1,020
10 15 20 25 30 | 0,5817 0,5920 0,6023 0,6126 0,6228 | 0,430 0,423 0,416 0,406 0,402 | 0,495 0,486 0,478 0,470 0,462 | 0,564 0,554 0,545 0,536 0,527 | 0,638 0,627 0,616 0,606 0,596 | 0,718 0,705 0,693 0,682 0,670 | 0,804 0,790 0,777 0,794 0,751 | 0,898 0,883 0,868 0,853 0,839 | 1,002 0,984 0,968 0,951 0,936
35 40 45 50 55 | 0,6331 0,6434 0,6536 0,6639 0,6742 | 0,395 0,389 0,383 0,377 0,371 | 0,455 0,448 0,440 0,434 0,427 | 0,518 0,510 0,502 0,494 0,487 | 0,586 0,577 0,568 0,559 0,550 | 0,659 0,649 0,639 0,629 0,619 | 0,739 0,727 0,716 0,704 0,694 | 0,825 0,812 0,799 0,787 0,775 | 0,920 0,906 0,892 0,878 0,864
60 65 70 75 80 | 0,6845 0,6947 0,7050 0,7153 0,7256 | 0,366 0,360 0,355 0,350 0,345 | 0,421 0,414 0,408 0,403 0,397 | 0,479 0,472 0,465 0,459 0,452 | 0,542 0,537 0,526 0,519 0,511 | 0,610 0,601 0,592 0,584 0,575 | 0,683 0,673 0,663 0,654 0,645 | 0,763 0,752 0,741 0,730 0,720 | 0,851 0,839 0,827 0,815 0,802
85 90 95 100 | 0,7358 0,7461 0,7564 0,7666 | 0,340 0,335 0,331 0,326 | 0,391 0,386 0,381 0,376 | 0,446 0,440 0,434 0,428 | 0,504 0,497 0,491 0,484 | 0,567 0,560 0,552 0,545 | 0,636 0,627 0,618 0,610 | 0,710 0,700 0,691 0,682 | 0,792 0,781 0,770 0,760

20.17. La sistemele cu inundare totală, pentru incendii instantanee şi de suprafaţă (declanşate de Iichide inflamabile), volumul de substanţă de stingere deversată, Vs [m3], trebuie să acopere pierderile datorate neetanşeităţilor. Suprafaţa totală [m3] a golurilor nu poate fi peste 3% din volumul V [m3] al spaţiului protejat, sau 10% din aria totală [m2] a suprafeţelor laterale şi părţilor superioare şi inferioare ale incintei. În situaţia în care, din motive tehnice sau tehnologice, aceste condiţii nu se pot realiza, se adoptă sistemul de stingere locală.

20.18. Determinarea tipului, numărului şi capacităţii buteliilor de stocare a argonului, a tipului echipamentelor şi dispozitivelor de acţionare, precum şi dimensionarea conductelor, reductorului de presiune şi a duzelor de refulare, se efectuează în funcţie de valorile concentraţiei de stingere şi al volumului net al spaţiului protejat, ţinând seama seama şi de prevederile şi instrucţiunile producătorului acestora.

Executarea instalaţiilor fixe de stingere a incendiilor cu argon

Condiţii generale

20.19. Echipamentele, aparatele, dispozitivele şi subansamblele instalaţiei de stingere a incendiilor cu argon se transportă ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător şi se depozitează în condiţii de siguranţă.

20.20. Beneficiarul instalaţiei de stingere a incendiului cu argon are obligaţia asigurării depozitării în condiţii de siguranţă a subansamblurilor, echipamentelor şi materialelor aferente până la terminarea montajului şi a punerii în funcţiune a instalaţiei, răspunzând de păstrarea lor împreună cu unitatea de montaj.

Montarea instalaţiilor fixe de stingere a incendiilor cu argon

20.21. Înainte de montarea buteliilor cu argon, dispozitivelor de acţionare, conductelor şi a celorlalte accesorii aferente instalaţiei de stingere, se verifică starea lor, neadmiţându-se montajul dacă prezintă deformări sau urme de lovire.

20.22. La montarea bateriilor de butelii cu argon, a echipamentelor şi a dispozitivelor de comandă şi acţionare, se respectă instrucţiunile de montaj precizate în cărţile tehnice ale acestora (puse la dispoziţie de producători).

20.23. Reţelele de conducte de transport şi distribuţie, precum şi conductele pe care se montează duzele de refulare, se fixează rigid cu bride, care să preia efortul produs la refularea substanţei de stingere. Bridele de fixare a conductelor vor permite dilatările şi contracţiile funcţionale.

20.24. Conductele de distribuţie a argonului se execută conform proiectului şi se leagă la pământ conform prevederilor normativului I.20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

Probarea instalaţiilor fixe de stingere a incendiilor cu argon

20.25. După executarea instalaţiilor de stingere a incendiilor cu argon este obligatorie efectuarea probei de etanşeitate cu aer comprimat şi a probelor de funcţionare.

20.26. Proba de funcţionare se poate face cu o singură butelie sau cu bateria de butelii, în funcţie de complexitatea instalaţiei. În cadrul probei de funcţionare (prin simularea unui incendiu), se verifică acţionarea instalaţiei atât local cât şi de la distanţă (când este astfel proiectată), fără deversarea substanţei de stingere în spaţiul protejat.

20.27. Pe timpul probei se iau măsuri de siguranţă pentru evitarea accidentelor şi a pagubelor materiale.

20.28. Se verifică etanşeitatea spaţiului protejat, aplicând Testul de presurizare cu ventilarea în uşă, pentru determinarea timpului probabil de retenţie. Standardul de referinţă este ISO 14520 - 1 :2000 (E), anexa E.

Recepţia instalaţiilor fixe de stingere a incendiilor cu argon

20.29. Instalaţiile de stingere a incendiilor cu argon se recepţionează de către o comisie constituită în acest scop, în conformitate cu prevederile legale.

Comanda şi punerea în funcţiune a instalatiilor fixe de stingere a incendiilor cu argon

20.30. Punerea în funcţiune a instalaţiilor fixe de stingere a incendiilor cu argon se face automat şi manual.

20.31. Punerea automată în funcţiune se realizează prin acţionare electrică, mecanică sau pneumatică.

Dispozitivele de acţionare electrică pot fi utilizate în medii cu temperaturi cuprinse între 0°C şi 54°C.

20.32. Înainte de refularea substanţei de stingere în spaţiul protejat, la semnalizarea instalaţiei de detectare ce comandă instalaţia de stingere cu acţionare automată, se declanşează prealarma şi apoi alarma, realizând, totodată, acţionările prestabilite (întreruperea funcţionării sistemului de ventilare, acţionarea elementelor de închidere a golurilor din pereţi şi planşee, alertarea serviciului de pompieri etc.).

20.33. Se iau măsuri ca procesul de stingere să nu poată fi declanşat accidental.

[top]

21. INSTALAŢII DE STINGERE A INCENDIILOR CU SUBSTANŢE TIP NAF SIII (HCFC/A)

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu substanţe de tip NAF SIlI (HCFC/A)

Sisteme de stingere a incendiilor cu substanţe de tip NAF SIlI (HCFC/A)

21.1. Proprietăţile substanţei HCFC/A de stingere a incendiilor, mecanismul stingerii incendiului cu substanţa HCFC/A şi domeniile recomandate pentru instalaţiile de stingere a incendiilor cu substanţa HCFC/A, sunt prezentate în anexa nr.22.

21.2. Instalaţiile de stingere a incendiului cu substanţe HCFC/ A pot fi realizate în sistem cu:

  • inundare totală;

  • stingere locală.

21.3. Sistemul de inundare totală se poate utiliza numai în spaţii închise, la care golurile funcţionale (uşi, ferestre, tubulaturi etc.), se pot închide înainte sau simultan cu începerea deversării substanţei de stingere. Pentru stingerea incendiilor din interiorul unui spaţiu prin inundare totală, întreg volumul acestuia trebuie umplut cu substanţa gazoasă HCFC/ A, în timpul cel mai scurt posibil.

21.4. La sistemele de stingere locală, trebuie să se asigure deversarea substanţei HCFC/A pe suprafeţe Iimitate. Sistemul se foloseşte la stingerea incendiilor de suprafaţă, în special de lichide combustibile sau suprafeţe solide, în spaţii unde nu sunt condiţii pentru utilizarea sistemului cu inundare totală.

Riscuri

21.5. Timpul maxim de expunere umană, la concentraţii volumice de substanţă HCFC/A în aer de până la 10,5%, este de 5 minute.

21.6. În concentraţii mai mari decât concentraţia de proiectare (standard) de 10,5% necesară stingerii incendiilor, substanţa de stingere HCFC/A poate produce asfixia. În condiţii normale de utilizare pentru stingere, HCFC/A are o toxicitate scăzută la inhalare, concentraţia sa letală fiind peste limita atinsă în situaţii de urgenţă.

21.7. Efectele expunerii la gazele de stingere HCFC/A pot fi iritaţii uşoare ale nasului şi căilor respiratorii, ameţeli. Expunerile îndelungate pot provoca greaţa, vomă, palpitaţii şi decesul prin stop cardiac. Contactul cu ochii poate provoca iritaţii. Aceste substanţe pot avea efect criogenic ce provoacă degerături.

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu substanţa HCFC/A

Componentele instalaţiei de stingere a incendiului cu substanţa HCFC/A

21.8. Instalaţia de stingere a incendiului cu substanţa HCFC/A se compune, în principal, din:

  • recipienţi (butelii) cu gaze de stingere;

  • dispozitive de acţionare;

  • echipamente de detectare, semnalizare şi comandă;

  • duze de refulare;

  • tablou de comandă;

  • cabluri de legătură.

21.9. Asigurarea conexiunilor între detector, recipienţi şi tabloul de comandă constă din conectarea:

  • cablurilor electrice la tabloul de comandă;

  • simulatorului la senzor;

  • simulatorului la recipienţi (butelii);

  • sursei de tensiune.

În plus, se verifică toate LED-urile (se apasă butonul de control), se verifică dacă toate LED-urile sunt stinse, se simulează o greşeală la simulatorul recipientului (LED-ul trebuie să fie verde), se deconectează simulatorul recipientului (LED-ul trebuie să fie roşu), se apasă butonul detectorului de incendiu (toate LED-urile recipienţilor trebuie să se aprindă).

Dimensionarea instrucţiunilor fixe de stingere a incendiilor cu substanţa HCFC/A

21.10. Concentraţiile volumice, C [%], de substanţă HCFC/A, în aerul din spaţiul protejat, necesare pentru stingerea incendiului, respectiv minime de proiectare, pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A), au valorile date în tabelul 21.1.

Tabel 21.1

Concentraţiile volumice, C[%] de substanţă HCFC/A în aerul din spaţiul protejat, necesare pentru stingerea incendiului, respectiv, minime de proiectare pentru diferite substanţe combustibile şi incendii de suprafaţă (clasa A)

(standardul de referinţă ISO/FDIS 14520 - 6:2000(E))

Substanţă combustibilă | Concentraţia volumică de HCFC/A - 227 în aerul din spaţiul protejat C[%]
 | de stingere a incendiului | minimă de proiectare
heptan | 9,9 | 12,9
acetonă | 9,5 | 12,4
acetonitril | 7,0 | 10,9
butanol | 12.2 | 15,9
ciclohexan | 9,9 | 12,9
diesel (motorină) | 9,6 | 12,5
etanol | 11,0 | 14.3
hexan | 10,9 | 14,2
hidrogen | 20,1 | 26,1
metan | 13,7 | 17,8
metanol | 15, 1 | 19.6
propan | 12,6 | 16,4
Toluen | 7,0 | 9,1
Incendii de suprafaţă (clasa A) | 7,2 | 9,4

21.11. Concentraţiile volumice de HCFC/A în aerul din spaţiul protejat, pentru inertizare, respectiv minime de proiectare, pentru diferite substanţe combustibile, au valorile date în tabelul 21.2.

Tabel 21.2

Concentraţiile volumice, C[%] de substanţă HCFC/A în aerul din spaţiul protejat, pentru inertizare, respectiv, minime de proiectare, pentru diferite substanţe combustibile

(standardul internaţional de referinţă ISO/FDIS 14520 - 6:2000(E))

Substanţă combustibilă | Concentraţia volumică de HCFC/A în aer C[%]
 | de inertizare | minime de proiectare
metan | 18,6 | 20,5
propan | 18,3 | 20,1
difluoretan (HCFC-152a) | 13,6 | 15,0
difluoretan (HFC-32) | 8,6 | 9,5
izobutan | 18,4 | 20,2

27.12. Cantitatea (masa), m[kg] de substanţă HCFC/A necesară stingerii incendiului, se determină cu relaţia:

în care:

m - este masa de substanţă de stingere a incendiului HFCA/A, [kg];

V - volumul net al spaţiului protejat, [m3];

C - concentraţia volumică procentuală de substanţă HCFC/A în aerul din spaţiul protejat, nedesară stingerii incendiului, [%];

v - volumul specific al vaporilor substanţei de stingere HCFC/A [m3/kg], la presiunea de 1,013 bar, determinat cu relaţia:

unde:

k1 = 0,2413; k2 = 0,00088 sunt constante specifice substanţei de

stingere HCFC/A;

t = temperatura în mediul spaţiului protejat, [°C].

21.13. Valorile volumului specific, v [m3/kg] de substanţă de stingere HCFC/A, la diferite temperaturi t [°C], precum şi masa de substanţă de stingere raportată la unitatea de volum a spaţiului protejat m/V [kg/HCFC/A/m3] în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului, C [%], sunt date în tabelul 21.3.

TABEL 21.3

Volumul specific, v [m3/kg] de substanţă de stingere a incendiului HCFC/A, la diferite temperaturi t [°C] şi ale raportului m/V [kg HCFC/A/m3], în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului C[%]

(standardul internaţional de referinţă ISO/FDIS 14520-6:2000(E))

TABEL 21,3 !!!

21.14. Alegerea tipului şi determinarea numărului de butelii cu substanţa de stingere HCFC/A, precum şi alegerea celorlalte echipamente componente ale instalaţiei de stingere cu HCFC/A, se efectuează în funcţie de valorile concentraţiilor de stingere a incendiului şi ţinând seama de prevederile şi instrucţiunile producătorului de echipamente pentru aceste instalaţii.

Executarea instalaţiilor de stingere a incendiilor cu substanţa HCFC/A

Condiţii generale

21.15. Fiind un gaz lichefiat, substanţa de stingere HCFC/A se depozitează în butelii din oţel, Ia presiunea de 25 bar, respectiv la presiunea de 42 bar.

21.16. Caracteristicile de stocare în butelii ale substanţei de stingere HCFC/A sunt următoarele:

  • la presiunea de stocare de 25 bar:

- densitatea maximă de umplere: 900kg/m3;

- presiunea maximă de lucru la temperatura de 50°C: 35bar;

- suprapresiunea la temperatura de 20oC: 25 bar;

  • la presiunea de stocare de 42 bar:

- densitatea maximă de umplere: 900kg/m3;

- presiunea maximă de lucru la temperatura de 50°C: 53 bar;

- suprapresiunea la temperatura de 20oC: 42 bar;

21.17. Buteliile cu HCFC/A sunt inscripţionate şi verificate de ISCIR, luând măsuri speciale pe timpul transportului şi depozitării acestora.

21.18. Se va evita transportul buteliilor în autovehicule care nu au spaţiul de depozitare al acestora separat de cabina şoferului. Şoferul autovehiculului trebuie avertizat şi instruit în legătură cu potenţialele riscuri pe care le comportă transportul buteliilor cu HCFC/A, pentru a se evita orice accident sau situaţie de urgenţă.

21.19. Înainte de efectuarea transportului buteliilor cu HCFC/A se iau următoarele măsuri de siguranţă:

  • toate valvele vor fi închise şi bine fixate;

  • se va asigura o ventilare corespunzătoare;

  • buteliile să fie inscripţionate corespunzător;

  • se va evita orice fel de loviri sau manevre greşite ale buteliilor.

21.20. Depozitarea buteliilor este admisă numai în locuri uscate, bine ventilate şi cu temperaturi moderate.

21.21. Depozitarea şi păstrarea buteliilor neutilizate, se face numai cu duza de refulare închisă.

21.22. Întrucât buteliile descărcate pot conţine substanţe reziduale, se vor lua măsuri de siguranţă la depozitarea acestora.

21.23. Încărcarea şi reîncărcarea buteliilor cu substanţa HCFC/A se face numai în butelii perfect etanşe, evitând scăpările accidentale.

21.24. Înainte de montarea echipamentelor şi a celorlalte accesorii aferente instalaţiei de stingere a incendiului cu HCFC/A se verifică starea

acestora, neadmiţându-se trecerea la montaj dacă prezintă defecţiuni.

Montarea instalaţiilor de stingere a incendiilor cu HCFC/A

21.25. Se acordă o atenţie deosebită montării corecte a cablurilor de legătură, a detectoarelor de incendiu şi a duzelor de refulare.

21.26. La montarea echipamentelor instalaţiei de stingere a incendiilor cu HCFC/A se vor respecta prevederile normativului şi instrucţiunile de montaj din documentaţia producătorului de echipamente.

Probarea şi recepţia instalaţiilor fixe de stingere a incendiilor cu HCFC/A

21.27. Instalaţiile fixe de stingere a incendiilor cu substanţa HCFC/A se supun probei hidraulice de rezistenţă la presiunea egală cu 1,5 ori presiunea de regim, probei de etanşeitate, probei de funcţionare a instalaţiei de stingere.

21.28. Etanşeitatea spaţiului protejat se verifică aplicând Testul de presurizare pentru determinarea timpului probabil de retenţie.

Standardul de referinţă este ISO/FDIS 14520-1:2000 (E), anexa E.

21.29. Recepţia instalaţiilor fixe se face de către comisia de recepţie constituită în conformitate cu legislaţia în vigoare. Comisia este obligată să verifice:

  • respectarea prevederilor proiectelor de execuţie şi a documentaţiilor tehnice;

  • respectarea prevederilor prezentului normativ şi a celorlalte reglementări tehnice privind executarea şi montarea instalaţiei de stingere:

  • procesele verbale de recepţie internă, certificatele de calitate şi garanţie a echipamentelor şi materialelor precum şi agrementele tehnice ale acestora;

  • existenţa panourilor de avertizare privind evacuarea personalului, a instrucţiunilor de exploatare şi a măsurilor ce se întreprind în timpul intervenţiei în caz de incendiu.

Comanda şi punerea în funcţiune a instalaţiei de stingere a incendiului cu substanţa HCFC/A

21.30. Centrala de semnalizare şi comandă trebuie să realizeze alarmarea utilizatorilor şi punerea în funcţiune (declanşarea) instalaţiei de stingere cu temporizarea respectivă, numai după efectuarea acţionărilor prestabilite. Se va asigura totodată:

  • eliminarea posibilităţilor de declanşare accidentală a instalaţiei de stingere;

  • efectuarea automată, înainte de declanşare, a alarmării utilizatorilor şi a unor acţionări prestabilite cum sunt: întreruperea funcţionării unor instalaţii care pot perturba stingerea incendiului (inclusiv a instalaţiei de ventilare din incinta protejată); închiderea elementelor de protecţie a golurilor funcţionale (uşi, ferestre, trape etc). Alertarea automată a serviciului de pompieri civili este obligatorie, iar a pompierilor militari se face la cererea beneficiarului;

  • temporizarea declanşării instalaţiei de stingere, corespunzător efectuării unor acţiuni şi măsuri de protecţie a utilizatorilor;

  • funcţionarea în condiţii de siguranţă a instalaţiei de stingere.

21.31. Înainte de punerea în funcţiune a instalaţiei de stingere a incendiului cu HCFC/A se procedează astfel:

  • se conectează detectoarele de incendiu;

  • se testează recipienţii;

  • se deconectează duza de refulare şi se conectează echipamentul de testare;

  • se testează circuitul electric al recipienţilor;

  • se verifică funcţionarea detectorului (prin apropierea unei flăcări la distanţa de 10 cm);

  • se conectează cablurile la recipienţi.

21.32. În caz de incendiu, instalaţia intră automat în funcţiune şi stinge incendiul în faza incipientă într-un interval scurt de timp (de ordinul milisecundelor).

[top]

22. INSTALAŢII FIXE DE STINGERE A INCENDIILOR CU SUBSTANŢE TIP ECARO (HFC-125)

Echiparea tehnică a clădirilor cu instalaţii fixe de stingere a incendiilor cu substanţa HCF-125

Sisteme de stingere a incendiilor cu substanţa HFC - 125

22.1. Proprietăţile substanţei HFC-125 de stingere a incendiilor, mecanismul stingerii incendiilor cu substanţa HFC-125 şi domeniile recomandate pentru instalaţiile de stingere a incendiilor cu HFC-125, sunt prezentate în anexa nr.23.

22.2. Instalaţiile fixe de stingere a incendiilor cu HFC-125 se pot utiliza în sisteme de:

  • inundare totală;

  • stingere locală.

22.3. Sistemul cu inundare totală este folosit pentru stingerea incendiilor în spaţii închise, iar atunci când nu sunt îndeplinite condiţiile necesare se utilizează sistemul de stingere locală.

22.4. Sistemul de stingere locală se foloseşte la stingerea incendiilor de suprafaţă, în special de Iichide combustibile sau suprafeţe solide, în spaţii unde nu sunt condiţii pentru inundare totală cu substanţa HFC-125.

Riscuri

22.5. Pentru concentraţiile volumice ale substanţei de stingere HFC-125 în aerul din spaţiul protejat, cuprinse între 7,5% şi 10%, timpul maxim de expunere umană este de 5 minute.

22.6. În concentraţii volumice mai mari de 10%, substanţa de stingere HFC-125 poate produce asfixia.

22.7. În condiţii normale de utilizare pentru stingere, substanţa HFC-125 are o toxicitate scăzută la inhalare, concentraţia volumică letală a substanţei de stingere HFC-125 (peste 70%), fiind peste limita atinsă în situaţii de urgenţă.

22.8. La descompunerea substanţei HFC-125 rezultată în urma contactului cu flacăra şi la temperaturi înalte cauzate de incendiu, se formează gaze acide care provoacă iritaţii ale căilor respiratorii, ameţeli. greaţă, efecte cardiace (palpitaţii). Detectarea rapidă a incendiului, combinată cu timpul scurt de descărcare a substanţei de stingere HFC-125 în spaţiul protejat, reduce la minimum formarea produşilor acizi.

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu substanţa HFC-125

Componentele instalaţiilor de stingere a incendiilor cu substanţa HFC-125

22.9. Instalaţiile fixe de stingere a incendiilor cu substanţa HFC-125, se compun, în principal, din:

  • butelii de stocare a substanţei de stingere HFC-125;

  • dispozitive de acţionare;

  • dispozitive şi echipamente de semnalizare şi comandă;

  • conducte pentru transportul şi distribuţia substanţei de stingere;

  • duze pentru refularea substanţei de stingere;

  • aparatură pentru control.

22.10. Pentru spaţii închise protejate cu instalaţii fixe de stingere cu substanţa HFC-125 se recomandă asigurarea unei instalaţii de exhaustare a produselor rezultate în urma incendiului. Atunci când se prevede, această instalaţie trebuie să fie diferită de instalaţia normală de ventilare a clădirii. Evacuarea produselor rezultate în urma incendiului se face numai în exteriorul clădirii. În incinta staţiei cu butelii cu substanţă de stingere HFC-125 este obligatorie prevederea instalaţiei de exhaustare.

Instalaţia de detectare, semnalizare şi comandă

22.11. Instalaţia de stingere cu HFC-125 se echipează cu detectoare de incendiu. La semnalizarea unui detector, centrala de semnalizare trebuie să declanşeze prealarma, iar atunci când două detectoare (aparţinând fiecare unei bucle diferite de detecţie) semnalizează simultan sau este acţionat un buton de incendiu, centrala de semnalizare să declanşeze comanda de stingere. Comanda de stingere se poate declanşa şi numai în urma acţionării butonului de incendiu. După o temporizare reglabilă, variind între câteva secunde şi două minute, centrala trebuie să dea comanda pentru declanşarea stingerii prin deschiderea unei vane de pe recipient pentru deversarea substanţei de stingere.

22.12. Centrala de semnalizare a incendiului, controlată de microprocesor, trebuie să fie o centrală autonomă, care asigură comanda automată a sistemului de stingere a incendiilor.

22.13. Alarmarea în caz de incendiu trebuie asigurată acustic şi optic. Deversarea substanţei de stingere HFC-125 în spaţiul protejat, va fi semnalizată în centrala de semnalizare şi comandă.

22.14. Centrala de semnalizare şi comandă trebuie să asigure monitorizarea activării vanelor, să ofere informaţii precise în cazul operării în regim de urgenţă şi să permită iniţializarea comenzilor pentru oprirea funcţionării instalaţiilor de ventilare, închiderea elementelor mobile de protecţie a golurilor funcţionale (uşi, ferestre, trape etc.), alertarea serviciului de pompieri etc.

Stocarea substanţei de stingere HFC·125 în butelii

22.15. Substanţa de stingere cu HFC-125 este stocată în butelii, în faza de lichid suprapresurizat cu nitrogen uscat, la presiunea de 25 bar şi la temperatura de 20°C. La refularea prin duze în atmosfera spaţiului protejat, lichidul se vaporizează şi devine gaz.

Dimensionarea instalaţiilor de stingere a incendiilor cu substanţa HFC-125

22.16. Concentraţia volumică procentuală de stingere a incendiului determinată pentru n-heptan este de 8,1% iar concentraţia volumică minimă de proiectare pentru stingerea incendiului în acest caz este de 10,5%.

22.17. Pentru stingerea incendiilor din clasele A şi C, concentraţia volumică de stingere, minimă de proiectare, este de 8,7%.

22.18. Cantitatea (masa), m [kg], de substanţă HFC-125 necesară pentru stingerea incendiului, se determină cu relaţia:

în care:

V - volumul net al spaţiului protejat, [m3]; .

C - concentraţia volumică procentuală de substanţă HFC-125 în aerul din spaţiul protejat, necesară stingerii incendiului, [%];

v- volumul specific al vaporilor substanţei de stingere HFC-125 [m3/kg], la presiunea de 1,013 bar, determinat cu relaţia:

v=k1+k2t [m3/kg]

unde:

k1 = 0,1825; k2 = 0,0007 sunt constante specifice substanţei de stingere HFC-125;

t - temperatura de calcul în spaţiul protejat, [°C].

22.19. Valorile volumului specific, v [m3/kg] de substanţă de stingere HFC-125, Ia diferite temperaturi t [°C], precum şi masa de substanţă de stingere HFC-125 raportată la volumul spaţiului protejat m/V [kg HFC-125/m3] în funcţie de concentraţia volumică de proiectare pentru stingerea incendiului, C [%], sunt date în tabelul 22.1.

Tabel 22.1

Valorile volumului specific, v [m3/kg] de substanţă de stingere a incendiului HFC - 125, la diferite temperaturi t [°C] şi ale raportului m/V [kg HFC-125/m3], în funcţie de concentraţia volumică de proiectare pentru stingerea incendiuluI C[%]

(standardul internaţional de referinţă ISO/FDIS 14520 - 8:2000(E))

Tabel 22.1

22.20. Alegerea tipului şi determinarea numărului de butelii cu substanţa de stingere HFC-125, precum şi alegerea celorlalte echipamente componente ale instalaţiei de stingere a incendiului cu HFC-125, se efectuează în funcţie de concentraţia de stingere, masa de substanţă de stingere necesară şi ţinând seama de prevederile şi instrucţiunile producătorului de echipamente pentru aceste instalaţii.

Executarea instalaţiilor fixe de stingere a incendiilor cu HFC-125

Condiţii generale

22.21. Echipamentul necesar instalaţiei fixe de stingere a incendiilor cu substanţa HFC-125 va avea asigurată calitatea corespunzătoare şi se verifică printr-o recepţie atentă pe baza documentelor însoţitoare (certificat de calitate, instrucţiuni tehnice, agrement tehnic etc).

22.22. Producătorii şi furnizorii de baterii şi echipamente de stingere a incendiilor cu HFC-125, vor livra odată cu acestea şi piesele de rezervă necesare.

22.23. Subansamblurile şi echipamentele instalaţiei de stingere a incendiilor cu HFC-125, se transportă în ambalajele originale, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de producător.

Beneficiarul instalaţiei este obligat să asigure depozitarea în condiţii de siguranţă a subansamblurilor, echipamentelor şi a materialelor până la terminarea montajului şi punerea în funcţiune a instalaţiei, răspunzând alături de unitatea de montaj de păstrarea lor.

Montarea instalaţiilor fixe de stingere a incendiilor cu HFC -125

22.24. La amplasarea şi montarea buteliilor cu substanţa de stingere a incendiului HFC-125, se ţine seama de:

  • cantitatea (masa) de substanţă (agent) de stingere. Buteliile alese trebuie să asigure capacitatea de stocare pentru toată cantitatea de substanţă de stingere a incendiilor HFC-125 cerută de sistem;

  • tipul sistemului şi al zonei de protecţie. O zonă poate fi protejată cu mai multe butelii având duze independente sau cu o singură butelie (recipient) de capacitate mare care se descarcă printr-un sistem de ţevi de distribuţie având 2, 4 sau mai multe duze;

  • mărimea sistemului de distribuţie. Se recomandă ca amplasarea şi configuraţia sistemului de distribuţie să fie cât mai aproape de spaţiul (zona) protejat. Se poate adopta soluţia împărţirii reţelei de distribuţie în tronsoane mai mici, fiecare alimentat de la o butelie separată;

  • tipul de butelii şi posibilităţile de întreţinere a acestora.

22.25. Înainte de montarea buteliilor, conductelor, duzelor şi a celorlalte accesorii aferente acestora, se verifică starea lor, neadmiţându-se trecerea la montaj dacă prezintă turtiri sau alte urme de lovire care au modificat forma sau secţiunea acestora.

22.26. Pe timpul montajului se iau măsuri pentru ca în interiorul conductelor de orice fel să nu pătrundă corpuri străine, care să stânjenească transportul sau refularea substanţei de stingere.

22.27. Conductele de distribuţie a substanţei de stingere se execută conform proiectului şi se leagă la instalaţiile de împământare, respectându-se prevederile normativului I 20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

22.28. După montare conductele se curăţă, iar înainte de montarea duzelor se suflă cu aer sau alt gaz sub presiune îndepărtând eventualele corpuri străine pătrunse accidental.

Probarea instalaţiilor fixe de stingere a incendiilor cu HFC -125

22.29. Instalaţiile fixe de stingere a incendiilor cu HFC-125 prevăzute cu conducte de distribuţie cu mai mult de o schimbare de direcţie între butelie şi duzele de refulare, se supun la următoarele probe:

  • proba de presiune cu aer comprimat la presiunea de 3 bar, timp de 10 minute, a tuturor conductelor (ţevilor). La sfârşitul celor 10 minute, căderea de presiune maximă nu poate depăşi 20% din presiunea de probă (respectiv, 0,6 bar);

  • proba de etanşeitate a conductelor de transport a substanţei de stingere, de la baterii la spaţiul protejat (când se aplică astfel de configuraţii), la presiunea egală cu 1,5 ori presiunea maximă de regim, timp de 2 minute. Nu sunt admise pierderi de substanţă Iichidă HFC-125. După efectuarea probei lichidul se va îndepărta din ţevile probate.

22.30. Pentru verificarea continuităţii curgerii prin sistemul de ţevi de distribuţie, se va efectua un test de curgere folosind azot sau altă substanţă convenabilă. Curgerea trebuie să fie evidentă prin toate duzele.

22.31. Se verifică etanşeitatea spaţiului protejat, aplicând Testul de presurizare pentru determinarea timpului probabil de retenţie. Standardul de referinţă este ISO 14520 -1:2000(E), anexa E.

Recepţia instalaţiilor fixe de stingere a incendiilor cu HFC-125

22.32. Recepţia instalaţiei fixe de stingere a incendiilor cu HFC - 125 se face de către comisia constituită în conformitate cu legislaţia în vigoare. Comisia este obligată sa verifice, în principal:

  • dacă instalaţia este proiectată şi realizată conform prevederilor prezentului normativ şi instrucţiunilor în vigoare. Standardul de referinţă este ISO/FDIS 14520 - 8:2000(E);

  • respectarea prevederilor reglementărilor tehnice privind sistemele de detectare, semnalizare şi stingere prevăzute în proiectele de execuţie şi în documentaţiile tehnice;

  • dacă au fost realizate şi puse în funcţiune toate instalaţiile, aparatura şi echipamentele din sistemele de detectare, semnalizare şi stingere prevăzute;

  • dacă sunt conforme proiectului: amplasarea şi orientarea duzelor de refulare a substanţei de stingere HFC-125; diametrele conductelor; orientarea ramificaţiilor.

  • dacă au fost predate beneficiarului instrucţiunile de folosire a tuturor aparatelor şi echipamentelor instalaţiei şi s-a instruit personalul de exploatare a acestora.

22.33. Recepţia constă din verificarea:

  • funcţionării instalaţiei de detectare, semnalizare şi comandă:

  • funcţionării sistemului mecanic de distribuţie a substanţei de stingere;

  • existenţei panourilor de avertizare privind evacuarea oamenilor, a instrucţiunilor de exploatare şi a măsurilor ce se întreprind în timpul intervenţiei în caz de incendiu;

[top]

23. INSTALAŢII DE STINGERE A INCENDIILOR CU AEROSOLI

Echiparea tehnică a clădirilor cu instalaţii de stingere a incendiilor cu aerosoli

Sisteme de stingere a incendiilor cu aerosoli

23.1. Proprietăţile generatoarelor de aerosoli, mecanismul stingerii incendiilor şi domeniile recomandate pentru stingerea incendiilor cu aerosoli, sunt date în anexa nr.24.

23.2. Generatoarele de aerosoli pentru stingerea incendiilor se clasifică după:

  • formă;

  • masa de substanţă stingătoare;

  • modul de punere în funcţiune;

  • posibilităţile de utilizare.

23.3. Cantitatea (masa) de substanţă stingătoare (grame) din generator trebuie să fie proporţională cu volumul spaţiului închis protejat.

23.4. După modul de punere în funcţiune, generatoarele de aerosoli pentru stingerea incendiilor pot fi cu acţionare:

  • electrică;

  • termică;

  • mecanică sau mecanică - pneumatică.

23.5. Generatoarele de aerosoli cu acţionare electrică pot fi acţionate prin comandă manuală sau printr-o comandă automată transmisă de detectori şi o centrală de semnalizare a incendiilor.

23.6. Generatoarele de aerosoli cu acţionare termică se bazează pe autoaprinderea unui fitil organic la o temperatură prestabilită (de regulă, 170°C) iar pentru anumite situaţii se pot adopta şi alte praguri de temperatură, sau un element fuzibil (bimetal, bulb din sticlă etc).

23.7. Generatoarele de aerosoli cu acţionare mecanică pot fi acţionate printr-un sistem mecanic (cablu de acţionare), iar cele cu acţionare mecanică - pneumatică prin declanşarea unui cartuş cu gaze sub presiune (azot).

23.8. După modul de dispunere a generatoarelor de aerosoli pentru stingerea incendiilor în spaţiile închise protejate, se disting variantele:

  • individuale, de regulă, în spaţii protejate cu volum mic şi amplasate izolat;

  • instalaţii independente, constituite dintr-o reţea de generatoare de aerosoli pentru stingerea incendiilor (fiecare generator cu acţionare proprie), de regulă, prevăzute în spaţii protejate cu volum mare şi în care există posibilitatea izbucnirii rapide a incendiului;

  • instalaţii automate acţionate de un sistem centralizat de detectare-semnalizare incendiu, ceea ce asigură declanşarea simultană a generatoarelor şi reacţia rapidă în caz de izbucnire a incendiului;

  • portabile, variantă mai puţin utilizată.

23.9. În varianta de utilizare independentă, generatoarele de aerosoli pentru stingerea incendiilor pot fi dispuse individual sau în grupuri de maximum 5 bucăti. Pentru o astfel de variantă se poate opta pentru spaţii care nu generează riscuri pentru vecinătăţi şi incinte izolate la care se asigură supravegherea de către personal.

23.10. Montarea generatoarelor de aerosoli pentru stingerea

incendiilor într-o instalaţie acţionată de un sistem centralizat de detectare - semnalizare incendiu conduce la creşterea nivelului de protecţie (timpul de reacţie la stimul se reduce semnificativ) şi ca urmare se reduc pagubele.

23.11. Instalaţiile acţionate de un sistem de detectare - semnalizare incendiu sunt recomandate pentru protecţia incintelor cu valori mari, sau, în care există posibilitatea unei dezvoltări rapide a incendiilor.

Riscuri

23.12. Aerosolii în cantităţi reduse nu prezintă efecte nocive importante pentru persoane şi pentru mediul înconjurător (Anexa nr.24, tabelul 23.2).

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu aerosoli

Componentele generatoarelor de aerosoli pentru stingerea incendiilor

23.13. Generatoarele de aerosoli pentru stingerea incendiilor sunt constituite din următoarele elemente principale:

  • carcasă;

  • substanţă solidă stingătoare;

  • activator;

  • răcitor;

  • borne electrice, fitil sau fuzibil (pentru acţionarea activatorului);

  • orificii de refulare.

23.14. Forma şi dimensiunile carcasei generatoarelor de aerosoli se realizează astfel încât să corespundă cerinţelor funcţionale.

23.15. Caracteristicile tehnice şi dimensionale ale unor tipuri de generatoare de aerosoli pentru stingerea incendiilor sunt prezentate în Anexa nr.24 (tabelul 23.1 ).

Dimensionarea generatoarelor de aerosoli pentru stingerea incendiilor

23.16. Dimensionarea generatoarelor de aerosoli constă în determinarea cantităţii (masei) de substanţă necesară pentru stingerea incendiului şi alegerea, pe această bază, a tipului şi numărului corespunzător de generatoare de aerosoli pentru stingerea incendiului, funcţie de specificaţia tehnică a fiecărui producător.

23.17. Cantitatea (masa) de substanţă necesară stingerii incendiului cu generatoare de aerosoli într-un spaţiu închis cu dimensiuni determinate, se stabileşte în funcţie de:

  • clasa de incendiu;

  • volumul net al spaţiului protejat;

  • ventilarea existentă;

  • pierderile prin deschideri (goluri, uşi, ferestre etc.);

  • temperatura mediului din spaţiul protejat;

  • presiunea atmosferică (în cazul incintelor aflate la altitudine).

23.18. Cantitatea (masa) totală de substanţă necesară pentru stingerea incendiului cu generatoare de aerosoli, se determină cu relaţia:

în care: .

M este masa netă totală de substanţă stingătoare de incendiu, [g];

k0 - coeficient pentru clasa de incendiu;

k1 - coeficient de uniformitate a dispersiei aerosolului;

k2 - coeficient de pierdere a aerosolului;

k3 - coeficient de siguranţă, dat de producător;

k4 - coeficient de inertizare;

q - coeficient de eficienţă la stingerea incendiului (intensitatea de stingere, respectiv cantitatea de substanţă stingătoare raportată la unitatea de volum a spaţiului protejat, [g/m3];

V - volumul spaţiului protejat, [m3].

La stabilirea valorilor coeficientilor k0, k1, k2, k3, k4 şi q se ţine seama de datele complete ale producătorului substanţei de stingere.

Pentru generatoarele de aerosoli tip FirePro, necesare stingerii incendiilor, se dau următoarele valori:

- k0=1,0 pentru incendii de clasă A, k0=0,5 pentru incendii de clasa B,

- k0= 0,75 pentru incendii de clasa C şi k0= 1,3 pentru incendii la echipamente electrice cu tensiuni până la 24000 V (incendii clasa E, conform normelor americane);

- k1 = 1,1;

- k2= 1,1;

- k3= 1,2;

- k4=1,0 pentru un timp de remanenţă a aerosolului în aerul din incintă,

- t = 30 min ; k4=1,1 pentru t = 45 min: k4 = 1,3 pentru t = 60 min

23.19. Numărul generatoarelor de aerosoli necesar pentru stingerea incendiului, se determină cu relaţia:

în care:

M este cantitatea (masa) netă totală de substanţă stingătoare, [g];

m masa netă a substanţei stingătoare a unui tip de generator de aerosoli, [g].

Numărul (n) de generatoare de aerosoli rezultat din calcul, se rotunjeşte la numărul întreg.

Executarea instalaţiilor de stingere a incendiilor cu generatoare de aerosoli

Condiţii generale

23.20. Înainte de montare se verifică şi inspectează vizual componentele instalaţiei pentru stingerea incendiilor, urmărind integritatea şi starea lor funcţională.

23.21. La generatoarele de aerosoli cu declanşator electric, se verifică obligatoriu integritatea circuitului electric intern (cu tester).

23.22. La amplasarea şi montarea generatoarelor de aerosoli pentru stingerea incendiilor se au în vedere următoarele:

  • suporţii de fixare să asigure prinderea lor simplă, rapidă şi rigidă;

  • poziţia de montare să fie stabilită în funcţie de capacitatea generatorului de aerosoli şi de zona protejată;

  • poziţia de montare să ţină seama de posibilitatea stratificării termice (în cazul generatoarelor cu fitil);

  • capacitatea de stingere şi zona de acoperire a generatorului de aerosoli prevăzut (Ia amplasarea instalaţiilor acţionate de sisteme de detectare şi semnalizare a incendiilor);

  • variaţia temperaturii şi atingerea valorii critice a temperaturii pentru detectoarele de temperatură sau de declanşare prin fitil a generatorului de aerosoli (în incintele cu plafoane casetate);

  • distanţele dintre grinzile transversale care pot realiza zone cu acumulări de căldură (Ia plafoanele inclinate);

  • traseul probabil al migrării fumului în caz de incendiu.

Montarea generatoarelor de aerosoli pentru stingerea incendiilor

23.23. Generatoarele de aerosoli pentru stingerea incendiilor pot fi instalate pe pereţii şi/sau tavanele incintelor, ori în interiorul echipamentelor protejate, respectând specificaţiile producătorului.

23.24. Distanţa faţă de pardoseala incintei protejate de generatoarele de aerosoli pentru stingerea incendiilor va fi de circa 2,00 m

(pentru generatoare cu masă peste 2 kg, distanţa poate fi mai mare).

23.25. Generatoarele de aerosoli pentru stingerea incendiilor se instalează pe console. La instalarea pe pereţi a generatoarelor trebuie păstrată distanţa de cel putin 1,00 m faţă de rafturi sau obiecte învecinate. Această distanţă trebuie mărita pentru generatoare de aerosoli cu masa mai mare de 2 kg.

23.26. Aceleaşi reguli se aplică şi în cazul instalării generatoarelor pe tavane, respectându-se distanţele prevăzute pentru cele montate pe pereţi.

23.27. Se va evita instalarea generatoarelor de aerosoli pentru stingerea incendiilor în dreptul uşilor, a ventilatoarelor, trapelor, ferestrelor, paravanelor etc.

23.28. Prin montaj se va evita infiltrarea noroiului, uleiurilor, substanţelor corosive şi a altor substanţe în interiorul generatoarelor de aerosoli pentru stingerea incendiilor, inclusiv la fitilul termic sau fuzibil.

23.29. Generatoarele de aerosoli pentru stingerea incendiilor trebuie poziţionate în incintele protejate astfel încât dispersarea aerosolului să nu împiedice evacuarea oamenilor în caz de incendiu.

23.30. Detectoarele de incendiu aferente instalaţiei de stingere a incendiilor cu generatoare de aerosoli şi respectiv fitilul termic sau fuzibilul pentru activarea generatoarelor de aerosoli, trebuie dispuse în apropierea punctelor probabile de izbucnire a incendiului.

23.31. Acţionările manuale de activare trebuie instalate în locuri uşor accesibile ersonalului specializat şi abilitat.

23.32. Atunci când utilizează mai mult de o unitate de generatoare de aerosoli pentru stingerea incendiilor este obligatorie conectarea acestora în paralel la sursa de energie.

23.33. Conectarea la reţeaua de alimentare cu energie electrică a generatoarelor de aerosoli cu acţionare electrică se realizează obligatoriu în următoarea ordine:

  • se conectează firele la terminalele generatorului de aerosoli;

  • se conectează firele la componentele sistemului de stingere a incendiilor;

  • se conectează firele la sursa de energie.

23.34. Generatoarele de aerosoli cu acţionare prin fitil termic sau element fuzibil pot avea aceste dispozitive asamblate la unitatea activă sau neasamblate.

Verificarea şi probarea generatoarelor de aerosoli pentru stingerea incendiilor

23.35. După terminarea lucrărilor se verifică dacă montarea generatoarelor de aerosoli pentru stingerea incendiilor s-a efectuat corespunzător instrucţiunilor de montare şi a documentaţiei tehnice.

23.36. Verificările de recepţie se stabilesc şi se efectuează pe baza de contract, de comun acord cu beneficiarul, sau prin sistemul calităţii proprii a producătorului.

Recepţia instalaţiilor de stingere a incendiilor cu generatoare de aerosoli

23.37. Recepţia instalaţiilor fixe se face de către o comisie constituită conform legislaţiei în vigoare. Comisia este obligată sa verifice:

  • respectarea prevederilor privind sistemul de detectare, semnalizare şi stingere a incendiului prevăzute în proiect şi în documentaţiile tehnice ale producătorului;

  • modul de executare şi punere în funcţiune a instalaţiei de stingere cu generatoare de aerosoli;

  • predarea către beneficiar a instrucţiunilor de funcţionare, întreţinere şi exploatare a instalaţiei de stingere cu generatoare de aerosoli şi instruirea personalului de servire a acesteia.

23.38. Recepţia instalaţiei fixe de stingere constă din verificarea:

  • funcţionării instalaţiei de detectare şi semnalizare a incendiului (dacă există);

  • existenţei generatoarelor de aerosoli;

  • existenţei panourilor de avertizare pentru evacuarea oamenilor, a instrucţiunilor de exploatare şi a măsurilor ce se intreprind în timpul unei intervenţii în caz de incendiu.

23.39. Odată cu recepţia instalaţiei de stingere a incendiului cu generatoare de aerosoli, beneficiarul are obligaţia înfiinţării unui registru de evidenţă (numerotat şi sigilat), în care se vor consemna datele principale privind verificarea, exploatarea şi întreţinerea instalaţiei.

[top]

24. INSTALAŢII DE STINGERE A INCENDIILOR CU SPUMĂ

Soluţii tehnice de realizare a instalaţiilor de stingere a incendiilor cu spumă

Componentele instalaţiilor de stingere a incendiilor cu spumă

24.1. Proprietăţile spumanţilor concentraţi şi ale spumei folosite la stingerea incendiilor, mecanismul stingerii cu spumă a incendiului şi domeniile recomandate pentru stingerea cu spumă a incendiilor, sunt prezentate În anexa nr.25.

24.2. Din punctul de vedere al alcătuirii instalaţiilor de stingere a incendiilor cu spumă, acestea pot fi:

  • fixe:

  • semifixe:

  • mobile.

24.3. Instalaţiile fixe de stingere a incendiilor cu spumă se compun, în principal, din:

  • instalaţii de alimentare cu apă;

  • recipienţi pentru spumanţi:

  • generatoare de spumă cu insuflare de aer;

  • dozatoare;

  • pompe pentru spumant:

  • conducte pentru soluţie spumantă;

  • deversoare de spumă.

24.4. Instalaţiile semifixe de stingere a incendiilor cu spumă au în compunerea lor rezervoare de spumant şi dozatoare mobile.

Capetele deversoare de spumă şi conductele de spumă (sau de soluţie spumantă), sunt fixe.

24.5. Instalaţiile mobile se compun numai din elemente transportabile.

24.6. Spuma se introduce în rezervoarele incendiate pe la partea superioară sau inferioară a acestora. Se recomandă ca spuma să fie introdusă deasupra stratului de apă ce s-ar putea acumula la baza rezervorului de lichid combustibil.

24.7. Introducerea spumei pe la partea inferioară a rezervorului se poate folosi numai la rezervoarele cilindrice, cu capac fix, în care se depozitează hidrocarburi. În anumite cazuri, pe baza unei analize temeinice, se poate aplica şi la rezervoare cu capac plutitor.

24.8. Avantajele introducerii spumei pe la baza rezervorului sunt următoarele:

  • toată cantitatea de spumă ajunge la suprafaţa Iichidului, formând stratul de stingere;

  • rezistenţa mărită a sistemului de avarii produse la explozii şi incendii:

  • răcirea straturilor de la suprafaţă în urma antrenării straturilor inferioare.

24.9. Introducerea spumei pe la baza rezervorului nu are eficacitate pentru produse petroliere cu vâscozitate cinematică mai mare de 4,40 m2/s (la temperatura minimă de depozitare).

24.10. Instalaţia de stingere cu spumă se prevede cu robinete de secţionare, membrane de rupere dimensionate corespunzător contrapresiunii din rezervor şi robinet cu clapetă de reţinere (care împiedică scurgerea combustibilului în instalaţia de producere a spumei).

24.11. Se recomandă montarea de filtre pe conductele de alimentare cu apă, în amonte de dozator.

Riscuri

24.12. În general, spuma nu prezintă riscuri majore pentru oameni.

24.13. Unele spume pot prezenta risc ecologic.

24.14. Spumantul concentrat, după diluarea cu apă la concentraţia recomandată pentru utilizare normală, trebuie să nu prezinte nici un risc toxic pentru viaţă, relativ la mediul ambiant.

24.15. Orice tendinţă a spumantului concentrat de a produce efecte fiziologice nocive, metodele necesare pentru a preveni aceste efecte şi primul ajutor care se poate acorda în acest caz, trebuie prezentate de furnizor, fie în specificaţia tehnică ce însoţeşte produsul livrat, fie prin marcare pe recipientele de transport.

Dimensionarea instalaţiior de stingere a incendiilor cu spumă

24.16. Soluţiile spumante se realizează în concentraţii volumice de 1%,3%,5% sau 6%, în funcţie de tipul spumantului concentrat şi de utilajele dozatoare utilizate.

24.17. Valorile debitelor specifice necesare stingerii incendiilor cu spumă, se stabilesc prin încercări de către producătorul spumantului concentrat respectiv.

Pentru spumanţii concentraţi uzuali, se recomandă valorile debitelor specifice redate în tabelul 24.4. anexa nr.25.

24.18. Pentru instalaţii de stingere mobile la rezervoare, valorile debitelor specifice necesare stingerii incendiilor cu spumă, se majorează cu 30%.

24.19. Debitul de spumă (Qs) necesar stingerii unei zone incendiate, se determină cu relaţia:

în care:

qs este debitul specific de spumă ((I/min)/m2);

A - aria secţiunii orizontale incendiate (m2).

24.20. Pentru rezervoare cu capac plutitor, debitul de spumă (Qs) se determină numai pentru spaţiul de etanşare cuprins între mantaua rezervorului şi peretele metalic de dirijare (cu înălţimea de 0,50m şi fixat pe capac la distanţa de 0,80 la 1,00m de manta), cu relaţia:

în care:

qs este debitul specific de spumă ((I/min)/m2);

L - circumferinţa rezervorului (m).

24.21. Debitul minim de calcul pentru stingerea incendiului la rezervoare se determină pentru suprafaţa rezervorului care necesită consumul cel mai mare din cadrul cuvei respective.

Pentru stingerea incendiului în cuvele de retenţie, debitul minim de calcul se determină pentru cuva cu suprafaţa cea mai mare.

24.22. Timpul de operare necesar stingerii incendiului cu spumă variază între 30 şi 55 de minute, în funcţie de caracteristicile substanţei Iichide sau solide combustibile.

Executarea instalaţiilor de stingere a incendiilor cu spumă

24.23. Rezerva de spumant concentrat, pompele, dozatoarele, aparatele, conductele şi armăturile instalaţiei de preparare centralizată a spumei se adăpostesc de intemperii şi de acţiunea incendiului (căldură, fum şi gaze nocive), într-o clădire independentă numită centrala de spumă. Aceasta va fi amplasată într-un loc ferit în raport cu poziţia rezervoarelor, în afara cuvei de retenţie sau în alte spaţii protejate din clădiri închise.

24.24. Clădirea centralei de spumă trebuie să îndeplinească următoarele condiţii principale:

  • să fie realizată din materiale incombustibile rezistente la foc, corespunzător gradului II de rezistenţă la foc:

  • pereţii dinspre rezervoarele protejate să aibă numai fante (vizoare) cu deschidere liberă de 0,20 x 0,10 m, executate astfel încât prin ele să se poată supraveghea evoluţia incendiului la rezervoarele protejate;

  • pardoseala să fie cu pantă care să permită scurgerea apei în exterior;

  • să asigure spaţiul de depozitare a rezervei de spumant concentrat, în condiţiile specifice fiecărui produs;

  • să fie prevăzută cu instalaţie electrică de iluminat pentru continuarea lucrului în caz de avarie, executată în conformitate cu prevederile normativului I.7;

  • să permită accesul şi aprovizionarea cu spumant concentrat;

  • să aibă asigurate mijloacele sigure de comunicaţie cu serviciul de pompieri, cu staţia de pompare a apei pentru incendiu, camera de comandă etc.

24.25. Instalaţiile din centrala de preparare a soluţiei spumante şi reţelele de conducte trebuie să fie prevăzute cu legături şi robinete pentru spălare cu apă după utilizare.

24.26. Pornirea pompei şi deschiderea robinetului de pe conducta de soluţie spumantă poate fi manuală, locală sau de la distanţă, precum şi automată, de la detectoare speciale de incendiu. Pornirea automată şi de la distanţă trebuie dublată de o pornire manuală.

24.27. Instalaţiile fixe de stingere cu spumă se prevăd cu o pompă de rezervă. Alimentarea pompelor cu energie se asigură din două surse independente (două surse electrice, o sursă electrică şi o sursă de altă natură (termică, pneumatică, abur etc.) sau două surse termice.

24.28. Pe distribuitorul principal se montează ştuţuri cu robinete şi racorduri tip B pentru introducerea soluţiei spumante şi direct de la autospecialele de intervenţie (în cazul defectării pompelor fixe).

24.29. Când o instalaţie de preparare a spumei serveşte câteva obiecte, de la distribuitorul principal se prevăd conducte individuale spre fiecare obiect protejat sau o reţea inelară de conducte.

24.30. La toate distribuitoarele principale de soluţie spumantă se prevăd conducte cu robinete manuale de închidere şi cu racorduri tip B pentru alimentarea ţevilor portabile generatoare de spumă sau a tunurilor de spumă mecanică.

24.31. Conductele de la centrala de spumă până la obiectele protejate se montează fie îngropat, fie suprateran (pe estacade sau chituci, ori pe pereţii clădirilor).

24.32. Conductele exterioare şi interioare se montează cu pantă de 5‰ spre robinetele de golire amplasate în punctele cele mai joase.

În cazul conductelor montate îngropat, robinetul de golire se montează în cămin.

24.33. Conductele amplasate în clădiri şi în exterior vor fi marcate în funcţie de mediul fluid transportat. Standardul de referinţă este STAS 8589.

24.34. Conductele de spumă alimentate de la un distribuitor secundar amplasat în interiorul cuvei de retenţie a rezervoarelor nu se prevăd cu robinete de secţionare.

24.35. Pentru limitarea posibilităţilor de deteriorare a instalaţiei în caz de explozie la rezervor, conductele verticale de spumă trebuie să fie astfel realizate încât să nu permită smulgerea lor uşoară.

24.36. Deversoarele pentru introducerea spumei la rezervoare se amplasează la distanţe egale între ele.

Probarea instalaţiilor de stingere a incendiilor cu spumă

24.37. Conductele instalaţiilor cu spumă pentru stingerea incendiilor sunt supuse la proba hidraulică de rezistenţă la presiunea de probă egală cu 1,5 ori presiunea de regim şi la proba de etanşeitate cu aer comprimat.

24.38. Probele de funcţionare constau în verificarea şi controlul funcţionării echipamentelor şi armăturilor de comandă, a vehiculării spumei în conductele de transport şi distribuţie, precum şi a dispozitivelor de dispersare a spumei în spaţiile protejate împotriva incendiilor.

Recepţia instalaţiilor de stingere a incendiilor cu spumă.

24.39. Recepţia instalaţiilor de stingere a incendiilor cu spumă se face de către comisia constituită conform legislaţiei în vigoare.

24.40. Recepţia constă din verificarea:

  • funcţionării instalaţiei de detectare, semnalizare şi comandă;

  • funcţionării sistemului de generare, transport şi dispersare a spumei în incinta protejată;

  • existenţa panourilor de avertizare privind evacuarea personalului, a instrucţiunilor de exploatare şi a măsurilor ce se întreprind în timpul intervenţiei de stingere.

[top]

25. INSTALAŢII FIXE DE STINGERE CU PULBERI A INCENDIILOR

Echiparea tehnică a clădirilor cu instalaţii fixe de stingere cu pulberi a incendiilor

Sisteme de stingere cu pulberi a incendiilor

25.1. Proprietăţile pulberilor stingătoare de incendiu, mecanismul stingerii cu pulberi a incendiilor şi domeniile recomandate pentru stingerea cu pulberi a incendiilor sunt prezentate în anexa nr.26.

25.2. Instalaţiile fixe de stingere cu pulberi a incendiilor se clasifică dupa următoarele criterii principale:

  • după felul acţiunii de stingere;

  • după modul de acţionare;

  • după felul comenzilor de acţionare.

25.3. După felul acţiunii de stingere instalaţiile sunt pentru:

  • stingere locală (de suprafaţă);

  • stingere în volum (inundare totală).

25.4. Din punct de vedere al acţionării, instalaţiile de stingere cu pulberi pot fi:

  • automate;

  • manuale.

Acţionările automate se prevăd obligatoriu şi cu acţionări manuale.

25.5. Comenzile de acţionare ale instalaţiilor de stingere cu pulberi pot fi:

  • pneumatice;

  • mecanice;

  • electrice;

  • combinate.

Riscuri

25.6. Pulberile stingătoare şi produsele lor de descompunere nu sunt periculoase pentru sănătatea omului, ele protejează personalul care acţionează la stingerea incendiilor împotriva radiaţiei termice emisă de focarul de ardere.

25.7. În general, pulberile nu au efecte corosive asupra metalelor.

Soluţii tehnice de realizare a instalaţiilor fixe de stingere cu pulberi a incendiilor

Componentele instalaţiilor fixe de stingere cu pulberi a incendiilor

25.8. Instalaţiile fixe de stingere a incendiului cu pulberi se compun, în principal, din următoarele:

  • rezervoare pentru stocarea pulberii;

  • sisteme de vehiculare a pulberii (butelii, distribuitoare, conducte şi duze);

  • sisteme de comandă şi punere în funcţiune a instalaţiei la izbucnirea incendiului (modul de comandă, butelii de acţionare);

  • instalaţii de semnalizare (detectare, avertizare, alarmare).

25.9. Instalaţiile de detectare, semnalizare şi comandă în caz de incendiu au aceleaşi componente ca şi la celelalte instalaţii de stingere cu substanţe speciale.

Dimensionarea instalaţiilor fixe de stingere a incendiilor cu pulberi

25.10. La proiectarea instalaţiilor fixe de stingere cu pulberi a incendiilor se ţine seama atât de caracteristicile de stingere, cât şi de cele de curgere ale pulberii folosite.

25.11. Intensităţile de stingere cu pulbere a incendiului se determină prin încercări în laboratoare autorizate şi se precizează de către producătorul pulberii.

25.12. Intensităţile de stingere a incendiilor de suprafaţă, recomandate pentru Iichide inflamabile, au valorile din tabelul 25.1.

Tabel 25.1

Valorile intensităţilor de stingere cu pulberi a incendiilor de suprafaţă, în funcţie de clasa şi temperatura de inflamabilitate a lichidelor combustibile

Clasa de inflamabilitate a lichidelor combustibile | Temperatura de inflamabilitate (ti) [°C] | Intensitatea de stingere (ls) [g/s.m2]
L I | ti ≤ 28 | 130
L II | 28 < ti ≤ 55 | 70
L III | 55 < ti ≤ 100 | 60
L IV | ti > 100 | 50

25.13. Pentru stingerea cu pulberi a incendiilor de suprafaţă la alte categorii de substanţe combustibile decât cele încadrate în tabelul 25.1 se poate adopta intensitatea de stingere de 130 g/s.m2 .

25.14. Cantitatea de pulbere necesară stingerii se calculează ţinând seama de faptul că ea trebuie să fie refulată în 30 de secunde, într-o singură repriză.

25.15. Cantitatea de pulbere, Gps, pentru o repriză de stingere de suprafaţă, se calculează cu relaţia:

în care:

A - este aria protejată de instalaţia de stingere (m2);

Is - intenstatea de stingere (g/s.m2), având valorile din tabelul 25.1;

t = 30 secunde (timpul de stingere).

25.16. Soluţia de inundare totală a spaţiului protejat se adoptă în situaţii în care ariile sumate ale tuturor deschiderilor spaţiului protejat (uşi, ferestre, obloane, luminatoare, trape etc.), reprezintă maximum 15% din aria totală a acestuia.

25.17. În calculul volumului spaţiului protejat împotriva incendiului se iau în considerare voIumul mobilierului şi al utilajelor, care se scade din volumul total al spaţiului protejat.

25.18. Pentru stingerea în volum se poate adopta intensitatea de stingere de 20g/sm3.

25.19. Cantitatea de pulbere. Gpv, pentru o repriză de stingere în volum, se calculează cu relaţia:

Gpv = V · Is · t[kg]

în care:

V - este volumul spaţiului protejat, determinat conform art. 25.17 (m3);

ls - intensitatea de stingere (kg/s.m3); conform art. 25.18,

Is = 0,020 kg/sm3;

t = 30 secunde (timpul de stingere).

25.20. Cantitatea totală de pulbere, Gpt, cu care se echipează instalaţia, se determină pentru două reprize de intervenţie, cu relaţia:

Gpt = 2Gps sau Gpt = 2Gpv

în care:

Gps şi Gpv au semnificaţiile anterioare.

25.21. Debitul de pulbere, Qp, se determină astfel încât cantitatea de pulbere pentru stingere (Gps sau Gpv ) să fie dispersată asupra focarului într-o singură repriză de 30 secunde, cu relaţia:

în care:

Gps şi Gpv au semnificaţiile anterioare:

t = 30 secunde (timpul de stingere).

25.22. Volumul rezervoarelor (vaselor) pentru stocarea pulberii, Vrez, se calculează cu relaţia:

în care:

Gpt - are semnificaţia anterioară;

pp - densitatea în vrac a pulberii [kg/m3];

Vl - volumul liber din vasele de stocare [m3].

25.23. Capacitatea vaselor pentru stocarea pulberii se determină având în vedere funcţionarea instalaţiei timp de două reprize. Volumul pulberii nu trebuie să depăşească 90% din volumul vaselor pentru stocare.

25.24. Se recomandă ca întreaga cantitate de pulbere să fie stocată în vase de aceeaşi capacitate.

25.25. Presiunea de calcul a vaselor de stocare a pulberii este de maximum 15 bar, iar presiunea de lucru este de maximum 10 bar.

25.26. Cantitatea de gaz (Ia presiunea atmosferică) pentru vehicularea pulberii trebuie să fie de minimum:

  • 15 I/kg pulbere, în cazul dioxidului de carbon;

  • 25 l/kg pulbere, în cazul azotului.

25.27. Cantitatea de gaz de vehiculare, Gg, la presiunea atmosferică, se determină cu relaţia:

Gg=Gpt · qg [l]

în care:

Gpt - are semnificaţia anterioară;

qg - cantitatea de gaz pentru vehicularea unui kilogram de pulbere (l/kg), având valorile indicate la art.25.26.

25.28. Timpul pentru punerea în funcţiune a sistemului se consideră maximum 30 de scunde (durata de la începerea lansării gazului de vehiculare până la ieşirea pulberii).

25.29. Cantitatea de gaz necesară vehiculării pulberii se păstrează în recipienţi (butelii), la presiunea de 150 bar pentru dioxid de carbon şi 150 bar sau 200 bar pentru azot, sau în rezervoare în care se asigură presiunea necesară vehiculării pulberii. Recipientele cu gaz sub presiune se echipează cu regulatoare de presiune.

25.30. Numărul de recipienţi (butelii) cu gaz de vehiculare pentru stingere (nb), se determină cu relaţia;

în care:

Gg are semnificaţia anterioară;

gb - cantitatea de gaz dintr-un recipient (butelie) - (litri).

25.31. Numărul total de recipienţi (butelii) cu gaz de vehiculare (Nb) necesar într-o instalaţie de stingere a incendiului cu pulbere, se determină cu relaţia:

în care:

nb are semnificaţia anterioară;

= 1 (numărul de butelii pentru acţionarea instalaţiei);

numărul de butelii necesar pentru spălarea cu gaz a instalaţiei după funcţionare (în funcţie de mărimea instalaţiei).

25.32. Diametrul interior al conductei principale care pleacă de la vasele de stocare a pulberii la distribuitor se alege folosind nomogramele din Anexa nr.26, figura 25.1, în funcţie de debitul de pulbere, Qp, de concentraţia amestecului pubere-gaz în raport de masa (m) şi de coeficientul de frecare al pulberii (ln).

25.33. Valoarea minimă a debitului de pulbere pentru asigurarea continuităţii curgerii, este de 35 g/s (valoarea optimă fiind de 500 la 2500 g/s, în funcţie de diametrul conductei).

25.34. Lungimea conductei de la vasul de stocare a pulberii până la distribuitor nu trebuie să depăşească 100 m.

25.35. Aria secţiunii tuturor conductelor de distribuţie a pulberii ce pleacă din acelaşi distribuitor trebuie să fie egală cu aria secţiunii conductei principale.

25.36. Diametrul ştuţurilor pe care se montează duzele de refulare nu trebuie să fie mai mic decât diametrul duzelor.

25.37. Numărul duzelor se calculează în funcţie de intensitatea de stingere şi de forma jetului de pulbere.

25.38. Aria totală a secţiunii duzelor (Ad) trebuie să reprezinte 0,6 la 0,8 din aria secţiunii conductei la care se montează duzele.

Amplasarea instalaţiilor fixe de stingere a incendiilor cu pulberi

25.39. Vasele de stocare a pulberii, recipienţii (buteliile) cu gaz de vehiculare, modulul de comandă al instalaţiei şi distribuitorul, se amplasează în încăperi uşor accesibile, ferite de radiaţii termice.

25.40. Recipienţii (buteliile) cu gaz de vehiculare se avizează de către ISCIR.

25.41. Conductele cu duze se amplasează astfel încât distanţa de la duze la focarul incendiului să nu depăşească 5,00 m.

Executarea instalaţiilor fixe de stingere cu pulberi a incendiilor

Condiţii generale

25.42. Subansamblurile şi echipamentele se transportă ambalate, păstrându-se caracteristicile tehnice şi constructive cu care au fost realizate de către producător şi se depozitează în condiţii de siguranţă.

25.43. Beneficiarul instalaţiei are obligaţia asigurării condiţiilor pentru depozitarea în siguranţă a subansamblurilor instalaţiei, echipamentelor şi materialelor până la terminarea montajului şi punerea în funcţiune a instalaţiei, răspunzând de păstrarea lor alături de unitatea de montaj.

Montarea instalaţiilor fixe de stingere cu pulberi a incendiilor

25.44. Pe timpul montajului se iau măsuri speciale pentru ca în interiorul conductelor să nu pătrundă corpuri străine care ar putea stânjeni transportul sau refularea pulberii stingătoare de incendiu.

25.45. Recipienţii (buteliile) sub presiune şi armăturile aferente acestora, trebuie să fie avizate de către ISCIR.

25.46. În scopul asigurării fluidizării pulberii, gazul de vehiculare se introduce prin partea inferioară a vasului de stocare a pulberii, prin cel puţin patru puncte. Un punct de introducere a gazului de vehiculare se prevede şi pe conducta principală de pulbere (de la robinetul de linie la vasul de stocare).

25.47. Conductele pentru transportul pulberii trebuie realizate din oţel, cu suprafeţele interioare netede. Conductele pentru pulbere, montate în spaţii cu mediu corosiv se protejează corespunzător.

25.48. Conductele de transport şi distribuţie a pulberii stingătoare de incendiu se leagă la pământ, cu prize de pământ a căror rezistenţă este de maximum 4Ω, respectându-se prevederile normativului I.20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

25.49. Conductele pentru comanda pneumatică vor fi astfel montate încât să nu stânjenească intervenţia personalului de exploatare şi verificare.

25.50. Conductele şi armăturile sistemului de distribuţie a pulberii nu trebuie să prezinte schimbări bruşte ale secţiunii de trecere.

25.51. Raza de curbură a conductelor de pulbere trebuie să fie de cel puţin 10 x diametrul conductei (curbele se vor evita pe cât posibil).

25.52. Reţelele de distribuţie pe care se montează duzele de refulare, vor fi fixate rigid cu bride care să preia efortul produs la refularea pulberii. La conductele de transport, bridele de fixare vor permite dilatările şi contracţiile funcţionale.

25.53. După montare, conductele se curăţă, iar înainte de montarea duzelor se suflă cu aer sub presiune (sau alt gaz), pentru îndepărtarea eventualelor corpuri străine pătrunse accidental.

25.54. În instalaţiile de stingere cu pulbere, debitarea pulberii se face prin duze omologate, iar la montajul lor se va urmării ca acestea să nu se înfunde.

Probarea instalaţiilor fixe de stingere cu pulberi a incendiilor

25.55. Instalaţiile fixe de stingere cu pulbere a incendiilor sunt supuse probei hidraulice de rezistenţă la presiune, a probei de etanşeitate cu aer comprimat şi a probei de funcţionare. Presiunea de probă hidraulică de rezistenţă este de 1,5 ori presiunea de regim.

25.56. Proba de funcţionare va include controlul funcţionării dispozitivelor de comandă, de alarmare, a armăturilor de siguranţă şi a aparaturii de măsurare.

25.57. Odată cu încheierea probelor de recepţie trebuie definitivată şi instruirea personalului care asigură exploatarea şi întreţinerea instalaţiei de stingere, consemnânduse acest lucru în procesul verbal de recepţie.

Recepţia instalaţiilor fixe de stingere cu pulberi a incendiilor

25.58. Recepţia instalaţiilor fixe de stingere cu pulberi a incendiilor se face de către comisia constituită în conformitate cu legislaţia în vigoare.

25.59. Comisia de recepţie este obligată să verifice:

  • respectarea prevederilor reglementărilor tehnice, a proiectelor şi a documentaţiilor tehnice privind sistemul de detectare, semnalizare şi stingere cu pulbere a incendiului;

  • procesele verbale de recepţie internă, certificatele de calitate şi de garanţie ale producătorilor de echipamente, precum şi după caz, agrementele tehnice pentru materialele, aparatele şi echipamentele instalate;

  • funcţionarea instalaţiei de detectare, semnalizare şi comandă;

  • funcţionarea sistemului de distribuţie a pulberii;

  • existenţa panourilor de avertizare privind evacuarea personalului, a instrucţiunilor de exploatare şi a măsurilor ce se intreprind în timpul intervenţiei în caz de incendiu.

25.60. Rezultatele verificărilor şi a probelor efectuate în prezenţa comisiei de recepţie se consemnează într-un proces verbal de recepţie.

Comanda şi punerea în funcţiune a instalaţiilor fixe de stingere cu pulberi a incendiilor

25.61. Instalaţiile fixe de stingere a incendiilor cu pulberi, în principiu, funcţionează astfel:

  • ca urmare a detectării izbucnirii incendiului se declanşează modulul de comandă (în cazul instalaţiilor automate);

  • deschide robinetele de pe conductele de distribuţie a pulberii stingătoare;

  • deschide robinetele de pe conductele cu agent de vehiculare a pulberii stingătoare şi temporizează (unde este cazul) deschiderea lor;

  • opreşte funcţionarea instalaţiei de ventilare şi închide golurile tehnologice şi funcţionale (uşi, ferestre, obloane etc.) din pereţii şi planşeele incintei protejate;

  • refulează pulberea;

  • semnalizează acustic şi optic funcţionarea instalaţiei de stingere şi eventualele defecţiuni.

25.62. Instalaţiile automate de stingere se prevăd obligatoriu şi cu sisteme de acţionare manuală.

[top]

26. INSTALAŢII DE STINGERE CU ABUR A INCENDIILOR

Soluţii tehnice de realizare a instalaţiilor fixe de stingere cu abur a incendiilor

Componentele instalaţiilor fixe de stingere cu abur a incendiilor

26.1. Proprietăţile aburului ca substanţă de stingere a incendiului, mecanismul stingerii cu aburi a incendiilor şi domeniile recomandate pentru instalaţiile de stingere cu abur a incendiilor, sunt prezentate în anexa nr.27.

26.2. Instalaţiile fixe de stingere cu abur a incendiilor se compun din:

  • sursa de alimentare cu abur;

  • conducta principală de abur (legată la sursa de alimentare înaintea robinetului de închidere a consumatorilor tehnologici);

  • robinetul conductei principale de alimentare cu abur (normal deschis);

  • ventilul automat de acţionare;

  • reţeaua de distribuţie a aburului (cu conducte perforate);

  • detectoare de incendiu (amplasate în incinta protejată);

  • tabloul electric de comandă al instalaţiei;

  • butoane de acţionare manuală;

  • dispozitiv de semnalizare acustică locală (pentru avertizarea personalului aflat în incinta protejată;

  • conducta de alimentare cu abur a instalaţiei semifixe, cu hidranţi de abur.

26.3. Instalaţiile fixe de stingere cu abur a incendiului pot fi cu acţionare automată sau manuală .

26.4. Instalaţiile semifixe de stingere cu abur a incendiilor se compun dintr-o conductă de alimentare cu abur pe care se montează, de regulă din 25,00 în 25,00 m, hidranţi de abur pentru intervenţie manuală de stingere a începuturilor de incendii izbucnite pe sol sau la diferite niveluri ale instalaţiilor tehnologice.

26.5. Hidrantul de abur se compune dintr-un robinet montat pe o conducta cu diametrul de 25mm la care se racordează un furtun din cauciuc în lungime de cel mult 15,00 m, având la capătul liber o ţeavă de 2,00 m lungime, cu orificiul de refulare cu diametrul de 15mm.

26.6. Ţevile de refulare a aburului (izolate termic), sunt prevăzute cu mânere de prindere şi se păstrează cu furtunul asamblat la robinete, pe suporţii prevăzuţi în acest scop.

26.7. Instalaţiile semifixe, cu linii de furtun, se folosesc atât în incinte închise cât şi la instalaţii tehnologice în aer liber. Amplasarea lor se face astfel încât fiecare punct cu pericol de incendiu să poată fi servit de unul sau două jeturi simultane de abur.

Dimensionarea instalaţiilor de stingere cu abur a incendiilor

26.8. Debitul de calcul al instalaţiei de stingere cu abur a incen-diilor (q) se determină cu relaţia:

q = isa V [kg/s]

în care:

V - este volumul spaţiului protejat (m3);

Isa - intensitatea de stingere a incendiului cu abur (cantitatea de abur introdusă în unitatea de timp pentru fiecare metru cub din volumul încăperii) - [kg/sm3].

26.9. Valorile intensităţii de stingere a incendiilor cu abur, determinate în funcţie de destinaţia şi etanşeitatea spaţiului protejat, sunt cele din tabelul 26.1.

Tabel 26.1

Valorile intensităţii de stingere a incendiului cu abur, în funcţie de destinaţia şi etanşeitatea spaţiului protejat

Nr. crt. | Etanşeitatea spaţiului protejat | Destinaţia spaţiului protejat | Intensitate de stingere (isa) [kg/s.m3]
1. | Spaţii la care toate golurile se închid etanş | - Spaţii cu închidere etanşă (a uşilor, ferestrelor, luminatoarelor, golurilor pentru ventilare etc.). - Rezervoare şi conducte etanşe | 0,0025
2. | Spaţii cu etanşeitate relativă | - Spaţii la care se pot închide etanş toate golurile (cu excepţia ferestrelor, luminatoarelor şi golurilor pentru ventilare). - Clădiri din materiale incombustibile - Rezervoare neetanşe | 0,0050

26.10. Cantitatea totală de abur necesară stingerii unui incendiu, Q, se determină cu relaţia:

Q=q·Tt [kg]

în care:

q - debitul de calcul al instalaţiei de stingere cu abur a incendiului, determinat conform art.26.8 (kg/s);

Tt - durata teoretică de stingere a incendiului (care se consideră de 180 secunde pentru spaţii etanşe şi de 300 secunde pentru spaţii cu etanşeitate relativă).

26.11. Diametrul conductei de alimentre cu abur, da, se determină cu relaţia:

în care:

q - debitul de calcul al instalaţiei de stingere cu abur a incendiului (kg/s);

wa = 30 la 50 m/s (viteza aburului în conductă);

v - volumul specific al aburului (m3/kg), având valorile din tabelul 26.2.

Tabel 26.2

Valorile volumului specific al aburului în funcţie de presiune şi temperatură

Presiunea aburului la sursă [bar] | Temperatura aburului [°C] | Volumul specific v [m3/kg]
1 | 99,09 | 1,7250
2 | 119,62 | 0,9016
3 | 132,88 | 0,6166
4 | 142,92 | 0,4706
5 | 151,11 | 0,3816
6 | 158,08 | 0,3213
7 | 164,17 | 0,2778
8 | 169,61 | 0,2448
9 | 174,53 | 0,2189
10 | 179,04 | 0,1981

26.12. Viteza efectivă o aburului în conductă, Wef, se determină cu relaţia:

în care q, v şi da au semnificaţiile anterioare.

26.13. Presiunea aburului în conductele fixe de distribuţie se recomandă să fie de minimum 3 bar, iar la furtunurile pentru hidranţi presiunea aburului trebuie să fie maximum 3,5 bar.

26.14. Debitul de abur la un orificiu de distribuţie, q0, se determină cu relaţia:

în care:

m= 0,6 (coeficientul compactităţii jetului de abur)

f - aria secţiunii orificiului, (m2);

p - presiunea aburului, (bar);

v - are semnificaţia anterioară.

26.15. Repartiţia aburului la orificiile de distribuţie trebuie să fie cât mai uniformă pe toată lungimea conductei. Această condiţie este îndeplinită dacă coeficientul adimensional a, are valorile a= 0,3... 0,5. relaţia de calcul fiind:

în care:

f - are semnificaţia anterioară;

S - aria secţiunii transversale a conductei de distribuţie (exprimată în aceleaşi unităţi de măsură ca şi f).

26.16. Distanţa dintre orificiile de ieşire a aburului, I, se determină cu relaţia:

în care:

L - este lungimea conductei de distribuţie a aburului (m);

N - are semnificaţia anterioară.

26.17. Numărul orificiilor de ieşire a aburului, n, se determină cu relaţia:

în care q şi q0 au semnificaţiile anterioare.

Numărul de orificii de ieşire a aburului se poate determina cu ajutorul nomogramei din Anexa nr.27, figura 25.1.

Valorile din nomogramă sunt valabile pentru coeficientul a= 0,3 (aeste definit la art.26.15).

Pentru a= 0,5, valorile din nomogramă se înmulţesc cu 1,65, iar pentru valori intermediare ale lui a, numărul de orificii se determină prin interpolare.

26.18. Diametrul interior al conductei de distribuţie a aburului, dd, se determină cu relaţia:

în care f şi a au semnificaţiile anterioare.

26.19. Durata reală de stingere, Tr se determină cu relaţia:

în care:

V, n, q0 şi Tt au semnificaţiile anterioare;

- densitatea aburului (se consideră [image] = 0,768 kg/m3).

26.20. Înălţimea perdelelor exterioare de abur, h, se determină cu relaţia:

în care:

şi wa au semnificaţiile anterioare;

do - diametrul orificiului, [m];

Paer - densitatea aerului (Paer = 1,26 kg/m3);

Wv - viteza vântului [m/s];

La - distanţa de la conducta de alimentare a perdelei de abur până la obiectivul protejat, [m].

Executarea instalaţiilor fixe de stingere cu abur a incendiilor

Condiţii generale

26.21. Echipamentul necesar instalaţiei de stingere cu abur a incendiilor va avea asigurată calitatea corespunzătoare, produsele fiind recepţionate atent pe baza documentelor prezentate (certificate de calitate, agremente tehnice, instrucţiuni etc.).

26.22. Subansamblurile şi echipamentele instalaţiei se transportă ambalate, păstrânduse caracteristicile tehnice şi constructive cu care au fost realizate de producător.

26.23. Înainte de montarea conductelor şi a celorlalte accesorii aferente se verifică starea lor, neadmiţându-se montajul dacă prezintă deformări sau urme de lovire.

Montarea instalaţiilor fixe de stingere cu abur a incendiilor

26.24. Robinetele de acţionare ale instalaţiilor de stingere cu abur a incendiilor se amplasează în locuri uşor accesibile, în exteriorul incintei protejate şi la 15,00¸25,00 m de instalaţiile tehnologice protejate. Robinetele se prevăd cu indicatoare care să permită identificarea instalaţiilor pe care le servesc.

26.25. Conductele interioare de distribuţie a aburului se montează la 0,20 ¸ 0,30 m de pardoseală, cu orificiile astfel dispuse încât jeturile de abur să fie dirijate spre interiorul incintei protejate. În cazul rezervoarelor cu Iichide combustibile, conductele de distribuţie a aburului se montează în interior, la partea superioară a rezervorului, în jurul mantalei. La rezervoarele cu diametru (latura) mai mare de 15,00 m se prevăd cel puţin două racorduri la reţeaua de distribuţie, montate distanţat între ele cu cel puţin un sfert de circumferinţă (perimetru).

26.26. Instalaţiile de refulare a aburului pot fi alcătuite din conducte metalice perforate, cu orificiile având diametrul de 4 ¸ 5mm, (ori prevăzute cu ştuţuri cu diametrul de maximum 38 mm) sau din furtunuri din cauciuc (denumite hidranţi de abur) racordate la o conductă de abur.

26.27. Perdelele exterioare de protecţie sunt alcătuite din conducte de abur perforate la partea superioară şi inferioară (care se pot etaja). Se recomandă ca distanţa dintre două orificii succesive ale unei ţevi să fie de maximum 0.15 m, iar distanţa între axele a două conducte etajate să fie de minimum 0,70 m.

26.28. Instalaţiile de stingere de tipul hidranţiilor de abur se alimentează dintr-un distribuitor cu robinete având diametrul de 25 mm, la care se racordează furtunuri flexibile pentru abur de maximum 15,00 m lungime. Fiecare furtun se prevede cu o ţeavă de refulare cu diametrul de 25 mm şi lungime de 2,00 m, având diametrul orificiului de refulare a aburului de 15 mm. Ţevile pentru abur se prevăd cu mânere de prindere izolate termic, iar roţile de manevră ale robinetelor se izolează termic.

26.29. Pentru evitarea acumulării electricităţii statice, reţelele de abur şi suprafeţele metalice din spaţiile protejate trebuie să aibă asigurată continuitatea electrică şi să fie legate la pământ.

Probarea instalaţiilor fixe de stingere cu abur a incendiilor

26.30. Instalaţiile de stingere cu abur a incendiilor sunt supuse probelor hidraulice de rezistenţă la presiune, de etanşeitate şi de funcţionare. Proba hidraulică de rezistenţă se efectuează la presiunea de probă egală cu 1,5 ori presiunea de regim.

26.31. Proba de funcţionare constă în verificarea funcţionării armăturilor de comandă, a aparatelor de control şi semnalizare, precum şi a reţelei de transport şi distribuţie a aburului necesar stingerii incendiului.

Recepţia instalaţiilor fixe de stingere cu abur a incendiilor

26.32. Recepţia lucrărilor se face de către comisia constituită în conformitate cu legislaţia în vigoare.

26.33. Comisia de recepţie este obligată să verifice:

  • respectarea prevederilor proiectelor de execuţie şi a documentaţiilor tehnice;

  • respectarea prevederilor reglementărilor tehnice de executare a instalaţiilor cu abur;

  • procesele verbale de recepţie internă, certificatele de garanţie, de calitate şi după caz, agrementele tehnice ale materialelor şi echipamentelor.

26.34. Rezultatele verificărilor şi a probelor efectuate în prezenţa comisiei de recepţie se consemnează într-un proces verbal de recepţie.

[top]

Partea a IV-a

EXPLOATAREA INSTALAŢIILOR DE STINGERE A INCENDIILOR

27. ORGANIZAREA EXPLOATĂRII INSTALAŢIILOR DE STINGERE A INCENDIILOR

Prevederi generale

27.1. Exploatarea sistemelor şi instalaţiilor de stingere a incendiilor, începe după recepţia acestora, când este certificată realizarea de către constructor a lucrărilor, în conformitate cu prevederile contractuale şi cu cerinţele documentelor oficiale, care atestă că instalaţiile respective pot fi date în folosinţă.

27.2. Exploatarea sistemelor şi instalaţiilor de stingere a incendiilor, trebuie făcută pe întreaga perioadă de utilizare a acestora, asigurându-se permanent intrarea în funcţiune şi funcţionarea lor la parametrii proiectaţi, în caz de incendiu.

27.3. La exploatarea sistemelor şi instalaţiilor de stingere a incendiilor se vor respecta prevederile prezentului normativ, ale dispoziţiilor generale D.G.P.S.I. 003 şi 005/2001, instrucţiunile de exploatare şi întreţinere prevăzute în proiect, precum şi prevederile din specificaţiile şi fişele tehnice ale aparatelor, utilajelor, echipamentelor, materialelor şi substanţelor de stingere date de producător.

În anexa nr.28 sunt prezentate prevederi conforme cu cele din D.G.P.S.I. - 003 şi D.G.P.S.I. - 005 privind cerinţele şi condiţiile tehnice specifice care trebuie asigurarea mijloacelor tehnice p.s.i., precum şi prevederi generale şi specifice de siguranţa în exploatare a acestora.

27.4. Exploatarea sistemelor şi instalaţiilor de stingere a incendiilor, cuprinde următoarele operaţii:

  • controlul, verificarea şi întreţinerea sistemelor şi instalaţiilor, pentru asigurarea funcţionării lor eficiente, la parametrii proiectaţi, în caz de incendiu;

  • revizia tehnică;

  • repararea sistemelor şi instalaţiilor de stingere a incendiilor.

27.5. Având în vedere că, un sistem sau o instalaţie de stingere a incendiilor, poate sta fără utilizare perioade de timp îndelungate, este necesar să se întocmească şi să se execute un program strict de întreţinere, control şi verificări periodice, care să asigure funcţionarea corectă şi eficientă a instalaţiei în caz de incendiu.

27.6. Programul de control şi verificare se întocmeşte de către beneficiar, pe baza prevederilor proiectului şi a instrucţiunilor de exploatare ale sistemelor şi instalaţiilor de stingere a incendiilor, elaborate de proiectant, cu respectarea reglementărilor specifice.

27.7. Programul va cuprinde prevederi referitoare la întreaga instalaţie, pe categorii de elemente ale acesteia şi pe operaţiuni funcţionale, consemnate în instrucţiunile de exploatare ale sistemelor şi instalaţiilor de stingere a incendiilor.

27.8. Controlul, verificarea şi întreţinerea sistemelor şi instalaţiilor de stingere a incendiilor, se efectuează de către personalul de exploatare specializat şi instruit în acest scop, pe baza programului stabilit.

27.9. Reparaţiile curente se efectuează la unele elemente sau la o parte din acestea, care pot afecta buna funcţionare a sistemului sau instalaţiei respective ori a unor componente ale acestora. Reparaţiile curente se fac pe baza constatărilor rezultate în urma controlului, verificării, reviziilor tehnice şi/sau preventiv, pentru elementele susceptibile a se defecta într-o perioadă scurtă de timp.

27.10. Revizia sistemelor şi instalaţiilor de stingere a incendiilor, se face periodic, conform specificaţiilor menţionate la fiecare element al instalaţiei şi are ca scop cunoaşterea stării tehnice a sistemelor şi instalaţiilor la un anumit moment, în vederea luării măsurilor care să asigure funcţionarea acestora în caz de incendiu, la parametrii proiectaţi.

27.11. Reparaţiile şi reviziile tehnice ale sistemelor şi instalaţiilor de stingere a incendiilor se efectuează numai de către personal calificat şi bine instruit în privinţa cunoaşterii şi aplicării măsurilor de tehnica securităţii şi protecţia muncii şi de prevenire a incendiilor.

27.12. În cazul reabilitării tehnice a instalaţiilor şi sistemelor de stingere a incendiilor, unele elemente componente ale acestora sunt înlocuite sau reparate, pentru a asigura funcţionarea lor la parametrii prevăzuţi în proiect.

27.13. În cazul modernizării sistemelor şi instalaţiilor de stingere a incendiilor, se asigură funcţionarea acestora la parametrii din proiect. La reabilitarea şi modernizarea sistemelor şi instalaţiilor de stingere a incendiilor se au în vedere constatările făcute cu ocazia controalelor, verificărilor şi reviziilor efectuate în timpul exploatării şi duratele de viaţă normate, precum şi gradele de uzură tehnică şi morală a elementelor instalaţiei şi influenţa lor în exploatare, frecvenţa apariţiei unor defecţiuni, cheltuielile necesare remedierilor şi altele.

Responsabilii cu exploatarea instalaţiilor de stingere a incendiilor şi obligaţiile acestora

27.14. Responsabilitatea exploatării sistemelor şi instalaţiilor de stingere a incendiilor revine beneficiarului (proprietar, sau utilizator) obiectivelor (clădirilor) protejate împotriva incendiului cu astfel de sisteme şi instalaţii.

27.15. Conducerea societăţii deţinătoare a instalaţiei de stingere a incendiilor, va numi prin ordin scris un responsabil cu exploatarea instalaţiei, care are sarcina de a asigura efectuarea riguroasă şi la timp a controalelor, verificărilor şi reviziilor tehnice ale instalaţiei şi de a consemna în REGISTRUL DE EVIDENŢĂ, întocmit conform modelului din Anexa nr.29, orice defecţiune constatată, urmărind şi remedierea ei în cel mai scurt timp.

27.16. Beneficiarii (proprietarii, administratorii şi utilizatorii) sistemelor şi instalaţiilor de stingere a incendiilor, sunt obligaţi să efectueze la timp lucrările de întreţinere şi reparaţii, respectiv să folosească sistemele şi instalaţiile de stingere în conformitate cu instrucţiunile de exploatare.

27.17. Evidenţa lucrărilor de reparaţii curente şi a reparaţiilor capitale la instalaţiile de stingere a incendiilor, se va ţine într-un registru special, întocmit după modelul din Anexa nr.30.

27.18. Pentru efectuarea lucrărilor de reparaţii curente şi reparaţii capitale ce se execută cu foc deschis, unitatea executantă va elibera persoanelor care execută astfel de lucrări un PERMIS DE LUCRU CU FOC (după modelul redat în Anexa nr.31), în urma susţinerii de către aceste persoane a unui examen, în faţa unei comisii numită de conducerea unităţii de execuţie a lucrărilor. Persoanele examinate trebuie să facă dovada cunoaşterii măsurilor şi condiţiilor în care se efectuează lucrări de reparaţii cu foc deschis.

27.19. Exploatarea şi întreţinerea sistemelor şi instalaţiilor de stingere a incendiilor se efectuează cu personal de exploatare propriu, având sarcini permanente în acest scop, sau cu personal aparţinând unor unităţi tip SERVICE, cu care s-au încheiat contracte sau înţelegeri.

Personalul propriu de exploatare ca şi cel al unităţilor SERVICE trebuie să fie calificat şi autorizat pentru activitatea pe care o desfăşoară.

27.20. Personalul de exploatare are obligaţia de a cunoaşte în detaliu configuraţia instalaţiei, modul de punere în funcţiune al acesteia şi măsurile prestabilite ce trebuie luate în caz de incendiu, poziţia şi rolul fiecărui element al sistemului, parametrii funcţionali prevăzuţi în documentaţia de proiectare şi urmările nerespectării acestora, cauzele posibile care pot perturba buna funcţionare a sistemului şi modul de înlăturare a acestora. În acest scop se foloseşte schema funcţională şi instrucţiunile de exploatare ale echipamentelor, aparatelor şi utilajelor date de producător.

27.21. Personalul de exploatare şi întreţinere are obligaţia să remedieze imediat orice defecţiune îndată ce aceasta a fost sesizată, pentru a menţine instalaţia de stingere în permanentă stare de

funcţionare, în caz de incendiu.

27.22. Lucrările efectuate în timpul exploatării (reparaţii, modificări, extinderi, modernizări etc.) se recepţionează în conformitate cu prevederile Normativului pentru recepţia lucrărilor de instalaţii, indicativ C 58 şi ale Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora aprobat prin H.G. nr. 273/1994, precum şi cu prevederile prezentului normativ.

27.23. Extinderea, modificarea sau completarea unor instalaţii de stingere a incendiilor se poate face numai pe baza unei documentaţii tehnice avizată de proiectantul general ori pe baza unui raport de expertiză tehnică elaborat de expert autorizat M.T.C.T. pentru siguranţa la foc şi aprobată de forurile competente.

27.24. În cazul schimbării temporare sau definitive a personalului de exploatare a instalaţiei de stingere a incendiului, se întocmeşte un PROCES VERBAL DE PREDARE-PRIMIRE, după modelul redat în Anexa nr.32. Noul responsabil cu exploatarea instalaţiei de stingere a incendiilor, are obligaţiile prevăzute în prezentul normativ.

Materiale, echipamente, aparate şi utilaje

27.25. Înlocuirea unor materiale, echipamente, aparate sau utilaje ale instalaţiilor de stingere a incendiilor, în cadrul lucrărilor de reparaţii (modificări, extinderi, modernizări etc.) se face numai cu acordul organelor în drept, conform legislaţiei în vigoare.

27.26. Materialele, echipamentele, aparatele şi utilajele folosite pentru înlocuirea celor necorespunzătoare din instalaţiile de stingere a incendiilor, trebuie să îndeplinească următoarele condiţii:

  • să fie însoţite de certificatul de calitate şi de garanţie al producătorului;

  • să corespundă caracteristicilor dimensionale, de calitate şi fiabilitate, prevăzute în standardele de produs respective (dacă sunt standardizate);

  • să fie însoţite, după caz, de agrementul tehnic sau de certificatele de calitate, şi omologare eliberate de organele abilitate;

  • echipamentele care lucrează sub presiune, să fie autorizate I.S.C.I.R.;

  • să aibă performanţe tehnice necesare stingerii incendiului;

  • să satisfacă condiţiile pentru îndeplinirea cerinţelor de calitate, conform legii calităţii nr.10/1995;

  • să conducă la reducerea cheltuielilor de exploatare şi întreţinere ale instalaţiei de stingere a incendiului.

Măsuri de termica securităţii şi protecţia muncii şi de prevenire şi stingere a incendiilor

27.27. Personalul care pune în funcţiune, exploatează şi întreţine instalaţiile de stingere a incendiilor va fi instruit şi va lua cunoştinţă de prevederile prezentului normativ precum şi de normele de tehnica securităţii şi protectia muncii şi de prevenire şi stingere a incendiilor.

27.28. Pentru personalul din spaţiile protejate cu instalaţii de stingerea incendiilor, se asigură instructaje periodice asupra modului de comportare în caz de incendiu. Acestea vor urmări în principal:

  • evacuarea zonei în timpul de temporizare prevăzut;

  • cunoaşterea semnalului caracteristic de alarmare;

  • cunoaşterea căilor de evacuare şi parcurgerea lor rapidă, fără panică;

  • închiderea uşilor de către ultimele persoane care se evacuează din incintă;

  • adunarea în locul stabilit şi verificarea prezenţei oamenilor din incinta supusă inundării.

27.29. În toate spaţiile unde se utilizează substanţe de stingere gazoase şi există riscul ca oamenii să fie afectaţi, trebuie să se prevadă măsuri de siguranţă corespunzătoare pentru a se asigura evacuarea imediată a acestora şi preîntâmpinarea accesului în astfel de atmosferă, precum şi mijloacele necesare acordării primului ajutor oricăror persoane afectate.

27.30. În caz de descărcare accidentală a gazelor de stingere, se procedează la evacuarea urgenţă a oamenilor din incintă, iar accesul ulterior va fi permis numai cu aparat de protecţie a căilor respiratorii.

27.31. Personalul de exploatare şi întreţinere a instalaţiei de stingere va fi dotat cu echipamente de protecţie, potrivit reglementărilor legale, ca de exemplu:

  • mănuşi impermeabile;

  • aparat autonom de respiraţie (Ia peste 1 000 ppm);

  • ochelari de protecţie (mască de protecţie);

  • încălţăminte impermeabilă;

  • îmbrăcăminte de protecţie confecţionată din materiale rezistente (neopren, PVC, cauciuc natural).

27.32. În interiorul spaţiilor protejate supuse inundării cu substanţe gazoase de stingere şi în care există riscul ca oamenii să fie afectaţi, se afişează la loc vizibil, indicatoare de avertizare inscripţionate. Standardul de referinţă este STAS 297/2.

27.33. În staţiile de distribuţie, în apropierea bateriilor de butelii cu substanţe de stingere, se afişează la loc vizibil panouri conţinând:

  • schemele de funcţionare ale instalaţiei;

  • instrucţiunile de exploatare ale instalaţiei;

  • instrucţiunile specifice de protecţie a muncii şi măsurile pentru prevenirea accidentelor umane în timpul şi după inundarea cu substanţe gazoase de stingere;

  • adunarea în locul stabilit şi verificarea prezenţei oamenilor din incinta supusă inundării.

27.34. Căile de acces spre spaţiile supuse inundării cu substanţe gazoase de stingere se marchează şi păstrează libere pentru a asigura condiţii de evacuare rapidă şi în deplină siguranţă a oamenilor.

27.35. Pentru fiecare instalaţie cu substanţe gazoase de stingere se prevăd mijloace şi echipamente de protecţie a căilor respiratorii. Se recomandă ca mijloacele şi echipamentele de protectie să se păstreze într-o încăpere apropiată, protejată fată de incinta ce se inundă cu dioxid de carbon şi la care accesul este uşor.

27.36. Este interzisă intrarea oamenilor în spaţiile inundate cu substanţe gazoase de stingere, fără echipament de protecţie corespunzător (aparate autonome de respirat).

27.37. Pentru spaţiile închise la care instalaţia de stingere a lucrat, operatorul de serviciu va lua măsuri de avertizare la uşile de acces în spaţiul inundat, pentru a nu permite intrarea accidentală înainte ca acesta să fie ventilat. Se afişează panouri inscripţionate standard de referinţă STAS 297/2) cu următorul text:

"PERICOL DE MOARTE ! NU INTRAŢI !"

27.38. Este obligatoriu ca după terminarea acţiunii de stingere să se ia măsuri de eliminare prin ventilare a gazelor de ardere şi a gazelor de stingere. Numai după aceea se va permite accesul oamenilor în incintă.

27.39. După acţionarea la incendiu, instalaţiile se verifică, completează şi se remediază defecţiunile, punându-se în funcţiune de personal autorizat, cu respectarea prevederilor normativului şi a specificaţiilor producătorului.

[top]

28. EXPLOATAREA INSTALAŢIILOR DE STINGERE CU APĂ A INCENDIILOR

Exploatarea instalaţiilor de stingere a incendiilor cu hidranţi interiori şi hidranţi exteriori

28.1. Hidranţii de incendiu - interiori şi exteriori - vor fi mentinuţi permanent în stare de funcţionare. În acest scop se verifică periodic:

  • modul de manevrare a robinetelor, urmărindu-se ca deschiderea, respectiv închiderea să se facă uşor şi complet ;

  • starea furtunului să fie corespunzătoare din punct de vedere calitativ, astfel încât să nu cedeze la presiunea apei;

  • accesul la hidranţi să fie permanent liber; în acest scop nu se depozitează materiale în faţa hidranţilor sau pe hidranţi.

28.2. Persoanele care lucrează în încăperi prevăzute cu hidranţi de incendiu interiori trebuie să cunoască modul de folosire a acestora.

28.3. La hidranţii de incendiu exteriori se verifică în plus:

  • starea tehnică a cutiilor de protecţie, înlocuindu-se cele deteriorate datorită circulaţiei autovehiculelor sau a unor intervenţii necorespunzătoare;

  • gradul de etanşeitate a garniturilor;

  • existenţa indicatoarelor de marcare a hidranţilor.

28.4. De pe hidranţii amplasaţi în spaţiile verzi se înlătură pământul şi iarba, astfel încât poziţia lor să fie uşor de identificat în orice moment. În acelaşi scop, pe timpul iernii după fiecare ninsoare, se înlătură zăpada de pe cutiile hidranţilor.

28.5. În cazul efectuării unor lucrări (modernizarea unor căi de acces, săpături la diverse reţele, etc.) se urmăreşte permanent ca hidranţii subterani să nu fie acoperiţi cu beton, asfalt, etc. sau să fie blocaţi prin parcare.

28.6. Defectele frecvente ale hidranţilor de incendiu şi modul de remediere a acestora sunt prezentate în tabelul 28.1.

Exploatarea coloanelor uscate

28.7. La clădirile dotate cu coloane uscate se asigură în permanenţă accesul liber a maşinilor de pompieri la racordul de alimentare cu apă al clădirii, indiferent de anotimp precum şi accesul formaţiilor de pompieri la racordurile de alimentare cu apă din clădire.

În acest scop, spaţiile de acces vor fi în permanenţă libere, nefiind admise depozitarea de materiale, etc. care să blocheze accesul sau să mascheze racordul.

28.8. Periodic se verifică şi se asigură existenţa indicaţiei "RACORD INCENDIU" la fiecare racord de alimentare, în vederea facilitării intervenţiilor.

Tabel 28.1

Defectele frecvente ale hidranţilor de incendiu şi modul de remediere a acestora

Tipul de defecte

Elemente

componente

Acţiuni de remediere

1. absenţă capac de manevră, capac robinet;

2. racord defect;

3. garnituri deteriorate sau lipsa acestora;

4. absenţă roată de manevră;

5. scurgeri ale robinetelor;

robinet hidrant, racord furtun

1. înlocuire

2. reparare

3. înlocuire

4. montare

5. înlocuire sau reparare

6. blocarea hidranţilor;

7. modul de manevrare uşoară a robinetelor

(închidere, deschidere)- operare

necorespunzătoare.

6. înlăturarea

materialelor

depozitate pe

hidranţi sau în

faţa acestora

7. reparare

1. deteriorări (tăieturi, crăpături, etc.):

2. racorduri deteriorate;

3. garnituri defecte sau deteriorate;

4. furtun neracordat la robinet;

furtun de refulare

1. înlocuire;

2. înlocuire sau reparare;

3. înlocuire;

4. racordare;

1. lipsa ţevii de refulare;

2. garnitură lipsă sau deteriorată;

3. ţeavă deteriorată;

4. ţeava nu operează corespunzător;

ţevi de refulare

1. înlocuire;

2. înlocuire;

3. înlocuire;

4. reparaţii sau

înlocuire;

1. verificarea tuturor condiţiilor referitoare la

coroziunea ori deteriorarea elementelor

componente;

2. uşa cutiei nu se deschide complet;

3. geamul uşii este crăpat sau spart;

4. geamul de protecţie este de tipul geam

tras conform STAS 835, grosime 4mm,

este inscripţionat conform STAS 297/2,

există zăvor de închidere şi dacă acesta

funcţionează corespunzător;

5. absenţa dispozitivului pentru spart

geamuri în caz de intervenţie;

6. blocarea accesului la hidranţi;

7. verificarea tuturor elementelor

componente (robinet hidrant interior,

furtunuri şi ţevi de refulare, stingătoare);

cutie hidrant

1.reparare sau înlocuire a

elementelor componente

sau a întregii cutii;

2. reparare;

3. înlocuire;

4. reparare sau înlocuire;

5. echipare cu dispozitiv;

6. Înlăturarea obiectelor sau

materialelor depozitate;

7. înlocuirea oricărui element defect şi echiparea cu cele

care nu există;

Exploatarea instalaţiilor de stingere a incendiilor cu sprinklere, drencere şi pulverizatoare

28.9. Instalaţiile de stingere a incendiilor cu acţionare automată şi manuală necesită o supraveghere specială şi permanentă pentru a putea fi menţinute în stare de funcţionare.

28.10. Supravegherea, întreţinerea şi efectuarea reparaţiilor curente ale acestor instalaţii se încredinţează numai personalului calificat şi pregătit special pentru a cunoaşte bine instalaţiile şi modul lor de funcţionare.

28.11. Instalaţiile cu sprinklere, drencere şi pulverizatoare, inclusiv echipamentele aferente, se verifică săptămânal de către un responsabil competent desemnat de beneficiar, care trebuie să cunoască întreg sistemul, defecţiunile curente ce pot să apară, precum şi măsurile de remediere ce se impun a fi luate.

28.12. Verificările săptămânale, planificate şi executate, constatările respective şi măsurile luate se consemnează în registrul de control al instalaţiei.

Operaţiile efectuate şi periodicitatea acestora la instalaţiile cu sprinklere se prezintă în tabelul 28.2.

28.13. Instalaţiile cu drencere şi cele de apă pulverizată cu acţionare în grup se verifică în fiecare săptămână prin deschiderea robinetelor de acţionare manuală.

28.14. Eventualele defecţiuni sesizate cu ocazia verificărilor şi reviziilor se remediază imediat pentru a se repune instalaţia de stingere a incendiilor în stare de funcţionare, în cel mai scurt timp.

28.15. Beneficiarul are obligaţia ca cel puţin odată la cinci ani, pentru sprinklerele existente în exploatare să trimită 3% din capetele de declanşare din instalaţia de stingere, pentru verificarea la un laborator autorizat, dacă furnizorul nu face alte precizări în acest sens.

28.16. Curăţirea de praf, scame sau alte depuneri pe sprinklerele montate în instalaţie, se face în funcţie de necesitate, cel puţin odată la trei luni, folosind o perie cu păr lung şi moale, fără a deranja dispozitivul de declanşare.

28.17. Pe timpul efectuării de reparaţii la construcţii sau instalaţii, ca şi înainte de darea în exploatare a instalaţiei de stingere, când aceasta este fără presiune pentru o perioadă mai lungă de timp, se recomandă, pentru protejare, acoperirea sprinklerelor, drencerelor şi duzelor cu câte o pungă din material plastic.

28.18. Cel puţin odată la trei luni se verifică şi corectează funcţionarea manometrelor, cu ajutorul manometrului de control.

Tabel 28.2

Operaţiile efectuate şi periodicitatea acestora la instalaţiile cu sprinklere

Elemente componente | Operaţii (activităţi) | Peridiocitate (frecvenţă)
Dispozitivele de măsurare a diferiţilor parametri(manometre) | Control şi verificare | săptămânal / lunar
Dispozitive de semnalizare optice şi acustice | Control şi verificare | trimestrial
Conducte, armături, fitinguri | Revizii, reparaţii curente, accidentale | anual
 | Reparaţii capitale
Capete sprinklere | Control şi verificare | anual
Racord de alimentare a instalaţiei de la pompele mobile | Control şi verificare | lunar
Robinete | Control şi verificare | săptămânal / lunar
Dispozitive de alarmare optică şi acustică | Testări | trimestrial
Dispozitive de măsurare | Testări |
Capete sprinklere | Testări | cel puţin o dată la cinci ani
Sprinklere fast response | Testări |
Robinete | Întreţinere | anual sau ori de câte ori este nevoie.
Etc. |  |

28.19. Pentru a asigura o exploatare corectă a instalaţiei de stingere a incendiilor se vor lua următoarele măsuri:

  • toate vanele se numerotează pentru identificare, având totodată marcaje distincte, indicând ramura cu sprinklere, drencere sau pulverizatoare pe care o controlează;

  • pe fiecare vană se marchează sensul în care se deschide;

  • se asigură accesul permanent la fiecare vană, inclusiv la cele montate la înălţime, prin prevederea unei scări de acces.

28.20. Fiecare vană se controlează prin manevrarea tijei de acţionare pentru a constata dacă este complet deschisă.

28.21. Este interzisă folosirea conductelor instalaţiei de stingere a incendiului pentru suspendarea sau rezemarea unor obiecte, materiale, etc.

28.22. Ori de câte ori se constată defecţiuni, se iau neîntârziat măsuri de reparare sau înlocuire a pieselor uzate sau cu defecţiuni. Pentru aceasta trebuie asigurată o rezervă suficientă de piese de schimb (manometre, robinete, garnituri, etc.).

Exploatarea instalaţiilor de stingere a incendiilor cu ceaţă de apă

28.23. În perioadele de timp cât în spaţiile prevăzute a fi inundate de ceaţă de apă pentru stingerea incendiilor, există personal, în cazul când sistemul a fost proiectat să funcţioneze automat, comanda declanşării instalaţiei va fi obligatoriu în poziţia "manual".

Este interzis, în lipsa măsurilor speciale de siguranţă, a se umbla la dispozitivele de declanşare automată ale instalaţiei de stingere a incendiilor cu ceaţă de apă.

28.24. Poziţia robinetelor şi butoanelor de acţionare trebuie clar semnalizată prin indicatoare, iar căile de acces la ele trebuie să fie libere şi corespunzător luminate pe timpul nopţii.

28.25. Cel puţin o dată pe săptămână se verifică starea tehnică a duzelor de pulverizare a apei, care trebuie să aibă orificiile de refulare curate şi să nu prezinte nici un fel de deteriorări.

28.26. Periodic, la intervale de 7-10 zile, se verifică starea de funcţionare a supapelor şi a robinetelor automate de acţionare, pentru a se asigura stingerea incendiului încă din faza incipientă a acestuia.

28.27. Zilnic, se verifică presiunea apei şi a aerului (sau azotului) comprimat la manometrele montate în punctele instalaţiei indicate prin proiect.

28.28. Semestrial, se execută o probă de funcţionare a instalaţiei de stingere a incendiului cu ceaţă de apă. Eventualele deficienţe, constatate cu această ocazie, se vor remedia imediat, astfel încât instalaţia să poată intra în funcţiune imediat, în caz de incendiu.

[top]

29. EXPLOATAREA INSTALAŢIILOR FIXE DE STINGERE A INCENDIILOR CU SUBSTANŢE SPECIALE

Exploatarea instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon

29.1. La exploatarea instalaţiilor fixe de stingere a incendiilor cu C02, se va ţine seama că:

  • nu se admite ca instalaţia de stingere să fie acţionată accidental, deoarece degajarea de C02 poate pune în pericol vieţi omeneşti;

  • procesul de stingere comandat de o instalaţie automată de detectare, semnalizare şi comandă trebuie astfel condus, încât, până la declanşarea deversării dioxidului de carbon să se realizeze automat unele acţiuni prestabilite (alarmarea persoanelor care se găsesc în incinta respectivă, întreruperea funcţionării instalaţiilor de ventilare generală sau locală, acţionarea elementelor de închidere a golurilor din pereţi sau planşee, alertarea serviciului de pompieri etc);

  • acţionarea instalaţiei să fie posibilă numai după efectuarea măsurilor de siguranţă prestabilite.

29.2. Controlul, verificarea şi întreţinerea instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual), pentru depistarea oricăror defecţiuni la elementele componente ale acestora.

29.3. Pentru asigurarea bunei funcţionări a instalaţiilor de stingere a incendiilor cu dioxid de carbon, se efectuează:

  • controlul parametrilor dioxidului de carbon stocat în rezervoare folosind aparate locale corespunzătoare (manometre, termometre, indicatoare de nivel);

  • controlul parametrilor instalaţiei de răcire la instalaţiile care folosesc recipienţi de joasă presiune pentru stocarea dioxidului de carbon în stare Iichidă, folosind manometre, termometre (unul la intrarea iar altul la ieşirea evaporatorului) precum şi aparatura proprie de control a agregatelor frigorifice (manometre şi termometre pentru controlul presiunilor şi temperaturilor agentului frigorific şi a sistemului de ungere);

  • controlul sistemului de detectare, semnalizare şi comandă a instalaţiei de stingere cu C02, care trebuie să asigure detectarea începutului de incendiu şi efectuarea acţionărilor automate prestabilite.

29.4. Rezultatul controlului şi verificării, precum şi propunerile de soluţii pentru remedierea defecţiunilor se menţionează într-un proces verbal de constatare (registru de evidenţă).

29.5. Revizia tehnică a instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon se efectuează cel puţin o dată pe an şi are drept scop stabilirea măsurilor tehnice necesare asigurării funcţionării la parametrii proiectaţi a instalaţiilor de stingere, în caz de incendiu.

29.6. În cadrul reviziei tehnice se verifică funcţionarea sistemului de detectare, semnalizare şi comandă a instalaţiei de stingere, care trebuie să prezinte siguranţă în funcţionare.

29.7. Detectoarele de incendiu pot fi:

  • simple, care detectează un singur parametru al arderii (fum, flacără, temperatură);

  • multiple, care detectează simultan doi sau trei parametri ai arderii.

În cadrul reviziei tehnice se verifică funcţionarea a minimum două detectoare de incendiu amplasate în aceeaşi incintă protejată.

29.8. Se verifică circuitele de semnalizare care asigură transmiterea semnalelor de la detectoare la centrala proprie de semnalizare şi comandă. Aceste circuite sunt distincte şi independente de cele ale butoanelor manuale de semnalizare a incendiului, care, de asemenea, trebuie verificate.

29.9. La centralele de semnalizare şi comandă se verifică dacă alarmarea utilizatorilor şi punerea în funcţiune (declanşarea) instalaţiei de stingere are loc cu temporizarea respectivă şi numai după efectuarea acţionărilor prestabilite.

29.10. Se verifică sistemul de punere automată în funcţiune a instalaţiilor fixe de stingere a incendiilor cu dioxid de carbon. Acesta poate fi cu acţionare pneumatică, mecanică, electrică, pneumo-mecanică, electrică combinată cu pneumatică (pentru sistemele de joasă presiune), electrică combinată cu pneumo-mecanică (pentru sistemele de înaltă presiune), sau cu alte sisteme de acţionare.

Dispozitivele de comandă şi de acţionare trebuie să fie în perfectă stare de funcţionare. În caz contrar se iau imediat măsuri de remediere a defecţiunilor sau după caz, de înlocuire a acestora cu altele noi.

Toate acţionările (automate şi/sau manuale), trebuie verificate periodic.

29.11. La recipienţii (buteliile) din oţel în care este stocat dioxidul de carbon se verifică integritatea acestora (să nu prezinte urme de loviri), să nu aibă urme de coroziuni, să nu prezinte scăpări de gaze şi să aibă în perfectă stare indicatorul de golire.

29.12. La bateriile de butelii se verifică etanşeitatea racordurilor flexibile şi funcţionarea supapelor de sens. Buteliile sunt racordate individual la colectorul instalaţiei, astfel încât buteliile defecte pot fi înlocuite fără să afecteze funcţionarea instalaţiei.

29.13. Se verifică termoizolaţia recipienţilor de stocare a dioxidului de carbon de joasă presiune, care nu trebuie să prezinte deteriorări şi să aibă grosimea şi materialul prevăzute în proiect.

29.14. Se verifică funcţionarea sistemului de răcire a recipienţilor cu dioxid de carbon de joasă presiune, care trebuie să menţină temperatura de -18°C la presiunea de 20,7 bar în recipientul izolat termic, fiind recomandat ca serpentina evaporatorului frigorific să fie montată la partea superioară a recipientului (în spaţiul de vapori).

29.15. Conform prescripţiilor tehnice I.S.C.I.R., fiecare recipient de joasă presiune trebuie să fie echipat cu indicator de nivel al lichidului de C02 şi manometru cu contacte electrice legat la un sistem de alarmă de supraveghere pentru presiunile maxime şi minime (de 22 şi respectiv 17,2 bar).

29.16. Se verifică dispozitivele de măsurare a cantităţii (masei) de dioxid de carbon stocată şi sistemul de semnalizare automată a golirii rezervoarelor de stocare.

29.17. La instalaţiile de stingere a incendiilor cu dioxid de carbon de înaltă presiune, se verifică dacă dispozitivele (supapele) de siguranţă funcţionează la o creştere a presiunii între 165 şi 207 bar.

29.18. La instalaţiile de stingere a incendiilor cu dioxid de carbon, cu stocarea substanţei lichide în recipienţi de joasă presiune, se verifică dacă la depăşirea presiunii de 30 bar se deschid supapele de siguranţă. Aceste supape trebuie să aibă o funcţionare sigură şi închidere etanşă, iar deschiderea lor să se facă în timp scurt. Se iau măsuri de evitare a blocării supapelor de siguranţă datorită îngheţului.

29.19. Revizia tehnică a reţelei de conducte, se referă la:

  • conductele de transport;

  • conductele de distribuţie;

  • conductele de comandă:

- pentru dioxid de carbon;

- pentru aer comprimat.

29.20. Conductele şi fitingurile utilizate trebuie să fie în perfectă stare, fără coroziuni sau deteriorări cauzate de lovituri mecanice.

29.21. La conductele de transport montate aerian şi care străbat spaţii supuse condiţiilor atmosferice, se verifică izolaţia termică şi protecţia anticorosivă.

29.22. Se verifică sistemele de etanşare la traversarea pereţilor şi planşeelor clădirilor de către conductele instalaţiilor de stingere cu dioxid de carbon.

29.23. La instalaţia de aer comprimat din componenţa instalaţiei de stingere cu dioxid de carbon de joasă presiune, se verifică dacă filtrul uscător (pentru reducerea umidităţii) este în perfectă stare de funcţionare.

29.24. Se verifică dacă robinetele utilizate satisfac condiţiile de exploatare ale instalaţiilor cu dioxid de carbon în ceea ce priveşte temperatura şi debitul, dacă închid etanş şi dacă deschiderea lor este totală şi rapidă (pentru a nu provoca blocarea lor prin înghet).

29.25. Armăturile şi dispozitivele de control funcţional se menţin marcate de producător cu principalele caracteristici tehnice (presiuni, diametre etc.).

Cu ocazia reviziei tehnice, se verifică integritatea robinetelor şi dacă sunt marcate de producător.

29.26. La instalaţiile fixe, de stingere a incendiului cu dioxid de carbon, de înaltă presiune, se verifică supapa de golire montată pe colectorul bateriei. Aceasta se menţine deschisă până la presiunea de 2 bar, astfel încât dioxidul de carbon scăpat din butelii prin eventualele neetanşeităţi să fie evacuat în exterior.

29.27. Aparatele de măsură şi control (manometre, termometre, debitmetre etc.) a parametrilor dioxidului de carbon, a aerului comprimat şi agentului frigorific utilizat, se verifică metrologic, conform prevederilor cărţilor tehnice ale acestora.

29.28. Revizia tehnică a duzelor de refulare a dioxidului de carbon în incinta protejată, constă în verificarea orificiilor (care trebuie să fie libere de orice impurităţi) iar duzele să aibă marcate de producător caracteristicile tehnice principale (tipul duzei, diametrul etc.) şi, după caz, să fie prevăzute cu protecţie anticorosivă conform prevederilor din documentaţia de proiectare.

Exploatarea instalaţiilor fixe de stingere a incendiilor cu azot (IG -100)

29.29. Controlul, verificarea şi întreţinerea instalaţiilor fixe de inertizare şi/sau stingere a incendiilor cu azot, se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual), urmărindu-se depistarea defecţiunilor ce trebuie remediate imediat, Ia elementele componente ale acestora şi anume:

  • sursele de alimentare cu azot, care pot fi:

- rezervoare de înmagazinare la presiunea de 0,8 bar (pentru azotul provenit din fracţionarea aerului lichid în instalaţii tehnologice);

- recipienţi (butelii) de azot la presiuni de 150 la 200 bar;

  • instalaţia de reducere a presiunii (reductoare de presiune, manometre de control, robinete etc.);

  • dispozitivele de acţionare a instalaţiei;

  • reţeaua de distribuţie cu duze de refulare a azotului;

  • dispozitivele de avertizare a oamenilor; .

  • dispozitivele de semnalizare a intrării în funcţiune a instalaţiei.

29.30. Se verifică presiunile de stocare a azotului în rezervoare şi butelii indicate de manometrele respective, care trebuie să se afle în perfectă stare de funcţionare. Manometrele defecte se demontează din instalaţie, se repară şi se etalonează în cel mai scurt timp de către unităţile specializate şi autorizate. Până la repararea lor, se înlocuiesc cu manometre de rezervă în bună stare de funcţionare şi cu aceeaşi clasă de precizie.

29.31. Se verifică funcţionarea reductoarelor de presiune, inclusiv a manometrelor de control care indică presiunile din amonte şi aval de reductoare.

29.32. Se controlează şi se verifică dispozitivele de acţionare şi de semnalizare a intrării în funcţiune a instalaţiei de stingere a incendiului cu azot. Intrarea în funcţiune a instalaţiei de stingere se face numai după

alertarea (avertizarea) şi evacuarea oamenilor din incinta protejată.

29.33. Constatările rezultate în urma controlului şi verificării instalaţiei de inertizare şi/sau stingere a incendiilor cu azot, se trec într-un proces verbal (registru de evidenţă) care cuprinde şi propunerile de soluţii pentru remedierea tuturor defectelor, astfel încât instalaţia să fie în perfectă stare de funcţionare, în caz de incendiu.

29.34. Revizia tehnică a instalaţiilor fixe de inertizare şi/sau stingere a incendiilor cu azot se face anual, stabilindu-se în detaliu măsurile necesare pentru asigurarea funcţionării instalaţiilor, în caz de incendiu, la parametrii proiectaţi.

29.35. La revizia tehnică a rezervoarelor de înmagazinare şi a buteliilor cu azot, se verifică:

  • starea lor de integritate: să nu prezinte deformări, urme de loviri etc.;

  • autorizarea la zi de către I.S.C.I.R.;

  • protecţia anticorosivă (să fie continuă, fără deteriorări);

  • etanşeitatea la îmbinările fixe (prin sudură) sau demontabile ale racordurilor la conducte sau aparate anexe de măsură şi control (manometre, supape de siguranţă etc.);

  • etanşeitatea armăturilor montate pe rezervoare (robinete de închidere, clapete de reţinere, ventile de siguranţă etc.) şi manevrabilitatea acestora.

29.36. Se verifică starea tehnică a conductei de legătură de la rezervoarele sau buteliile cu azot, până la distribuitorul instalaţiei. Această conductă să fie bine protejată anticorosiv, să fie uşor accesibilă, bine fixată şi ferită de orice acţiuni care ar putea să ducă la scoaterea ei din funcţiune.

29.37. Revizia tehnică a instalaţiei de reducere a presiunii azotului, constă în :

  • verificarea şi reglarea reductoarelor de presiune de către unităţi specializate;

  • controlul şi verificarea metrologică a manometrelor de către unităţi autorizate conform legislaţiei tehnice în vigoare.

29.38. Se verifică funcţionarea dispozitivelor pneumatice, mecanice, electrice sau mixte, de acţionare a instalaţiei de inertizare şi/sau stingere a incendiilor cu azot, precum şi a dispozitivelor instalaţiei de semnalizare şi alarmare (avertizare) în caz de incendiu.

29.39. Revizia tehnică a reţelei de conducte pentru distribuţia azotului constă în:

  • verificarea stării de integritate a ţevilor din oţel, care trebuie să nu prezinte deformări, urme de loviri etc. şi să nu fie înfundate cu diverse impurităţi;

  • verificarea protecţiei anticorosive a conductelor din oţel;

  • verificarea instalaţiei de protecţie împotriva descărcărilor electrice atmosferice prin legarea la pământ a ţevilor din oţel pentru transportul şi distribuţia azotului (standarde de referinţă STAS 6616 şi STAS 6119 şi Normativului I 20);

  • verificarea duzelor de refulare a azotului, care trebuie să aibă orificiile libere şi să nu fie corodate.

29.40. Rezultatul verificărilor făcute la revizia tehnică a instalaţiei de inertizare şi/sau stingere a incendiilor cu azot se consemnează într-un proces verbal care stă la baza efectuării reparaţiilor şi a recepţiei lucrărilor după efectuarea reparaţiilor.

Exploatarea instalaţiilor fixe de stingere a incendiilor cu substanţe de tip FM200 (HFC - 227ea)

29.41. La exploatarea instalaţiilor fixe de stingere a incendiilor cu substanţe HFC - 227ea, se au în vedere:

  • schemele şi instrucţiunile de funcţionare ale instalaţiilor de stingere a incendiului;

  • sistemele de acţionare ale instalaţiei (automat, normal manuală, manuală în caz de urgenţă;

  • regulile de exploatare şi întreţinere a agregatelor, echipamentelor şi aparatelor care intră în componenţa instalaţiilor de stingere a incendiilor cu substanţa HFC - 227ea;

  • modul de evacuare a oamenilor din incintele inundate cu substanţa HFC - 227ea şi sarcinile personalului de exploatare în caz de incendiu;

  • măsuri specifice de tehnica securităţii şi protecţia muncii şi pentru prevenirea accidentelor umane în timpul şi după inundarea cu substanţă de stingere.

29.42. Exploatarea şi întreţinerea instalaţiilor fixe de stingere a incendiilor cu substanţa HFC - 227ea se efectuează numai de către personal calificat, şi instruit în vederea cunoaşterii şi aplicării normelor de tehnica securităţii şi protecţia muncii şi de prevenire a incendiilor.

29.43. Personalul de exploatare trebuie să cunoască:

  • modul de funcţionare a instalaţiei şi felul cum se ia hotărârea privind declanşarea stingerii incendiului;

  • condiţiile iniţiale obligatorii în care trebuie să se găsească întotdeauna instalaţia de stingere a incendiilor cu substanţa HFC - 227ea ;

  • operaţiile obligatorii înaintea declanşării funcţionării instalaţiei de stingere şi manevrele operaţiei de declanşare pentru inundarea incintei protejate cu substanţa HFC - 227ea;

  • operaţiile specifice tehnico - administrative de restabilire a stării normale de funcţionare;

  • modul de înlocuire a recipienţilor (buteliilor) şi de transport pentru reîncărcarea lor.

29.44. Controlul, verificarea şi întreţinerea instalaţiei fixe de stingere a incendiilor cu substanţa HFC - 227ea se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual) şi are drept scop depistarea defecţiunilor elementelor componente ale instalaţiilor în vederea remedierii lor imediate, şi anume la:

  • recipienţii (buteliile) cu HFC - 227ea:

  • colectorul de substanţă de stingere;

  • dispozitivele şi echipamentele instalaţiei de semnalizare şi comandă;

  • dispozitivele de acţionare automată şi/sau manuală a instalaţiei de stingere:

  • aparatura de siguranţă şi control;

  • reţeaua de conducte pentru transportul şi distribuţia substanţei de stingere;

  • duze pentru refularea substanţei de stingere în incinta protejată.

29.45. Rezultatele controlului şi verificării, precum şi propunerile de soluţii tehnice pentru remedierea imediată a defecţiunilor constatate, se trec într-un proces - verbal (registru de evidenţă).

29.46. Revizia tehnică a instalaţiilor fixe de stingere a incendiilor cu substanţa HFC-227ea se efectuează anual, în scopul stabilirii măsurilor tehnice necesare asigurării funcţionării instalaţiilor în deplină siguranţă, la parametrii proiectaţi, în caz de incendiu.

29.47. Revizia tehnică a buteliilor în care este stocată sub presiune substanţa de stingere HFC - 227ea, constă în verificarea stării de integritate a acestora, (să nu prezinte deformări, urme de loviri etc.), a protecţiei anticorosive şi a etanşeităţii racordurilor. Buteliile trebuie să fie autorizate de către I.S.C.I.R.

29.48. Se verifică colectoarele bateriilor de butelii cu HFC - 227ea, care trebuie să fie etanşe, să nu prezinte coroziuni locale şi să aibă montate toate armăturile anexe.

29.49. Se verifică centrala de semnalizare a incendiului, care este o centrală autonomă, controlată de un microprocesor şi care trebuie să îndeplinească funcţiunile de semnalizare, alarmare şi comandă a punerii în funcţiune a bateriei cu butelii cu substanţa de stingere HFC - 227ea.

29.50. Se verifică dispozitivele de acţionare automată şi/sau manuală ale instalaţiei de stingere precum şi aparatura de măsurare, siguranţă şi control. Aparatele de măsurare a parametrilor substanţei de stingere se verifică metrologic în unităţi specializate şi autorizate.

29.51. Revizia tehnică a instalaţiei de exhaustare din spaţiul protejat a produselor rezultate în urma incendiului ca şi a instalaţiei de exhaustare a eventualelor scăpări de gaze din staţia de butelii cuprinde verificarea ventilatoarelor, a motoarelor electrice de acţionare a acestora şi a reţelelor de canale de evacuare. Evacuarea produselor rezultate în urma incendiului şi respectiv a scăpărilor de gaze din staţiile de butelii, se face numai în exteriorul clădirii, în zone lipsite de risc pentru oameni şi/sau pentru mediul înconjurător.

29.52. La conductele reţelei de transport şi distribuţie a substanţei de stingere HFC-227ea, se urmăreşte ca ţevile să nu prezinte turtiri sau alte urme de lovire care au modificat forma sau secţiunea acestora, să nu fie corodate sau înfundate cu diverse impurităţi. Se verifică instalaţia de protecţie contra descărcărilor electrice accidentale (instalaţia de împământare) a reţelei de conducte de transport şi distribuţie a substanţei de stingere HFC-227ea, care trebuie să corespundă prevederilor Normativului I 20 şi STAS 6616 şi 6119.

29.53. Se verifică etanşeitatea şi manevrabilitatea armăturiior de închidere şi control, nefiind admise robinete cu grad avansat de uzură sau cu garnituri defecte.

29.54. Se controlează duzele de refulare montate pe conductele din spaţiul protejat, care trebuie să aibă orificiile libere de impurităţi, să nu fie corodate şi să aibă marcate de producător caracteristicile tehnice principale (tipul duzei, diametrul etc.).

Exploatarea instalaţiilor fixe de stingere a incendiilor cu INERGEN (IG-541)

29.55. Controlul, verificarea şi întreţinerea instalaţiilor fixe de stingere a incendiilor cu INERGEN se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual), pentru constatarea eventualelor defecţiuni la elementele componente ale acestora şi anume:

  • buteliile cu INERGEN ;

  • racordurile flexibile pentru conectarea buteliilor la colector;

  • colector;

  • dispozitivele de acţionare electrică şi mecanică a buteliei pilot;

  • dispozitivele şi echipamentele electrice de detectare, semnalizare (acustică şi optică) şi de comandă;

  • aparatura de control;

  • elementele de monitorizare a stării elementelor de închidere a golurilor ( uşi, ferestre, trape etc.);

  • reţeaua de conducte pentru transportul şi distribuţia substanţei de stingere;

  • duze pentru refularea gazului INERGEN în incinta protejată.

29.56. Se verifică etanşeitatea racordurilor bateriilor cu butelii la colectorul comun precum şi dispozitivele necesare utilizării individuale. Fiecare butelie se racordează la colectorul bateriei prin racorduri flexibile cu supape de sens, astfel că în timpul exploatării, schimbarea unei butelii să nu afecteze continuitatea funcţionării celorlalte butelii din baterie.

29.57. Se controlează sistemul de fixare a buteliilor cu gaze INERGEN, care poate fi pe stelaj sau direct pe perete.

29.58. Se verifică dispozitivele de siguranţă la presiune ale fiecărei butelii.

29.59. Se controlează dacă buteliile cu INERGEN au fost periodic verificate conform prescripţiilor tehnice I.S.C.I.R. (Ia 5 ani se verifică de către producător sau furnizor).

29.60. Se controlează aparatele pentru măsurarea parametrilor substanţei de stingere INERGEN stocată în butelii şi anume: manometre, termometre etc, luându-se măsuri imediate de remediere a eventualelor defecţiuni.

29.61. Se verifică dispozitivele de acţionare electrică, mecanică sau pneumatică, precum şi dispozitivele şi echipamentele electrice de detectare şi semnalizare a incendiului.

29.62. Se verifică etanşeitatea şi modul de fixare al reţelei de conducte de distribuţie a gazului INERGEN, precum şi duzele de refulare, care trebuie să aibă orificiile libere de orice fel de impurităţi.

29.63. Constatările rezultate în urma controlului şi verificării instalaţiei de stingere a incendiilor cu INERGEN, precum şi propunerile de soluţii pentru remedierea defectelor apărute, se consemnează intr-un proces verbal de constatare (registru de evidenţă).

29.64. Revizia tehnică generală a instalaţiei de stingere a incendiilor cu INERGEN se efectuează, de regulă, anual, cu scopul de a stabili măsurile necesare asigurării bunei funcţionări a instalaţiei, în orice moment, în caz de incendiu.

Exploatarea instaIaţiilor fixe de stingere a incendiilor cu argon (IG - 01)

29.65. La exploatarea instalaţiilor fixe de stingere a incendiilor cu argon, se va ţine seama că:

  • sistemul cu inundare totală se utilizează numai în spaţii închise, Ia care golurile funcţionale (uşi, ferestre, tubulaturi etc.), se închid înainte sau simultan cu începerea deversării substanţei de stingere;

  • fiind un sistem ultrarapid de stingere a incendiului, la sistemele cu inundare totală, întreg volumul spaţiului este umplut cu argon într-un interval de timp foarte scurt (de ordinul zecilor de scunde).

29.66. În cadrul reviziei tehnice se verifică sistemul de detectare, semnalizare şi comandă a instalaţiei în caz de incendiu.

29.67. Se verifică dispozitivele şi echipamentele de acţionare automată şi manuală a instalaţiei de stingere, prin simularea unui incendiu. Verificarea se poate face cu o singură butelie sau cu o baterie de butelii, în funcţie de complexitatea instalaţiei. Se verifică acţionarea instalaţiei atât local, cât şi la distanţă, fără deversarea în spaţiul protejat a substanţei de stingere.

29.68. Se vor verifica duzele de refulare a argonului în spaţiul protejat, care trebuie să fie omologate şi în perfectă stare de funcţionare.

29.69. Rezultatele reviziei tehnice ca şi propunerile de soluţii pentru remedierea eventualelor defecţiuni, se consemnează într-un proces verbal de constatare (registru de evidenţă).

Exploatarea instalaţiilor de stingere a incendiilor cu substanţe tip NAF (HCFC/A)

29.70. În timpul exploatării sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe tip NAF (HCFC/ A), se vor lua măsuri pentru:

  • eliminarea posibilităţilor de declanşare accidentală a instalaţiei de stingere;

  • efectuarea automată, înainte de declanşare, a alarmării utilizatorilor şi a unor acţionări prestabilite cum sunt: întreruperea funcţionării unor instalaţii care pot perturba stingerea incendiului (inclusiv a instalaţiei de ventilare din spaţiul protejat); închiderea elementelor de protecţie a golurilor funcţionale (uşi, ferestre, trape etc). Alertarea automată a serviciului de pompieri civili este obligatorie, iar a pompierilor militari se face la cererea beneficiarului;

  • temporizarea declanşării instalaţiei de stingere, corespunzător efectuării unor acţiuni şi măsuri de protecţie a utilizatorilor;

  • funcţionarea în condiţii de siguranţă a instalaţiei de stingere.

29.71. Controlul, verificarea stării tehnice şi întreţinerea sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe HCFC/A se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual) şi are drept scop depistarea eventualelor defecţiuni la elementele componente ale acestora şi anume:

  • echipamente de detectare, semnalizare şi comandă (detectoare de incendiu şi centrala de semnalizare şi comandă);

  • recipienţi (butelii) cu gaze de stingere tip NAF (HCFC/A);

  • dispozitive de acţionare;

  • tablou de comandă;

  • cabluri de legătură;

  • duze de refulare.

29.72. Pentru verificarea funcţionării sistemului şi instalaţiei fără deversarea substanţei de stingere în incinta protejată, se procedează astfel:

  • se conectează detectoarele de incendiu;

  • se testează recipienţii (buteliile) de stocare sub presiune a substanţei HCFC/A;

  • se deconectează duza de refulare şi se conectează echipamentul de testare;

  • se testează circuitul electric al recipienţilor;

  • se verifică funcţionarea detectorului (prin apropierea unei flăcări la distanţa de 10 cm);

  • se conectează cablurile la recipienţi.

29.73. Conexiunile între detectoare, butelii cu substanţa HCFC/ A şi tabloul de comandă, se realizează prin conectarea:

  • cablurilor electrice la tabloul de comandă;

  • simulatorului la senzor;

  • simulatorului la buteliile cu HCFC/A;

  • sursei de tensiune.

29.74. La buteliile cu substanţe tip NAF (HCFC/ A) sub presiune, se verifică dacă:

  • sunt inscripţionate şi autorizate I.S.C.I.R.;

  • au toate valvele închise şi bine fixate;

  • nu au deformaţii, urme de loviri etc.

29.75. Se verifică starea tehnică a duzelor de refulare a substanţei de stingere , care trebuie să aibă orificiile curate, să fie bine montate şi să nu fie blocate de diferite obstacole.

29.76. Aparatele de măsurare şi control sunt verificate metrologic în unităţi specializate şi autorizate.

29.77. Revizia tehnică a centralei de semnalizare şi comandă se efectuează de personal specializat în unităţile service indicate de producător.

29.78. Rezultatele reviziei tehnice ca şi propunerile de soluţii pentru remedierea eventualeler defecţiuni, se consemnează într-un proces verbal de constatare (registru de evidenţă).

Exploatarea instalaţiilor fixe de stingere a incendiilor cu substanţe tip ECARO (HFC-125)

29.79. La exploatarea instalaţiilor fixe de stingere a incendiilor cu substanţe tip ECARO (HFC-125), în sistem cu inundare totală a spaţiului protejat, se va ţine seama de următoarele:

  • sistemul va asigura o pre-alarmă cu un timp de întârziere a descărcării substanţei de stingere, care să permită evacuarea persoanelor din spaţiul protejat;

  • comutatoarele automat / manual ale instalaţiei de stingere vor fi în perfectă stare de funcţionare; .

  • căile de evacuare vor fi menţinute libere permanent şi semnalizate cu ajutorul indicatoarelor direcţionale adecvate şi a iluminatului de avarie;

  • uşile de evacuare vor fi deschise spre exterior, prevăzute cu sisteme de închidere automată şi cu dispozitive de deschidere anti-panică funcţionând din interior, chiar atunci când uşile sunt încuiate din exterior;

  • în interiorul spaţiului protejat vor fi prevăzute dispozitive de alarmă optică şi acustică având funcţionare continuă, la toate intrările şi la ieşirile de evacuare. Dispozitive similare vor fi prevăzute la aceleaşi intrări şi ieşiri şi în exteriorul spaţiului protejat;

  • vor fi prevăzute sisteme de ventilare naturală sau mecanică pentru evacuarea substanţei de stingere din spaţiul protejat, după stingerea incendiului. Va fi preferată, în general, ventilaţia mecanică;

  • se va efectua o instruire corespunzătoare a personalului din (sau de lângă) zonele protejate, pentru a asigura reacţia corectă atunci când sistemul funcţionează. La instruire vor participa şi persoanele de exploatare şi de întreţinere.

29.80. Cu ocazia reviziei tehnice, sunt controlate şi verificate toate elementele componente ale instalaţiei de stingere a incendiilor cu substanţe tip ECARO (HCF-125) iar eventualele defecţiuni constatate şi soluţiile tehnice de remediere imediată a lor, se vor consemna în registrul de evidenţă al instalaţiei.

Exploatarea instalaţiilor de stingere a incendiilor cu aerosoli

29.81. La exploatarea instalaţiilor de stingere a incendiilor cu generatoare de aerosoli, se va ţine seama de următoarele:

  • substanţa de stingere este stocată în recipiente fără presiune, de dimensiuni reduse, realizate în diferite forme şi mărimi;

  • generatoarele de aerosoli sunt autonome şi automate;

  • generatoarele de aerosoli realizează viteze mari de stingere şi eficienţe superioare comparativ cu alte sisteme convenţionale;

  • sunt uşor de instalat în incintele protejate;

  • sunt ecologice şi netoxice;

  • jetul de aerosoli acţionând strict asupra focarului produs de incendiu, pagubele materiale sunt reduse considerabil;

  • generatoarele de aerosoli care au acţionat la stingerea incendiului trebuie înlocuite cu altele noi, de acelaşi tip.

29.82. Controlul, verificarea şi întreţinerea instalaţiilor de stingere a incendiilor cu generatoare de aerosoli se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual), pentru depistarea eventualelor defecţiuni ce pot să apară la elementele componente ale acestora şi anume:

  • carcasa generatorului;

  • substanţa solidă stingătoare;

  • activator;

  • răcitor;

  • borne electrice, fitil sau fuzibil (pentru acţionarea activatorului);

  • orificii de refulare.

29.83. La generatoarele de aerosoli pentru stingerea incendiilor, se verifică:

  • suporţii de fixare, care trebuie să asigure prinderea lor simplă, rapidă şi rigidă;

  • poziţia de montare, în funcţie de capacitatea generatorului de aerosoli şi de zona protejată. Poziţia de montare trebuie să ţină seama de posibilitatea stratificării termice (în cazul generatoarelor de aerosoli acţionate cu fitil termic);

  • capacitatea de stingere şi de zona de acoperire a generatorului de aerosoli prevăzut (Ia amplasarea instalaţiilor acţionate de sisteme de detectare şi semnalizare a incendiilor);

  • variaţia temperaturii şi atingerea valorii critice a temperaturii pentru detectoarele de temperatura sau de declanşare prin fitil a generatorului de aerosoli (în incintele cu plafoane casetate);

  • distanţele dintre grinzile transversale care pot realiza zone cu acumulări de căldură (Ia plafoanele inclinate);

  • traseul probabil al migrării fumului în caz de incendiu.

29.84. Săptămânal, se verifică şi se inspectează vizual componentele instalaţiei pentru stingerea incendiilor cu generatoare de aerosoli urmărind integritatea şi starea lor funcţională.

29.85. La generatoarele de aerosoli cu declanşator electric, se verifică obligatoriu integritatea circuitului electric intern (cu tester).

Generatoarele de aeresoli cu acţionare electrică pot fi acţionate prin comandă manuală sau printr-o comandă automată transmisă de detectoarele de incendiu prin centrala de comandă şi semnalizare a incendiilor.

29.86. Se controlează dacă acţionările manuale de activare a generatoarelor de aerosoli sunt instalate în locuri uşor accesibile personalului de exploatare autorizat în acest scop.

29.87. La generatoarele de aerosoli cu acţionare termică se verifică starea fitilului organic care trebuie să se autoaprindă la temperatura prestabilită (de regulă 1700C).

29.88. În cazul generatoarelor de aerosoli cu acţionare mecanică se verifică starea tehnică a cablului de acţionare iar la cele cu acţionare pneumatică se controlează cartuşul cu gaz (azot) sub presiune care asigură declanşarea generatorului de aerosoli.

29.89. Se verifică dacă detectoarele de incendiu aferente instalatiei de stingere a incendiilor cu generatoare de aerosoli şi respectiv fitilul termic sau fuzibilul pentru activarea generatoarelor de aerosoli, sunt dispuse în apropierea punctelor probabile de izbucnire a incendiului.

29.90. Întrucât eficienţa generatoarelor de aerosoli la stingerea incendiilor, depinde în mare măsură de respectarea condiţiilor de amplasare şi montaj a acestora, cu ocazia controlului se verifică dacă distanţele de montaj prevăzute în proiect sunt respectate şi dacă jetul de aerosoli nu este blocat de anumite obstacole.

29.91. Pe durata exploatării se va evita infiltrarea noroiului, uleiurilor, substanţelor corosive şi a altor substanţe în interiorul generatoarelor de aerosoli pentru stingerea incendiilor, inclusiv la fitilul termic sau fuzibil.

29.92. Se vor lua măsuri pentru evitarea declanşării generatoarelor de aerosoli din alte cauze decât cea provocată de incendiu.

29.93. În cazul declanşării accidentale a generatoarelor de aerosoli, din alte cauze decât datorită incendiului, sunt necesare lucrări de reparaţii şi înlocuirea generatoarelor declanşate cu altele noi. Aceste lucrări trebuie efectuate în cel mai scurt timp pentru a nu afecta siguranţa în funcţionare a instalaţiei de stingere, în caz de incendiu.

29.94. Revizia tehnică a sistemului şi instalaţiei de stingere a incendiilor cu generatoare de aerosoli se efectuează anual şi are drept scop stabilirea măsurilor tehnice necesare asigurării funcţionării instalaţiei, în orice moment, în caz de incendiu.

29.95. Revizia tehnică a sistemului şi instalaţiei de stingere a incendiilor cu generatoare de aerosoli se efectuează de către personal calificat, specializat, şi autorizat, respectând prevederile din specificaţiile tehnice ale producătorului.

29.96. Generatoarele de aerosoli nu necesită reparaţii curente. Cel mult, pot apare necesare unele reparaţii la sistemele de fixare a generatoarelor de aerosoli pe elementele de construcţie ale incintei protejate.

29.97. Reparaţiile curente pot fi necesare pentru remedierea eventualelor defecţiuni la sistemele electrice de acţionare a generatoarelor de aerosoli, la sistemele de acţionare termică, de regulă, filtrul termic defect trebuie înlocuit.

29.98. Defecţiunile constatate la instalaţia de detectare, semnalizare şi comandă trebuie remediate imediat pentru asigurarea funcţionării generatoarelor de aerosoli în caz de incendiu.

29.99. Atunci când gradul de uzură al generatoarelor de aerosoli este avansat sau când durata normată de exploatare a instalaţiei de stingere cu generatoare de aerosoli este expirată, se efectuează lucrări de reabilitare tehnică şi/sau de modernizare a acesteia.

29.100. Generatoarele de aerosoli cu uzură avansată se înlocuiesc cu generatoare noi, de acelaşi tip, care să asigure performanţele de stingere a incendiului prevăzute în proiect.

29.101. Înlocuirea generatoarelor de aerosoli pentru stingerea incendiilor din instalaţiile existente este posibilă numai cu acordul producătorului şi al proiectantului instalaţiei, conform legislaţiei în vigoare.

29.102. Rezultatele controlului, verificării, reviziei tehnice, precum şi lucrările de remediere propuse, se consemnează într-un registru de constatare şi se iau măsuri pentru remedierea imediată a eventualelor defecţiuni.

Exploatarea instalaţiilor de stingere a incendiilor cu spumă

29.103. Controlul, verificarea şi întreţinerea instalaţiilor de stingere a incendiilor cu spumă se face zilnic, săptămânal, lunar, trimestrial şi anual, după caz, şi constă în:

  • controlul vizual al etanşeităţii instalaţiei (conducte, îmbinări, armături de închidere şi de serviciu);

  • controlul modului de alimentare cu apă (presiune, debit);

  • controlul calităţii apei;

  • controlul calităţii şi cantităţii de spumant concentrat;

  • verificarea pompelor pentru spumant:

  • verificarea funcţionării generatoarelor de spumă;

  • verificarea dispozitivelor de deversare a spumei asupra obiectivelor supuse protecţiei împotriva incendiului.

29.104. Eventualele defecţiuni constatate cu ocazia controlului şi verificării instalaţiei de stingere a incendiilor cu spumă se remediază imediat.

Până la remedierea defecţiunilor datorate neetanşeităţii instalaţiei, porţiunile de instalaţie defecte se scot din folosinţă, izoIându-se.

29.105. Revizia instalaţiei de stingere a incendiilor cu spumă, se face periodic, de regulă o dată pe an şi constă în: .

  • controlul etanşeităţii instalaţiei de alimentare cu apă şi al instalaţiei de alimentare cu spumă (conducte, îmbinări, armături de închidere etc.);

  • verificarea gradului de corodare sau depunere, prin demontarea unor armături de pe traseu şi controlarea capetelor conductelor;

  • verificarea modului de fixare al suporţilor conductelor şi armăturilor şi a gradului de uzură garniturilor aferente;

  • verificarea modului de funcţionare al armăturiior de închidere (uşurinţă în manevrare, gradul de inchidere şi deschidere, starea garniturilor). În cazul blocării sau reducerii secţiunii de trecere din cauza depunerilor, armăturile se demontează şi se curăţă, iar pentru etanşare se folosesc garnituri noi;

  • verificarea recipienţilor pentru spumanţi:

  • verificarea funcţionării pompelor pentru spumanţi inclusiv a instalaţiei de alimentare cu energie electrică a motoarelor pompelor respective;

  • verificarea generatoarelor de spumă şi a dozatoarelor, prin demontarea şi verificarea pieselor componente şi dacă este cazul, înlocuirea celor defecte:

  • verificarea deversoarelor şi a celorlalte dispozitive de descărcare a spumei pe suprafeţele protejate împotriva incendiului.

29.106. Camerele de înspumare montate pe conductele de spumă ale rezervoarelor cu capac fix, trebuie să satisfacă următoarele condiţii:

  • să permită măturarea spumei şi reducerea energiei cinetice a soluţiei de stingere, creând astfel condiţii prielnice pentru curgerea ei lină spre suprafaţa lichidului incendiat;

  • să permită montarea şi verificarea periodică a dispozitivului de etanşare, care separă în mod normal reţeaua conductelor de spumă de spaţiul de vapori din rezervă;

  • să asigure posibilitatea refulării spumei în exteriorul rezervorului în timpul încercărilor ce se efectuează la recepţia instalaţiei, la verificarea periodică a stării de funcţionare, la spălarea cu apă a conductelor de spumă etc.:

  • să fie executate din materiale care să reziste la solicitările din timpul incendiului.

29.107. Se verifică dacă conductele de soluţie spumantă şi de spumant sunt protejate contra radiaţiei termice, degradărilor mecanice şi înghetului.

Generatoarele fiecărui obiect alimentate din distribuitorul principal prin linii independente trebuie prevăzute cu robinete de acţionare normal închise; generatoarele unui obiect pot fi alimentate şi dintr-un distribuitor secundar amplasat în exteriorul cuvei de retenţie, cu robinetele normal deschise, legat de distribuitorul principal printr-o conductă şi un robinet de acţionare normal închis.

29.108. Conductele de soluţie spumantă alimentate de la un distribuitor secundar amplasat în interiorul cuvei de retenţie a rezervoarelor nu se prevăd cu robinete de secţionare.

29.109. Conductele trebuie să fie prevăzute cu pante de scurgere şi robinete de golire.

29.110. Instalaţiile din casa de preparare a soluţiei spumante şi reţelele de conducte trebuie să fie prevăzute cu legături şi robinete pentru spălare cu apă după utilizare.

29.111. Toate distribuitoarele principale de soluţie spumantă se prevăd cu conducte cu robinete manuale de închidere şi racorduri tip B pentru alimentarea ţevilor portabile generatoare de spumă sau a turnurilor de spumă mecanică.

29.112. Se verifică dacă conductele amplasate în clădiri sau în exteriorul acestora sunt marcate în funcţie de mediul fluid transportat (standard de referinţă STAS 8589-70).

29.113. Rezultatele constatărilor făcute cu ocazia reviziilor tehnice se trec într-un proces verbal (registru de evidenţă) pentru a se avea în vedere la efectuarea operaţiilor curente şi capitale.

29.114. Pentru a evita defectarea armăturilor datorită depunerilor de impurităţi din apă, se recomandă curăţirea filtrelor montate pe conductele de alimentare cu apă, din amonte de dozatoare.

29.115. Pe durata efectuării reparaţiilor, în special în cazuri de avarii, se iau măsuri de siguranţă (scoaterea din funcţiune a echipamentelor sau părţilor de instalaţie avariate) pentru evitarea oricăror accidente şi limitarea pagubelor materiale.

Exploatarea instaIaţiilor fixe de stingere cu pulberi a incendiilor

29.116. La punerea în funcţiune a instalaţiei de stingere a incendiului cu pulberi se va ţine seama că:

  • prin detectarea izbucnirii incendiului se declanşează modulul de comandă (în cazul instalaţiilor automate);

  • se deschid robinetele de pe conductele de distribuţie a pulberii stingătoare;

  • se deschid robinetele de pe conductele cu agent de vehiculare a pulberii stingătoare şi să temporizează (unde este cazul) deschiderea lor;

  • se opreşte funcţionarea instalaţiei de ventilare şi se închid golurile tehnologice şi funcţionale (uşi, ferestre, obloane etc.) din pereţii şi planşeele incintei protejate;

  • este refulată pulberea;

  • se semnalizează acustic şi optic funcţionarea instalaţiei de stingere şi eventualele defecţiuni.

29.117. După fiecare acţionare a instalaţiei de stingere reţeaua de conducte prin care s-a vehiculat pulberea, este purjată cu un curent de azot comprimat, dintr-o butelie separată, prin intermediul unui reductor de presiune.

29.118. Controlul, verificarea şi întreţinerea instalaţiilor fixe de stingere a incendiilor cu pulberi se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual), pentru depistarea oricăror defecţiuni la elementele componente ale acestora şi anume:

  • cel puţin o dată la 6 luni, la rezervoarele de stocare a pulberii se verifică etanşeitatea, presiunea şi cantitatea de pulbere din interior, prin cântărire, urmărindu-se să se încadreze în normele stabilite;

  • se verifică starea tehnică a sistemului de vehiculare a pulberii: buteliile cu gaz de vehiculare; distribuitoare; reţeaua de conducte şi duzele de refulare;

  • sistemele de comandă şi punere în funcţiune a instalaţiei la izbucnirea incendiului: modulul de comandă; buteliile de acţionare;

  • instalaţiile de detectare, semnalizare, avertizare şi alarmare în caz de incendiu.

29.119. Starea pulberii stingătoare stocată în rezervoare se supraveghează şi se verifică cu toată atenţia. De două ori pe an se verifică umiditatea pulberii din rezervoare şi eventuala formare a aglomerărilor.

29.120. Pentru determinarea umidităţii pulberii stingătoare de incendiu, se ia o probă cu masa de 5 g şi se usucă la temperatura de cel mult 60°C. Concentraţia de umiditate, în procente, se determină cu relaţia:

în care:

m1 - este masa probei de pulbere înainte de uscare, în g;

m2 - masa probei de pulbere după uscare, în g.

Umiditatea maximă admisă a pulberii stingătoare de incendiu este de 0,5%.

29.121. Masa gazului de vehiculare a pulberii (de regulă, azotul) din butelii se verifică cel puţin o dată pe lună. La scăderea presiunii azotului sub 120 bar, buteliile trebuie înlocuite.

29.122. Concomitent cu verificarea gradului de umplere a buteliilor cu azot, se procedează la examinarea reductorului de presiune, a etanşeităţii racordurilor şi a dispozitivelor de închidere a buteliilor.

29.123. Verificarea sistemului de comandă şi punere în funcţiune a instalaţiei de stingere a incendiului cu pulberi, se face trimestrial, fără introducerea pulberii stingătoare în reţeaua de conducte.

29.124. Cel puţin de două ori pe an trebuie verificate duzele de refulare a pulberii stingătoare de incendiu şi în caz de nevoie, se curăţă orificiile înfundate cu impurităţi.

29.125. Dacă instalaţia de stingere nu s-a folosit timp îndelungat, atunci anual se va purja cu aer comprimat, pentru curăţirea conductelor. Întreaga instalaţie se va întreţine în perfectă stare pentru a intra imediat în funcţiune în caz de incendiu.

29.126. Defecţiunile constatate în urma controlului şi verificării instalaţiei de stingere a incendiilor cu pulberi sunt consemnate în procesele verbale de constatare, de care se ţine seamă la efectuarea reparaţiilor curente sau reparaţiilor capitale.

29.127. Pentru asigurarea bunei funcţionări, cel putin o dată pe an se efectuează revizia tehnică generală a instalaţiei de stingere a incendiilor cu pulberi. Cu ocazia acestei revizii, se face o probă de refulare a pulberii, verificându-se toate elementele componente ale instalaţiei.

29.128. Verificarea rezervoarelor de stocare a pulberii stingătoare de incendiu, se face în conformitate cu instrucţiunile I.S.C.I.R. Se verifică etanşeitatea rezervoareler de stocare a pulberii şi a racordurilor acestora la instalaţia de stingere.

29.129. Recipienţii (buteliile) cu gaz (azot) de vehiculare a pulberii se verifică conform instrucţiunilor I.S.C.I.R.

29.130. Revizia tehnică a reţelei de conducte pentru vehicularea pulberii stingătoare de incendiu, constă în :

  • verificarea etanşeităţii tuturorî îmbinărilor;

  • verificarea protecţiei anticorosive a ţevilor din oţel;

  • curăţarea conductelor la interior prin suflarea unui curent de aer sub presiune pentru îndepărtarea eventualelor impurităţi sau corpuri străine pătrunse accidental.

29.131. Se verifică dacă conductele de transport şi distribuţie a pulberii, sunt legate la prizele de pământ, conform prevederilor Normativului I 20. Standardele de referinţă sunt STAS 6616 şi STAS 6119.

29.132. Se controlează duzele de refulare a pulberii care trebuie să fie omologate şi să nu fie înfundate cu impurităţi.

29.133. Se verifică sistemul de comandă şi punere în funcţiune a instalaţiei de stingere la izbucnirea incendiului precum şi dispozitivele instalaţiei de detectare, semnalizare şi alarmare în caz de incendiu.

Exploatarea instalaţiilor de stingere cu abur a incendiilor

29.134. Instalaţiile, aparatele şi dispozitivele de semnalizare optică sau acustică a depăşirii limitelor maxime sau minime de operare a diverşilor parametrii ca presiune, temperatură etc., trebuie să funcţioneze în permanenţă, în mod normal, în timpul funcţionării instalaţiilor tehnologice protejate împotriva incendiilor. Aceste dispozitive vor avea sisteme de control al funcţionării lor. Este interzisă scoaterea din funcţiune sau blocarea lor în timpul funcţionării instalaţiilor tehnologice protejate, cu care sunt în legătură. Instalaţiile de semnalizare vor fi prevăzute cu alimentare cu energie electrică, de siguranţă, în caz de avarie.

29.135. Controlul, verificarea şi întreţinerea instalaţiilor de stingere a incendiilor cu abur se efectuează periodic (după caz, zilnic, săptămânal, lunar, trimestrial, anual) şi are drept scop depistarea oricăror defecte la elementele componente ale instalaţiei şi anume:

  • sursa de alimentare cu abur;

  • conducta principală de abur(legată la sursa de alimentare înaintea robinetului de închidere a consumatorilor tehnologici);

  • robinetul conductei principale de alimentare cu abur (normal deschis);

  • ventilul automat de acţionare;

  • reţeaua de distribuţie a aburului (cu conducte perforate);

  • detectoare de incendiu (amplasate în incinta protejată);

  • tabloul electric de comandă al instalaţiei;

  • butoane de acţionare manuală;

  • dispozitiv de semnalizare acustică locală (pentru avertizarea personalului aflat în incinta protejată);

  • conducta de alimentare cu abur a instalaţiei semifixe, cu hidranţi de abur.

29.136. Cazanele de abur care alimentează instalaţia de stingere a incendiului, trebuie să funcţioneze permanent şi să asigure debitul de abur necesar stingerii incendiului.

La cazanele de abur se verifică:

  • starea tehnică a elementelor componente ale cazanului, inclusiv a racordurilor de intrare a apei, de ieşire a aburului şi a armăturiior de închidere, siguranţă şi control;

  • instalaţia de ardere: funcţionarea arzătoarelor; tirajul; modul de evacuare a gazelor de ardere;

  • instalaţia de automatizare a cazanului;

  • aparatele de măsurare şi control a parametrilor aburului produs (manometre; termometre etc.).

29.137. La conductele de abur care alimentează instalaţia de stingere, se verifică:

  • etanşeitatea tuturor îmbinărilor;

  • dacă prezintă coroziuni locale;

  • starea tehnică a izolaţiei termice.

29.138. Orificiile de refulare a aburului de pe conductele pentru stingerea incendiului vor fi verificate săptămânal, pentru a nu fi astupate sau blocate cu diferite materiale.

29.139. Robinetele prizelor de abur pentru incendiu vor fi verificate periodic şi reparate la nevoie pentru a asigura buna lor funcţionare.

29.140. Se verifică dacă robinetele de acţionare au roţile de manevră uşor accesibile, manevrabile şi izolate termic.

29.141. Robinetele de acţionare ale instalaţiilor de stingere a incendiului cu abur vor fi prevăzute cu tăbliţe pentru indicarea locului unde se distribuie aburul prin robinetele şi conductele respective.

Conductele de abur pentru incendiu şi robinetele de pe acestea vor fi vopsite în roşu.

29.142. La instalaţiile de stingere a incendiului cu abur, furtunurile flexibile vor fi racordate permanent la robinetele de acţionare şi menţinute în bună stare de funcţionare, iar ţevile de refulare a aburului vor fi prevăzute cu mânere izolate termic.

29.143. Furtunurile flexibile trebuie racordate la robinete pentru a asigura jeturi de abur la toate punctele vulnerabile, în caz de incendiu. Ele vor fi păstrate pe suporturi.

29.144. Înainte de folosirea aburului pentru prevenirea sau stingerea incendiului se va proceda la scurgerea condensului din conductele de abur respective.

29.145. Este interzisă punerea în funcţiune a instalaţiilor tehnologice protejate, dacă instalaţiile cu abur pentru prevenirea şi

stingerea incendiilor sunt descompletate sau defecte.

29.146. Toate defecţiunile constatate cu ocazia controlului şi verificării instalaţiei de stingere a incendiilor cu abur se consemnează într-un proces verbal de constatare (registru de evidenţă), în vederea efectuării reparaţiilor necesare.

29.147. Revizia tehnică a instalatiei de stingere a incendiilor cu abur se efectuează cel puţin o dată pe an şi este determinată de gradul de uzură al utilajelor, echipamentelor şi aparatelor din componenţa sa şi de durata normată de exploatare a acestora.

29.148. În cadrul reviziei tehnice se verifică de către personalul de exploatare specializat toate elementele componente ale instalaţiei. De regulă, revizia tehnică a instalaţiei de stingere cu abur se efectuează în timpul opririi instalaţiilor tehnologice protejate împotriva incendiilor.

29.149. Revizia tehnică a cazanelor de abur se face în conformitate cu instrucţiunile I.S.C.I.R. în vigoare.

29.150. La revizia tehnică a reţelei de conducte pentru distribuţia aburului necesar stingerii incendiului, se verifică:

  • dacă ţevile din oţel prezintă coroziuni locale;

  • etanşeitatea tuturor îmbinărilor pe întreg traseul reţelei de conducte;

  • calitatea izolaţiei termice a conductelor;

  • modul de fixare a conductelor şi suportilor acestora;

  • orificiile de refulare a aburului (să nu fie înfundate sau blocate de diferite obstacole).

29.151. Se verifică starea tehnică a tabloului electric de comandă al instalaţiei precum şi toate elementele instalaţiei de detectare şi semnalizare a incendiului inclusiv legăturile acestora la tabloul central de comandă.

29.152. Toate constatările rezultate în urma reviziei tehnice a instalaţiei de stingere a incendiului cu abur, se consemnează într-un proces verbal (registru de evidenţă), care stă la baza efectuării reparaţiilor curente sau a reparaţiilor capitale.

[top]

ANEXA NR.1

Standarde de referinţă specifice şi conexe domeniului SIGURANŢEI LA FOC şi INSTALAŢIILOR DE PROTECŢIE ÎMPOTRIVA INCENDIILOR

1. STAS ISO 8681-92 - Produse petroliere şi lubrifranţi. Sistem de clasificare. Definirea claselor de produse. STAS 3317-67 - Gaze combustibile. STAS 66-88 - Gaz petrolier lichefiat.

2. STAS 13143-93 - Dicţionar de termeni relativi la foc şi definiţiile lor.

3. STAS 6877/1 - Echipamente electrice pentru atmosfere potenţial explozive. Prescripţii generale.

4. STAS 6877/10 - Echipamente electrice pentru atmosfere potenţial explozive. Încadrarea gazelor şi vaporilor în grupe de explozie.

5. STAS 9954/1-74 - Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare.

6. STAS 7804-85 - Tablouri electrice de locuinţe. Condiţii tehnice generale.

7. STAS 9637-87 -Instalaţii electrice ale clădirilor. Terminologie.

8. SR CEI 598-2-22-92 - Corpuri de iluminat. Partea 2: Condiţii tehnice speciale. Secţia 22: Corpuri de iluminat de siguranţă.

9. SR CEI 839-1-1: 1994 - Sisteme de alarmă. Partea 1: Prescripţii generale. Secţiunea 1-Generalităţi.

10. STAS 12400/1-85 -Construcţii civile şi industriale. Performanţe în construcţii. Noţiuni şi principii generale.

11. STAS 12400/1-85 - Construcţii civile şi industriale. Performanţe în construcţii. Mod de exprimare a performanţelor clădirii în ansamblu.

12. STAS 6168-90 - Măsuri de siguranţă contra incendiilor - Scări de salvare în caz de incendiu. Prescripţii generale.

13. STAS 6647-88 - Măsuri de siguranţă contra incendiilor. Elemente rezistente la foc pentru protecţia golurilor din pereţi şi planşee. Condiţii tehnice generale.

14. STAS 8844-86 - Măsuri de siguranţă contra incendiilor - Uşi pe căi de evacuare. Măsuri împotriva trecerii fumului.

15. STAS 9072-72 - Măsuri de siguranţă contra incendiilor - Măsuri constructive pentru sobe.

16. STAS 10903/2-79 - Măsuri de protecţie contra incendiilor - Determinarea sarcinii termice în construcţii.

17. STAS 11097/1-87 - Măsurii de siguranţă contra incendiilor - Comportarea la foc a materialelor şi elementelor de construcţii. Terminologie.

18. STAS 11357-90 - Măsuri de siguranţă contra incendiilor. Clasificarea materialelor şi eIementelor de construcţii din punct de vedere al combustibilităţii.

19. STAS 11976-83 - Instalaţii de stingere a incendiilor. Instalaţii de stingere cu spumă. Prescripţii de proiectare.

20 .STAS R 12245-84 - Instalaţii de stingere a incendiilor. Instalaţii de stingere cu abur. Prescripţii de proiectare.

21 .STAS 12260-90 - Instalaţii de stingere a incendiilor. Instalaţii de stingere cu apă pulverizată. Prescripţii de proiectare.

22. STAS 12057-86 - Instalaţii de stingere a incendiilor. Instalaţii fixe cu azot. Prescripţii de proiectare.

23. STAS 12523-87 - Instalaţii de stingere a incendiilor. Instalaţii fixe cu pulbere. Prescriptii de proiectare.

24. STAS 6724/1,2-1993 - Ventilarea dependinţelor din clădirile de locuit. Ventilarea naturaIă. Prescripţii de proiectare. Ventilarea dependinţelor din clădirile de locuit. Ventilarea mecanica cu ventilator central de evacuare. Prescripţii de proiectare.

25. STAS 6793-86 - Coşuri, canale de fum pentru focare obişnuite la construcţii civile. Prescripţii generale.

26. STAS 1343/0-89 - Alimentări cu apă - Determinarea cantităţilor de alimentare. Prescripţii generale.

27. SR 1343/1-95 - Alimentări cu apă - Determinarea cantităţilor de apă de alimentare pentru localităţi.

28. SR 1343/2-95 - Alimentări cu apă - Determinarea cantităţilor de alimentare pentru unităţi industriale.

29. SR 1343/3-95 - Alimentări cu apă - Determinarea cantităţilor de alimentare pentru unităţi zootehnice.

30. SR 4163-1/95 - Alimentări cu apă - Reţele de distribuţie. Prescripţii fundamentale de proiectare.

31. STAS 185/1 - Instalaţii sanitare de încălzire centrală, de ventilare şi de gaze naturale. Conducte pentru fluide. Semne şi culori convenţionale.

32. STAS 4639-81 -Instalaţii de încălzire şi ventilare. Terminologie.

33. STAS 1478/90 - Instalaţii sanitare. Alimentarea cu apă la construcţiile civile şi industriale. Prescripţii fundamentale de proiectare.

34. SR 12294:1993 -Iluminatul artificial. Iluminatul de siguranţă în industrie.

35. STAS 3417-70 - Coşuri şi canale de fum pentru instalaţii de încălzire centrală.

36. STAS 3607-72 - Instalaţii de încălzire. Sobe de teracotă şi coşuri.

37. SR EN 2/11995 - Clase de incendiu.

38. SR EN 54/1 - Sisteme de detectare şi de alarmă la incendiu.

39. SR EN 3-1 - Stingătoare de incendiu portative - descriere, durată de funcţionare, focare tip de clasele A şi B.

40. SR EN 3-2 - Stingătoare de incendiu portative - etanşeitate, încercare dielectrică, încercare de tasare, dispoziţii speciale.

41. SR EN 3-3 - Stingătoare de incendiu portative - constructive, rezistenţă la presiune. Încercări mecanice.

42.SR EN 3-4 - Stingătoare de incendiu portative - încărcături, focare minime impuse.

43. SR EN 3-5 - Stingătoare de incendiu portative - specificaţii şi încercări suplimentare.

44. SR EN 3-6 - Stingătoare de incendiu portative - mod de evaluare a conformităţii stingătoarelor portative.

45. SR EN 671-1 - Sisteme echipate cu furtun. Hidranţi interiori cu furtun semirigid.

46. SR EN 671-2 - Hidranţi de perete echipaţi cu furtunuri plate.

47. SR 9576-99 - Capete de dispersie ale instalaţiilor de stingere a incendiilor cu apă. Drencere şi pulverizatoare de apă. Reguli şi metode de verificare a caracteristicilor hidraulice de funcţionare.

48. SR ISO 6182-1/2001 - Sisteme automate de tip sprinkler. Prescripţii şi metode de încercare a sprinklerelor.

[top]

ANEXA NR. 2

Valori recomandate pentru intensităţi de stingere, is, protecţie şi răcire, ipr

A. Intensităţi de stingere şi protecţie cu apă şi apă pulverizată pentru materiale cu Hc<3m şi intensităţi pentru protecţia golurilor
Materiale combustibile ce ard sau secţii de producţie în care s-a produs incendiul | is |  |  | ipr [l/s·m2]
 | [l/s·m2] | [l/s·m] | pulv[l/s·m2]
Acoperişuri mari combustibile | 0,13-0,15 | 0,65-0,75 | 0,13-0,15 | 0,07
Anvelope din cauciuc | 0,2 | 1,1 | 0,15 | 0,1
Baza metalică neizolată a unor coloane sau vase tehnologice | - | - | - | 0,08
Benzi rulante | - | - | - | 0,17
Bumbac afânat | 0,08 | - | 0,03 | 0,015
Cabluri electrice cu izolaţia combustibilă | 0,25 | - | 0,2 | 0,1
Carbolit | 0,06 | - | - | -
Cărţi pe rafturi din lemn | 0,04 | - | 0,03 | -
Celuloză afânată | 0,05 | - | 0,04 | -
Cherestea în stive cu spaţii intermediare între acestea: - până la 10m - până la 25m - până la 40m | - | 1,2 | - | 0,6l/s·m
 | - | 0,6 | - | -
 | - | 0,2 | - | -
Clădiri de producţie având gradul III, IV sau V de rezistenţă la foc | 0,06-0,2 | 0,4-0,5 | 0,13 | 0,07
Corpul avioanelor | 0,3 | - | 0,2 | 0,1
Diverse materiale în exteriorul carcasei navelor | 0,2 | - | 0,18 | 0,1
Diverse materiale în interiorul carcasei navelor | 0,11 | - | 0,8 | 0,05
Deşeuri de mase plastice | 0,2 | - | 0,1 | 0,05
Elemente orizontale combustibile sau materiale protejate prin proiect cu instalaţii fixe de stingere | - | - | - | 0,2-0,5 0,15-0,3
Garaje | 0,1 | - | 0,05 | 0,03
Instalaţii tehnologice vulnerabile la incendii din secţii cu pericol deosebit | - | - | - | 0,2-0,5 0,3-0,75
Instalaţii pe cheiuri şi în interiorul navelor | 0,2 | - | 0,13 | 0,1
Instalatii pe cheiuri | - | 0,4-1 | - | 0,2-0,5
Lemn sub formă de grinzi şi mobilă | 0,1 | - | 0,06 | 0,05
Lemn rotund în stive (cu spaţii intermediare de 10m): - peste 30% umiditate - sub 30% umiditate | - | 0,8 | - | 0,4l/s·m
 | - | 1,4 | - | 0,7l/s·m
Lemn şi deşeuri din lemn | - | - | 0,13 0,17 | - 0,08
Materiale combustibile ce ard sau secţii de producţie în care s-a produs incendiul | is |  |  | ipr [l/s·m2]
 | [l/s·m2] | [l/s·m] | pulv[l/s·m2]
Materiale celulozice diverse (lemn, hârtie, textile, paie, furaje etc.), nedepozitate în stive înalte şi nebalotate | 0,1 | - | 0,07 | 0,05
Materiale diverse în pivniţele clădirilor, având gradul I sau II de rezistenţă la foc | 0,3-1 | - | 0,2 | 0,15
Păcură | - | - | 0,2 | -
Pereţi exteriori din lemn, şoproane, depozite de materiale solide, la o intensitate medie a incendiului | 0,08-0,1 | 0,4-0,5 | 0,08 | 0,04
Polistiren | 0,25 | - | 0,2 | 0,15
Pompe de lichide combustibile, estacade, claviaturi de robinete, echipamente de siguranţă şi control, răcitoare cu aer, vase neizolate termic | - | - | - | 0,17
Produse carbolitice | 0,1 | - | 0,07 | 0,03
Plexiglas | 0,2 | - | 0,17 | 0,08
Săli de teatru - spectacole | 0,1-0,15 | - | 0,1 | 0,05
Scene amenajate | 0,2-0,3 | - | 0,2 | 0,1
Secţii de distribuţie a răşinii sau terebentinei, secţii de fabricarea negrului de fum, articolelor de cauciuc, a lacurilor şi vopselelor | - | - | 0,12 | 0,06
Secţii de distilare a gudronului, fabrici de chibrituri, secţii de fabricare sau prelucrare a spumei de materiale plastice (fără depozitare) | - | - | 0,17 | 0,08
Secţii de fabricare şi prelucrare a celuloidului | - | - | 0,25 | 0,12
Structuri metalice pentru diferite echipamente şi conducte: - pentru partea verticală; - pentru partea orizontală | - | - | - | 0,17
 | - | - | - | 0,8
Stive de scânduri cu umiditate: mai mare de 30%: mai mică de 30% | 0,21 | - | - | 0,1
 | 0,45 | - | - | 0,2
Textolit |  |  |  |
Transformatoare: - mantaua transformatorului | - | - | - | 0,17
Turbă în stive lungi cu umiditate 40% | - | - | 0,02 | -
Umectarea aerului pentru reducerea temperaturii în zona de ardere la incendiile produse la încăperi sau în vecinătatea utilajelor tehnologice | - | - | - | 0,1

ANEXA NR.2

(continuare)

B. Intensităţi de stingere recomandate pentru depozitele cu stive înalte (is) [l/s.m2]
Hc[m] | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Materiale combustibile obişnuite în stive mai mari de 4m,care nu prezintă un pericol similare celor de mai jos | 5,2 | 6,5 | 7,6 | 8,7 | 9,7 | 10,7 | 11,6 | 12,5 | 13,4 | 14,3
Butelii şi bidoane de alcool în cutii de carton, articole din materiale plastice (fără spume), rulouri de hârtie sau hârtie asfaltată în poziţie orizontală, lemne şi articole din lemn | 4,1 | 5 | 5,9 | 6,7 | 7,5 | 8,2 | 8,9 | 9,6 | 10,3 | 11
Hârtie bituminată, rulouri de hârtie, carton sau carton asfaltat, aşezată pe verticală, orice materiale sau aparate ambalate în cutii de spumă plastică, spumă de cauciuc sau materiale plastice altele decât cele de mai jos | 2,9 | 3,5 | 4,1 | 4,7 | 5,2 | 5,7 | 6,3 | 6,7 | 7,2 | 7,7
Bucăţi de spumă de cauciuc sau materiale plastice în vrac, rulouri de foi de spumă de cauciuc sau materiale plastice | 1,5 | 2 | 2,3 | 2,7 | 3 | 3,3 | 3,6 | 3,8 | 4,1 | 4,1
Intensitatea minimă de protecţie (ipr) | 0,12 | 0,17 | 0,21 | 0,25 | 0,3 | 0,33 | 0,37 | 0,41 | 0,45 | 0,5
C. Intensităţi de stingere recomandate pentru materiale celulozice cu Hc≥3m
Textile,lemn, articole din lemn | 5,2 | 6,5 | 7,6 | 8,7 | 9,7 | 10,7 | 11,6 | 12,5 | 13,4 | 14,3
Paie, fân, lucernă, coceni de porumb, în şire compacte sau balotate | 2,9 | 3,5 | 4,1 | 4,7 | 5,2 | 5,7 | 6,3 | 6,7 | 7,2 | 7,7

[top]

ANEXA NR. 3

Numărul jeturilor în funcţiune simultană pentru instalaţii cu hidranţi de incendiu interiori

Destinaţia şi caracteristicile clădirii protejate | Numărul jeturilor în funcţiune simultană
1 | 2
- Clădiri administrative, pentru turism, cult, învăţământ, financiar bancare şi sport; - Gări autogări şi aerogări; - Spaţii accesibile publicului din staţiile de metrou; - Clădiri cu săli aglomerate, cu excepţia sălii; a) cu un volum mai mic de 25.000 m3 b) cu un volum de 25.000 m3 sau mai mare. | 1 2
- Clădiri pentru comerţ, cultură, sănătate şi cele de învăţământ care adăpostesc copii de vârstă preşcolară; - Clădiri de producţie şi/sau depozitare; - Clădiri cu funcţiuni mixte; - Garaje, parcaje subterane sau supraterane închise, clădiri şi spaţii subterane; a) cu un volum mai mic de 5.000 m3 b) cu un volum de 5.000 m3 sau mai mare. | 1 2
- Clădiri înalte; - Săli aglomerate cu scenă amenajată şi săli de competiţii sportive cu o capacitate de peste 600 locuri: a) situate în clădiri de gradul I şi II de rezistenţă la foc. b) situate în clădiri de gradul III şi IV de rezistenţă la foc. | 2 2 3
- Teatre dramatice sau muzicale, cluburi şi case de cultură cu scenă amenajată: a) cu mai puţin de 1000 locuri b) cu 1000 locuri sau mai mult | 3 4
- Clădiri foarte înalte a) cu un volum până la 50.000m3 b) cu un volum peste 50.000m3 | 3 4

[top]

ANEXA NR. 4

Debitele minime ale jetului compact şi pulverizat pentru hidranţi de incendiu interiori, echipaţi cu furtunuri semirigide

(STAS SR EN 671-1/2002)

Diametrul duzei de refulare sau diametrul echivalent, [mm] | Debit minim de curgere Q [l/min] |  |  | Coeficientul K (a se vedea NOTA)
 | P=0,2MPa | P=0,4MPa | P=0,6MPa
4 | 12 | 18 | 22 | 9
5 | 18 | 26 | 31 | 13
6 | 24 | 34 | 41 | 17
7 | 31 | 44 | 53 | 22
8 | 39 | 56 | 68 | 28
9 | 48 | 66 | 80 | 33
10 | 59 | 84 | 102 | 42
12 | 90 | 128 | 156 | 64
NOTĂ: Debitul Q la presiunea P este calculat cu relaţia Q=K· [image] , în care debitul Q este exprimat în litri/minut şi presiunea P în MegaPascali, în scara manometrică (1Mpa=10bar).

[top]

ANEXA NR. 5

Debitele minime ale jetului compact şi pulverizat pentru hidranţi de incendiu interiori, echipaţi cu furtunuri plate

(STAS SR EN 674-2/2002)

Diametrul duzei de refulare sau diametrul echivalent, [mm | Debit minim de curgere Q [l/min] |  |  | Coeficientul K (a se vedea NOTA)
 | P=0,2MPa | P=0,4MPa | P=0,6MPa
9 | 66 | 92 | 112 | 46
10 | 78 | 110 | 135 | 55
11 | 93 | 131 | 162 | 68
12 | 100 | 140 | 171 | 72
13 | 120 | 170 | 208 | 85
NOTĂ: Debitul Q la presiunea P este calculat cu relaţia Q=K· [image] , în care debitul Q este exprimat în litri/minut şi presiunea P în MegaPascali, în scara manometrică (1Mpa=10bar).

[top]

ANEXA NR. 6

Debitul pentru incendiu exterior qie [l/s] şi numărul de incendii simultane pentru centre populate

Numărul locuitorilor din centrul populat (N) | Numărul de incendii simultane (n) | qie [l/s]
 |  | clădiri cu 1...4 niveluri | clădiri cu peste 4 niveluri
5000 | 1 | 5 | 10
5001...10000 | 1 | 10 | 15
10001...25000 | 2 | 10 | 15
25001...50000 | 2 | 20 | 25
50001...100000 | 2 | 25 | 75
100001...200000 | 2 | 30 | 40
200001...300000 | 3 | 40 | 55
300001...400000 | 3 | - | 70
400001...500000 | 3 | - | 80
500001...600000 | 3 | - | 85
600001...700000 | 3 | - | 90
700001...800000 | 3 | - | 95
800001...1000000 | 3 | - | 100

OBSERVAŢII:

1. Valorile din ANEXA NR.6 se aplică şi în cazul cartierelor izolate, separate de centrul populat printr-o zonă neconstruită, mai Iată de 300 m;

2. Debitul pentru un incendiu (qie) şi numărul de incendii simultane (n) pentru centrele populate cu peste

1.000.000 de locuitori se determină pe bază de studii speciale.

[top]

ANEXA NR.7

Nomogramă pentru calculul debitului hidranţilor de incendiu exteriori fără furtun, în funcţie de presiunea din reţeaua de alimentare cu apă

[top]

ANEXA NR. 8

Debiul de apă pentru stingere din exterior a incendiilor qie la clădirile civile, izolate, cu excepţia locuinţelor

Gradul de rezistenţă la foc a clădirii | Debitul de apă pentru stingerea unui incendiu, qie[l/s] raportat l volumul clădirii (compartimentul de incendiu), în m3
 | până la 2000 | 2001 ... 3000 | 3001 ... 5000 | 5001 ... 10000 | 10001 ... 15000 | 15001 ... 30000 | 30001 ... 50000 | peste 50000
I - II | 5 | 5 | 5 | 10 | 10 | 15 | 20 | 25
III | 5 | 5 | 10 | 10 | 15 | 20 | - | -
IV | 5 | 10 | 10 | 15 | - | - | - | -
V | 5 | 10 | 15 | 20 | - | - | - | -

OBSERVAŢII:

1. Debitul de apă pentru stingerea din exterior a incendiilor pentru clădiri din centre populate se ia din standardul de referinţă STAS 1343/1.

2. În cazul în care în aceste ansambluri de clădiri se prevede în perspectivă posibilitatea executării unor construcţii cu caracter deosebit (clădiri înalte, foarte înalte cu săli aglomerate, centre comerciale etc.) care necesită un debit mai mare pentru stingerea incendiului, la stabilirea soluţiei de alimentare cu apă se vor avea în vedere şi alte construcţii.

3. Pentru stabilirea debitelor la clădiri cu mai multe compartimente de incendiu, debitul se alege pentru compartimentul cu volumul cel mai mare. Pentru clădirile înalte, foarte înalte şi sălile aglomerate cu scenă amenajată, debitul se alege pentru volumul întregii clădiri.

[top]

ANEXA NR.9

Debitul de apă pentru stingerea din exterior a unui incendiu qie la clădiri de producţie obişnuite

Gradul de rezistenţă la foc a clădirii | Categoria de pericol de incendiu | Debitul de apă pentru stingerea unui incendiu, qie[l/s] raportat l volumul clădirii (compartimentul de incendiu), în m3
 |  | până la 2000 | 2001 ... 3000 | 3001 ... 5000 | 5000 ... 20000 | 20001 ... 50000 | 50001 ... 200000 | 200001 ... 400000 | peste 400001
I-II | D;E A;B;C; | 5 5* | 5 10 | 5 10 | 10 15 | 10 20 | 10 30 | 20 35 | 20 40
III | D;E; C | 5 5 | 5 10 | 10 15 | 15 20 | 20 30 | 30 40 | - - | - -
IV-V | D;E; C | 5 5 | 10 15 | 15 20 | 20 25 | 20 40 | - - | - - | - -

*) numai pentru categoria C

Pentru stabilirea debitelor la clădire împărţite în compartimente de incendiu debitul de apă se calculează pentru compartimentul cu volumul cel mai mare.

[top]

ANEXA NR. 10

Debitul de apă pentru stingerea din exterior a unui incendiu qie la clădiri monobloc

Categoria de pericol de incendiu | Debitul de apă pentru stingerea unui incendiu, qie[l/s] raportat l volumul clădirii în m3
 | până la 100000 | 10000 … 200000 | 200001 ... 300000 | 300001 ... 400000 | 400001 ... 500000 | 500001 ... 600000 | 600001 ... 700000 | 700001 ... 800000
A;B;C; | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100
D | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50

[top]

ANEXA NR. 11

Debitul de apă pentru stingerea unui incendiu qie la depozitele deschise de cherestea în funcţie de volumul stivelor

Volumul stivelor m3 | până la 50 | 51 … 200 | 201 ... 500 | 501 ... 1000 | 1001 ... 2500 | 2501 ... 5000 | 5001 ... 7500 | 7501 ... 10000
Debitul qie [l/s] | 5 | 10 | 15 | 20 | 25 | 35 | 45 | 50

OBSERVAŢII:

1. Prin volumul stivelor se înţelege produsul dintre suprafaţa utilă şi înălţimea de depozitare, din sectorul cel mai mare.

2. Pentru depozitele cu volumul stivelor dintr-un sector mai mare de 10000 m3, debitul se stabileşte de către proiectant, pe bază de studiu.

[top]

ANEXA NR. 12

Debitul specific de apă pentru stingerea unui incendiu qie la depozitele de buşteni, traverse de cale ferată, lemn de foc

Volumul stivelor m3 | până la 100 | 101 … 500 | 501 ... 2000 | 2001 ... 5000 | 5001 ... 10000 | peste 10000
Debitul qie [l/s] | 5 | 10 | 15 | 25 | 30 | 40

OBSERVAŢII:

1. Prin volumul stivelor se înţelege produsul dintre suprafaţa utilă şi înălţimea de depozitare, din sectorul cel mai mare.

2. Debitul se reduce cu 50% pentru stivele de buşteni prevăzute cu instalaţii de conservare prin stropire, care asigură în permanenţă buştenilor o umiditate de peste 70%.

[top]

ANEXA NR. 13

Debitul specific de apă pentru stingerea unui incendiu qie ,la depozitele de rumeguş şi tocătură de lemn

Volumul stivelor m3 | până la 500 | 501 ... 2000 | 2001 ... 5000 | 5001 ... 10000 | peste 10000
Debitul qie [l/s] | 10 | 20 | 25 | 30 | 40

[top]

ANEXA NR.14

Debitul specific de apă pentru stingerea unui incendiu qie ,la depozitele de talaj

Volumul stivelor m3 | până la 100 | 101 ... 500 | 501 ... 2000 | 2001 ... 5000 | 5001 ... 10000 | Peste 10000
Debitul qie [l/s] | 10 | 15 | 25 | 35 | 45 | 50

[top]

ANEXA NR. 15

Debitul specific de apă pentru stingerea unui incendiu qie ,la depozitele de cărbuni

Volumul stivei m3 | până la 100 | 101 ... 1000 | 1001 ... 10000 | Peste 10000
Debitul qie [l/s] | 5 | 10 | 15 | 20

OBSERVAŢIE:

Debitul se stabileste în funcţie de volumul stvei celei mai mari.

[top]

ANEXA NR. 16

Debitul de calcul, Qis, al instalaţiei cu sprinklere pentru clădiri monobloc

volumul clădirii [m3] | până la 100.000 | 100.000 ... 200.000 | 200.001 … 300.000 | peste 300.000
Debitul de calcul Qis [l/s] | 30 | 35 | 40 | 50

[top]

ANEXA NR. 17

Proprietăţile dioxidului de carbon

1. Dioxidul de carbon (CO2) utilizat ca substanţă de stingere a incendiilor va fi de tip A, (standardul de referinţă STAS 2962), fără urme de umezeală, oxigen, sulf sau alte impurităţi.

2. Dioxidul de carbon nu arde şi nu întreţine arderea. La starea normală fizică (Ia presiunea pN = 101325 N/mz şi temperatura absolută TN = 273,15 K), densitatea dioxidului de carbon este de 1,976 kg/l, deci mai greu decât aerul.

3. Dioxidul de carbon fiind un gaz incolor şi inodor, se recomandă ca la utilizarea lui să se prevadă odorizarea cu gaze nepericuloase, cu miros specific.

4. Temperatura critică a dioxidului de carbon (Ia punctul critic fig.16.1) fiind de 31,4 °C, se poate Iichefia cu uşurinţă.

5. Temperatura de fierbere a dioxidului de carbon lichid la presiunea atmosferică normală, de 760 mm Hg, este de -78,50C.

6. La presiunea de 5,28 bar şi temperatura de -56,20C (Ia punctul triplu), dioxidul de carbon poate fi prezent simultan în stare solidă, Iichidă sau gazoasă. Sub această presiune, dioxidul de carbon poate fi numai în stare solidă sau gazoasă, această stare depinzând de temperatură.

7. Dacă dioxidul de carbon comprimat într-un recipient de stocare se destinde până la presiunea atmosferică, se obţine CO2 solid, sub formă de zăpadă carbonică. La descărcarea dioxidului de carbon lichid în atmosferă, o mare parte a Iichidului se transformă rapid în vapori, cu mărirea considerabilă a volumului. Restul de lichid se transformă în particule fin divizate de gheaţă uscată, la temperatura de -79°C.

8. Dioxidul de carbon, ca substanţă de stingere a incendiului, are următoarele caracteristici:

  • nu distruge obiectele şi materialele stinse;

  • pătrunde în orificiile materialului aprins (fiind mai greu decât aerul);

  • este rău conducător de electricitate;

  • nu se deteriorează prin stocare îndelungată;

  • nu este sensibil la acţiunea temperaturilor scăzute.

Tabel 16.1

Cantitatea de dioxid de carbon în funcţie de capacitatea recipientului

Capacitatea recipientului (litri) | 40 | 36 | 33 | 30 | 27 | 25 | 8*
Cantitatea de dioxid de carbon (kg) | 25 | 22,5 | 20,5 | 18,7 | 16,8 | 15,6 | 6

NOTĂ: * - capacitatea pentru recipienţi de comandă

Tabel 16.4

Suprafeţele secţiunilor orificiilor de debitare a duzelor de refulare a dioxidului de carbon corespunzătoare diametrelor acestora

Diametrul duzei |  | Suprafaţa secţiunii duzei
mm | Inch | mm2 | inch2
066 | 0,026 | 0,34 | 0,00053
1,59 | 1/16 | 1,98 | 0,00307
1,78 | 0,070 | 2,48 | 0,00385
1,93 | 0,076 | 2,93 | 0,00454
1,98 | 5/64 | 3,10 | 0,0048
2,06 | 0,081 | 3,32 | 0,00515
2,18 | 0,086 | 3,75 | 0,00581
2,38 | 3/32 | 4,45 | 0,0069
2,78 | 7/64 | 6,06 | 0,0094
3,18 | 1/8 | 7,94 | 0,0123
3,57 | 9/64 | 10,00 | 0,0155
3,97 | 5/32 | 12,39 | 0,0192
4,37 | 11/64 | 14,97 | 0,0232
4,76 | 3/16 | 17,81 | 0,0276
5,16 | 13/64 | 20,90 | 0,0324
5,56 | 7/32 | 24,26 | 0,0376
5,95 | 15/64 | 27,81 | 0,0431
6,35 | 1/4 | 31,68 | 0,0491
6,75 | 17/64 | 35,74 | 0,0554
7,14 | 9/32 | 40,06 | 0,0621
7,54 | 19/64 | 44,65 | 0,0692
7,94 | 5/16 | 49,48 | 0,0767
8,73 | 11/32 | 59,87 | 0,0928
9,53 | 3/8 | 71,29 | 0,1105
10,32 | 13/32 | 83,61 | 0,1296
11,11 | 7/16 | 96,97 | 0,1503
11,91 | 15/32 | 111,29 | 0,1725
12,70 | 1/2 | 126,71 | 0,1964
14,29 | 9/16 | 160,32 | 0,2485
15,88 | 5/8 | 197,94 | 0,3068
17,46 | 11/16 | 239,48 | 0,3712
19,05 | 3/4 | 285,03 | 0,4418
25,40 | 1 | 506,45 | 0,785
38,10 | 11/2 | 1138,71 | 1,765
50,80 | 2 | 2025,80 | 3,14

Lungimea totală / (Diametrul)

Fig.16.2 Nomogramă pentru calculul de verificare a debitelor de curgere a dioxidului de carbon în conductele instalaţiilor de înaltă presiune (presiunea de depozitare a C02 de 51,7 bar la temperatura de 17,7°C).

Lungimea totală / (Diametrul)

Fig.16.3 Nomogramă pentru calculul de verificare a debitelor de curgere a dioxidului de carbon în conductele instalaţiilor de joasă presiune (presiunea de depozitare a CO2 de 20,7 bar la temperatura de 21°C)

Mecanismul stingerii incendiilor cu dioxid de carbon. Domenii recomandate pentru instalaţiile de stingere a incendiilor cu dioxid de carbon

9. Dioxidul de carbon acţionează la stingerea incendiilor prin reducerea concentraţiei de oxigen sau a fazei gazoase a combustibilului incendiat din atmosfera incintei respective, până la o valoare a concentraţiei de oxigen la care combustia (arderea) încetează.

10. Dioxidul de carbon se utilizează la stingerea substanţelor combustibile care prin ardere nu furnizează oxigenul necesar combustiei, sau sunt caracterizate prin ardere de suprafaţă. Dioxidul de carbon nu se

utilizează pentru stingerea incendiilor în profunzime.

11. Efectul de stingere al dioxidului de carbon constă, în principal, în faptul că substituie rapid oxigenul şi alte gaze din aer şi răceşte mediul incendiat.

12. Efectul optim în acţiunea de stingere a incendiilor cu dioxid de carbon se obţine atunci când se menţine etanşeitatea în incintele închise (încăperi, echipamente, zone etc.) şi concentraţia minimă necesară, în intervalul de timp care permite completa înăbuşire a focarului.

13. Descărcarea vaporilor de dioxid de carbon nu este eficientă pentru stingerea incendiilor.

14. Dioxidul de carbon descărcat sub formă de C02 lichid reprezentând 70 până la 75% din cantitatea totală de dioxid de carbon conţinută în recipienţi (butelii), capacitatea nominală a recipientelor pentru un sistem trebuie să fie cu 40% mai mare decât cea rezultată din calcul.

15. La proiectarea instalaţiilor de stingere cu C02 se au în vedere următoarele:

  • nu se admite ca procesul de stingere să fie acţionat accidental, deoarece degajarea de C02 poate pune în pericol vieţi omeneşti;

  • procesul de stingere dirijat de o instalaţie automată de detectare, semnalizare şi comandă trebuie astfel conceput încât până la declanşarea deversării dioxidului de carbon să se realizeze automat unele acţiuni prestabilite (alarmarea persoanelor care se găsesc în incinta respectivă, intreruperea funcţionării instalaţiilor de ventilare generală sau locală, acţionarea elementelor de închidere a golurilor din pereţi sau planşee, alertarea serviciului de pompieri etc);

  • acţionarea instalaţiei să fie posibilă numai după efectuarea măsurilor de siguranţă prestabilite.

16. Se recomandă prevederea echipării cu instalaţii fixe de stingere a incendiului cu dioxid de carbon a incintelor închise (cu volum limitat), destinate:

  • echipamentelor electrice şi electronice;

  • depozitelor de valori (bănci, muzee, vămi etc);

  • depozitelor de materiale:

  • spaţiilor dintre planşeele de rezistenţă şi pardoselile înalte, etc.

[top]

ANEXA NR.18

Proprietăţile azotului (IG -100)

1. Azotul, denumit şi nitrogen, având formula chimică N2 este folosit ca substanţă de stingere a incendiului cu indicativul IG-100, standardul internaţional de referinţă ISO/FDIS 14520--13:2000 (E) (proiect de standard european pr. EN ISO 14520-13:2000 (E)).

2. Azotul este un gaz inert, incolor şi incombustibil

3. Proprietăţile principale ale azotului, sunt următoarele:

  • masa moleculară 28,02

  • temperatura de fierbere la presiunea de 1,013 bar abs. -195,8°C

  • temperatura de îngheţare -210,0°C

  • volumul specific al vaporilor supraîncălziţi,

la temperatura de 20°C şi presiunea de 1,013 bar 0,858m3/kg

  • densitatea relativă a azotului în raport cu aerul 0,967

  • concentraţia volumică a azotului în aer 78%

4. Proprietăţile chimice principale ale azotului sunt urmurmătoarele:

  • puritatea moleculară, în concentraţie volumică min.99,6%

  • conţinutul de umiditate, în concentraţie masică max.50·10-6

  • concentraţia volumică a oxigenului în azot max.0,1%

  • solubilitatea: parţial solubil în apă, greu solubil în alcool.

5. Proprietăţile toxicologice ale azotului sunt:

  • nici un efect advers observabil (indicele NOAEL) la o concentraţie volumică de azot de 43%;

  • cel mai mic efect advers observabil (indicele LOAEL) la o concentraţie volumică de azot de 52%;

Mecanismul stingerii incendiilor cu azot. Domenii recomandate pentru stingerea cu azot a incendiilor

6. Efectul azotului de prevenire a aprinderii şi/sau de stingere a incendiului amestecurilor de substanţe combustibile (vapori, gaze sau praf) cu aer este dat de reducerea procentului de oxigen din amestec.

7. Instalaţiile de prevenire şi stingere a incendiilor cu azot se prevăd conform reglementărilor tehnice în vigoare şi pot folosi pentru:

  • inertizarea spaţiilor închise sau a instalaţiilor tehnologice, prin înlocuirea parţială a aerului din spaţiile respective cu azot, diluând amestecurile de combustibili cu aerul;

  • stingerea incendiilor din instalaţii tehnologice sau spaţii închise;

  • vehicularea pulberilor stingătoare;

  • acţionarea automată a instalatiilor fixe de stingere a incendiilor cu pulberi sau gaze. etc.

[top]

ANEXA NR.19

Proprietăţile substanţei de stingere HFC - 227ea

1. Substanţa gazoasă cu denumirea chimică heptafluorpropan, având formula chimică CF3CHFCF3 şi denumirea comercială FM200, este folosită ca substanţă (agent) de stingere a incendiilor sub indicativul HFC - 227ea, conform standardului internaţional de referinţă ISO/FDIS 14520 - 9: 2000 (E), (proiect de standard european pr. EN ISO 14520-9/2000).

2. Utilizarea substanţei de stingere o incendiilor HFC - 227ea, este admisă numai dacă are avizele şi agrementele tehnice legale.

3. Proprietătile fizice principale ale substanţei de stingere HFC - 227ea (conform standardului ISO/FDIS 14520 - 9: 2000 (E), sunt următoarele:

  • masa moleculară 170

  • temperatura de fierbere la presiunea de 1,013 bar

(absolut) -16,4°C

  • temperatura de îngheţare -131,1°C

  • temperatura critică 101,7 °C

  • presiunea critică 29,12bar abs.

  • volumul critic 274cm3/mol

  • densitatea critică 621kg/m3

  • presiunea vaporilor la temperatura de 200C 3,91bar abs.

  • densitatea lichidului la temperatura de 20°C 1407kg/m3

  • densitatea vaporilor saturaţi la temperatura de 200C 31,176kg/m3

  • volumul specific al vaporilor supraîncălziţi la presiunea

de 1,013 bar şi temperatura de 200C 0,1373m3/kg

4. Substanţa de stingere a incendiului HFC - 227ea, are următoarele proprietăţi chimice:

  • puritatea moleculară minimum 99,0 % mol/mol;

  • aciditatea (HCI echivalent) în concentraţie masică maximum 3x10-4%

  • conţinutul de umiditate, în concentraţie masică maximum 1x10-3%: (respectiv,10 ppm) ;

  • reziduuri nevolatile maximum 0,01 %.

5. Proprietăţile toxicologice ale substanţei de stingere a incendiului, HFC - 227ea, sunt următoarele:

  • concentraţie volumică letală de HFC - 227ea în aer

la o durată de expunere de 4 ore (ALC) >80%(20%02);

  • nici un efect advers observabil (NOAEL) la o concentraţie volumică de HFC-227ea în aer de 9%

  • cel mai mic efect advers observabil (LOAEL) la o

concentraţie volumică de HFC - 227ea în aer de 10,5%

6. În tabelul 18.7 sunt prezentate caracteristicile de stingere ale substanţei HFC -227ea compartiv cu alte subsatanţe de stingere.

Tabel 18.7

Caracteristicile de stingere ale substanţei HFC - 227ea, în comparaţie cu alte substanţe de stingere

Criterii | HFC-227EA | Halon 1301 | CO2
Structura sistem: - înaltă presiune | (butelii) cilindri de oţel 17, 32, 67 litri 42 bar | (butelii) cilindri de oţel 17, 32, 67 litri 42 bar | (butelii) cilindri de oţel 67 litri
- joasă presiune | butelii 25 bar | butelii 25 bar | Rezervoare de 1000-10000 kg
Efectul de stingere | Efect chimic prin oprirea reacţiei în lanţ a combustiei | Efect chimic prin oprirea reacţiei în lanţ a combustiei | Reducere de oxigen
Domeniul de aplicare: - combustibil lichid -lichide - instalaţii electrice | Da Da Da | Da Da Da | Da Da Da
Timpul de acţiune (deversare substanţă) | rapid, 10 secunde | rapid, 10 secunde | lung, 60 secunde
Cantitatea medie de agent de stingere pentru 100 m3 | 64kg 1 ciI. de 67 litri | 40kg 1 cil. de 67 litri | 135 kg 3 cil. De 45 litri
Efecte asupra mediului | ODP = 0 (factor de epreciere a stratului de ozon) | ODP = 10 | efect de seră
Nivel de oxigen în incinta după descărcare (%) | 19,3% | 20% | 10,5% periculos pentru viaţă

Mecanismul stingerii incendiilor cu substanţa HFC - 227ea. Domenii recomandate pentru instalaţiile de stingere a incendiilor cu substanţa HFC - 227ea

7. Acţiunea substanţei de stingere HFC - 227ea asupra incendiilor este de tip chimic prin inhibarea reacţiilor de oxidare ce se produc între combustibili şi oxigen.

8. Când este acţionat sistemul de stingere, substanţa HFC - 227ea circulă prin conducte în faza Iichidă şi se transformă în vapori la destinderea prin duzele de refulare în spaţiul protejat. Destinderea substanţei de stingere este însoţită de scăderea temperaturii în incintă, iar răcirea în continuare a atmosferei face ca vaporii din aer să condenseze, creând o ceaţă groasă.

9. Introducerea rapidă a substanţei de stingere gazoase în spaţiul protejat face ca presiunea să crească pană la aproximativ 1 mbar.

10. Substanţa de stingere HFC - 227ea este recomandată pentru stingerea incendiilor din clasele:

  • A: materiale solide;

  • B: lichide inflamabile;

  • C: gaze.

[top]

ANEXA NR.20

Proprietăţile substanţei de stingere INERGEN (lG-541)

1. Substanţa gazoasă cu denumirea comercială INERGEN, folosită ca substanţă (agent) de stingere cu indicativul IG - 541 standardul internaţional de referinţă ISO/FDIS 14520 - 15:2000 (E) (pr. EN ISO 14520 - 15:2000), este un amestec de trei gaze, în următoarele concentraţii volumice:

  • Azot 52%;

  • Argon 40%;

  • dioxid de carbon 8%.

2. Utilizarea gazului INERGEN ca substanţă de stingere a incendiului este admisă numai dacă are avizele şi agrementele tehnice legale.

3. Proprietăţile fizice principale ale substanţei de stingere a incendiilor INERGEN (conform ISO/FDIS 14520-15:2000 (E), sunt următoarele:

  • masa moleculară 34

  • temperatura de fierbere la

presiunea de 1,013 bar (absolut) -196°C

  • temperatura de îngheţare -78,5°C

  • presiunea vaporilor la

temperatura de 20°C 152 bar abs.

  • volumul specific al vaporilor

supraîncălziţi la presiunea de 1,013

bar şi temperatura de 20°C 0,697 m3/kg

4. Gazul lNERGEN este incolor şi inodor.

5. Proprietăţile chimice ale substanţei de stingere INERGEN (IG - 541) sunt prezentate în tabelul 19.5.

Tabel 19.5

Proprietăţile chimice ale substanţei de stingere INERGEN

(standard de referinţă ISO/FDIS 14520-15:2000 (E))

Proprietatea | Gazul component
 | Azot | Argon | Dioxid de carbon
Puritatea moleculară în concentraţie volumică, minimum | 99,99% | 99,997% | 99,5%
Conţinutul de umiditate, în concentraţie masică maximum | 5·10-6% | 4·10-6% | 10·10-6%
Oxigen, în concentraţie masică maximum | 3·10-6% | 3·10-6% | 10·10-6%

6. Proprietăţile toxicologice ale substanţei INERGEN:

  • nici un efect advers observabil (NOAEL) la o concentraţie volumică de INERGEN în aer de 43 %;

  • cel mai mic efect advers observabil (NOAEL) la o concentraţie volumică de INERGEN în aer de 52%.

7. INERGENUL este un gaz nepoluant, ecologic, nu atacă stratul de ozon şi nu este toxic.

8. Proprietăţile substanţei INERGEN de stingere a incendiilor comparativ cu alte substanţe de stingere sunt prezentate în tabelul 19.6.

Tabel 19.6

Proprietăţile substanţei INERGEN de stingere a incendiilor comparativ cu alte substanţe de stingere

Proprietăţi ale substanţei de stingere | INERGEN | HALON 1301 | CO2
Forma fizică de stocare la temperatura ambiantă | Gazoasă | Lichidă | Lichidă
Concentraţia volumică de stingere a incendiului (%) | 34-50% | 5-7% | 34-75%
Caracteristica de stingere | Reduce oxigenul necesar arderii (creşte C02, favorizând sporirea respiraţiei) | Inhibă lanţul de reacţii chimice de ardere | Reduce oxigenul necesar arderii
Concentraţia volumică de oxigen (%) | Scade de la 21% la 12% | Scade de la 21% la 20% | Scade de la 21% la 15% sau mai puţin
Vizibilitatea în timpul descărcării | Fără efect | Depinde de umiditatea ambientală | Scădere severă
Siguranţa personalului | Viata e sigură la concentraţia volumică de stingere standard | Viata e sigură la concentraţia volumică de stingere standard | Atmosfera nu întreţine viaţa
Scăderea temperaturii | Minimală | Minimală | foc rece cu posibile formări de zăpadă pe componentele sensibile
Evacuarea substanţei după descărcare | Ventilare normală sau puternică | Ventilare puternică; extracţie inferioară | Ventilare puternică; extracţie inferioară
Verificarea cantitătii de substanţă din butelia de depozitare | Verificarea presiunii fiecărei butelii | Verificarea greutăţii şi presiunii fiecărei butelii | Cântărirea fiecărei butelii
Timpul întârzieri descărcării | Panou de comandă electronică | Panou de comandă electronică | Mecanic sau electronic
Timp de descărcare | 60 secunde | 10 secunde | 60 secunde
Efectul asupra mediului | Ecologic compatibil | Atacă ozonul atmosferic | Ecologic compatibil

Mecanismul stingerii incendiilor cu INERGEN. Domenii recomandate pentru instalaţii de stingere a incendiilor cu INERGEN

9. Substanţa de stingere INERGEN acţionează la stingerea incendiului prin reducerea concentraţiei de oxigen, din atmosfera spaţiului închis, până la valoarea limită la care arderea (combustia) încetează.

10. Efectul de stingere a incendiului în spaţiul protejat are loc prin reducerea conţinutului de oxigen la aproximativ 12,5%, în timp ce conţinutul de dioxid de carbon creşte la circa 4 %.

11. Timpul de stingere a incendiului cu gaz INERGEN trebuie să fie de maximum 22 de secunde pentru incendiu de clasa A şi 17 secunde pentru incendiu de clasa B (potrivit prevederilor NFPA 2001).

12. Substanţa INERGEN se utilizează la stingerea incendiilor de materiale şi substanţe combustibile care prin ardere nu furnizează ele însele oxigenul necesar combustiei, sau sunt caracterizate prin ardere de suprafaţă. Substanţa INERGEN nu se utilizează pentru stingerea incendiilor în profunzime (focuri mocnite).

13. Se recomandă utilizarea substanţei lNERGEN pentru stingerea incendiilor la:

  • incinte cu tehnică de calcul: (reţele de calculatoare, bănci de suporturi magnetice, tunele de cabluri, sub pardoselile înalte ale centrelor de calcul etc.);

  • incinte cu aparatură şi echipamente electronice sau de telecomunicaţii (diagnosticări, tratamente şi cercetări medicale, centrale telefonice, staţii radio/TV, centre de comunicaţii, staţii de satelit, reţea telefonie celulară, etc.);

  • incinte din producţie şi transporturi (camere de comandă, calculatoare de proces, sisteme robotice, linii automate de producţie, echipamente şi generatoare electrice, laboratoare, vopsitorii, simulatoare de zbor, control trafic aerian, maritim, fluvial sau rutier, etc.);

  • incinte cu valori: (tezaure, muzee, biblioteci, galerii de artă, colecţii, arhive, depozite etc.)

[top]

ANEXA NR.21

Proprietăţile substanţei de stingere argon (IG - 01)

1. Substanţa gazoasă cu denumirea chimică argon (Ar) şi denumirea comercială ARGOTEC, este folosită ca substanţă (agent) de stingere a incendiului sub indicativul IG-01, standardul internaţional de referinţă ISO/FDIS 14520 - 12:2000 (E) (proiect de standard european pr. EN ISO 14520 - 12:2000 (E)).

2. Utilizarea argonului ca substanţă de stingere a incendiului este admisă numai dacă are agrement tehnic.

3. Proprietăţile fizice principale ale argonului sunt următoarele:

  • masa moleculară 39,948

  • temperatura de fierbere

la presiunea de 1,013 bar -185,9°C

  • temperatura de îngheţare -189,4°C

  • temperatura critică -1,22,3°C

  • presiunea critică 49,0bar

  • densitatea critică 536 kg/m3

  • volumul specific la presiunea

de 1,013 bar şi temperatura de 20°C 0,602m3/kg

4. Argonul este un gaz incolor, inodor şi inert din punct de vedere chimic.

5. Argonul face parte din categoria gazelor nobile sau rare (alături de neon, heliu, kripton, xenon şi radon) existente în aerul atmosferic. Concentraţia volumică procentuală a argonului în aerul atmosferic este de 0,9327%.

6. Proprietăţile chimice principale ale argonului, sunt:

  • puritatea, în concentraţie volumică, minimum 99,9%

  • conţinutul de umiditate, în concentraţie masică,

maximum 50·10-6

7. Coeficientul de solubilitate a argonului în apă, este de 0,0343 la temperatura de 25˚C şi 0,0300 la temperatura de 37°C.

8. Argonul se dizolvă, ca şi celelalte gaze inerte, în alcool etilic, benzen şi ciclohexan.

9. Proprietăţile toxicologice ale argonului:

  • nici un efect advers observabil (NOAEL) la o concentraţie volumică de argon în aer de 43 %;

  • cel mai mic efect advers observabil (NOAEL) la o concentraţie volumică de argon în aer de 52 %;

10. Argonul este un gaz ecologic (nepoluant), nu atacă stratul de ozon şi nu este toxic.

11. Ca substanţă de stingere a incendiului, argonul are următoarele proprietăţi:

  • nu distruge obiectele şi materialele stinse;

  • pătrunde în cele mai mici orificii ale materialului aprins;

  • are o conductibilitate termică redusă şi este un rău conducător de electricitate;

  • nu se deteriorează prin stocare (conservare îndelungată);

  • nu este sensibil la variaţiile de temperatură ale mediului din incinta protejată.

12. În tabelul 20.1 se prezintă caracteristicile argonului ca substanţă de stingere a incendiilor comparativ cu cele ale substanţelor HALON 1301 şi dioxid de carbon (C02).

Tabel 20.1

Caracteristicile argonului ca substanţă de stingere a incendiului,comparativ cu cele ale substanţelor HALON 1301 şi dioxid de carbon (CO2)

Caracteristicile substanţei de stingere a incendiului | ARGON | HALON 1301 | CO2
Forma fizică de stocare la temperatura ambiantă | Gazoasă | Lichidă | Lichidă
Concentraţia volumică procentuală de stingere a incendiului | 47,8% | 5-7% | 34-75%
Caracteristica de stingere | Reduce oxigenul necesar arderii | Inhibă lanţul de reacţii chimice de ardere | Reduce oxigenul necesar arderii
Concentraţia volumică procentuală de oxigen | Scade de la 21,9% la 12% | Scade de la 21% la 20% | Scade de la 21% la 15% sau mai puţin
Vizibilitatea în timpul descărcării | Fără efect | Depinde de umiditatea ambientală | Scădere severă
Siguranţa personalului | Viata este sigură la concentraţia volumică de stingere normată | Viaţa este sigură la concentraţia volumică de stingere standard | Atmosfera nu întreţine viaţa
Scăderea temperaturii | Minimală | Minimală | Foc rece, cu posibile formări de zăpadă carbonică pe componentele sensibile
Evacuarea substanţei după descărcare | Ventilare normală sau puternică | Ventilare puternică: extracţie inferioară | Ventilare puternică; extracţie inferioară
Verificarea cantităţii de substanţă din butelia de depozitare | Verificarea presiunii fiecărei butelii | Verificarea greutăţii şi presiunii fiecărei butelii | Cântărirea fiecărei butelii
Timpul întârzierii descărcării | Panou de comandă electronică | Panou de comandă electronică | Mecanic sau electronic
Timp de descărcare | 60 secunde | 10 secunde | 60 secunde
Efectul asupra mediului | Ecologic | Atacă ozonul atmosferic | Ecologic compatibil

Mecanismul stingerii incendiilor cu argon. Domenii recomandate pentru instalaţii de stingere a incendiilor cu argon

13. Argonul acţionează la stingerea incendiului prin reducerea concentraţiei de oxigen sau a fazei gazoase a combustibilului incendiat din atmosfera spaţiului protejat, până la o valoare a concentraţiei de oxigen de aproximativ 12%, la care arderea încetează.

14. Argonul se utilizează la stingerea substanţelor combustibile care prin ardere nu furnizează oxigenul necesar combustiei, sau sunt caracterizate prin ardere de suprafaţă. Argonul nu se utilizează pentru stingerea incendiilor în profunzime (incendii mocnite).

15. Efectul optim în acţiunea de stingere a incendiilor cu argon, se obţine atunci când se menţine etanşeitatea în spaţiile închise (carcasele echipamentelor) şi se realizează concentraţia necesară de stingere într-un interval de timp foarte mic (de ordinul secundelor), care permite inhibarea procesului de ardere în atmosferă inertă şi completa înăbuşire a focului.

16. Timpul teoretic de stingere cu argon este de maximum 22 de secunde pentru incendiu de clasa A şi 17 secunde pentru incendiu de clasa B (potrivit prevederilor NFPA 2001).

17. Argonul este folosit eficient pentru stingerea incendiilor la:

  • echipamentele infrastructurii informaţionale (dulapuri cu servere, dulapuri pentru stocarea datelor, centre de calculatoare, automate bancare, unităţi de telefonie celulară ş.a.);

  • spaţii de producţie şi camere de comandă, sisteme robotice, linii automate de producţie, echipamente şi generatoare electrice, laboratoare, vopsitorii, simulatoare de zbor, control trafic aerian, maritim, fluvial sau rutier etc.;

  • spaţii care adăpostesc valori deosebite (tezaure, muzee, biblioteci, galerii de artă, colecţii, arhive etc.).

[top]

ANEXA NR. 22

Proprietăţile substanţelor tip NAF SIlI (HCFC/A) de stingere a incendiilor

1. Amestecul de gaze Iichefiate, cu denumirea comercială NAF SIII, are compoziţia chimică dată în tabelul 21.4 şi este folosit ca substanţă (agent) de stingere a incendiului cu indicativul HCFC/A, standardul internaţional de referinţă ISO/FDIS 14520-6:2000 (E) (proiect de standard european pr. EN ISO/FDIS 14520-6:2000 (E)).

Tabel 21.4

Compoziţia chimică a substanţei de stingere a incendiului HCFC/A

Componentul |  |  | Concentraţia masică procentuală în amestec [%] | Toleranţa concentraşiei masice în amestec [%]
Denumirea | Formula chmică | Indicativ
Diclortrifluoretan | CHCl2 CF3 | HCFC - 123 | 4,75 | ±0,5
Clordifluormetan | CHCI F2 | HCFC-22 | 82,00 | ±0,8
Clortetrafluoretan | CHCI fCF3 | HCFC - 124 | 9,50 | ±0,9
Izoprenil - 1 - metilciclohexan | C10H10 |  | 3,75 | ±0,5

2. Proprietăţile fizice principale ale substanţei HCFC/A de stingere a incendiilor, sunt următoarele:

  • masa moleculară 92,9

  • temperatura de fierbere la presiunea

de 1,013 bar abs. -32,6°C

  • temperatura de îngheţare ≤ -107,2°C

  • temperatura critică 125°C

  • volumul critic 170 cm3/mol

  • densitatea critică 580 kg/m3

  • presiunea vaporilor la temperatura

de 200C 8,25 bar abs.

  • densitatea lichidului la temperatura

de 200C 1200 kg/m3

  • densitatea vaporilor saturaţi la

temperatura de 200C 31 kg/m3

  • volumul specific al vaporilor supraîncălziţi

la temperatura de 200C şi presiunea de

1,013 bar 0,259 m3/kg

3. Proprietăţile chimice ale substanţei HCFC/A, exprimate în concentraţii masice procentuale, sunt următoarele:

  • puritatea minimum 99,9%

  • aciditate maximum 3·10-6%

  • conţinutul de apă maximum 10·10-6%

  • reziduuri nevolatile maximum 0,01%

  • materii sau sedimente în suspensie neobservabile

4. Stabilitatea şi reactivitatea chimică a substanţei HCFC/A:

  • în condiţii normale, substanţa HCFC/ A este un compus stabil:

  • poate reacţiona violent cu aluminiu, sodiu sau potasiu (toate sub formă de pudră):

  • poate să detoneze dacă este adusă în contact cu litiu;

  • se descompune termic în clorură de hidrogen, florură de hidrogen şi fosgen.

5. Proprietăţile toxicologice ale substanţei HCFC/A sunt următoarele:

  • concentraţia volumică letală de HCFC/A

la o durată de expunere de 4 ore (4-hL C50) 64%

  • nici un efect advers observabil (NOAEL)

la o concentraţie volumică de substanţă

HCFC/A în aer de 10%

  • cel mai mic efect advers observabil (NOAEL)

la o concentraţie volumică de HCFC/A în aer de 10%

Mecanismul stingerii incendiului cu substanţa HCFC/A. Domenii recomandate pentru instalaţii de stingere a incendiului cu substanţa de tip NAF SIII (HCFC/A)

6. Substanţa HCFC/A acţionează asupra incendiilor prin inhibarea reacţiei chimice de oxidare a substanţelor combustibile.

7. Introducerea rapidă a substanţei de stingere în spaţiul protejat, face ca presiunea să crească în spaţiul respectiv, până la aproximativ 1 mbar.

8. Destinderea substanţei de stingere HCFC/A la ieşirea din duzele de refulare, este însoţită de scăderea temperaturii aerului în spaţiul protejat, astfel că vaporii de apă din aer condensează şi se formează o ceaţă groasă.

9. Substanţa HCFC/A este recomandată pentru stingerea incendiilor de materiale solide (clasa A), lichide inflamabile (clasa B) şi gaze combustibile (clasa C).

[top]

ANEXA NR.23

Proprietăţie substanţelor tip ECARO (HFC-125) de stingere a incendiilor

1. Substanţa gazoasă cu denumirea chimică pentafluoretan, având formula chimică CF3CHF2 şi denumirea comercială FE-25 şi respectiv ECARO, este folosită ca substanţă de stingere a incendiilor cu indicativul HFC-125, standardul internaţional de referinţă ISO/FDIS 14520-8:2000 (E) (proiect de standard european pr. EN ISO/FDIS 14520-8: 2000 (E)).

2. Utilizarea substanţei HCF-125 la stingerea incendiilor este admisă numai dacă are certificarea, avizele şi agrementele tehnice legale.

3. Proprietăţile fizice principale ale substanţei de stingere HFC-

125 (conform standardul de referinţă ISO/FDIS 14520 - 8:2000 (E)) sunt următoarele:

  • masa moleculară 120,02

  • temperatura de fierbere la presiunea

de 1,013 bar abs. -48,50°C

  • temperatura de îngheţare -103,00°C

  • temperatura critică 66,25°C

  • presiunea critică 35,95 bar abs.

  • volumul critic 210 cm3/mol

  • densitatea critică 571,9 kg/m3

  • presiunea vaporilor la temperatura de 200C 12,09 bar abs.

  • densitatea lichidului la temperatura de 200C 1218 kg/m3

  • densitatea vaporilor saturaţi la

temperatura de 200C 76,92 kg/m3

  • volumul specific al vaporilor supraîncălziţi

la temperatura de 200C şi presiunea de

1,013 bar 0,1974 m3/kg

4. Proprietăţile chimice ale substanţei de stingere HFC-125, exprimate în concentraţii masice procentuale, sunt următoarele:

  • puritatea minimum 99,6%

  • aciditate maximum 3 ·10-6%

  • conţinutul de apă maximum10·10-6%

  • reziduuri nevolatile maximum 0,01%

  • materii sau sedimente în suspensie neobservabile

5. Proprietăţile toxicologice ale substanţei HFC-125 sunt următoarele:

  • concentraţia volumică letală de substanţă

HFC-125 la o durată de expunere de 4 ore (ALC) >64%

  • nici un efect advers observabil (NOAEL)

la o concentraţie volumică de substanţă

HFC-125 în aer de 7,5%;

  • cel mai mic efect advers observabil (NOAEL)

la o concentraţie volumică de HFC-125 în aer de 10 %;

  • limita de expunere acceptabilă (LEA) pentru

HFC-125 la 1000ppm/volum este de 8 ore

până la 12 ore expunere continuă.

6. Substanţa HFC-125 este un produs ecologic, nu atacă stratul de ozon (ODP=0) şi este netoxic.

Mecanismul stingerii incendiului cu substanţa HFC-125. Domenii recomandate pentru instalaţiile de stingere a incendiilor cu substanţa HFC-125

7. Substanţa HFC-125 acţionează la stingerea incendiilor prin inhibarea reacţiei chimice de oxidare (ardere) a substanţelor combustibile.

8. Substanţa HFC-125 se recomandă pentru stingerea incendiilor din clasa A (lemn, hârtie, ţesături etc.) şi clasa C (electrice).

Pentru utilizare la stingerea incendiilor din clasa B este necesar avizul producătorului de substanţă HFC-125 pentru fiecare aplicaţie în parte.

[top]

ANEXA NR.24

Proprietăţile generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor

1. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor sunt recipiente metalice de diverse forme şi mărimi care utilizează pentru generarea aerosolilor o substanţa solidă (tip SBK) ce conţine săruri de potasiu. Fiecare recipient are încorporat un sistem special, propriu, de activare independent al generatorului. Unele tipuri de generatoare de aerosoli tip FirePro pot avea mecanism propriu de absorbţie a căldurii.

Pentru identificarea gamei de produse se utilizează o grupare de litere şi cifre având semnificaţii determinate (tip generator, cantitate substanţă, declanşare), şi anume:

  • FP FirePro generator de aerosoli pentru stingerea incendiilor;

  • 200 reprezintă cantitatea de substanţă stingătoare (în grame);

  • M declanşare Manuală.

Ca urmare, FP 200 înseamnă generator de aerosoli pentru stingerea incendiilor având 200 g de substanţă de stingere, iar FP 200 M înseamnă generator de aerosoli pentru stingerea incendiilor având 200 g de substanţă de stingere cu declanşare manuală.

3. Principalele caracteristici ale instalatiilor cu generatoare de aerosoli tip FirePro pentru stingerea incendiilor, sunt:

  • viteza mare de stingere (de ordinul zecilor de secunde şi eficienţa superioară comparativ cu alte sisteme convenţionale);

  • stocarea substantei în recipienţi fără presiune;

  • produse ecologice (potenţial nul de depreciere a stratului de ozon iar timpul de viata în atmosferă al aerosolului, neglijabil);

  • anticorosive;

  • diminuează considerabil daunele materiale (jetul de aerosoli acţionează strict asupra focarului de incendiu şi nu deteriorează celelalte bunuri aflate în incintă);

  • netoxice (pentru oameni, animale sau plante);

  • generatoarele de aerosoli sunt autonome şi automate;

  • generatoarele de aerosoli sunt realizate în diferite forme şi mărimi (utilizabile în funcţie de volumul care trebuie protejat);

  • instalare cu costuri reduse şi rentabile economic.

4. Caracteristicile tehnice şi dimensionale ale generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor, sunt redate în tabelul 23.1.

5. Proprietăţile fizice principale ale aerosolului descărcat de generatoarele tip FirePro sunt următoarele:

  • conductivitate electrică: - nuIa până la 24000 V;

  • corosivitate: - nulă;

  • şoc termic: - nul;

  • încărcare electrostatică: - nuIă;

  • reziduuri după stingere: -neglijabile.

6. Din punct de vedere chimic, aerosolul este constituit din microparticule de compuşi de potasiu si unele gaze în cantităţi mici. Rezultatele analizelor fizico-chimice pe probe sunt prezentate în tabelul 23.2.

Tabel 23.2

Rezultate ale analizelor fizico-chimce pe probe

*Greutatea (masa) probei supusă combustiei în aer *Pulberi în gazele de combustie *HCN (ca CN) în gazele de combustie *K+ în pulberile conţinute în gazele de combustie |  |  |  |  |  | 32,84 g 43,30 mg/m3 nedetectat 15,80 mg/kg
Microanaliza probei
A fost evidenţiată, în principal, prezenţa următoarelor elemente:
Potasiu | Oxigen |  | Urme de flor | Clor | Carbon
Analiza RX (XRD) pe pulberi şi cenuşi
În probe s-a identificat, în principal, prezenţa elementului: |  |  |  | Clorura de potasiu |
şi pe cale secundară: |  |  |  | Azotat de potasiu | Carbonat de potasiu
În plus au fost identificaţi următorii produşi:
Azotat de potasiu |  | Potsiu liber |  | Fluorat de potasiu în pulberi | Oxid de potasiu în cenuşi

7. Particulele de compuşi de potasiu sunt de dimensiuni atât de mici încât rămân în suspensie un timp relativ lung, fiind purtate de curenţii de convecţie naturală generaţi de fenomenul de ardere. Aceasta conduce la creşterea eficienţei substanţei de stingere.

8. Timpul maxim de stingere a incendiului cu aerosoli descărcaţi de generatoarele tip FirePro este de 40 secunde (inhibarea are efect şi după timpul de descărcare).

9. Proprietăţile ecologice ale aerosolului descărcat de generatoarele tip FirePro, sunt următoarele:

  • potenţialul de distrugere al stratului de ozon (O.D.P.) este nul;

  • potenţialul de încălzire globală a atmosferei (G.W.P.) este nul;

  • timpul de viaţă în atmosferă (remanenţă, A.L.T.): între 30 si 120 min.

10. Forma şi dimensiunile carcasei generatoarelor de aerosoli sunt realizate astfel încât să corespundă cerinţelor funcţionale. Carcasele pot fi cilindrice sau paralelipipedice având volumul corespunzător unei familii înscrise în tabelul 23.1 Funcţie de spaţiul protejat şi de mărimea produsului carcasa se poate realiza din metal, masă plastică sau carton.

Mecanismul stingerii incendiilor. Domenii recomandate

11. Activarea generatorului sub acţiunea focului iniţiază reacţia chimică a substanţei stingătoare de incendiu şi generează jetul de aerosoli care conţin azot apă şi compuşi de potasiu (aerosolul generat stinge incendiul prin inhibarea reacţiei chimice de ardere).

12. Aerosolul fiind constituit din microparticule de compuşi de potasiu şi unele gaze (tabelul 23.2), datorită raportului mare între suprafaţa microparticulelor şi masa acestora, cantitatea necesară de material activ pentru stingerea incendiului este mică.

13. Stingerea incendiului cu jetul de aerosoli se realizează prin două acţiuni: acţiunea fizică şi acţiunea chimică.

14. Acţiunea fizică de stingere este determinată de caracteristicile fizico - chimice ale metalelor alcaline (litiul, sodiul, potasiul). Aceste elemente, în comparaţie cu celelalte, necesită cea mai mică energie de ionizare (au cel mai scăzut potenţial de ionizare). Astfel, cu un aport mic de energie este posibilă eliminarea electronilor de valenţă din aceşti atomi. Cantitatea necesară de energie de ionizare este furnizată de energia flăcării. Ionizarea potasiului în timpul stingerii este indicată de culoarea violetă a flăcării. În acest fel energia flăcării se reduce în funcţie de potenţialul de ionizare al elementelor respective prezente în ea.

15. Acţiunea chimică se bazează pe unele reacţii în succesiune rapidă (cu viteză mare) între atomi şi fragmente de molecule instabile (radicali), care au loc în flacără în timpul arderii. Astfel de reacţii constituie aşa numitele reacţii în lanţ ale radicalilor (reacţii radicalice în lanţ). Deoarece radicalii sunt instabili, ei tind prin reacţii ulterioare succesive, să atingă un nivel final de stabilitate. Produşii finali stabili sunt, printre alţii, dioxidul de carbon (C02) şi apa (H20). Potasiul, provenit prin disocierea carbonatului de potasiu, reacţionează în timpul arderii cu radicali hidroxil (OH) liberi, formând hidroxidul de potasiu (KOH), care este un compus foarte stabil. În această etapă se întrerupe reacţia în lanţ a radicalilor liberi şi flacăra se stinge.

16. Aerosolii se pot utiliza pentru stingerea incendiilor de tip A, B şi C, precum şi pentru prevenirea exploziei amestecurilor de gaze şi/sau pulberi (praf) cu aerul.

17. Aerosolii sunt recomandaţi pentru stingerea incendiilor de substanţe gazoase, solide şi lichide, în special a celor care derivă din hidrocarburi (gaze naturale, produse petroliere, combustibili, lubrifianţi etc.) şi a incendiilor la echipamente electrice cu tensiuni până la 24.000 V.

18. Folosirea aerosolilor este recomandată şi pentru stingerea incendiilor din construcţii civile, de producţie sau depozitare (magazine, depozite, hoteluri, muzee, bănci, birouri, hale, echipamente electrice sau electronice şi altele similare).

19. Aerosolii pentru stingerea incendiilor nu sunt recomandaţi pentru stingerea incendiilor de metale piroforice şi a substanţelor care ard şi mocnesc în lipsa oxigenului.

[top]

ANEXA NR.25

Proprietăţile spumanţilor concentraţi şi ale spumei folosite la stingerea incendiilor

1. Spuma folosită la stingerea incendiilor este un agregat de bule umplute cu aer, format dintr-o soluţie apoasă a unui spumant concentrat corespunzător.

2. Spumantul concentrat poate fi:

  • spumant concentrat proteinic (P), obţinut din substanţe proteinice hidrolizate;

  • spumant concentrat fluoroproteinic (FP) - spumant concentrat proteinic cu adaos de agenţi activi de suprafaţă fluoruraţi;

  • spumant concentrat sintetic (S), bazat pe un amestec de agenţi activi de suprafaţă hidrocarbonaţi şi care poate conţine fluorocarburi cu stabilizatori adiţionali;

  • spumant concentrat rezistent la alcooli (AR), care este rezistent la descompunere atunci când se aplică pe suprafaţa unui alcool sau a unor solvenţi polari;

  • spumant concentrat care formează film apos (AFFF), bazat pe un amestec de hidrocarburi si agenţi de suprafaţă fluoruraţi şi care are capacitatea de a forma un film apos pe suprafaţa anumitor hidrocarburi;

  • spumant concentrat fluoroproteinic (FFFP), care formează un film apos pe suprafaţa anumitor hidrocarburi.

3. Spumanţii concentraţi sunt supuşi (conform prevederilor standardului SR ISO 7203-1) încercărilor pentru determinarea:

  • performanţei la foc;

  • toleranţei la congelare si decongelare;

  • sedimentului, înainte şi după îmbătrânirea forţată;

  • fluidităţii comparative cu un lichid de referinţă;

  • pH-ului, înainte şi după condiţionarea la temperatură.

4. În concordanţă cu rezultatele obţinute la încercarea de performanţă la foc, spumantul concentrat se clasifică:

  • pentru performanţele de stingere: în clasele: l, II sau III;

  • pentru rezistenţa la reaprindere, în nivelurile: A, B, C sau D.

5. Clasele de performanţă la stingere şi nivelurile de rezistenţă la reaprindere tipice, anticipate pentru spumanţii concentraţi de tip AFFF, FFFP, FP, P si S sunt prezentate în tabelul 24.1 (standard de referinţă SR ISO 7203-1).

Tabel 24.1

Caracteristicile tipice previzibile pentru diferite tipuri de spumanţi concentraţi

Tip | Clasa de performanţă la stingere | Nivel de rezistenţă la reaprindere | Formare de film
AFFF (nu AR) AFFF (AR) FFFP (nu AR) FFFP (AR) FP (nu AR) FP (AR) P (nu AR) P (AR) S (nu AR) S (AR) | I I I I II II III III III III | D A A/B A A/B A B B D C | Da Da Da Da Nu Nu Nu Nu Nu Nu

6. Dacă un spumant concentrat este indicat ca fiind corespunzător pentru a fi utilizat cu apă de mare, concentraţiile recomandate pentru utilizarea cu apă potabilă şi cu apă de mare trebuie să fie identice.

7. Înainte şi după condiţionarea la temperatură, spumantul concentrat, declarat de către furnizor că nu este afectat de congelare şi decongelare, nu trebuie să prezinte, vizual, nici un semn de stratificare şi neomogenitate (atunci când este încercat conform SR ISO 7203-1).

8. Orice sediment existent în spumantul concentrat înainte de îmbătânirea forţată, trebuie să se disperseze printr-o sită cu ochiuri de 180 m şi volumul procentual de sediment nu trebuie să fie mai mare de 0,25%.

9. Orice sediment existent în spumantul concentrat supus îmbătrânirii forţate, trebuie să se disperseze printr-o sită cu ochiuri de

180 m şi volumul procentual de sediment nu trebuie să fie mai mare de 1,0%.

10. Înainte şi după condiţionarea la temperatură, debitul spumantului concentrat nu trebuie să fie mai mic decât debitul unui lichid de referinţă, cu vâscozitatea cinematică de 200 mm2/s.

11. pH-ul spumantului concentrat, înainte şi după condiţionarea la temperatură, nu trebuie să fie mai mic de 6,0 şi mai mare de 9,5 la temperatura de (20 ±2)°C. Dacă există o diferenţă mai mare de 0,5 unităţi de pH între cele două valori (înainte şi după condiţionarea la temperatură), spumantul respectiv trebuie desemnat ca fiind "sensibil la temperatură".

12. Tensiunea superficială a soluţiei spumante, preparată din spumantul concentrat, înaintea condiţionării la temperatură, la concentraţia de utilizare recomandată de furnizor, trebuie să fie în limitele de ± 10% faţă de valoarea caracteristică.

După condiţionarea la temperatură, dacă valoarea tensiunii superficiale a soluţiei spumante, este mai mică de 0,95 ori sau mai mare de 1,05 ori faţă de valoarea obţinută înainte de condiţionarea la temperatură, spumantul concentrat trebuie desemnat ca fiind "sensibil la temperatură".

13. Diferenţa dintre tensiunea interfacială între soluţia spumantă preparată din spumantul concentrat înainte de condiţionarea la temperatură şi ciclohexan şi valoarea caracteristică, nu trebuie să depăşească 1,0 mN/m sau 10% din valoarea caracteristică, oricare valoare dintre acestea ar fi mai mare.

După condiţionarea la temperatură, dacă cele două valori diferă cu mai mult de 0,5 mN/m sau dacă valoarea obţinută după condiţionarea la temperatură este mai mică de 0,95 ori sau mai mare de 1,05 ori faţă de valoarea obţinută înainte de condiţionarea la temperatură, oricare dintre ele ar fi mai mare, spumantul concentrat trebuie desemnat ca fiind "sensibil la temperatură”.

14. Coeficientul de etalare a soluţiei spumante, preparată din spumantul concentrat pe care furnizorul o revendică a fi de tip "care formează film" înainte şi după condiţionarea la temperatură (determinat conform prevederilor SR ISO 7203-1), trebuie să fie pozitiv.

15. Coeficientul de înfoiere (k) este raportul dintre volumul de spumă şi volumul soluţiei spumante din care spuma a fost generată.

16. În funcţie de valorile coeficienţilor de înfoiere realizaţi, spumele se clasifică în:

  • spumă de joasă înfoiere : k= 1 la 20;

  • spumă de medie înfoiere : k = 21 la 200;

  • spumă de înaltă înfoiere : k > 201.

17. Prin asociere, denumirile de joasă, medie sau înaltă înfoiere se aplică şi echipamentelor, sistemelor şi spumanţilor concentraţi corespunzători.

18. Spuma produsă din spumantul concentrat, înainte şi după condiţionarea la temperatură, cu apă potabilă şi, dacă este corespunzător, cu apă de mare sintetică, trebuie să aibă un coeficient de înfoiere de

± 20% faţă de valoarea caracteristică, sau ± 1,0 din valoarea caracteristică, oricare din aceste valori ar fi mai mare.

Dacă oricare din valorile coeficientului de înfoiere, obţinute după condiţionarea la temperatură, este mai mică de 0,85 ori sau mai mare de 1,15 ori faţă de valoarea corespunzătoare obţinută înaintea condiţionării la temperatură, spumantul concentrat trebuie desemnat ca "sensibil la temperatură".

19. Spuma produsă din spumantul concentrat înainte şi după condiţionarea la temperatură, cu apă potabilă şi, dacă este corespunzător, cu apă de mare sintetică, trebuie să aibă un timp de drenaj de 25% de

± 20% faţă de valoarea caracteristică.

Dacă orice valoare a timpului de drenaj 25%, obţinută după condiţionarea la temperatură, este mai mică de 0,8 ori sau mai mare de 1,2 ori faţă de valoarea obţinută înaintea condiţionării la temperatură, spumantul trebuie desemnat ca fiind "sensibil la temperatură".

20. Spuma produsă din spumantul concentrat, înainte şi dacă spumantul concentrat este desemnat ca "sensibil la temperatură", după condiţionarea la temperatură, cu apă potabilă şi, dacă este corespunzător, cu apă de mare sintetică, trebuie să aibă o clasă de stingere şi un nivel de rezistenţă la reaprindere aşa cum se specifică în tabelul 24.2 (standard de referinţă SR ISO 7203-1).

Tabel 24.2

Timpi maximi de stingere şi timpi minimi de reaprindere (în minute)

(standard de referinţă SR ISO 7203-1)

Clasa de performanţă la stingere | Nivelul de rezistenţă la reaprindere | Incercare cu aplicare lentă |  | lncercare cu aplicare forţată
 |  | Timp de stingere mai mic de | Timp de reaprindere mai mare de | Timp de stingere mai mic de | Timp de reaprindere mai mare de
I | A | Nu este aplicabil |  | 3 | Nu s-a încercat
 | B | 5 | 15 | 3
 | C | 5 | 10 | 3
 | D | 5 | 5 | 3
II | A | Nu este aplicabil |  | 4 | 10
 | B | 5 | 15 | 4 | Nu s-a încercat
 | C | 5 | 10 | 4
 | D | 5 | 5 | 4
III | B | 5 | 15 | Nu s-a încercat
 | C | 5 | 10
 | D | 5 | 5

NOTE:

1-Nu există nivel de rezistenţă A pentru clasa III

2-Clasele de performanţă la stingere şi nivelurile de rezistenţă la reaprinderile tipice pentru diferite tipuri de spumanti concentraţi sunt precizate în standardul SR ISO 7203-1

3-Pentru încercarea de performanţă la foc, clasa l este cea mai înaltă, iar clasa lll cea mai joasă.Pentru rezistenţa la reaprindere, nivelul A este cel mai înalt, iar nivelul D este cel mai jos. Spumanţii concentraţi pot fi comparaţi după fiecare factor separat, dar nu neapărat în combinaţie.

De exemplu, un spumant IC le este superior unuia ID sau altuia IIC, atâta timp cât este superior la stingere, dar inferior ca rezistenţă, la reaprindere.

21. În tabelul 24.3 sunt date valorile caracteristice pentru spumanţi concentraţi şi spume iar în tabelul 24.4, valorile debitelor specifice pentru stingerea incendiilor cu spumă (determinate din standardul de referinţă SR ISO 7203 -1 de firma SILVANI - Italia) .

Mecanismul stingrii cu spumă a incendiului. Domenii recomandate pentru instalaţiile de stingere cu spumă a incendiilor

22. Spuma utilizată pentru stingere formează o barieră între substanţa combustibilă şi oxigenul din aer, separând carburantul de comburant.

23. Spumanţii pentru stingerea incendiilor sunt utilizaţi pe scară

largă pentru controlul şi stingerea incendiilor de lichide inflamabile şi pentru inhibarea reaprinderii. De asemenea, ei pot fi utilizaţi pentru prevenirea aprinderii lichidelor inflamabile şi în anumite condiţii, stingerea incendiilor de solide combustibile.

24. Spumanţii concentraţi, de fabricaţie, grade şi clase diferite, sunt adesea incompatibili şi nu trebuie amestecaţi, decât dacă s-a stabilit dinainte că nu rezultă o pierdere de eficacitate inacceptabilă.

25. Spumanţii pot fi utilizaţi în combinaţie cu alte substanţe de stingere, în mod particular cu dioxid de carbon şi pulberi.

26. Acolo unde spuma şi pulberea pot fi aplicate simultan sau succesiv, utilizatorii trebuie să se asigure că orice interacţiune nefavorabilă nu produce o pierdere de eficacitate inacceptabiIă.

27. Spumanţii sunt adecvaţi pentru aplicarea pe suprafaţa incendiilor de Iichide nemiscibile cu apă.

28. Instalaţiile de stingere a incendiilor cu spumă nu se folosesc în cazurile în care este interzisă prezenţa apei, precum şi atunci când substanţele care ard pot reacţiona cu spumanţii şi pot forma amestecuri toxice sau explozibile.

29. În instalaţiile de stingere a incendiilor cu spumă, se folosesc numai spumanţi, utilaje şi echipamente care sunt avizate de Inspectoratul General al Corpului Pompierilor Militari şi care au agrement tehnic pentru stingerea produselor combustibile respective.

T [image] ipul spumantului concentrat

fluorosintetic universal (AFFF/AR)

SOLVENTSEAL - K

8 ≤ k ≤ 20

40 ≤ k ≤ 200

k=300 ÷ 900

≥ 10

≥ 1,5

≤15%

< 5

10 ÷ 15

n [image] esatisfăcătoare

fluorosintetic (AFFF)

POLIFILM-K

8 ≤ k ≤ 20

40 ≤ k ≤ 200

k=300 ÷ 700

≥ 2,5

≥ 1,5

≤20%

< 5

5 ÷ 10

nesatisfăcătoare

sintetic (S)

SINTO-K45

9 ≤ k ≤ 20

60 ≤ k ≤ 200

k=400 ÷ 2000

≥ 9

≥ 6

≤10%

< 5

10 ÷ 15

excelentă

fluoroproteinic (FP)

FLUORO - K

7 ≤ k ≤ 20

k= 25 ÷ 40

≥ 6

≥ 2

-

< 5

10 ÷ 15

satisfăcătoare

proteinic (P)

PROTEIN - K

6 ≤ k ≤ 20

-

-

≥ 6

-

-

< 5

5 ÷ 10

excelentă

Performanţele spumei**

Coeficienţi de înfoiere (k)

  • joasă înfoiere

  • medie înfoiere

  • înaltă înfoiere

Timpul de drenaj 25%

  • joasă înfoiere [min]

  • medie înfoiere [min]

  • înaltă înfoiere:volumul scade după 10 minute

Performanţe la stingere

  • timpul maxim de stingere [min]

  • timpul minim de reaprindere [min]

  • capacitatea de stingere la

hidrocarburi

Clasa de incendiu: A - materiale combustibile solide

nu se

recomandă

nu se

recomandă

se recomandă

se recomandă, eficienţă

mare

se recomandă

Clasa de incendiu: B - lichide inflamabile

solvenţi polari

în rezervoare

4-8**

în

curgere

-

6

-

-

-

2,5÷4**

hidrocarburi

în rezervoare

4**

2

2,5*

2

≤2

în curgere

4**

2

2,5*

≤2

≤2

Concentraţia

3%; 6%

3%; 6%

2%;6%

1%;3%;6%

3%

6%

Spumant concentrat

denumire

(simbol)

PROTEIN - K

FLUORO - K

SINTO - K45

POLIFILM - K

SOLVENTSEAL-K

tip

proteic

(P)

fluoroproteinic

(FP)

sintetic

(S)

fluorosintetic

(AFFF)

fluorosintetic universal film apos rezistent la alcooli (AFFF/AR)

[top]

ANEXA NR. 26

Proprietăţile pulberilor stingătoare de incendiu

1. Componentul de bază al majorităţii pulberilor stingătoare de incendiu este bicarbonatul de sodiu. În afara pulberii pe bază de bicarbonat de sodiu, se mai produc pulberi pe bază de bicarbonat de potasiu, sulfat de amoniu, carbonat de sodiu, sulf, uree, diferite produse ale borului.

2. Cu cât procentul de bicarbonat de sodiu este mai mare, cu atât capacitatea pulberii ca substanţă de stingere creşte, deoarece restul componentelor au rolul de a ameliora mobilitatea pulberii şi de a o feri de aglomerare la umiditate.

3. Pulberile pe bază de bicarbonat de sodiu folosite în multe ţări, sunt măcinate fin (1 cm3 de pulbere conţine 25 de milioane de particule cu efect activ de stingere). Sporirea fineţei de măcinare peste o anumită limită nu mai duce la o intensificare a efectului de stingere deoarece masa particulelor de pulbere fiind prea mică, energia lor cinetică devine insuficientă pentru a le permite pătrunderea în focarul de ardere.

4. Sub acţiunea căldurii produsă la incendiu, bicarbonatul de sodiu se descompune conform relaţiei:

NaHCO3 [image] Na2CO3+CO2+H2O

La descompunerea totală a 1 kg de pulbere de bicarbonat de sodiu, se degajă 0,26 kg dioxid de carbon şi se consumă o cantitate de căldură necesară pentru evaporarea a 300 cm3 de apă, căreia îi corespunde un efect de răcire de 0,11 kWh.

5. Pentru vehicularea pulberii stingătoare în conductele instalaţiei de stingere a incendiului se pot utiliza:

  • azot comprimat;

  • dioxid de carbon lichefiat (cu umiditate maximă 0,1 %).

6. În figura 25.1 sunt prezentate nomogramele de dimensionare a conductelor principale de transport a pulberii stingătoare de incendiu.

Mecanismul stingerii cu pulberi a incendiilor. Domenii recomandate pentru instalaţiile de stingere cu pulberi a incendiilor

7. Pulberea acţionează la stingerea incendiului prin descompunerea ei în contact cu temperaturile ridicate dezvoltate în focar, având drept efect primar întreruperea reacţiilor de ardere în lanţ şi ca efect secundar, răcirea şi înăbuşirea focarului.

8. Instalaţiile fixe de stingere a incendiilor cu pulberi se prevăd, conform reglementărilor tehnice în vigoare şi se utilizează pentru stingerea incendiilor de substanţe combustibile solide, Iichide sau gazoase.

9. În instalaţiile de stingere cu pulberi se utilizează numai pulberi pentru clasele de incendiu definite în standard, verificate de către laboratoare autorizate.

10. Pulberea stingătoare de uz general având drept componenţi de bază bicarbonaţi sau fosfaţi alcalini, se utilizează la stingerea incendiilor din clasele A, B şi C, precum şi a celor din instalaţii şi aparate electrice sub tensiune. Aceasta pulbere nu se utilizează la stingerea incendiilor din clasa D (ca de exemplu cele provocate de metale pulverulente, piroforice, pentru care se utilizează pulbere specială), substanţele pentru stingerea cărora se poate folosi pulbere specială, (standard de referinţă STAS 12523).

[top]

ANEXA NR.27

Proprietăţile aburului ca substanţă de stingere a incendiului

1. Ca substanţă de stingere a incendiului este recomandat atât aburul saturat (care este cel mai eficient), cât şi aburul supraîncălzit.

2. Aburul, ca substanţă de stingere a incendiului, este recomandat să se utilizeze în instalaţii fixe şi semifixe, în special acolo unde există o sursă permanentă de abur şi care asigură cantitatea de abur necesară funcţionării instalaţiei de stingere.

Fig.26.1.Nomogramă pentru determinarea numărului de orificii de ieşire a aburului pentru stingerea incendiului.

Mecanismul stingerii cu abur a incendiilor. Domenii recomandate pentru instalaţiile de stingere cu abur a incendiilor

3. Efectul de stingere al aburului se bazează pe reducerea concentraţiei de oxigen în zona de ardere, până la o limită la care arderea încetează. Pentru aceasta este necesară o concentraţie volumică a aburului în aer de minimum 35%.

4. Instalaţiile de stingere cu abur a incendiului se prevăd în conformitate cu reglementările tehnice în vigoare şi pot fi folosite pentru:

  • stingerea incendiilor declanşate pe suprafeţe mici (prin inundarea incintelor închise cu volume mai mici de 500m3), precum şi pentru stingerea incendiilor la rezervoare conţinând fluide cu temperatura de inflamabilitate peste 100°C şi un volum mai mic de 5000 m3;

  • limitarea propagării incendiilor prin crearea de perdele de abur astfel amplasate încât să constituie bariere continue de abur;

  • prevenirea incendiilor şi exploziilor în spaţii în care pot apare scăpări de fluide inflamabile (explozibile), prin inundarea spaţiilor respective pentru diluarea amestecurilor de astfel de fluide.

5. Instalaţiile de stingere a incendiilor cu abur nu se utilizează în cazurile în care, în spaţiul supus inundării există:

  • materiale care în contact cu apa ar reacţiona violent;

  • materiale care s-ar topi la temperatura jetului de abur;

  • instalaţii electrice sub tensiune;

  • persoane care nu pot fi evacuate.

[top]

ANEXA NR.28

DISPOZIŢII GENERALE PRIVIND ECHIPAREA ŞI DOTAREA CONSTRUCŢIILOR, INSTALAŢIILOR TEHNOLOGICE ŞI PLATFORMELOR AMENAJATE CU MIJLOACE TEHNICE DE PREVENIRE ŞI STINGERE A INCENDIILOR

- D.G.S.P.I. - 003,

aprobate prin Ordinul ministrului de interne nr. 88 din 18.09.2001 (extras)

NOTĂ: Ordinul ministrului de interne nr. 88/2001 a fost abrogat prin Ordinul ministrului administraţiei şi internelor nr.163/2007, publicat în Monitorul Oficial al României , partea I, nr.216 din 29 martie 2007.

ANEXA NR.28 (CONTINUARE)

DISPOZIŢII GENERALE PRIVIND ORGANIZAREA ACTIVITĂŢII DE APĂRARE ÎMPOTRIVA INCENDIILOR,

aprobate prin Ordinul ministrului de interne nr. 138 din 09.2001 (extras)

NOTĂ: Ordinul ministrului de interne nr. 138/2001 a fost abrogat prin Ordinul ministrului administraţiei şi internelor nr. 163/2007, publicat în Monitorul Oficial al României, partea I, nr. 216 din 29 martie 2007.

[top]

ANEXA NR.32

PROCES VERBAL DE PREDARE - PRIMIRE ÎN EXPLOATARE A INSTALAŢIEI FIXE DE STINGERE A INCENDIILOR

(MODEL)

1. Denumirea (tipul) instalaţiei fixe de stingere a incendiilor ...............

......................................................................................................... .........................................................................................................

.........................................................................................................

2. Denumirea unităţii beneficiare .........................................................

3. Adresa unităţii beneficiare ...............................................................

........................................................................................................

4. Data punerii în funcţiune a instalaţiei de stingere ...........................

5. Caracteristicile tehnice principale ale instalaţiei de stingere ...........

.........................................................................................................

.........................................................................................................

6. Reprezentantul unităţii de exploatare care face predarea instalaţiei

.........................................................................................................

7. Reprezentantul unităţii (beneficiar, proprietar) care ia în primire instalaţia ......................................................................................... .......................................................................................................

8. Au fost predate şi luate în primire următoarele părţi şi elemente componente ale instalaţiei de stingere a incendiului .......................

......................................................................................................... .........................................................................................................

9. Observaţii ........................................................................................

......................................................................................................... .........................................................................................................

10. Cu ocazia predării şi primirii în exploatare a instalaţiei de stingere a incendiilor, s-au predat următoarele documente şi acte justificative:

......................................................................................................... .........................................................................................................

Localitatea ..................................

Data ............................................

REPREZENTANTUL UNITĂŢII CARE PREDĂ INSTALAŢIA

(Semnătura şi ştampila)

.................................................

REPREZENTANTUL UNITĂŢII CARE PRIMEŞTE INSTALAŢIA

(Semnătura şi ştampila)

.......................................................

MINISTERUL TRANSPORTURILOR,

CONSTRUCŢIILOR ŞI TURISMULUI

ORDINUL nr.217/2005

pentru aprobarea reglementării tehnice “Normativ pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor”,

indicativ NP 086-05

M. Of. nr.479/7.06.2005

Art.1.- Se aprobă Reglementarea tehnică “Normativ pentru proiectarea, executarea şi exploatarea instalaţiilor de stingere a incendiilor”, indicativ NP 086-05, elaborată de Universitatea Tehnică de Construcţii Bucureşti, prevăzută în anexa care face parte integrantă din prezentul ordin.

Art.2. – Prezentul ordin se publică în Monitorul Oficial al României, Partea I, şi intră în vigoare în termen de 30 zile de la data publicării.

Art.3. – La data intrării în vigoare a prezentului ordin, capitolul 14 din Normativul pentru proiectarea şi executarea instalaţiilor sanitare, indicativ I 9-94, aprobat prin Ordinul ministrului lucrărilor publice şi amenajării teritoriului nr.17/1994 şi publicat în Buletinul Construcţiilor nr.2/1997, capitolul 8 din Normativul pentru exploatarea instalaţiilor sanitare, indicativ I 9/1-96, aprobat prin Ordinul ministrului lucrărilor publice şi amenajării teritoriului nr. 69/N/1997 şi publicat în Buletinul Construcţiilor nr.12/1997, Ordinul ministrului lucrărilor publice, transporturilor şi locuinţei nr. 1057/2002 pentru aprobarea reglementării tehnice “Normativ pentru exploatarea sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe speciale”, indicativ NP 072-02, publicat în Buletinul Construcţiilor nr.4/2003, Ordinul ministrului lucrărilor publice, transporturilor şi locuinţei nr. 1619/2001 pentru aprobarea reglementării tehnice “Normativ pentru proiectarea şi executarea sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe speciale”, indicativ NP 052-01, publicat în Buletinul Construcţiilor nr. 7/2002, precum şi orice alte dispoziţii contrare îşi încetează aplicabilitatea.


NORMATIV DE SIGURANŢĂ LA FOC

NORMATIV

de siguranţă la foc a construcţiilor

Indicativ: P118-99

Înlocuieşte: P118-83

Cuprins

* Cap. 1. GENERALITĂŢI
* Cap. 2. CONDIŢII GENERALE DE PERFORMANŢǍ A CONSTRUCŢIILOR
* Cap. 3. PERFORMANŢE COMUNE CLĂDIRILOR CIVILE (PUBLICE)
* Cap 4. PERFORMANŢE SPECIFICE CLĂDIRILOR CIVILE(PUBLlCE) PERFORMANŢE ALE UNOR TIPURI DE CLĂDIRI CIVILE (PUBLICE)
* Cap.5. PERFORMANŢE COMUNE CONSTRUCŢIILOR DE PRODUCŢIE ŞI/SAU DEPOZITARE
* Cap. 6. PERFORMANŢE SPECIFICE CONSTRUCŢIILOR DE PRODUCŢIE ŞI/SAU DEPOZITARE
* Cap.7. PERFORMANŢE COMUNE CONSTRUCŢIILOR CU FUNCŢIUNI MIXTE
* Cap.8. PERFORMANŢE SPECIFICE CONSTRUCŢIILOR CU FUNCŢIUNI MIXTE

PARTEA I-A PREVEDERI COMUNE TUTUROR CONSTRUCŢIILOR

CAPITOLUL 1

GENERALITĂŢI

1.1. SCOP – DOMENIU DE APLICARE

Prezentul normativ stabileşte performanţele şi nivelele de performanţă admisibile privind "siguranţa la foc" a construcţiilor şi este destinat proiectanţilor, executanţilor, verificatorilor de proiecte, experţilor tehnici şi responsabililor tehnici cu execuţia, proprietarilor sub orice titlu şi utilizatorilor construcţiilor, precum şi organelor administraţiei publice potrivit obligaţiilor şi răspunderilor ce le revin în conformitate cu Legea privind calitatea în construcţii nr. 10/1995.

1.1.2. Prevederile prezentului normativ sunt obligatorii la construcţii de orice fel şi instalaţiile utilitare aferente acestora - denumite în continuare "construcţii" - indiferent de forma de proprietate sau destinaţie. La lucrările de amenajări sau schimbări de destinaţie a construcţiilor existente, atunci când, în mod justificat, nu pot fi îndeplinite unele prevederi ale normativului, se vor asigura prin proiect măsuri compensatorii de siguranţă la foc.

1.1.3. Nu fac obiectul prezentului normativ instalaţiile şi echipamentele tehnologice de producţie (sisteme, utilaje, agregate, dispozitive, etc.) inclusiv proiectele de montaj aferente acestora şi construcţiile destinate fabricării, manipulării şi depozitării explozibililor, instalaţiile tehnologice în aer liber, construcţiile nucleare, construcţiile subterane hidroenergetice şi ale metroului, etc. precum şi cele specifice organizării de şantier.

1.1.4. Pentru construcţiile monumente istorice sau de arhitectură, prevederile prezentului normativ au caracter de recomandare, urmând a fi luate, de la caz la caz, numai măsuri de îmbunătăţire a siguranţei la foc posibil de realizat, fără afectarea caracterului monumentului.

1.1.5. Pentru construcţii şi obiective ale structurilor de apărare naţională, ordine publică şi siguranţă naţională nominalizate prin ordine ale conducătorilor structurilor respective, prevederile normativului nu sunt obligatorii. La acestea se asigură măsurile de siguranţă la foc stabilite de organele proprii de specialitate ale acestora, aprobate de conducătorii structurilor respective.

1.1.6. Măsurile de siguranţă la foc ale construcţiilor trebuie să îndeplinească criteriile şi nivelele de performanţă prevăzute în normativ, stabilindu-se de la caz la caz, echiparea şi dotarea necesară cu mijloace şi instalaţii de semnalizare şi stingere a incendiilor, precum şi componenţa şi dotarea serviciului de pompieri în funcţie de categoria de importanţă a construcţiei, tipul construcţiei, destinaţie şi mărime, riscuri şi pericole de incendiu, amplasare şi timpi operativi de intervenţie a serviciilor de pompieri, densitatea sarcinii termice, rezistenţa şi stabilitatea construcţiei în caz de incendiu,.precum şi scenariile de siguranţă la foc.

1.1.7. Pentru îndeplinirea criteriilor şi nivelurilor de performanţă prevăzute în normativ, se vor utiliza materiale şi elemente de construcţii şi instalaţii pentru care sunt efectuate determinări funcţionale şi de comportare la foc (clase de combustibilitate, rezistenţe la foc, propagare flacără, etc.).

1.1.8. Prevederile prezentului normativ, tratează condiţiile şi nivelele de performanţă specifice siguranţei la foc a construcţiilor din categoria C de importanţă şi cu destinaţii curente (civile, de producţie şi/sau depozitare, mixte), proiectate şi realizate din materiale de construcţii tradiţionale (lemn, metal, beton, piatră, ceramică, sticlă). Pentru construcţiile din categoriile de importanţă A şi B se vor stabili şi asigura măsuri suplimentare de siguranţă la foc. Materialele şi elementele noi de construcţii şi instalaţii, produse în ţară sau importate se utilizează în conformitate cu prevederile agrementelor tehnice ale acestora, emise potrivit legii.

1.2. TERMINOLOGIE, CLASIFICĂRI

1.2.1. Acoperiş - parte a construcţiei care o închide faţă de exterior, peste ultimul nivel construit. Poate fi tip terasă sau cu şarpantă.

1.2.2. Arie (construită şi desfăşurată) - suprafaţă orizontală a construcţiei, delimitată de elemente perimetrale. Aria construită (Ac) este delimitată de feţele exterioare ale pereţilor de închidere perimetrali la nivelul soclului (planul de contact cu terenul), iar aria desfăşurată (Ad) a unei construcţii reprezintă suma ariilor construite a tuturor nivelurilor acesteia, subterane şi supraterane, delimitate de feţele exterioare ale pereţilor de închidere perimetrali ai fiecărui nivel.

1.2.3. Atrium (patio, curte de lumină) - incintă închisă din interiorul unei construcţii, delimitată pe una sau mai multe laturi de cel puţin patru niveluri ale construcţiei.

Atriumurile pot fi acoperite sau neacoperite.

1.2.4. Clapetă antifoc - dispozitiv de închidere (obturare) rezistent la foc, montat pe tubulatura de ventilare care străpunge un element de construcţie antifoc sau rezistent la foc (în poziţie normal deschisă şi prevăzută cu acţionare automată şi manuală în caz de incendiu).

1.2.5. Clădire înaltă - construcţie civilă (publică) supraterană, la care pardoseala ultimului nivel folosibil este situată la peste 28 m faţă de terenul (carosabilul adiacent) accesibil autovehiculelor de intervenţie a pompierilor pe cel puţin două laturi ale clădirii.

Atunci când ultimele niveluri sunt locuinţe de tip duplex sau triplex se ia în considerare numai nivelul de acces din circulaţiile comune orizontale ale clădirii.

Nu sunt considerate clădiri înalte:

• construcţiile care nu sunt destinate să adăpostească oameni;

• clădirile civile (publice) la care deasupra nivelului limită se află un singur nivel ce ocupă maximum 50% din aria construită a clădirii şi cuprinde numai încăperi pentru maşini ale ascensoarelor, spaţii tehnice aferente construcţiei, circulaţii funcţionale;

• clădiri civile (publice) nominalizate în normativ.

1.2.6. Clădire foarte înaltă - construcţie civilă (publică) la care pardoseala ultimului nivel folosit este situată la înălţimea de 45 m, sau mai mult, măsurată conform art. 1.2.5.

1.2.7. Clasa de combustibilitate- caracteristică a unui material sau element, exprimată prin nivelul parametrilor specifici, determinaţi în urma unor încercări standardizate.

1.2.8. Combustibilitatea materialelor şi elementelor de construcţii capacitatea acestora de a se aprinde şi arde în continuare, contribuind la creşterea cantităţii de căldură dezvoltată de incendiu.

1.2.8.1. În funcţie de comportarea la foc, materialele şi elementele de construcţii, pot fi incombustibile C0 (CA1) sau combustibile. Materialele şi elementele de construcţie combustibile se clasifică în clasele de combustibilitate:

• C1 (CA2a) - practic neinflamabile;

• C2 (CA2b) - dificil inflamabile;

• C3 (CA2c) - mediu inflamabile;

• C4 (CA2d) - uşor inflamabile.

Materialele din clasele C1 (CA2a) şi C2 (CA2b), sunt considerate greu combustibile.

1.2.8.2. Materialele şi substanţele ce se depozitează, se clasifică şi în clase de periculozitate, simbolizate P1 la P5.

1.2.9. Compartiment de incendiu - construcţie independentă (instalaţie), precum şi construcţii comasate sau grupate amplasate la distanţele normate faţă de vecinătăţi sau volum construit compartimentat prin pereţi antifoc faţă de construcţiile (instalaţiile) adiacente.

În clădirile înalte şi foarte înalte compartimentul de incendiu poate fi un volum închis, constituit din unul până la trei niveluri succesive, delimitate de elemente rezistente la foc conform normativului şi cu aria desfăşurată totală conform compartimentului de incendiu admis pentru construcţiile civile (publice) de gradul I de rezistenţă la foc.

1.2.10 Comportare la foc - totalitatea schimbărilor fizice şi chimice intervenite atunci când un material, produs sau ansamblu, este supus acţiunilor unui incendiu standard.

1.2.11. Condiţii de performanţă - exprimarea performanţelor produsului prin criterii şi nivele de performanţă ale acestuia, corespunzătoare exigenţelor (pretenţiilor) de siguranţă la foc a utilizatorilor.

1.2.12. Construcţii: obiecte construite supraterane (cu sau fără subsoluri ori demisoluri) sau subterane, având următoarele destinaţii şi funcţiuni:

• civile (publice) - pentru locuit, administraţie, comerţ, sănătate, cultură, învăţământ, sport, turism, etc;

• de producţie şi/sau depozitare - pentru activităţi specifice de bază sau auxiliare, (hale, ateliere, depozite, etc.);

• mixte - pentru diferite activităţi civile (publice), de producţie şi/sau depozitare, ori civile (publice) şi de producţie şi/sau depozitare, înglobate în acelaşi volum construit.

NOTĂ: Construcţiile agroindustriale şi agrozootehnice se tratează, după caz, prin asimilare cu construcţiile civile sau de producţie ori depozitare, în funcţie de destinaţiile acestora.

1.2.13. Construcţie (clădire) blindată - construcţie închisă supraterană în care activitatea se desfăşoară numai la lumină artificială, având acoperiş şi pereţi de închidere perimetrală plini, în care se prevăd numai goluri psihologice şi uşi de acces. Încăperile blindate cu aria construită (Ac) mai mare de 700 m2 sunt considerate construcţii blindate.

1.2.14. Construcţie (clădire) deschisă - construcţie descoperită sau acoperită tip "şopron", deschisă perimetral pe minimum 2 laturi ori delimitată de elemente neetanşe (plasă, trafor, etc.).

1.2.15. Construcţie (clădire) închisă - clădire acoperită şi închisă perimetral cu pereţi.

1.2.16. Construcţie (clădire) monobloc - construcţie închisă cu aria construită (Ac) de cel puţin 20.000 m2 şi lăţimea mai mare de 72 m.

1.2.17. Constructie subterană - construcţie realizată în întregime sub nivelul terenului înconjurător (natural sau amenajat).

1.2.18. Constructie clădire supraterană - construcţie realizată peste cota terenului înconjurător (natural sau amenajat) şi care poate avea sau nu niveluri subterane.

1.2.19. Cortină de siguranţă - element mobil de protecţie antifoc, specific golurilor mari din pereţii de compartimentare împotriva incendiilor.

1.2.20. Criterii de performanţă - condiţii în raport de care se evaluează îndeplinirea unei cerinţe de performanţă.

1.2.21. Degajament protejat - spaţiu construit închis destinat circulaţiei utilizatorilor, alcătuit şi separat de restul construcţiei cu elemente de construcţie orizontale şi verticale incombustibile C0 (CA1) şi rezistente la foc conform normativului, astfel realizat şi echipat încât să nu fie inundat cu fum un timp determinat luat în considerare la stabilirea timpului (lungimii) de evacuare în caz de incendiu.

1.2.22. Densitate sarcină termică - potenţial caloric total al unui spaţiu, încăpere, etc., raportat la aria pardoselii luată în considerare (J/m2).

1.2.23. Demisol - nivel construit al clădirii având pardoseala situată sub nivelul terenului (carosabilului) înconjurător cu maximum jumătate din înălţimea liberă a acestuia şi prevăzut cu ferestre în pereţii de închidere perimetrală. Demisolul se consideră nivel suprateran al construcţiei.

Atunci când pardoseala este situată sub nivelul terenului (carosabilului) înconjurător cu mai mult de jumătate din înălţimea liberă, se consideră subsol şi se include în numărul de niveluri subterane ale construcţiei.

1.2.24. Deschideri pentru evacuarea fumului (desfumare) - goluri practicate în treimea superioară a închiderilor perimetrale sau în acoperişul unei construcţii, astfel încât să permită evacuarea fumului produs în caz de incendiu (permanent libere sau închise cu dispozitive care se deschid automat în caz de incendiu).

1.2.25. Grad de rezistenţă la foc - capacitate globală a construcţiei sau a compartimentului de incendiu de a răspunde la acţiunea unui incendiu standard, indiferent de destinaţia sau funcţiunea acestuia.

1.2.26. Incendiu - proces complex de ardere, cu evoluţie necontrolată, datorat prezenţei substanţelor combustibile şi a surselor de aprindere, a cărui apariţie şi dezvoltare are efecte negative prin producerea de pierderi de vieţi, pagube materiale, etc. şi care impune intervenţia organizată pentru stingere.

1.2.27. Inflamare generalizată (flash-over) - trecerea bruscă la starea de combustie generalizată pe suprafaţa materialelor combustibile dintr-un spaţiu închis.

1.2.28. Încăperi cu aglomerări de persoane - încăperi în care se pot afla simultan cel puţin 50 de persoane, fiecăreia din acestea revenindu-i o arie de pardoseală mai mică de 4 m2 .

1.2.29. Încăpere tampon - încăpere (sas) de protecţie a golurilor din pereţi, astfel conformată, alcătuită şi realizată încât să corespundă prevederilor normativului, potrivit rolului pe care îl are în caz de incendiu.

1.2.30. Învelitoare - izolare hidrofugă a acoperişurilor (teraselor), cu rol de asigurare a etanşeităţii construcţiei faţă de intemperii.

1.2.31. Limitarea propagării incendiilor - ansamblul măsurilor constructive şi de instalaţii, care împiedică pentru durate normate de timp, extinderea incendiului în interiorul compartimentului de incendiu sau în afara acestuia.

1.2.32. Mansardă - spaţiu funcţional amenajat în volumul podului construcţiei. Se include în numărul de niveluri supraterane.

1.2.33. Nivel - spaţiu construit suprateran sau subteran al construcţiilor închise sau deschise, delimitate de planşee. Constituie nivel supanta a cărei arie este mai mare decât 40 % din cea a încăperii/spaţiului în care se află.

1.2.34. Panouri de învelitoare - elemente autoportante montate pe şarpante ale construcţiilor, cu rol de izolare hidrofugă şi după caz termică.

1.2.35. Perete cortină - închidere perimetrală a construcţiei, realizată cu structură proprie de rezistenţă (independentă de cea a construcţiei de care numai se ancorează), sau panouri de faţadă fixate de structura construcţiei (fără structură proprie).

După caz, pot fi utilizate şi combinaţii ale celor două sisteme de închidere perimetrală cu perete cortină.

1.2.36. Perete sau planşeu antifoc (AF) - element de construcţie vertical sau orizontal realizat din materiale incombustibile C0 (CA1), având rezistenţa la foc cel puţin egală cu nivelul stabilit în funcţie de densitatea cea mai mare a sarcinii termice din compartimentele de incendiu pe care le separă, conformat şi realizat potrivit prevederilor normativului.

1.2.37. Perete sau planşeu rezistent la explozie (RE) - element de construcţie vertical sau orizontal, realizat din materiale fără goluri interioare, incombustibile C0 (CA1), alcătuit şi dimensionat prin calcul astfel încât să reziste la presiunea exploziei volumetrice respective. Atunci când separă compartimente de incendiu, trebuie să îndeplinească şi condiţiile stabilite pentru elemente antifoc.

1.2.38. Perete sau planşeu rezistent la foc (RF) - element de construcţie vertical sau orizontal, realizat din materiale C0 (CA1) - cu rezistenţa la foc cel puţin egală cu nivelul stabilit în normativ, în funcţie de rolul de protecţie la foc pe care îI are.

1.2.39. Perete sau planşeu etanş la foc (EF) - element de construcţie vertical sau orizontal alcătuit din materiale C0 (CA1) care asigură etanşeitatea stabilită prin normativ.

1.2.40. Pereţi portanţi - elemente de construcţie verticale portante ale construcţiei, caracterizate prin clasa de combustibilitate şi rezistenţă la foc, pentru stabilirea gradului de rezistenţă la foc al clădirii sau compartimentului de incendiu.

1.2.41. Pereţi neportanţi (autoportanţi) - idem pereţi portanţi, dar fără îndeplinirea unui rol structural.

1.2.42. Performanţă la foc - comportarea unui material, produs sau ansamblu supus unui incendiu, în raport cu utilizarea lui.

1.2.43. Planşeu - element de construcţie orizontal sau înclinat care delimitează niveluri ale construcţiei, luat în calcul pentru determinarea gradului de rezistenţă la foc.

Planşeele parţiale (supante), care ocupă mai mult de 40% din aria încăperii în care sunt dispuse, se iau în calcul la determinarea gradului de rezistenţă la foc.

1.2.44. Potenţial calorific - vezi sarcina termică.

1.2.45. Platformă - element de construcţie orizontal cu goluri neprotejate în procent de minimum 30% din arie, (inclusiv tip "grătar"), fără loc permanent de activitate şi destinat vizitării periodice (max. 8 ori/schimb). Platformele nu se iau în calcul la determinarea gradului de rezistenţă la foc şi a numărului de niveluri.

1.2.46. Risc de incendiu - probabilitatea izbucnirii incendiilor în spaţii încăperi, construcţii sau compartimente de incendiu ori instalaţii; în cele cu funcţiuni civile (publice) se exprimă prin riscuri de incendiu, iar în cele destinate activităţilor de producţie şi de depozitare se exprimă prin "categorii de pericol de incendiu".

1.2.47. Rezistenţă la foc (RF) - aptitudinea unor părţi sau elemente de construcţie de a-şi păstra, într-un timp determinat, capacitatea portantă, izolarea termică şi etanşeitatea, stabilite prin încercări standardizate.

1.2.48. Sală aglomerată - (categorie distinctă a încăperilor cu aglomerări de persoane) - încăpere sau grup de încăperi care comunică direct între ele prin goluri (protejate sau neprotejate), în care suprafaţa ce-i revine unei persoane este mai mică de 4m2 şi în care se pot întruni simultan cel puţin 150 de persoane (săli de spectacole, săli de întruniri, încăperi pentru expoziţii, muzee, cluburi, cinematografe, comerţ, cazinouri, discoteci, etc.). Când sunt situate la parter, se consideră săli aglomerate cele cu mai mult de 200 persoane.

1.2.49. Sarcină termică - suma energiilor calorice degajate prin combustia completă a tuturor materialelor din spaţiul considerat.

1.2.50. Sarpantă - ansamblul structural al acoperişului unei construcţii, pe care se dispune suportul învelitorii sau panourile de învelitoare.

1.2.51. Scară de evacuare - circulaţie verticală corespunzător dispusă, conformată, dimensionată şi protejată pentru a asigura condiţii de evacuare a utilizatorilor în caz de incendiu.

1.2.52. Scară cu trepte balansate - scară la care forma în plan a unor trepte este diferită de celelalte, pe înălţimea uneia sau mai multor rampe, ori a întregii scări.

1.2.53. Scenarii de siguranţă la foc - combinaţii de valori şi relaţii între condiţiile şi performanţele la foc asigurate, în scopul realizării siguranţei utilizatorilor.

1.2.54. Scena amenajată - spaţiu de joc aferent sălii, cu aria minimă de 150 m2 (inclusiv buzunarele şi depozitele acesteia), prevăzut cu turn de scenă cu sau fără trape în pardoseală şi echipată cu dispozitive de manevrare a decorurilor.

1.2.55. Sistem de evacuare a fumului şi a gazelor fierbinţi – sistem constituit din dispozitive de evacuare a fumului şi a gazelor fierbinţi şi ecrane verticale coborâte sub acoperiş sau tavan în scopul limitării sau propăgării incendiilor în construcţiile închise cu arii libere mari (fără pereţi despărţitori).

1.2.56. Supanta – planşeu intermediar plin, deschis pe una sau mai multe laturi faţă de încăperea în care este dispus. Se ia în considerare conform prevederilor normativului.

1.2.57. Tambur deschis – protecţie a golurilor de circulaţie funcţională din pereţii antifoc, rezistenţi la foc sau la explozie.

1.2.58. Uşi de evacuare – elemente mobile de închidere a golurilor de circulaţie şi evacuare din pereţii care delimitează diferite spaţii construite.

1.2.59. Uşi, cortine şi oboane rezistente la foc – elemente mobile de protecţie şi evacuare din pereţii cu rol de limitare a propagării incendiilor, alcătuite şi echipate conform normativului.

1.2.60. Utilizatori – persoane, animale sau obiecte care folosesc sau exploatează construcţia.

1.2.60. Volet – dispozitiv de închidere (obturare) rezistent la foc, montat pe tubulaturi (ghene) de evacuare a fumului, normal închis sau deschis în poziţie de aşteptare prevăzut cu acţionare automată şi manuală în caz de incendiu.

[top]

CAPITOLUL 2

CONDIŢII GENERALE DE PERFORMANŢǍ A CONSTRUCŢIILOR

2.1. RISC DE INCENDIU ŞI GRAD DE REZISTENŢĂ

Risc de incendiu

2.1.1. La clădiri civile (publice) riscul de incendiu este determinat, în principal, de densitatea sarcinii termice (q) stabilită prin calcul şi de destinaţia respectivă.

2.1.2. În funcţie de densitatea sarcinii termice, riscul de incendiu în clădiri civile (publice), poate fi:

• mare: qi =peste 840 MJ/m2

• mijlociu: qi =420 - 840 MJ/m2

• mic: qi =sub 420 MJ/m2

2.1.3. În funcţie de destinaţie (funcţiune), unele spaţii şi încăperi din clădirile civile (publice), se încadrează în următoarele riscuri de incendiu:

• mare: în care se utilizează, sau depozitează materiale sau substanţe combustibile (arhive, biblioteci, multiplicare, parcaje autoturisme, etc.);

• mijlociu: în care se utilizează foc deschis (bucătării, centrale termice, oficii cu preparări calde, etc.);

• mic: celelalte încăperi şi spaţii.

În încăperile şi spaţiile echipate cu instalaţii automate de stingere a incendiilor, riscurile mari de incendiu pot fi considerate mijlocii, iar riscurile mijlocii, iar riscurile mijlocii pot fi considerate mici. Pentru întregul compartiment de incendiu sau clădire, riscul de incendiu considerat va fi cel mai mare care reprezintă minimum 30% din volumul acestora.

2.1.4. La construcţii de producţie şi/sau depozitare, riscul de incendiu are în vedere natura activităţilor desfăşurate, caracterisicile de ardere ale materialelor şi substanţe utilizate, prelucrate, manipulate sau depozitate, şi densitatea sarcinii termice. La acestea riscul de incendiu este definit prin categorii de pericol de incendiu, ce exprimă:

• categoriile A (BE3a) şi B (BE3b): posibilităţi de incendiu şi explozie volumetrică (risc foarte mare de incendiu);

• categoria C (BE2): posibilităţi de incendiu/ardere (risc mare de incendiu);

• categoria D (BE1a): existenţa focului deschis sub orice formă, în absenţa substanţelor combustibile (risc mediu de incendiu);

• categoria E (BE1b): existenţa unor materiale sau substanţe incombustibile în stare rece sau a substanţelor combustibile în stare de umiditate înaintată, peste 80% (risc mic de incendiu).

2.1.5. Zonele din încăperi, încăperile, compartimetele şi construcţiile de producţie şi/sau depozitare vor avea definit riscul de incendiu (fiecare în parte) prin una din cele cinci categorii de pericol de incendiu, conform tabelului 2.1.5., în funcţie de pericolul de incendiu determinat de proprietăţile fizico-chimice ale materialelor şi substanţelor utilizate, prelucrate, manipulate sau depozitate – inclusiv utilajele, rafturile, paletele, ambalajele, etc.

Tabel 2.1.5

CATEGORII DE PERICOL DE INCENDIU

Categoria

de pericol

de incendiu

Caracteristicile

substanţelor

şi materialelor

ce determină încadrarea

Precizări

A

(BE3a)

Substanţe a căror aprindere sau explozie poate să aibă loc în urma contactului cu oxigenul din aer, cu apă sau cu alte substanţe ori materiale.

Lichide cu temperatura de inflamibilitate a vaporilor până la 28°, gaze sau vapori cu limita inferioară de explozie până la 10%. atunci când acestea pot forma cu aerul amestecuri explozive.

Nu determină încadrarea în categoriile A şi B (BE3a şi BE3b) de pericol de incendiu:

•folosirea substanţelor solide, lichide sau gazoase drept combustibili pentru ardere;

•scăpările şi degajările de gaze, vapori sau praf, stabilite conform pct. 2.1.7. care sunt în cantităţi ce nu pot forma cu aerul amestecuri explozive.

În asemenea situaţii încadrarea se face în categoria C, D sau E (BE2, BE1a sau BE1b), în funcţie de densitatea sarcinii termice şi pericolul de incendiu în ansamblu.

B

(BE3b)

Lichide cu temperatura de inflamibilitate a vaporilor cuprinsă între 28-100ºC, gaze sau vapori cu limita inferioară de explozie mai mare de 10%, atunci când acestea pot forma cu aerul amestecuri explozive.

Fibre, praf sau pulberi, care se degajă în stare de suspensie în cantităţi ce pot forma cu aerul amestecuri explozive.

C

(BE2)

Substanţe şi materiale combustibile solide.

Lichide cu temperatura de inflamabilitate a vaporilor mai mare de 100ºC.

Nu determină încadrarea în categoria C (BE2) de pericol, oricare din următoarele situaţii:

• folosirea substanţelor solide lichide sau gazoase drept combustibili pentru ardere

• utilizarea lichidelor combustibile cu temperatura de inflamabilitate peste 100ºC la comenzi hidraulice, răcire, ungere, filtre şi tratamente termice, în cantităţi de max.2m³, cu condiţia luării unor măsuri locale pentru limitarea propagării incendiului;

•folosirea echipamentului electric, care conţine până la 60 kg ulei pe unitatea de echipament, precum şi a fluxurilor de cabluri cu mai puţin de 3,5 kg materiale combustibil/ml pe flux;

•materiale şi substanţe combustibile din spaţiul respectiv, inclusiv cele din utilaje care nu se încadreză la aliniatul 2 sau cele utilizate la transportul ori depozitarea materialelor combustibile, a unor ambalaje, palete sau rafturi combustibile dacă nu depăşesc în totalitate 105 MJ/m2.

În situaţiile de mai sus, încadrarea se face în funcţie de pericolul de incendiu în ansamblu, în categoria D sau E de pericol de incendiu (BE1 a sau BE1b).

D

(BE1a)

Substanţe sau materiale incombustibile în stare fierbinte, topite sau incandescente, cu degajări de căldură radiantă, flăcări sau scântei.

Substanţe solide, lichide sau gazoase ce se ard în calitate de combustibil.

E

(BE1b)

Substanţe sau materiale incombustibile în stare rece sau materiale combustibile în stare de umiditate înaintată (peste 80 %), astfel încât posibilitatea aprinderii lor este exclusă.

2.1.6. Categoriile de pericol de incendiu se stabilesc pe zone şi încăperi precum şi independent pentru fiecare compartiment de incendiu în parte şi construcţie, menţionându-se obligatoriu în documentaţia tehnico-economică.

Cea mai periculoasă categorie de pericol de incendiu necompartimentată existentă într-o încăpere (spaţiu), compartiment de incendiu sau construcţie, de regulă, determină categoria de pericol a acestora, cu următoarele excepţii:

• categoriile A şi B (BE3a şi BE3b) de pericol de incendiu al căror

volum aferent este mai mic de 5% din volumul încăperii sau a compartimentului respectiv;

• categoriile C şi D (BE2 şi BE1a) de pericol de incendiu cu un volum aferent mai mic de 10% din volumul încăperii sau al compartimentului respectiv, fără a depăşi de 400 m2.

În cazurile exceptate se iau măsuri care să reducă posibilităţile formării concentraţiei locale cu pericol de explozie şi a propagării incendiului spre spaţiile învecinate din cadrul încăperii sau al compartimentului respectiv.

În cazul existenţei mai multor categorii de pericol de incendiu necompartimentate, situate în puncte distincte ale încăperii sau ale compartimentului, se iau în consideraţie sumele volumelor aferente şi respectiv ale ariilor efective ale fiecărei categorii de pericol. Pentru categoriile C şi D (BE2 şi BE1a) de pericol de incendiu însumarea se aplică numai dacă distanţa dintre spaţiile respective, este mai mică de 40 m (măsurată pe orizontală).

Pentru compartimentele de incendiu sau construcţii, categoria de pericol de incendiu cea mai periculoasă se extinde la întregul volum al acestora atunci când reprezintă mai mult de 30% din volumul construit al compartimentului sau construcţiei.

2.1.7. Pentru determinarea concentraţiei amestecului exploziei se ţine seama de scăperile şi degajările de gaze, vapori sau praf, atât în timpul desfăşurării normale a activităţii, cât şi în cazurile accidentale de avarie stabilite prin proiect la instalaţiile de utilităţi aferente.

Grade de rezistenţă la foc

2.1.8. Condiţiile minime pe care trebuie să le îndeplinească elementele principale ale construcţiei (compartimentul de incendiu) astfel încât întreaga construcţie sau compartiment să poată fi încadrat într-un anumit grad de rezistenţă la foc, sunt precizate în tabelul 2.1.9.

Tabel 2.1.9.

CONDIŢII MINIME PENTRU ÎNCADRAREA CONSTUCŢIILOR ÎN GRADE DE REZISTENŢĂ LA FOC

Nr. crt. | Tipul elemetelor de construcţie | Gradul de rezistenţă la foc
 |  | I | II | III | IV | V
0. | 1. | 2. | 3. | 4. | 5. | 6.
1. | Stâlpi, coloane pereţi portanţi | C0 (CA1) 2½ ore | C0 (CA1) 2 ore | C1 (CA2a) 1 oră | C2 (CA2b) 30 min. | C4 (CA2d) -
2. | Pereţi interiori neportanţi | C0 (CA1) 30 min | C1 (CA2a) 30 min | C2 (CA2b) 15 min. | C3 (CA2c) 15 min. | C4 (CA2d) -
3. | Pereţi exteriori neportanţi | C0 (CA1) 15 min | C1 (CA2a) 15 min | C2 (CA2b) 15 min. | C3 (CA2c) - | C4 (CA2d) -
4. | Grinzi, planşee, nervuri, acoperişuri terasă | C0 (CA1) 1 oră | C0 (CA1) 45 min (30 min)* | C1 (CA2a) 45 min (30 min)* | C2 (CA2b) 15 min. | C4 (CA2d) -
5. | Acoperişuri autoportante fără pod (inclusiv contravânturi), şarpanta acoperişurilor fără pod | C0 (CA1) 45 min (30 min)* | C1 (CA2a) 30 min (15 min)* | C2 (CA2b) 15 min. | C3 (CA2c) - | C4 (CA2d) -
6. | Panouri de învelitoare şi suportul continuu al învelitorii combustibile | C0 (CA1) 15 min | C1 (CA2a) - | C2 (CA2b) - | C3 (CA2c) - | C4 (CA2d) -

NOTĂ: *În clădirile şi compartimentele de incendiu în care densitatea sarcinii termice nu depăşeşte 840 MJ/m2, (cu excepţia clădirilor înalte, foarte înalte şi cu săli aglomerate, cele care adăpostesc persoane care nu se pot evacua singure, şi cu echipament de importanţă deosebită), se pot aplica valorile rezistenţelor la foc din paranteze.

2.1.9. Toate elementele principale ale construcţiei, funcţie de rolul acestora, trebuie să îndeplinească condiţiile minime de combustibilitate şi rezistenţă la foc prevăzute pentru încadrarea în gradul respectiv de rezistenţă la foc, caracterizând stabilitatea la foc a construcţiei.

Pentru ca un element al construcţiei să corespundă la un anumit grad de rezistenţă la foc, trebuie să îndeplinească ambele condiţii minime (atât cea de combustibilitate cât şi cea de rezistenţă la foc) precizate în tabeluI 2.1.9.

2.1.10. Gradul de rezistenţă la foc al construcţiei sau al unui compartiment de incendiu este determinat de elementul său cu cea mai defavorabilă încadrare şi se precizează obligatoriu în documentaţia tehnico-economică.

2.1.11. La stabilirea gradului de rezistenţă la foc, respectiv a stabilităţii la foc a construcţiei, nu se iau în considerare următoarele:

2.1.11.1. Şarpanta şi suportul învelitorii construcţiilor de gradul II sau III, cu pod, dacă planşeul spre pod nu este suspendat de şarpanta acoperişului, iar golurile acestuia sunt protejate prin elemente de închidere rezistente la foc minimum 30 minute. La clădirile înalte şi foarte înalte acoperişurile cu pod vor fi realizate integral din materiale C0(CA1).

2.1.11.2. Învelitoarea acoperişurilor de orice fel, inclusiv termoizolaţia şi hidroizolaţia montate asupra unui suport C0 (CA1) continuu, rezistent la foc conform condiţiilor din tabelul 2.1.9. (în afară de tablă).

2.1.11.3. Luminatoarele şi cupolele (incombustibile sau combustibile) a căror arie însumată (în proiecţie orizontală) nu depăşeşte 25% din aria spaţiului închis în care sunt dispuse şi cele ale atriumurilor, indiferent de arie, realizate cu structură C0 (CA1) şi vitrări din materiale C0...C2 (CA1, la CA2b).

2.1.11.4. Pardoselile şi tâmplăria (uşi, ferestre, obloane), inclusiv fâşiile fixe pentru iluminatul natural executate din materiale C2-C3 (CA2b şi CA2c), în suprafaţă de maximum 10% din aria peretelui exterior şi astfel dispuse şi întrerupte încât să nu favorizeze propagarea incendiului de la un nivel la altul şi în lungul clădirii.

2.1.11.5. Pereţii interiori despărţitori neportanţi sau panourile fără rol de limitare a propagării incendiilor incombustibile sau din materiale combustibile cu geam ori cu plasă de sârmă, dacă înălţimea însumată a panourilor pline combustibile este de cel mult 1,20 m precum şi alte categorii de pereţi despărţitori combustibili a căror folosire este admisă conform prezentului normativ.

2.1.11.6. Finisajele interioare, precum şi plafoanele suspendate şi pardoselile tip estradă din construcţii care îndeplinesc condiţiile de combustibilitate prevăzute pentru planşee, sau când utilizarea lor este admisă conform prezentului normativ.

2.1.11.7. Platformele metalice şi elementele metalice care nu fac parte din structura de rezistenţă a construcţiei.

2.1.11.8. Elementele constructive ale marchizelor, windfangurilor, serelor, verandelor, pridvoarelor, etc.

2.1.12. În construcţiile în care densitatea sarcinii termice nu depăşeşte 420 MJ/m2 şi materialele combustibile sunt astfel distribuite încât să nu pericliteze stabilitatea construcţiei prin încălzirea locală a unor elemente de construcţie în timpul incendiului, se admite utilizarea structurilor metalice neprotejate sau parţial protejate şi reducerea corespunzătoare a rezistenţei la foc a stâlpilor, pereţilor şi planşeelor până la minimm 15 minute, considerându-se că structura îndeplineşte condiţiile pentru gradul II rezistenţă la foc. În aceleaşi condiţii se pot reduce şi rezistenţele la foc ale stâlpilor, pereţilor şi planşeelor realizate din alte materiale.

La clădiri înalte, foarte înalte şi la săli aglomerate, precum şi la cele de producţie şi/sau depozitare vor fi respectate şi prevederile specifice.

2.1.13. Structurile metalice neprotejate sau parţial protejate pot fi utilizate, în condiţiile normativului în general la:

• compartimente şi spaţii echipate cu instalaţii automate de stingere cu apă care asigură răcirea elementelor pe timpul normat;

• construcţii supraterane cu maximum 15,00 m înălţime.

2.1.14. La utilizarea structurilor metalice neprotejate sau parţial protejate, se vor avea în vedere rolul elementului în asigurarea stabilităţii construcţiei, categoria de importanţă a construcţiei, numărul de persoane şi valoarea bunurilor adăpostite, precum şi urmările posibile ale prăbuşirii construcţiei datorită acţiunii focului.

2.2. AMPLASAREA CONSTRUCŢIILOR ŞI CONFORMAREA LOR LA FOC

Amplasarea

2.2.1. Construcţiile supraterane civile (publice) de producţie şi/sau depozitare, de regulă, se amplasează comasate sau grupate la distanţe nenormate între ele, în limitele unor compartimente de incendiu specifice, cu arii maxime admise în funcţie de destinaţie, gradul de rezistenţă la foc cel mai dezavantajos, riscul de incendiu şi numărul de niveluri cel mai mare, (luând în calcul suma ariilor construite efective).

2.2.2. Construcţiile independente şi grupările sau comasările de construcţii constituite conform art. 2.2.1., se amplasează astfel încât să nu permită propagarea incendiilor o perioadă de timp normată sau, în cazul prăbuşirii, să nu afecteze obiectele învecinate, respectându-se distanţele minime de siguranţă din tabelul 2.2.2. ori compartimentându-se prin pereţi rezistenţi la foc alcătuiţi corespunzător densităţii sarcinii termice celei mai mari, potrivit normativului.

2.2.3. Construcţiile cu destinaţii sau funcţiuni diferite, grupate sau comasate în cadrul unui compartiment de incendiu, se separă între ele cu pereţi şi planşee corespunzătoare destinaţiilor, riscurilor şi categoriilor de incendiu, precum şi densităţii sarcinii termice, conform prevederilor normativului, iar între compartimentele de incendiu, dacă nu sunt asigurate distanţele de siguranţă, se prevăd elemente despărţitoare verticale antifoc sau rezistente la foc (pereţi) din materiale C0 (CA1), rezistente la foc corespunzător densităţii sarcinii termice, dar minimum 3 ore şi după caz, rezistente la explozie.

În clădiri înalte şi foarte înalte se pot realiza compartimente de incendiu conform prevederilor specifice acestora.

Tabel 2.2.2.

Distanţe de siguranţă

Grad de rezistenţă la foc | Distanţe minime de siguranţă (m) faţă de construcţii având gradul de rezistenţă la foc
 | I-II | III | IV-V
I-II | 6 | 8 | 10
III | 8 | 10 | 12
IV-V | 10 | 12 | 15

NOTĂ: 1. Pentru construcţiile de producţie sau depozitare din categoria A sau B (BE3a,b) de pericol de incendiu, distanţele de siguranţă faţă de clădiri cu alte riscuri sau categorii de pericol de incendiu, se majorează cu 50%, fără a fi mai mici de 15,00m.

2. În cazuri justificate tehnic, în cadrul limitei de proprietate, investitorii pot stabili distanţe mai mici pe proprie răspundere, prin hotărâri scrise ale consiliilor de conducere respective, dacă adoptă măsuri de protecţie compensatorii, stabilite prin proiect şi scenarii de siguranţă la foc.

Conformare la foc

2.2.4. Construcţiile în ansamblu şi elementele de construcţii ale acestora vor fi astfel alcătuite şi conformate încât să nu favorizeze propagarea focului şi a fumului.

2.2.5. Pe cât posibil, activităţile cu riscuri mari de incendiu se dispun în zone distincte ale construcţiei, iar cele cu pericol de explozie la ultimul nivel. Atunci când această dispunere nu este posibilă tehnic sau funcţional se iau măsurile de protecţie şi compartimentare necesare, conform prevederilor normativului.

2.2.6. Prin dispunerea funcţiunilor în construcţie şi asigurarea măsurilor de protecţie corespunzătoare, se va urmări eliminarea posibilităţilor de propagare uşoară a fumului şi a focului în afara compartimentelor în care s-a produs incendiul, precum şi protejarea acestora faţă de acţiunea unui incendiu din vecinătatea lor.

2.2.7. Funcţiunile diferite dintr-o construcţie, de regulă, se separă cu elemente de construcţii verticale şi orizontale rezistente la foc, astfel alcătuite şi dimensionate încât să nu pună în pericol viaţa utilizatorilor un timp determinat.

2.2.8. Construcţiile cu funcţiuni mixte (civile, de producţie şi/sau depozitare), vor avea dispuse funcţiunile periculoase, în zone distincte şi prevăzute elemente de separare corespunzătoare riscurilor şi categoriilor de incendiu, precum şi densităţii sarcinii termice a acestora, prin pereţi şi planşee rezistente la foc, ale căror goluri funcţional necesare vor fi protejate corespunzător prevederilor normativului.

2.2.9. Pentru limitarea propagării fumului şi focului în construcţii, se realizează compartimente de incendiu, iar în interiorul acestor compartimente se recomandă prevederea elementelor de separare rezistente la foc.

2.2.10. Ariile construite admise pentru compartimente de incendiu ale construcţiilor civile (publice), de producţie şi/sau depozitare, sunt precizate diferenţiat în normativ, corespunzător gradului de rezistenţă la foc şi destinaţiei construcţiei respective.

2.3. ALCĂTUIRI CONSTRUCTIVE

Dispoziţii generale

2.3.1. Construcţiile şi elementele de construcţii, în general se alcătuiesc şi realizează astfel încât să nu favorizeze apariţia şi propagarea incendiilor.

2.3.2. Elementele de construcţie combustibile se recomandă să nu aibă goluri interioare iar eventualele goluri interioare ale acestora vor fi întrerupte, de regulă, la cel mult 3,00 m pe verticală şi 6,00 m pe orizontală. Întreruperile se pot executa din acelaşi material ca şi elementul.

Golurile din elementele combustibile verticale nu trebuie să comunice cu cele din elementele combustibile orizontale.

Întreruperea continuităţii golurilor orizontale se realizează obligatoriu în dreptul pereţilor despărţitori iar a celor verticale în dreptul planşeelor.

Întreruperea continuităţii golurilor interioare este obligatorie şi la placările combustibile ale pereţilor şi tavanelor, dar nu se referă la canalele de ventilare, la spaţiul de deasupra tavanelor suspendate cu rol de ventilare precum şi la spaţiile din podul clădirilor.

2.3.3. Continuitatea componentelor combustibile ale acoperişurilor fără pod, trebuie să se întrerupă cel puţin în dreptul rosturilor de tasare, dilatare sau seismice ale construcţiilor, prin intercalarea unor elemente C0 (CA1), de minimum 1,00 m lăţime, sau alte sisteme acceptate care să asigure limitarea transmiterii arderii.

Plafoane suspendate

2.3.4. Plafoanele suspendate combustibile trebuie să aibe continuitatea întreruptă, cel puţin la limita pereţilor încăperii şi în dreptul rosturilor de tasare-dilatare ale construcţiei. Întreruperile se realizează prin fâşii incombustibile sau spaţii libere în planul plafonului, de minimum 0,60 m.

2.3.5. La plafoanele combustibie sau incombustibile suspendate de planşee, de regulă, continuitatea golului dintre tavan şi planşeu se întrerupe, prin diafragme din materiale C0 la C2 (CA1 la CA2b), sau în cazuri justificate tehnic, prin perdele de drencere, dispuse la maximum 25 m pe două direcţii perpendiculare.

Sunt exceptate plafoanele suspendate care nu sunt pline (te tip perforat, lamelar, fagure, grătar sau altele similare).

Galerii, canale

2.3.6. Montarea în aceeaşi galerie, canal sau estacadă a unor conducte ori sisteme de transport pentru lichide sau gaze, al căror amestec poate produce explozie sau incendiu, nu este admisă.

2.3.7. Galeriile, canalele şi estacadele destinate transportării substanţelor combustibile, cele care trec pe deasupra construcţiilor, precum şi cele care constituie căi de evacuare a persoanelor, vor fi executate din materiale C0 CA1).

2.3.8. Galeriile şi canalele închise, prin care se transportă materialele combustibile sau conţin materiale ori elemente combustibile, vor avea asigurate posibilităţi de evacuare a fumului şi, după caz, a gazelor fierbinţi.

2.3.9. La trecerea canalelor, conductelor sau cablurilor prin pereţi şi planşee antifoc sau rezistente la foc, se vor lua măsuri corespunzătoare de etanşare a golurilor din jurul acestora cu alcătuiri rezistente la foc, potrivit prevederilor normativului.

2.3.10. La intrarea în construcţii a galeriilor, estacadelor şi a canalelor de orice fel, se vor lua măsuri de protecţie a golurilor în funcţie de natura materialelor din care sunt executate, precum şi a celor transportate, de destinaţia spaţiilor spre care acced şi de rolul de protecţie la foc al peretelui traversat.

Atunci când normativul nu impune măsuri de protecţie speciale vor fi prevăzute uşi pline, iar în cazuri justificate în care condiţiile tehnice sau funcţionale nu permit montarea acestora, golurile se pot proteja cu perdele de drencere.

Fac excepţie estacadele, galeriile şi canalele deschise realizate din elemente C0 (CA1), prin care se transportă materiale incombustibile, la care protejarea golurilor este obligatorie numai când traversează pereţi antifoc.

2.3.11. În construcţiile de gradul I...III de rezistenţă la foc, de reguIă, pereţii tuturor ghenelor verticale pentru conducte trebuie să fie C0 (CA1), rezistenţi la foc minimum 15 minute, cu excepţia cazurilor menţionate în normativ, în care sunt necesare rezistenţe mai mari.

Trapele şi uşile de vizitare practicate în pereţii ghenelor verticale pentru conducte, trebuie să fie realizate din materiale C0 (CA1) sau, după caz ,C1 sau C2 (CA2a, CA2b).

2.3.12. Ghenele verticale pentru conducte şi cabluri, la trecerea lor prin planşee vor avea închise spaţiile dintre conducte sau cabluri, cu elemente C0 (CA1), rezistente la foc minimum 30 de minute, în toate cazurile în care pereţii şi trapele sau uşile lor de vizitare nu sunt rezistente la foc minimum 30 de minute.

La trecerea prin pereţii de compartimentare antifoc, ghenele orizontale se închid în jurul conductelor şi a cablurilor, cu materiale C0 (CA1) cu rezistenţă la foc echivalentă cu cea a elementului străpuns.

Elementele şi materialele de construcţie utilizate pentru protecţia, închiderea sau mascarea instalaţiilor şi a echipamentelor, trebuie să fie cel puţin C2 (CA2b), recomandându-se C0 sau C1 (CA1 sau CA2a).

Coşuri, tuburi

2.3.13. Coşurile de fum (sau de ventilare) şi sobele, se alcătuiesc, execută şi izolează faţă de elementele combustibile ale construcţiei conform reglementărilor tehnice în acest domeniu, astfel încât să nu conducă la incendii datorită transmiterii căldurii sau a scăparilor de gaze fierbinţi, flăcări, scântei, etc.

2.3.14. Hotele de captare a degajărilor de căldură ale unor echipamente, dispozitive, aparate, etc. şi tubulatura acestora, de reguIă, vor fi realizate din materiale C0 (CA1) şi izolate faţă de ementele şi materialele combustibile alăturate. În cazuri justificate funcţional, acestea pot fi C1 sau C2 (CA2a sau CA2b).

2.3.15. Elementele de construcţie care separă de restul construcţiei camerele şi crematoriile pentru gunoi, vor fi realizate din materiale C0 (CA1) rezistente la foc minimum 1 oră şi uşi rezistente la foc minimum de 30 de minute. Camerele şi crematoriile vor avea asigurată evacuarea fumului în exterior prin tiraj natural - organizat, minimum 1% din arie, sau prin sistem mecanic.

2.3.16. Tuburile pentru gunoi vor fi realizate din materiale C0 (CA1), iar accesul din construcţie la acestea se asigură, de regulă, prin exterior (Iogii, balcoane), sau prin încăpere tampon separată de restul construcţiei şi de casa scării prin pereţii C0 (CA1), rezistenţi la foc minimum 1 oră şi uşi pline cu autoînchidere, cu excepţiile precizate în normativ.

Ascensoare

2.3.17. Puţurile ascensoarelor şi în general ale sistemelor de transport pe verticală, inclusiv încăperile pentru maşinile aferente acestora, se separă de restul construcţiei prin elemente C0 (CA1) cu rezistenţa la foc corespunzătoare riscului (categoriei de pericol) de incendiu, tipului de clădire şi destinaţiei, dar nu mai puţin de 1 oră pentru pereţi şi planşee.

Puţurile ascensoarelor de intervenţie în caz de incendiu, vor corespunde prevederilor specifice acestora.

2.3.18. În casele de scări de evacuare nu este admisă amplasarea ascensoarelor pentru materiale, precum şi a oricărui sistem de transport de materiale pe verticală.

2.3.19. Pentru ascensoarele de persoane înglobate în case de scări sau amplasate în atriumuri ori dispuse în exteriorul construcţiilor, precum şi cele pentru acces la platforme, galerii sau pasarele deschise, nu este obligatorie separarea de restul construcţiei prin elemente rezistente la foc, conform prevederilor art. 2.3.17.

Finisaje

2.3.20. Finisajul pe căile de evacuare a persoanelor trebuie să fie, de regulă, C0 (CA1). Se admit pardoseli din lemn şi mochete de maximum 2 cm grosime, precum şi finisajele din folii de max. 0,5 cm grosime, care vor fi lipite pe suport C0 (CA1), cu excepţiile prevăzute în normativ.

2.3.21. La placarea cu materiale combustibile a pereţilor C0 (CA1), rezistenţi la foc, se vor lua măsurile corespunzătoare de protecţie, cum sunt: tratare cu substanţe ignifuge, întreruperi locale ale continuităţii materialelor combustibile, prevederea instalaţiilor automate de stingere, etc., conform prevederilor reglementărilor tehnice.

2.3.22. Finisajele şi tratamentele termice sau fonice combustibile montate pe pereţi C0 (CA1) rezistenţi la foc, nu vor crea goluri cu adâncimea mai mare de 20 cm faţă de aceştia.

2.3.23. Plafoanele false, placările, tratamentele termice şi fonice, pardoselile înalte, precum şi finisajele combustibile vor fi montate sau protejate faţă de aparate electrice, corpuri de iluminat şi în general de orice sursă de încălzire, astfel încât să nu fie posibilă aprinderea lor.

Pereţi cortină

2.3.24. Pereţii cortină utilizaţi la închiderile perimetrale ale construcţiilor, de regulă, se realizează din materiale şi elemente de construcţie C0 la C2 (CA1 la CA2b), asigurând rezistenţa la foc corespunzătoare condiţiilor de încadrare în gradul de rezistenţă la foc al construcţiei.

2.3.25. Pereţii cortină vor fi astfel proiectaţi, alcătuiţi şi realizaţi încât să întârzie propagarea incendiilor de la un nivel la altul, atât prin exteriorul construcţiei (pe faţadă), cât şi prin interiorul construcţiei.

2.3.26. Pentru întârzierea propagării incendiilor prin exteriorul construcţiei (pe faţadă) vitrările pereţilor cortină se separă pe verticală prin zone pline cu înălţimea de cel puţin 1,20 m, etanşe la foc minimum 30 minute.

2.3.27. În dreptul planşeelor de rezistenţă ale construcţiei şi pe toată grosimea acestora, spaţiul liber dintre peretele cortină şi planşeu se etanşează cu materiale C0 (CA1), asigurându-se minimum 30 de minute etanşeitate la foc, astfel încât să se întârzie propagarea incendiilor prin interior. În toate situaţiile, pentru o mai bună comportare la foc se pot aplica şi vopselele termospumante.

2.3.28. Pentru întârzierea propagării fumului şi a focului, la pereţii cortină care nu au parapete pline C0 (CA1) rezistente la foc minimum 30 de minute, sub planşeele de rezistenţă ale construcţiei se dispun ecrane continue de cel puţin 0,50 m înălţime din materiale C0 (CA1), etanşe la foc minimum 30 minute. Atunci când plafoanele false sunt dispuse la limita inferioară a ecranelor, în plafoane se vor asigura spaţii libere (traforuri) prin care fumul să pătrundă în spatele ecranului. Ecranele pot fi înlocuite cu instalaţie automată tip drencer care să asigure perdea de protecţie.

2.3.29. Pereţii cortină se ancorează cu elemente din oţel de structura de rezistenţă a construcţiei pe care o închide perimetral.

2.3.30. Materialele termoizolante utilizate la pereţii cortină vor fi C0...C2 (CA1...CA2b).

Casa scării

2.3.31. Pereţii caselor de scări închise din construcţiile de gradul I...III de rezistenţă la foc, de regulă, trebuie să fie C0 (CA1), rezistenţi la foc minimum 2 ore şi 30 minute şi după caz, rezistenţi la explozie, iar în clădirile de gradul IV şi respectiv V de rezistenţă la foc, ei pot fi C1 (CA2a) sau C2(CA2b), cu rezistenţă la foc de minimum 30 minute şi respectiv 15 minute. Fac excepţie situaţiile prevăzute în normativ.

Grosimea de perete din spatele nişelor sau şliţurilor prevăzute în pereţii caselor de scări, trebuie să asigure rezistenţă la foc de minimum 45 minute pentru construcţiile de gradul I...III şi respectiv 15 minute la cele de gradul IV...V de rezistenţă la foc.

2.3.32. Planşeele clădirilor din gradul I...III de rezistenţă la foc care separă casele de scări şi căile lor de ieşire spre exterior faţă de restul construcţiei, trebuie să fie C0 (CA1) cu rezistenţă la foc de cel puţin 1 oră. La clădirile de gradul IV-V se vor respecta condiţiile de încadrare în gradul de rezistenţă la foc.

2.3.33. Grinzile, podestele şi rampele scărilor interioare închise sau deschise trebuie să fie C0 (CA1), cu rezistenţa la foc de minimum 1 oră în clădirile de gradul I...III şi cel puţin din clasa C2 (CA2b) şi rezistenţă la foc 45 minute în construcţii de gradul IV, respectiv 15 minute în construcţii de gradul V de rezistenţă la foc. Fac excepţie situaţiile precizate în normativ.

2.3.34. Elementele de protecţie a golurilor de acces la casele de scări de evacuare, vor îndeplini condiţiile prevăzute în normativ.

Atrium

2.3.35. Prevederile normativului se referă la atriumurile închise, acoperite cu lăţimea de cel puţin [image] (în care H este cea mai mică înălţime a atriumului, dar minimum patru niveluri ale construcţiei).

2.3.36. Realizarea unor atriumuri care nu îndeplinesc condiţiile minime de dimensionare precizate, este admisă numai dacă se iau măsuri corespunzătoare de protecţie care să împiedice, transmiterea focului de la un nivel la altul, prin efectul de coş (protecţia golurilor cu elemente rezistente la foc, copertine, balcoane, perdele de apă, etc., după caz).

2.3.37. Pentru închiderile perimetrale ale atriumurilor, de regulă, se utilizează materiale şi elemente de construcţie C0 (CA1), rezistente la foc minimum 15 minute cu excepţia unor materiale aferente vitrărilor (garnituri, chituri, masticuri, etc.) care pot fi din clasa de combustibilitate C1 sau C2 (CA2a sau CA2b).

2.3.38. Atunci când atriumurile se închid perimetral cu panouri vitrate faţă de restul construcţiei, aceste închideri se realizează astfel încât să nu favorizeze propagarea incendiilor de la un nivel la altul. Vitrările se separă pe verticală prin zone pline cu înălţimea de cel puţin 1,20 m, etanşe la foc minimum 1 oră.

Zonele pline dintre vitrări, pot fi înlocuite pe planşee orizontale continue (copertine), C0 (CA1), rezistente la foc minimum 1 oră, şi lăţimea de cel puţin 1,20 m măsurată pe orizontală.

2.3.39. Circulaţiile. comune orizontale care sunt deschise spre atrium, se prevăd la limita lor spre atrium (sub planşee) cu ecrane continue din materiale C0 (CA 1), etanşe la foc minimum 1 oră, cu înălţimea de cel puţin 0,50 m, realizate similar prevederilor art. 2.3.28., fără a fi admisă înlocuirea lor cu instalaţie automată tip sprinkler sau drencer.

2.3.40. Dacă din considerente funcţionale se prevăd pereţi pentru separarea atriumurilor de restul construcţiei, aceştia trebuie să fie C0 (CA1) cu rezistenţa la foc corespunzătoare densităţii sarcinii termice, dar minimum 1 oră. Vitrările acestora nu vor depăşi 30% din suprafaţa peretelui şi vor fi C0 (CA1), rezistente la foc cel puţin 15 minute, dacă normativul nu stabileşte altfel.

2.3.41. În atriumuri se pot utiliza dotări (fixe sau mobile) din materiale C0...C2 (CA1 Ia CA2b), iar densitatea sarcinii termice nu va depăşi 420 MJ/m2. La determinarea densităţii sarcinii termice se ia în considerare cel mai mare nivel al atriumului delimitat de pereţi, (în afara celui de la parter).

2.3.42. Luminatoarele şi cupolele care acoperă atriumurile se pot realiza cu structură C0 (CA1) şi vitrări C0...C2 (CA1 Ia CA2b) care nu se iau în consideraţie la determinarea gradului de rezistenţă la foc al construcţiei.

2.3.43. În construcţiile cu atrium, nu se recomandă dispunerea adiacentă neseparată de atrium, a unor spaţii cu risc mare de incendiu. Atunci când totuşi se prevăd, (pentru activităţi comerciale, expoziţii permanente cu exponate combustibile şi altele similare cu densitatea sarcinii termice peste 840 MJ/m2), aceste spaţii se echipează obligatoriu cu instalaţii automate de semnalizare şi stingere a incendiilor.

2.3.44. Depozitele de materiale şi/sau substanţe combustibile neseparate faţă de atriumuri prin elemente rezistente la foc corespunzătoare densităţii sarcinii termice, nu sunt admise.

Încăperi de depozitare

2.3.45. Încăperile de depozitare a materialelor şi substanţelor combustibile solide cu aria mai mare de 36 m2 situate în construcţii cu alte destinaţii, de regulă, se separă faţă de restul construcţiei prin pereţi şi planşee C0 (CA1) având rezistenţa la foc corespunzătoare densităţii sarcinii termice (tabel 2.4.2.), dacă normativul nu stabileşte altfel.

Construcţiile pentru depozite se realizează conform prevederilor specifice.

2.3.46. Golurile de comunicaţie funcţională din elementele de compartimentare ale depozitelor precizate la 2.3.45. se protejează cu elemente corespunzătoare prevederilor normativului.

Evacuarea fumului în caz de incendiu la aceste depozite este obligatorie şi se asigură prin dispozitive cu deschiderea automată în caz de incendiu, având aria liberă de minimum 1% din suprafaţa pardoselii sau cu sisteme mecanice de desfumare, corespunzător alcătuite, distribuite şi dimensionate.

Încăperi pentru instalaţii utilitare

2.3.47. Staţiile de pompare a apei pentru incendiu, grupurile electrogene care constituie surse electrice de rezervă ce alimentează dispozitive de protecţie la foc, vane de incendiu şi altele similare, se separă de restul construcţiei, de regulă, prin pereţi C0 (CA1), fără goluri şi cu limită de rezistenţă la foc de cel puţin 3 ore şi planşee 1 oră şi 30 de minute, având asigurat acces uşor din exterior. Se admite şi comunicarea cu restul construcţiei a acestor funcţiuni numai dintr-un coridor comun, prin uşă cu rezistenţa la foc de minimum 1 oră şi 30 minute, echipată cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

2.3.48. Sălile de cazane aferente sistemului de încălzire centrală se separă de restul construcţiei prin pereţi şi planşee din materiale C0 (CA1) cu rezistenţa la foc conform reglementărilor specifice, dar minimum 1 oră şi 30 de minute.

În pereţii de separare se admit goluri de comunicare cu restul construcţiei, protejate cu uşi ca (CA1), rezistente la foc minimum 15 minute.

2.3.49. Încăperile pentru ventilatoare, filtre, camere de desprăfuire şi cicloane, prin care se vehiculează gaze, vapori, praf sau deşeuri combustibile se separă funcţional faţă de restul clădirii prin elemente despărţitoare C0 (CA1), cu rezistenţa la foc corespunzătoare, dar cel puţin 1 oră. Accesul la aceste încăperi, de regulă, trebuie să fie în exterior sau din încăperi fără riscuri sau pericole de incendiu (cu densitatea sarcinii termice sub 105 MJ/m2.

Spaţii cu pericol de explozie categoria A (BE3a) şi B (BE3b ) de pericol de incendiu

2.3.50. Construcţiile care adăpostesc funcţiuni cu pericol de explozie se realizează din materiale şi elemente de construcţie C0 (CA1).

La construcţiile independente cu pericol de explozie se recomandă utilizarea elementelor de construcţie uşoare, C0 (CA1), iar acoperişul acestor construcţii trebuie să fie fără pod.

2.3.51. Încăperile şi spaţiile cu pericol de explozie categoria A (BE3a) sau B(BE3b) de pericol de incendiu, dacă nu pot fi dispuse în afara construcţiilor cu alte destinaţii, se separă de restul construcţiei prin elemente C0 (CA1), rezistente la explozie şi, după caz, la foc, corespunzător alcătuite şi dimensionate în conformitate cu prevederile reglementărilor tehnice de specialitate.

Planşeele şi elementele lor de susţinere vor fi astfel executate încât să nu fie deplasate de suflul exploziei.

2.3.52. Practicarea unor goluri în pereţii rezistenţi la explozie nu este admisă decât în cazuri excepţionale, impuse de necesităţi tehnologice sau funcţionale şi numai dacă sunt protejate corespunzător prevederilor din prezentul normativ.

2.3.53. Străpungerea pereţilor rezistenţi la explozie de către conducte, conductoare sau cabluri electrice, este admisă numai în cazuri de strictă necesitate şi în condiţiile luării măsurilor de protecţie care să asigure împiedicarea trecerii vaporilor, gazelor şi prafului combustibil.

2.3.54. Planşeele rezistente la explozie, trebuie să îndeplinească condiţiile asigurate de către pereţii rezistenţi la explozie ai spaţiului respectiv.

2.3.55. Încăperile şi spaţiile cu pericol de explozie nu vor avea tavane false şi zone neventilate care să faciliteze producerea concentraţiilor periculoase de aer cu gaze, vapori sau praf combustibil. În încăperile cu degajări de praf combustibil, finisajul va permite curăţirea uşoară a suprafeţelor.

2.3.56. Încăperile şi spaţiile închise cu pericol de explozie trebuie să aibe asigurate în pereţii exteriori sau în acoperiş, goluri pentru decomprimare în caz de explozie, cu aria totală de minimum 0,05 m2 la 1 m3 din volumul încăperii respective. Adoptarea unui procent mai mic este admisă pe baza unui calcul justificativ, din care să rezulte că prin aceasta stabilitatea clădirii nu este afectată.

Golurile pentru decomprimare se amplasează în vecinătatea surselor de explozie, avându-se în vedere ca efectul suflului exploziei în exteriorul construcţiei să nu afecteze obiecte învecinate sau căi publice de circulaţie.

2.3.57. Golurile ce se prevăd pentru decomprimare în caz de explozie pot fi neînchise sau închise. Elementele de închidere, proiectate şi realizate astfel încât să cedeze la presiunea datorată exploziei, pot fi constituite din: panouri sau porţiuni de perete sau acoperiş de tip uşor (dislocabile sau rabatabile), ferestre şi/sau luminatoare cu geam simplu nearmat care să cedeze la presiunea de cel mult 118 daN/m2.

2.3.58. În spaţiile în care se pot produce amestecuri explozive de aer cu gaze, vapori sau praf, stratul de uzură al pardoselilor trebuie să fie executat din materiale care la lovire să nu producă scântei capabile să iniţieze aprinderea respectivelor amestecuri explozive.

2.3.59. În încăperi şi spaţii cu pericol de explozie, tâmplăria şi sistemele de acţionare a acesteia se vor realiza sau proteja astfel încât, prin manevrare, să nu producă scântei capabile să iniţieze aprinderea amestecurilor explozive .

2.3.60. Delimitarea zonelor din construcţii până la care se extind măsurile de protecţie impuse de spaţiile încadrate în categoriile A (BE3a.) şi B(BE3b) de pericol de incendiu se face având în vedere posibilitatea prezenţei amestecurilor de aer cu gaze, vapori sau praf, în concentraţii care să prezinte pericol de explozie, în timpul funcţionării normale şi în caz de avarie a instalaţiilor utilitare aferente.

2.4. LIMITAREA PROPAGĂRII FOCULUI ŞI A FUMULUI

Dispoziţii generale

2.4.1. Elementele de construcţii, pereţi şi planşee utilizate pentru limitarea propagării incendiilor şi a efectelor acestora, precum şi a exploziilor, sunt de tipul:

• antifoc (AF);

• rezistente la foc (RF);

• rezistente la explozie (RE);

• etanşe la foc (EF)

Protecţia golurilor funcţionale din aceste elemente de construcţii, se realizează, după caz, cu uşi, obloane, cortine, încăperi tampon sau tamburi deschişi, alcătuite şi dimensionate conform normativului.

2.4.2. În funcţie de densitatea cea mai mare a sarcinii termice din spaţiile pe care le desparte, de regulă, pereţii trebuie să reziste la foc conform tabelului 2.4.2., dacă prevederile normativului nu stabilesc alte condiţii.

Tabel 2.4.2.

Densitatea sarcinii termice (q) (MJ/m2) | Rezistenţa la foc minima admisă (ore, minute)
< 210 | 30 minute
210¸420 | 1 oră
421¸630 | 2 ore
631¸840 | 3 ore
841¸1260 | 4 ore (3)*
1261¸1680 | 5 ore (3)*
1681¸2940 | 6 ore (3)*
> 2940 | 7 ore (3)

NOTĂ:*) Valoarea de 3 ore (paranteze) se aplică în toate cazurile în care se prevăd instalaţii automate de stingere a incendiilor.

ELEMENTE ANTIFOC ŞI PROTECŢIA GOLURILOR DIN ACESTEA (AF)

Pereţi antifoc

2.4.3. Pereţii antifoc se execută din materiale C0 (CA1), astfel amplasaţi, alcătuiţi şi dimensionaţi încât să reziste la efectele incendiilor din compartimentele de incendiu pe care le separă.

2.4.4. Pereţii antifoc trebuie să îndeplinească în caz de incendiu funcţia de compartimentare, păstrându-şi stabilitatea, rezistenţele mecanice şi capacitatea de izolare termică pe timpul normat, în funcţie de densitatea sarcinii termice conform tabelului 2.4.2. dar cel puţin 3 ore .

2.4.5. În clădirile parter şi în cazurile precizate în normativ, compartimentarea antifoc se poate realiza prin pereţi C0 (CA1) care asigură numai rezistenţă la foc prevăzută la art. 2.4.2.

2.4.6. În construcţiile cu structuri din beton armat sau metalice, pereţii antifoc pot fi înglobaţi direct în aceste structuri, care vor fi astfel executate sau protejate încât să aibă rezistenţă la foc cel puţin egală cu cea necesară pentru pereţii antifoc respectivi.

2.4.7. Pereţii antifoc care separă, pe anumite porţiuni ale lor, spaţii cu pericol de explozie, trebuie să îndeplinească pe aceste porţiuni şi condiţiile prevăzute pentru pereţii rezistenţi la explozie.

2.4.8. Nu se admite încastrarea în pereţii antifoc a planşeelor sau a elementelor constructive care au rezistenţă la foc mai mică de 2 ore, permiţându-se numai rezemarea acestora (liberă sau articulată). Rezemarea grinzilor metalice pe pereţi antifoc se realizează astfel încât grinda dilatată să nu dea împingeri laterale în peretele antifoc.

2.4.9. Rosturile dintre pereţii antifoc şi planşee, stâlpi, acoperişuri şi pereţii exteriori ai construcţiei, se etanşează cu materiale care să asigure o rezistenţă la foc de cel puţin 1 oră şi 30 de minute.

2.4.10. Pereţii antifoc trebuie să depăşească planul exterior al acoperişurilor, luminatoarelor, pereţilor din clasa de luminozitate C3 sau C4 (CA2c,d), pe care îi intersectează (fig. 2.4.10.), astfel:

• 0,60 m (măsurat pe verticală), faţă de orice astfel de element combustibil al acoperişurilor, luminatoarelor aflate la mai puţin de 4,00 m distanţă de peretele antifoc, inclusiv a acoperişurilor cu suport din tablă şi termoizolaţie şi/sau hidroizolaţie necombustibile.

• 0,30 m (măsurat pe orizontală) faţă de pereţi exteriori şi streaşini din clasa de combustibilitate C3 sau C4, respectiv (CA2c,d).

2.4.11. Depăşirea de către pereţii antifoc a planului acoperişurilor cu învelitoare şi termoizolaţie executate din materiale combustibile montate pe placă din beton armat, precum şi a acoperişuri/or executate în întregime din materiale C0 (CA1), nu este obligatorie.

2.4.12. Pereţii rezistenţi la foc cu rol de pereţi antifoc prevăzuţi la art. 2.4.5., trebuie să depăşească planul exterior al acoperişurilor, luminatoarelor pereţilor etc. combustibili pe care îi intersectează, conform prevederilor stabilite pentru pereţii antifoc.

2.4.13. Pe acoperişuri, pe o distanţă de cel puţin 4,00 m în ambele părţi ale peretelui, antifoc sau rezistent la foc, luminatoarele trebuie să fie din materiale C0 (CA1), fixe şi cu geam armat (fără ochiuri mobile).

2.4.14. Depăşirea planului acoperişurilor, al streaşinilor sau a pereţilor combustibili, clasa C3 sau C4 (CA2c,d), poate fi înlocuită prin fâşii C0 (CA1) de acoperiş, streaşină sau respectiv de perete, cu lăţimea de cel puţin 6,00m.

2.4.15. În cazul clădirilor cu înălţimi diferite, de regulă, pereţii antifoc se prevăd la construcţia cea mai înaltă (fig. 2.4.15.), pe toată înălţimea acesteia sau pe cel puţin 8,00 m înălţime faţă de construcţia mai joasă.

Se admite prevederea pereţilor antifoc la construcţia mai joasă dacă aceasta este astfel alcătuită încât incendiul să nu se poată propaga prin depăşirea peretelui antifoc (fig. 2.4.15.). În acest sens, pe distanţa de 6,00 m de la construcţia mai înaltă, porţiunea de clădire mai joasă trebuie să îndeplinească următoarele condiţii:

• acoperişul (terasa) să fie fără goluri, cu rezistenţă la foc de minimum 1 oră şi învelitoare C0 (CA1) sau protejată cu materiale C0 (CA1) (şapă de ciment slab armată, dale, pietriş, zgură, mortar de perlit, etc.);

• încăperile din porţiunea respectivă să fie prevăzute cu instalaţii automate de stingere a incendiilor, atunci când densitatea sarcinii termice din interiorul lor depăşeşte 840 MJ/mp.

2.4.16. Pereţii antifoc se amplasează astfel încât să se evite posibilităţile de propagare a incendiului dintr-un compartiment de incendiu în altul, prin golurile neprotejate din pereţii exteriori, dispuse la colţurile intrânde ale construcţiilor, (fig. 2.4.16.a.) sau prin incendierea unor construcţii combustibile amplasate în vecinătate (fig. 2.4.16.b.).

2.4.17. În cazurile în care pereţii antifoc sunt amplasaţi la colţurile intrânde ale clădirilor în formă de L sau U (fig. 2.4.16.), golurile din pereţii exteriori adiacenţi se dispun astfel încât distanţa dintre ele să fie de cel puţin 4,00 m. Atunci când se prevăd goluri funcţionale în această porţiune, se consideră protejate dacă sunt cu tâmplărie fixă C0 (CA1) şi geam armat, ori cu elemente de închidere rezistente la foc 45 minute, prevăzute cu autoînchidere sau închidere automată în caz de incendiu. (fig. 2.4.1 7. )

2.4.18. Străpungerea pereţilor antifoc cu elemente metalice este admisă, dacă se iau măsuri împotriva transmiterii căldurii prin conductibilitate (alegerea unor trasee judicioase, îndepărtarea materialelor combustibile, protejarea locală a elementelor metalice, etc.). Golurile din jurul elementelor metalice se vor realiza astfel încât să permită dilatarea liberă a acestora şi se etanşează cu materiale C0 (CA1) la C2 (CA2b), care să asigure o rezistenţă la foc de minimum 1 oră şi 30 de minute.

2.4.19. Traversarea pereţilor antifoc de către conducte, canale de ventilare, conductoare şi cabluri electrice, este admisă numai dacă sunt îndeplinite următoarele condiţii:

• spaţiile libere în jurul conductelor, cablurilor şi conductoarelor electrice, etc., (inclusiv cele pozate în canale), se închid cu materiale C0 (CA1), asigurându-se rezistenţa la foc egală cu cea a peretelui;

• canalele de ventilare ce trec prin perete vor fi incombustibile, iar golul dintre perete şi acestea se etanşează cu materiale C0 (CA1), rezistente la foc cel puţin 1 oră şi 30 de minute;

• trecerea conductelor şi a canalelor de ventilare se realizează astfel încât să nu producă dislocări ale unor porţiuni de perete datorită dilatării lor sub efectul creşterilor de temperatură;

• canalele de ventilare se prevăd cu sisteme de obturare, cu închidere automată în caz de incendiu (clapete antifoc cu rezistenţa la foc min. 11/2 ore);

• se asigură evitarea aprinderii materialelor combustibile din vecinătatea canalelor de ventilare şi a conductelor metalice, datorită căldurii transmise prin conductibilitate (trasee corespunzătoare, termoizolare, etc.).

Protecţia golurilor din pereţi antifoc

2.4.20. Pereţii antifoc, de regulă, se realizează fără goluri. Practicarea unor goluri în aceşti pereţi se admite numai atunci când activitatea sau funcţionalitatea impun prevederea lor (pentru circulaţie, transport, supraveghere, etc.) şi sunt protejate corespunzător prevederilor normativului.

Suprafaţa totală admisă de goluri nu trebuie să fie mai mare de 25% din cea a peretelui antifoc în care sunt practicate.

2.4.21. Golurile de circulaţie, transport, supraveghere, etc. din pereţii antifoc şi, după caz, planşee antifoc, se protejează obligatoriu cu elemente corespunzătoare, care pot fi: uşi, obloane, cortine, încăperi tampon sau tamburi deschişi antifoc, realizate conform normativului (Ia planşee se utilizează numai obloane sau chepenguri).

Uşi. obloane, cortine antifoc

2.4.22. Golurile funcţionale din pereţii antifoc, având rezistenţa la foc 1 oră şi 30 minute şi echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu, în funcţie de cerinţele funcţionale.

2.4.23. Uşile antifoc şi sistemele lor de închidere, trebuie să îndeplinească condiţiile din reglemetările tehnice specifice.

2.4.24. Obloanele antifoc şi cortinele de siguranţă antifoc, se alcătuiesc şi realizează, în general, similar cu uşile antifoc.

Încăperi tampon antifoc

2.4.25. În cazul când datorită unor condiţii funcţionale, protecţia golurilor din pereţii antifoc nu se poate realiza prin uşi, obloane sau cortine antifoc, golurile se pot proteja prin încăperi tampon antifoc.

Încăperile antifoc se realizează conform schemei din fig. 2.4.25. şi a condiţiilor din normativ.

2.4.26. Pereţii şi planşeele încăperilor tampon antifoc trebuie să fie C0 (CA1) şi rezistenţi la foc cel puţin 1 oră.

Se recomandă ca amplasarea încăperilor tampon să se facă alipit peretelui antifoc şi să fie dispuse spre spaţiile cu densitatea sarcinii termice mai mică.

2.4.27. În pereţii încăperilor tampon se admite practicarea numai a golurilor strict necesare pentru circulaţie. Pentru realizarea ventilării sau evacuării fumului din încăperile tampon se pot realiza goluri în pereţi sau planşee.

2.4.28. Golurile pentru circulaţie practicate în pereţii încăperilor tampon antifoc, se protejează cu uşi rezistente la foc cel puţin 45 minute, prevăzute după caz, cu dispozitive de autoînchidere sau cu închidere automată în caz de incendiu.

Tamburi deschişi antifoc

2.4.29. În cazuri excepţionale. când datorită necesităţilor funcţionale, protecţia golurilor din pereţii antifoc nu se poate realiza cu uşi, obloane, cortine sau încăperi tampon antifoc, pot fi prevăzuţi tamburi deschi şi antifoc.

2.4.30. Tamburii deschişi antifoc trebuie să aibă lăţimea egală cu cea a golului protejat, iar lungimea totală de minimum 4,00 m. Amplasarea lor poate fi făcută alipit peretelui antifoc sau în ambele părţi ale acestuia (conform fig. 2.4.30.).

2.4.31. Pereţii şi planşeele tamburului deschis antifoc trebuie să fie realizaţi din materiale C0 (CA1), fără goluri şi cu rezistenţa la foc de minimum 1 oră.

În tamburii deschişi trebuie să se prevadă sprinklere sau drencere cu acţionare automată în caz de incendiu, amplasate câte unul la fiecare 1 m2 de suprafaţă orizontală a tamburului.

Planşee antifoc

2.4.32. Planşeele antifoc sunt elemente de construcţie orizontale sau înclinate care delimitează volume închise din construcţii înalte şi foarte înalte (compartimente de incendiu constituite din unul până la trei niveluri succesive cu aria desfăşurată prevăzută în normativ), sau separă funcţiuni cu riscuri mari de incendiu.

2.4.33. Planşeele antifoc se realizează din materiale C0 (CA1), cu rezistenţa la foc minimum 2 ore şi fără goluri sau cu goluri strict funcţionale, protejate conform normativului.

ELEMENTE REZISTENTE LA FOC ŞI PROTECŢIA GOLURILOR (RF)

Pereţi şi protecţia golurilor

2.4.34. Condiţiile minime şi de rezistenţă la foc pentru pereţii rezistenţi la foc, sunt stabilite în prezentul normativ, precum şi în reglementările tehnice de specialitate.

Pentru cazurile în care reglementările nu prevăd condiţii speciale, combustibilitatea şi rezistenţa la foc a acestor pereţi se stabileşte prin documentaţia tehnico-economică în funcţie de gradul de rezistenţă la foc al construcţiei, densitatea sarcinii termice a încăperilor şi rolul de separare al pereţilor.

2.4.35. Golurile de circulaţie funcţională practicate în pereţii rezistenţi la foc se protejează corespunzător condiţiilor precizate în normativ şi în reglementările tehnice de specialitate.

Planşee şi protecţia golurilor

2.4.36. Planşeele pot constitui elemente de întârziere a propagării incendiilor în interiorul unui compartiment de incendiu, numai atunci când sunt rezistente la foc conform prevederilor normativului şi nu au goluri, sau dacă golurile practicate în ele sunt protejate cu elemente de închidere corespunzătoare.

2.4.37. Condiţiile privind combustibilitatea şi rezistenţa la foc a planşeelor folosite pentru a separa între ele spaţii cu funcţiuni importante şi încăperi cu risc mare de incendiu, precum şi ale planşeelor care delimitează căi de evacuare, sunt cele prevăzute în normativ şi în reglementări de specialitate.

2.4.38. Golurile funcţionale din planşeele intermediare rezistente la foc, care constituie elemente de întârziere a propagării focului, se protejează prin elemente rezistente la foc, prevăzute după caz, cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

În cazuri justificate când nu se pot realiza elemente rezistente la foc, protecţia golurilor poate fi asigurată numai prin prevederea pe conturul golului (sub planşeu), a unor ecrane C0 (CA1) şi perdele de apă cu intrare în funcţiune automată în caz de incendiu, sau alte sisteme de protecţie agrementate tehnic.

2.4.39. În clădirile cu pod, de gradul I...III de rezistenţă la foc golurile prevăzute în planşeele spre pod se protejează cu elemente de închidere rezistente la foc minimum 30 minute.

Separarea porţiunilor mansardate ale construcţiei, faţă de poduri ale acesteia se realizează cu pereţi C0 (CA1) rezistenţi la foc minimum 2 ore, iar golurile de comunicare funcţională din aceştia se protejează cu uşi rezistente la foc minimum 45 de minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

ELEMENTE REZISTENTE LA EXPLOZIE ŞI PROTECŢlA GOLURILOR (RE)

2.4.40. Elementele de separare faţă de restul construcţiei, a încăperilor cu pericol de explozie (categoriile A (BE3a) şi B (BE3b); de pericol de incendiu), vor fi C0 (CA1) şi rezistente la explozie.

2.4.41. Separarea încăperilor sau spaţiilor cu pericol de explozie faţă de alte încăperi cu riscuri, categoriile de pericol sau destinaţii din clădire, inclusiv faţă de încăperile tampon, trebuie să se facă prin pereţi şi planşee rezistente la explozie, alcătuite şi realizate conform normativului.

2.4.42. Alcătuirea şi dimensionarea pereţilor rezistenţi la explozie se determină prin calcul astfel încât aceştia să nu se prăbuşească sub efectul suprapresiunii care se produce în încăperile respective, funcţie de suprafeţele de decomprimare asigurate (ferestre, panouri,luminatoare, acoperişuri zburătoare, trape, etc.).

2.4.43. Pereţii rezistenţi la explozie trebuie să împiedice şi propagarea incendiului din spaţiile învecinate spre încăperile cu pericol de explozie, rezistenţa lor la foc fiind stabilită în funcţie de densitatea sarcinii termice a încăperilor respective.

2.4.44. Practicarea unor goluri în pereţii rezistenţi la explozie nu este admisă decât în cazuri excepţionale, impuse de necesităţi funcţionale şi numai dacă sunt protejate corespunzător prevederilor din prezentul normativ.

2.4.45. Străpungerea pereţilor la explozie de către conducte, conductori sau cabluri electrice, se admite numai în cazuri de strictă necesitate funcţională, cu condiţia respectării prevederilor normativului.

2.4.46. Golurile de comunicare funcţională prevăzute în pereţii rezistenţi la explozie, se protejează prin încăperi tampon antiex, şi numai în cazuri excepţionale justificate tehnic prin tamburi deschişi antiex. Aceeaşi prevedere se aplică şi pentru comunicarea între încăperi cu pericol de explozie, în cazurile în care comunicarea directă ar prejudicia siguranţa sau atunci când încăperile sunt situate în compartimente de incendiu diferite.

2.4.47. Încăperile tampon şi tamburii deschişi antiex prevăzuţi în pereţii rezistenţi la explozie, se realizează similar celor de la pereţii antifoc, recomandându-se ca pereţii şi planşeele acestor încăperi să fie amplasate spre spaţiile mai puţin periculoase. Uşile încăperii tampon antiex vor avea asigurate în afară de cerinţele prevăzute la pct. 2.4.28. şi măsuri specifice de protecţie astfel încât prin manevrare să nu permită scântei capabile să iniţieze aprinderea amestecurilor explozive respective.

2.4.48. La încăperile tampon şi tamburii deschişi antiex ce separă spaţii în care se produc degajări de gaze, vapori sau praf cu pericol de explozie, trebuie să se ia măsuri pentru ca în timpul exploatării normale să se împiedice trecerea acestora dintr-o parte în cealaltă.

2.4.49. Pentru planşeele rezistente la explozie, se vor respecta prevederile referitoare la alcătuire, dimensionare şi celelalte condiţii stabilite pentru pereţii rezistenţi la explozie (pct. 2.4.42. la 2.4.45.).

2.4.50. Planşeele şi elementele lor de susţinere vor fi astfel dimensionate şi realizate încăt să nu fie aruncate de suflul exploziei.

Elemente etanşe la foc

2.4.51. Elementele etanşe la foc (EF) se prevăd în cazurile, condiţiile şi în conformitate cu normativul şi reglementările de specialitate.

2.4.52. Pentru ca un element să fie considerat etanş, trebuie să îndeplinească condiţiile normate de etanşeitate stabilite în reglementările tehnice.

2.5. EVACUARE FUM (DESFUMARE) ŞI GAZE FIERBINŢI

Dispoziţii generale

2.5.1. Prin desfumare se urmăreşte extragerea din spaţiile incendiate a unei părţi din fumul şi gazele de ardere în scopul asigurării condiţiilor de evacuare a utilizatorilor şi a folosirii mijloacelor de intervenţie la stingere, precum şi de limitarea propagării incendiilor.

În spaţiile construite şi necompartimentate, cu aria liberă peste 10.400 m2, se asigură evacuarea fumului şi a gazelor fierbinţi în exterior, conform normativului.

2.5.2. În principiu, desfumarea se asigură prin tiraj natural, organizat sau mecanic, realizând circulaţia aerului în spaţiul considerat şi evacuarea fumului în raport cu aerul introdus, sau prin diferenţe de presiune între spaţiul protejat şi cel incendiat pus în depresiune, ori printr-o combinaţie a celor două metode.

2.5.3. Canalele (ghenele) pentru evacuarea fumului în caz de incendiu (desfumare), trebuie să îndeplinească următoarele condiţii tehnice generale:

• secţiunea să fie cel puţin egală cu suprafaţa liberă a gurilor de evacuare ale unui nivel al construcţiei, la care sunt racordate;

• raportul dintre laturile secţiunii canalelor (ghenelor) să nu fie mai mare de 2;

• canalele (ghenele) să fie realizate din materiale C0 (CA1), etanşe la foc minimum 15 minute , dacă prevederile normativului nu stabilesc rezistenţe mai mari; atunci când canalele (ghenele) pentru evacuarea fumului traversează încăperi cu alte destinaţii decât cele pentru care sunt prevăzute, vor avea aceeaşi rezistenţă la foc cu a pereţilor sau planşeelor care delimitează destinaţia respectivă;

• canalele (ghenele) principale colectoare vor fi verticale, fiind admise înclinaţii de maximum 2%;

• Iungimile racordurilor orizontale ale canalelor de evacuare a fumului, între guri şi ghenele verticale, vor fi cât mai scurte posibil.

2.5.4. Golurile (gurile) de introducere (admisie) a aerului şi cele de evacuare a fumului se repartizează alternat, distribuindu-se cât mai uniform în spaţiul protejat, astfel încât să asigure circulaţia aerului şi evacuarea fumului, îndeplinind condiţiile specifice prevăzute în normativ.

2.5.5. Introducerile de aer se pot realiza prin:

• goluri (guri) practicate în faţade;

• uşile încăperilor care se desfumează, practicate în pereţii exteriori ai construcţiei;

• încăperi sau coridoare în suprapresiune, ori care sunt bine aerisite;

• scări neînchise în case de scări;

• goluri (guri) de introducere, racordate sau nu la canale şi ghene. Evacuarea fumului se asigură prin goluri în acoperiş sau pereţi, conform normativului.

2.5.6. Dispozitivele de protecţie (obturare) a golurilor de introducere sau evacuare, trebuie realizate cu acţionare automată sau manuală, conform prevederilor normativului. Acţionarea automată a dispozitivelor de protecţie va fi întotdeauna dublată de comandă manuală.

În plus, la construcţiile echipate cu instalaţii automate de stingere, se asigură posibilităţi de acţionare pentru personalul existent în spaţiul protejat şi care să poată comanda local desfumarea, înainte de pornirea instalaţiei de stingere.

2.5.7. Dispozitivele de acţionare a elementelor de protecţie (obturare) a golurilor trebuie să asigure:

• deschiderea golurilor (gurilor) şi canalelor din volumul considerat;

• oprirea ventilatoarelor care nu sunt prevăzute pentru evacuarea fumului în caz de incendiu (desfumare).

2.5.8. Comanda manuală centralizată sau locală a dispozitivelor de deschidere poate fi realizată prin sistem mecanic, electric, pneumatic sau hidraulic.

În funcţie de tipul construcţiei şi prevederile specifice, comanda manuală centralizată trebuie amplasată la serviciul de pompieri sau la un acces principal al construcţiei.

2.5.9. Comanda automată a dispozitivelor de protecţie a golurilor (gurilor) trebuie asigurată de instalaţia de semnalizare a incendiilor din încăperea sau spaţiul respectiv sau de dispozitive locale (fuzibil), atunci când nu se prevăd instalaţii de semnalizare.

2.5.10. Prevederea dispozitivelor de desfumare, precum şi a sistemelor de evacuare a fumului şi a gazelor fierbinţi produse în caz de incendiu, este obligatorie în situaţiile şi condiţiile stabilite de prezentul normativ.

Evacuarea fumului (desfumare)

Desfumare prin tiraj natural- organizat

2.5.11. Desfumarea prin tiraj natural - organizat se realizează prin introduceri de aer şi evacuări de fum care comunică cu exteriorul direct sau prin canale (ghene), astfel dispuse, dimensionate şi realizate încât să asigure circulaţia aerului în volumul protejat şi evacuarea fumului.

2.5.12. Introducerea aerului se realizează conform prevederilor art. 2.5.5., iar evacuarea fumului prin goluri în faţade (libere sau închise cu dispozitive care se deschid automat în caz de incendiu) prin canale şi ghene, ori prin dispozitive (trape) cu deschidere automată dispuse în acoperiş sau în treimea superioară a pereţilor exteriori ai încăperii. Dispozitivele de evacuare a fumului dispuse în pereţii exteriori, asigură desfumarea pe maximum 30,00 m adâncime a încăperii.

2.5.13. Dispozitivele pentru evacuarea fumului în caz de incendiu vor avea o suprafaţă liberă normată, raportată la aria încăperii pe care o protejează, conform prevederilor normativului.

2.5.14. Golurile de ventilare naturală permanent deschise practicate în acoperiş sau în treimea superioară a pereţilor exteriori, se însumează la suprafaţa liberă necesară desfumării.

2.5.15. Dispozitivele de protecţie a golurilor (gurilor) pentru desfumare (voleţi, panouri, trape, etc.) trebuie să fie (în poziţie de aşteptare) realizate din materiale C0 (CA1) etanşe la foc pentru cele de introducere a aerului şi rezistente la foc pentru cele de evacuare cu rezistenţa la foc egală cu a canalului pe care sunt montate. Pentu golurile prevăzute în acoperiş sau în pereţii exteriori, aceste condiţii nu sunt obligatorii.

Desfumarea mecanică

2.5.16. Desfumarea prin tiraj mecanic se asigură prin evacuarea mecanică a fumului şi introducerea naturală sau mecanică a aerului astfel încât să asigure circulaţia aerului în spaţiul protejat şi evacuarea fumului.

Desfumarea mecanică poate fi asigurată şi prin realizarea suprapresiunii în spaţiul protejat de fum (încăperi tampon, degajamente protejate, case de scări, etc.).

2.5.17. Introducerea naturală a aerului se realizează conform prevederilor art.2.5.5., iar cea mecanică prin guri de introducere racordate prin canale (ghene) la un ventilator de introducere.

2.5.18. Evacuarea fumului se asigură prin guri racordate prin canale (ghene), la ventilatorul de evacuare (extragere)

2.5.19. Canalele (ghenele) trebuie să îndeplinească, de regulă, condiţiile prevăzute la art. 2.5.3. şi în plus să fie etanşe la aer.

2.5.20. Viteza aerului la gurile de introducere nu va depăşi 5 m/s, iar gurile de introducere mecanică a aerului trebuie să asigure minimum 60% din debitul evacuat.

2.5.21. Gurile de desfumare trebuie să fie protejate cu voleţi din materiale C0 (CA1), etanşi la foc la introduceri şi rezistenţi la foc la evacuări în poziţie de aşteptare, cu rezistenţa egală cu a canalului (ghenei).

Nu este obligatorie prevederea voleţilor atunci când canalele (ghenele) sunt aferente unui singur nivel construit.

2.5.22. Raportul dintre latura mare şi cea mică a unei guri (deschideri) de introducere sau evacuare va fi de cel mult 2.

2.5.23. Dispozitivele de acţionare a voleţilor de protecţie se realizează conform prevederilor art.2.5.6.-2.5.9. şi trebuie să asigure punerea automată în funcţiune a ventilatoarelor de desfumare.

2.5.24. Ventilatoarele de evacuare a fumului trebuie astfel realizate încât să poată funcţiona la temperatura de 400ºC a fumului, cel puţin o oră. Legătura dintre ventilator şi coloană (ghenă), se realizează din materiale C0 (CA1).

2.2.25. Starea de funcţionare sau nefuncţionare a ventilatoarelor aferente desfumării va fi semnalizată la serviciul de pompieri sau în alte locuri unde permanenţa este asigurată.

2.5.26. Instalaţiile, inclusiv ventilatoarele de desfumare, trebuie să fie alimentate electric dintr-o sursă normală şi o sursă electrică de rezervă.

2.5.27. Sistemul de ventilare normală sau de condiţionare a unei construcţii, poate fi utilizat şi pentru evacuarea fumului produs în caz de incendiu (desfumare), dacă îndeplineşte toate condiţiile specifice desfumării.

Condiţii specifice de desfumare

Case de scări închise

2.5.28. Pentru evitarea inundării cu fum a caselor de scări de evacuare închise, desfumarea acestora se poate realiza prin tiraj natural -organizat sau prin punerea în suprapresiune faţă de încăperile adiacente cu care comunică. Evacuarea mecanică a fumului din casele de scări nu este admisă.

2.5.29. Desfumarea prin tiraj natural-organizat a casei de scări închise, se realizează prin deschiderea automată şi manuală a dispozitivului de evacuare a fumului (amplasat în treimea superioară a ultimului nivel al casei scării) şi a gurii (deschiderii) de introducere a aerului (prevăzută în partea de jos a casei scării).

2.5.30. Împiedicarea pătrunderii fumului în casele de scări de evacuare prin suprapresiune faţă de încăperile învecinate cu care comunică, se realizează prin introducerea mecanică a aerului în scară, ori prin evacuarea mecanică a fumului din încăperile adiacente incendiate cu care comunică sau prin combinarea celor două metode (fig. 2.5.30.).

Suprapresiunea realizată la uşile închise ale casei de scări, va fi cuprinsă între 20 şi 80 Pa. Debitul trebuie să asigure o viteză de cel puţin 0,5m/s în dreptul uşilor de acces la nivelul incendiat, considerând uşile închise la celelalte niveluri.

La partea superioară, casa de scări trebuie să aibă dispozitiv de evacuare a fumului (trapa) cu aria liberă determinată conform normativului, dar cel puţin 1m2, având asigurate posibilităţi de deschidere prin comandă de la nivelul de acces în scară. Deschiderea dispozitivului (trapei) trebuie să poată fi comandată şi de la serviciul de pompieri.

Atunci când accesele la casele de scări sunt protejate cu încăperi tampon, se asigură suprapresiune în încăperile tampon.

2.5.31. Pentru evitarea inundării cu fum a circulaţiilor comune orizontale închise ale construcţiilor, se poate asigura punerea în suprapresiune a acestora faţă de încăperile adiacente cu care comunică, sau desfumarea lor prin tiraj natural - organizat ori mecanic.

2.5.32. Asigurarea evacuării fumului din circulaţiile comune orizontale închise este obligatorie în situaţiile stabilite în normativ.

Circulaţiile comune orizontale închise

2.5.33. Atunci când încăperile adiacente sunt prevăzute cu evacuări de fum, (natural-organizat sau mecanic) circulaţiile comune orizontale nu mai necesită desfumare, asigurându-se o suprapresiune de cca. 20 Pa faţă de încăperile cu care comunică direct sau de care sunt izolate prin încăperi tampon în suprapresiune.

2.5.34. Desfumarea prin tiraj natural-organizat a circulaţiilor comune orizontale închise se realizează în condiţiile prevăzute la art. 2.5.11.la 2.5.15., potrivit următoarele reguli:

• introducerile de aer şi evacuările fumului (gurile) se dispun alternat, la distanţe orizontale-măsurate în axele circulaţiilor-care să nu depăşească 10,00 m în linie dreaptă sau 7,00 m în linie frântă;

• uşile încăperilor accesibile publicului să fie situate la mai mult de 5,00 m de orice gură de introducere sau de evacuare;

• gurile de introducere şi cele de evacuare vor avea suprafeţe de minimum 0,10 m2 pentru fiecare flux de evacuare al circulaţiei comune orizontale din zona pe care o desfumează;

• gurile de introducere vor fi dispuse cu partea lor cea mai înaltă la maximum 1,00 m faţă de pardoseală, iar gurile de evacuare vor avea partea de jos (parapetul) la minimum 1,80 m de pardoseală (trebuind să se afle în treimea superioară a circulaţiei comune);

Deschiderile în faţade pot constitui guri de introducere şi/sau de evacuare, dacă respectă condiţiile de dispunere precizate.

2.5.35. Desfumarea mecanică a circulaţiilor comune orizontale închise, se realizează în condiţiile prevederilor art. 2.5.16. Ia 2.5.27 şi potrivit următoarelor reguli:

• gurile de introducere a aerului şi de evacuare a fumului se dispun alternat, în funcţie de localizările riscurilor de incendiu, la distanţe orizontale - măsurate în axele circulaţiilor - de cel mult 15,00 m în linie dreptă şi 10,00 m în linie frântă;

• uşile încăperilor accesibile publicului să fie situate la mai mult de 5,00 m de orice gură de introducere sau de evacuare;

• gurile de introducere se dispun cu partea lor superioară la maximum 1,00 m de pardoseală, iar gurile de evacuare vor avea partea de jos (parapetul) la minimum 1,80 m de pardoseală (trebuind să se afle în treimea superioară a circulaţiei comune);

• porţiunile de circulaţie comună cuprinse între o gură de evacuare a fumului şi una de introducere a aerului, trebuie să aibă asigurat un debit de extragere de cel puţin 0,5 m3/s pentru fiecare flux de evacuare asigurat.

În timpul funcţionării desfumării, diferenţa de presiune dintre casa de scări de evacuare şi circulaţia comună orizontală desfumată, trebuie să fie mai mică de 80 Pa, la toate uşile închise ale scării (fig. 2.5.35.).

Evacuarea fumului şi a gazelor fierbinţi

2.5.36. În situaţiile stabilite de normativ, pentru limitarea propagării incendiilor în construcţii fără pereţi interiori despărţitori pentru asigurarea evacuării fumului şi a gazelor fierbinţi prin tiraj natural organizat, se prevăd (în acoperiş) sisteme alcătuite din dispozitive de evacuare şi ecrane verticale C0 (CA1), coborâte sub tavan, în funcţie de densitatea sarcinii termice din spaţiile respective conform tabelului 2.5.36.

Tabel 2.5.36.

Densitatea sarcinii termice „q” (MJ/mp) | Raportul dintre suma ariilor libere ale dispozivelor (deschiderilor) şi aria încăperii | Distanţa maximă (m) între:
 |  | anexele a două deschideri | ecranele suspendate sub tavan
q < 420 | 1 : 150 | 45 | 75
420 < q < 840 | 1 : 125...1 :80 | 35 | 70
840 < q < 1680 | 1 :80...1 : 60 | 35 | 70
1680 < q < 4200 | 1 : 60...1 : 40 | 30 | 30
q > 4200 | 1 : 30 | 30 | 30

2.5.37. Dispozitivele pentru evacuarea fumului şi a gazelor fierbinţi vor fi distribuite cât mai uniform şi prevăzute cu deschidere automată şi manuală.

Golurile permanent deschise (ventiIări) din acoperiş sau din treimea superioară a pereţilor exteriori, se însumează la suprafaţa necesară evacuării gazelor fierbinţi.

2.5.38. Atunci când se prevede evacuarea mecanică a fumului şi a gazelor fierbinţi, aceasta va respecta următoarele condiţii:

• dispunerea ecranelor C0 (CA1) sub plafon, corespunzător prevederilor specifice evacuării prin tiraj natural - organizat (art. 2.5.36. şi 2.5.44.);

• prevederea gurilor de evacuare se realizează astfel încât să se asigure cel puţin o gură la maximum 320 m2;

• debitul de extragere a unei guri va fi de cel puţin 1 m3/s pentru 100 m2 delimitaţi de ecrane, iar pentru încăpere va fi de minimum 1,5 m3/s'

• la un ventilator de evacuare pot fi racordate maximum două volume delimitate de ecrane, iar debitul ventilatorului poate fi redus la debitul necesar celui mai mare volum racordat;

• introducerea aerului se poate realiza mecanic sau natural, prin partea de jos a pereţilor, cât mai aproape de pardoseală.

2.5.39. Prevederea dispozitivelor pentru evacuarea gazelor fierbinţi nu este obligatorie în zonele construcţiei situate la mai puţin de 30 m de pereţii exteriori ce au în treimea superioară a încăperilor deschideri sau ferestre prevăzute cu .ochiuri mobile care se deschid automat în caz de incendiu, cu suprafaţa liberă necesară şi care asigură evacuarea gazelor fierbinţi.

Când acţionarea manuală nu se poate face din apropierea dispozitivelor de evacuare (trape, ferestre, etc.) iar centralizarea comenzilor nu este justificată tehnic, se admite ca acestea să nu fie prevăzute cu acţionare manuală.

În cazul utilizării sistemelor de dispozitive şi ecarne pentru evacuarea gazelor fierbinţi, nu mai este obligatorie prevederea dispozitivelor de evacuare a fumului (desfumare).

2.5.40. Deschiderea automată a dispozitivelor de evacuare a fumului şi a gazelor fierbinţi, în caz de incendiu, se poate face individual sau în grup.

2.5.41. În construcţiile prevăzute cu instalaţii automate de stingere, acţionarea automată a dispozitivelor de evacuare a gazelor fierbinţi trebuie să se facă după declanşarea instalaţiilor de stingere.

2.5.42. În construcţiile prevăzute cu luminatoare, evacuarea gazelor fierbinţi se va asigura obligatoriu prin ochiuri mobile ale acestora, care să îndeplinească condiţiile dispozitivelor de evacuare a gazelor fierbinţi. Fac excepţie situaţiile precizate la art. 2.5.39.

2.5.43. La construcţiile etajate, evacuarea fumului şi a gazelor fierbinţi se asigură separat pentru fiecare nivel, iar canalele respective care traversează alte niveluri vor avea pereţi C0 (CA1) cu rezistenţă la foc de cel puţin 1 oră.

Se exceptează situaţiile deosebite, justificate tehnic, care sunt stabilite prin reglementări specifice.

2.5.44. Ecranele vor coborî sub plafon în aşa fel încât marginea Ior inferioară să se afle, de regulă, cât mai jos, dar cel puţin 0,50 m sub plafon.

Înălţimea ecranelor sub plafon poate fi redusă cu maximum 1/3, dacă prin amplasarea Ior la distanţă mai mică decât cea prevăzută în tabel şi prin suprafaţa de deschidere asigurată se realizează condiţii echivalente de limitare a propagării laterale a gazelor fierbinţi, sub plafanul încăperilor.

În încăperi cu plafoane suspendate, continuitatea golurilor dintre acestea şi planşeul de rezistenţă trebuie întreruptă în dreptul ecranelar, cu material C0 (CA1).

2.5.45. Ecranele vor fi astfel alcătuite şi dispuse încât să realizeze o casetare a spaţiului de sub acaperiş. Fiecare casetă va fi prevăzută cu cel puţin un dispozitiv de evacuare a gazelor fierbinţi. Dispunerea ecranelor se face, de regulă, pe latura elementelor de rezistenţă din zona riscului potenţial de incendiu.

Nu se admite traversarea ecranelor de către elemente combustibile.

2.6. CĂI DE EVACUARE ÎN CAZ DE INCENDIU

Dispoziţii generale

2.6.1. În construcţii, compartimente de incendiu, încăperi şi alte spaţii construite vor fi asigurate căi de evacuare prin care, în caz de incendiu, persoanele să poată ajunge în exterior la nivelul terenului sau al unor suprafeţe carosabile, în timpul cel mai scurt şi în condiţii de deplină siguranţă.

Pentru circulaţiile funcţionale aferente locuriIor în care prezenţa oamenilor apare întâmplător - sunt vizitate de cel mult 8 ori pe schimb pentru verificări, precum şi al încăperilor pentru fumat sau ale grupurilor sanitare, condiţiile prevăzute pentru căile de evacuare nu sunt obligatorii.

2.6.2. Căile de circulaţie prevăzute pentru funcţionarea normală construcţiilor trebuie să asigure şi evacuarea persoanelor în caz de incendiu. Căi special destinate evacuării se prevăd numai atunci când cele funcţionale sunt insuficiente sau nu pot satisface condiţiile de siguranţă la foc.

2.6.3. Prevederile din normă constituie condiţii obligatorii Ia proiectarea şi realizarea căilor de evacuare a persoanelor din construcţiile al căror finisaj interior este executat din materiale tradiţionale: piatră, ceramică, sticlă, lemn, metal.

În cazul materialelor de finisaj care în comparaţie cu lemnul se aprind mai uşor, propagă flacăra la suprafaţă mai rapid sau emană mai mult fum ori gaze, prin proiect se vor lua măsuri suplimentare de protecţie, în conformitate cu specificaţiile tehnice ale produselor respective.

2.6.4. Căi de evacuare în caz de incendiu sunt considerate circulaţiile libere care, îndeplinind condiţiile stabilite prin prezentul normativ, asigură evacuarea prin uşi, coridoare, degajamente holuri sau vestibuluri la nivelul terenului sau al unor suprafeţe carosabile astfel: direct; prin case de scări de evacuare; prin terase; balcoane; logii, pasaje de evacuare.

2.6.5. Căi de evacuare pot fi considerate şi cele care trec prin încăperi sau spaţii din clădiri civile (publice) sau de producţie, în conformitate şi cu respectarea condiţiilor din normativ.

2.6.6. Nu constituie căi de evacuare în caz de incendiu, în general: ascensoarele; trecerile prin uşi antifoc care se pot bloca în poziţia închisă sau prin uşi încuiate în timpul funcţionării normale a clădirii; trecerile destinate garniturilor de tren care transportă încărcături periculoase; galeriile, tunelurile, etc. prin care se transportă sau vehiculează substanţe cu pericol de incendiu, explozie, intoxicare, asfixiere cu abur cu presiune mai mare de 1 atm.

2.6.7. Uşile încuiate în timpul funcţionării normale, pot constitui a doua cale de evacuare a unei porţiuni din construcţie sau a întregii construcţii, cu excepţia sălilor aglomerate, dacă:

• alcătuirea şi dimensionarea lor corespund prevederilor din prezentul normativ;

• sunt dotate cu sisteme de închidere - deschidere uşor manevrabile fără cheie, ce pot fi acţionate din zona ce se evacuează sau sunt prevăzute cu panouri din sticlă securizată cu dimensiuni care să permită trecerea fluxurilor de evacuare şi cu parapete de maximum 0,40 m. În cazul panourilor din sticlă, se vor prevedea mijloace de spargere şi indicatoare corespunzătoare. Panourile din sticlă securizată astfel realizate pot fi amplasate şi independent, lângă uşi, marcate corespunzător şi astfel dispuse încât să fie uşor de recunoscut.

2.6.8. Cea de-a doua cale de evacuare poate fi constituită şi din una sau mai multe ferestre (cu ochiuri mobile de min. 0,75 m lăţime şi 1,00 m înălţime liberă), având parapetul la cel mult 1,50 m deasupra nivelului terenului sau al unei terase prin care se poate face evacuarea la nivelul terenului, pentru:

a) încăperile supraterane cu cel mult 50 de persoane;

b) încăperile situate la subsol sau demisol, dacă pe întreg nivelul există cel mult 30 de persoane şi se asigură în interior scări fixe de acces la parapetele mai înalte de 1,20 m. La aceste încăperi se admit şi trape de min. 0,80x0,80 m prevăzute în interior cu scări fixe acces care asigură evacuarea direct din exterior.

La clădiri înalte, foarte înalte şi săli aglomerate nu este admisă asigurarea prin ferestre a celei de a doua cale de evacuare.

2.6.9. Alcătuirea elementelor de construcţie şi a finisajelor utilizate pe căile de evacuare, se vor stabili în conformitate cu prevederile prezentului normativ.

2.6.10. Traseele căilor de·evacuare trebuie să fie distincte şi independente, astfel stabilite încât să asigure distribuţia lor judicioasă, posibilitatea ca persoanele să recunoască cu uşurinţă traseul spre exterior, precum şi circulaţia lesnicioasă.

Căile de evacuare, nu trebuie să conducă spre exterior prin locuri în care circulaţia poate fi blocată în caz de incendiu datorită flăcărilor, fumului, radiaţiilor termice, etc.

Număr căi de evacuare

2.6.11. În construcţii, compartimente de incendiu sau porţiuni de construcţii independente din punctul de vedere al circulaţiei, de regulă, persoanele trebuie să aibă acces la cel puţin două căi de evacuare, care pe cât posibil, să ducă în direcţii opuse.

A doua cale de evacuare poate fi constituită din ferestre sau trape exterioare dacă prin acestea se asigură evacuarea în condiţi corespunzătoare de siguranţă a persoanelor, conform prevederilor normativului, art. 2.6.8.

2.6.12. Asigurarea unei singure căi de evacuare este admisă atunci când conform proiectului, la fiecare nivel se pot afla simultan maximum 20 de persoane - indiferent de timpul (lungimea) de evacuare realizat, precum şi în cazurile în care numărul persoanelor este mai mare dar timpul (lungimea) traseului de evacuare se înscrie valoarea admisă pentru coridoare înfundate, în funcţie de gradul de rezistenţă la foc, risc, sau categorie de pericol de incendiu, tip de clădire, şi destinaţie, conform prevederilor normativului.

La clădirile înalte, foarte înalte şi sălile aglomerate, precum şi în situaţiile stabilite în normativ, sunt obligatorii minimum două căi de evacuare.

2.6.13. Alcătuirea şi gabaritele căilor de evacuare, timpul (lungimea) de evacuare, traseele, precum şi numărul de fluxuri de evacuare, trebuie să asigure circulaţia lesnicioasă şi fără obstacole, conform normativului.

Alcătuirea căilor de evacuare

Uşi

2.6.14. Uşile folosite pe căile de evacuare trebuie să fie cu deschidere de tip obişnuit, pe balamale sau pivoţi.

2.6.15. Pe căile de evacuare nu se admite utilizarea uşilor care se pot bloca datorită funcţionării defectuoase a mecanismelor lor auxiliare, precum şi uşile de tip glisant, ghilotină, basculant, etc. Fac excepţie uşile pentru maximum 5 persoane capabile să se evacueze singure, precum şi cazurile prevăzute în normativ.

Uşile pliante şi cele turnante (cu foi care pot fi uşor pliate) pot fi folosite pe căile de evacuare numai dacă în acestea sau în imediata lor apropiere sunt prevăzute uşi pietonale obişnuite (pe balamale) sau panouri din sticlă securizată cf. art. 2.6. 7.

2.6.16. Deschiderea uşilor de pe traseul evacuării, de regulă, trebuie să se facă în sensul deplasării oamenilor spre exterior, cu excepţia uşilor prin care se evacuează cel mult 30 de persoane valide şi a cazurilor prevăzute în normativ.

2.6.17. Prin deschidere, uşile de evacuare nu trebuie să se împiedice una de alta sau să stânjenească evacuarea.

2.6.18. În dreptul uşilor de evacuare nu se admit praguri cu înălţimea mai mare de 2,5 cm. Dacă acestea sunt necesare, se vor racorda la pardoseală prin pante. În situaţiile admise de normativ uşile de evacuare practicate în alte uşi cu dimensiuni mari, pot avea praguri cu înălţimea cât mai mică, dar nu mai mult de 0,40 m.

Scări interioare

2.6.19. Scările interioare pot fi închise (amplasate în case proprii de scară) sau deschise (amplasate în holuri, vestibuluri, atriumuri, etc.) potrivit prevederilor normativului.

Scările de evacuare, de regulă, trebuie să se ducă, pe aceeaşi verticală, de la ultimul nivel pentru care asigură evacuarea, până la nivelul ieşirii în exterior la nivelul terenului ori al unor suprafeţe exterioare carosabile, sau pe o terasă de pe care evacuarea poate fi continuată până la nivelul terenului.

Persoanele intrate în casa scării, trebuie să poată ajunge fără a o mai părăsi, până la nivelul ieşirii în exterior.

Fac excepţie scările din interiorul apartamentelor de locuit şi scările întrerupte la care evacuarea din punctul de întrerupere până la nivelul terenului poate fi continuată în siguranţă prin terase sau prin alte case de scări sau holuri cu acces direct în exterior. Legătura directă între două scări interioare întrerupte, trebuie să se realizeze printr-un palier comun.

2.6.20. Pentru a împiedica pătrunderea fumului pe căile de evacuare şi propagarea incendiilor de la un nivel la altul, scările, indiferent dacă sunt luate sau nu în calcul la evacuare, de regulă, se separă de restul clădirii prin pereţi şi planşee alcătuite conform prezentului normativ. Scări interioare deschise sunt admise numai în cazurile şi condiţiile menţionate în normativ.

Închiderea casei scărilor trebuie să se facă astfel încât accesul persoanelor la cel puţin două scări de evacuare, acolo unde acestea sunt obligatorii, să fie posibil fără a se trece prin casa vreuneia din ele.

2.6.21. Holurile etajelor în care debuşează liber scări de evacuare, pot fi asimilate cu casele de scări, dacă sunt destinate numai pentru circulaţie sau aşteptare şi dacă sunt separate faţă de restul construcţiei, conform prevederilor pentru casele de scări respective.

2.6.22. În pereţii interiori ai caselor de scări se pot practica numai goluri de acces la nivelurile construcţiei. Pentru iluminarea casei de scări, a vestibulurilor de etaj şi a coridoarelor, se pot prevedea goluri numai în condiţiile admise de normativ şi protejate corespunzător.

2.6.23. Golurile de acces la casele de scări de evacuare, se protejează conform prevederilor normativului, de regulă prin: uşi pline sau cu geam simplu sau armat, ori uşi etanşe şi rezistente la foc, sau încăperi tampon, în situaţiile admise conform normativului şi corespunzător realizate şi echipate. În toate situaţiile, uşile de acces la casele de scări, se prevăd cu sisteme de autoînchidere sau închidere automată, după caz, cu excepţia celor de la clădirile de locuit care nu sunt clădiri înalte sau foarte înalte.

2.6.24. Casele de scări de evacuare ale nivelurilor supraterane se recomandă să nu fie continuate în subsolul clădirilor, iar când aceasta nu este posibil sau justificat, se admite numai în condiţiile stabilite la art. 2.6.25 la 2.6.28.

2.6.25. Atunci când în subsolurile respective sunt numai încăperi cu risc mic de incendiu şi au densitatea sarcinii termice rezultată din mobilier, finisaje şi materiale adăpostite de maximum 210 MJ/m2, scările de evacuare continuate la subsol, se separă în acelaşi mod ca la nivelurile supraterane, dacă în normă nu se dispune altfel.

2.6.26. În cazurile în care încăperile subterane au ferestre cu suprafaţa totală de min. 1/100 din suprafaţa pardoselii şi adăpostesc destinaţii (funcţiuni) similare celor de la nivelurile supraterane sau spaţii tehnice, depozite, ori ateliere de întreţinere ocupând cel mult 1/4 din aria construită a nivelului, de regulă, casele de scări continuate la subsol se separă de nivelurile subterane la fel ca la cele supraterane, iar golurile de acces se protejează prin uşi rezistente la foc minimum 45 de minute, prevăzute cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

2.6.27. Rampa de acces la subsol poate fi dispusă în continuarea casei de scări supraterane, dacă este separată de rampele aferente nivelurilor supraterane prin pereţi rezistenţi la foc minimum 2 ore şi 30 min., şi planşee rezistente la foc min. 1 oră, recomandându-se ca evacuarea subsolului să se realizeze independent de nivelurile supraterane ale clădirii. Subsolul poate continua funcţional cu casa de scări a nivelurilor supraterane, de regulă, printr-o uşă etanşă la foc 1 oră dispusă la cota parterului, în afara cazurilor în care normativul dispune altfel.

2.6.28. Scările supraterane de evacuare a persoanelor pot avea rampe directe (neseparate) spre subsol atunci când asigură accesul la încăperi şi spaţii legate funcţional de cele supraterane şi dacă aceste funcţionalităţi sunt separate de restul subsolului cu alte destinaţii prin pereţi C0 (CA1) rezistenţi la foc minimum 3 ore şi uşi etanşe la foc 1 oră (1 h 30' pentru încăperi cu densitatea sarcinii termice de 840 MJ/m2sau mai mare).

2.6.29. În casele de scări de evacuare nu vor fi amenajate spaţii de lucru, de depozitare ori cu alte destinaţii (în afară de circulaţie) şi nu vor fi introduse conducte de gaze naturale pentru utilizări tehnologice, conducte pentru lichide combustibile sau tuburi colectoare de gunoi sau alte materiale.

Se admite amplasarea în casa scărilor a instalaţiilor care nu prezintă pericol de incendiu sau explozie, dacă nu reduc gabaritul necesar.pentru evacuare.

In cazul amplasării tuburilor colectoare de gunoi sau alte materiale, în încăperi adiacente separate, dar care comunică cu casele scărilor de evacuare, se vor lua măsuri corespunzătoare pentru a se împiedica pătrunderea fumului şi a focului în casa scării.

2.6.30. Casele de scări se recomandă să fie luminate natural, direct din exterior.

2.6.31. Iuminatul natural al caselor de scări se poate face indirect, prin goluri protejate cu elemente rezistente la foc minimum 30 minute, din coridoare sau încăperi cu densitatea sarcinii termice sub 105 MJ/m2.

2.6.32. În construcţii de gradul I-III de rezistenţă la foc, de regulă, iluminatul numai cu lumină artificială se admite dacă se asigură, în caz de incendiu. evacuarea fumului din casele de scări prin dispozitive automate şi cu o comandă manuală, având secţiunea de cel puţin 5% din suprafaţa orizontală construită a acestora, dar minimum 1 m2 şi se asigură funcţionarea în orice moment a unui sistem de iluminat artificial. Excepţie fac situaţiile nominalizate în normativ.

2.6.33. Golurile pentru iluminare practicate în pereţii exteriori ai caselor de scări vor fi protejate contra radiaţiei termice ce rezultă în timpul eventualelor incendii produse în construcţii, instalaţii sau depozite din vecinătatea lor, sau chiar în porţiuni ale aceleiaşi construcţii, situate la distanţe mai mici decât cele admise conform art. 2.2.2.

2.6.34. Scări de evacuare interioare deschise se admit în cazurile şi condiţiile prevederilor normativului, în funcţie de destinaţie, precum şi atunci când asigură evacuarea a cel mult două niveluri succesive.

2.6.35. Casele de scări de evacuare, trebuie să aibă ieşiri la nivelul terenului sau al unor suprafeţe exterioare carosabile, astfel:

a) direct în exterior;

b) prin hol sau vestibul;

c) prin coridor de maximum 10 m lungime, cu acces în exterior direct sau printr-un hol sau vestibul;

d) prin tunel de evacuare cu lungimea maximă de 200 m, cu acces în exterior şi care este alcătuit din elemente C0 (CA1) rezistente la foc corespunzător densităţii sarcinii termice a încăperilor adiacente, fără a fi însă mai mici de 2 ore pentru pereţi şi 1 oră pentru planşee. Uşile din pereţii tunelului vor fi rezistente la foc 1 oră spre încăperi cu sarcina termică peste 420 MJ/m2 şi echipate cu dispozitive de autoînchidere automată în caz de incendiu.

Holul, vestibulul sau coridorul prin care se asigură accesul spre exterior, trebuie să fie separat de încăperile şi coridoarele interioare învecinate de la parter prin pereţi C0 (CA1) rezistenţi la foc minimum o oră, cu excepţia holurilor de tip atrium la care se asigură măsurile de protecţie specifice acestora.

2.6.36. Holurile de la parter, prin care se asigură accesul spre exterior al scărilor de evacuare, pot comunica liber cu garderobe supravegheate, încăperi de recepţie pentru public şi spaţii funcţional necesare (comerţ, alimentaţie, întruniri, etc.). Toate scările de evacuare a nivelurilor supraterane, pot avea accesul spre exterior printr-un hol comun.

Scările deschise, în situaţiile admise în normativ, pot avea acces spre exterior prin spaţiile în care sunt amplasate.

Uşile caselor de scări prevăzute pentru asigurarea evacuării în caz de incendiu la nivelul terenului sau al unei suprafeţe carosabile, dar neutilizate în circulaţia funcţională curentă, se revăd cu panouri de geam securizat, conform pct. 2.6.7.

2.6.37. Grinzile, podestele şi treptele scărilor interioare de evacuare trebuie să îndeplinească condiţiile de comportare la foc prevăzute în prezentul normativ.

2.6.38. Înclinarea rampelor scărilor de evacuare, suprafaţa şi forma treptelor şi a podestelor, trebuie să permită o circulaţie lesnicioasă şi sigură a persoanelor, respectându-se prevederile reglementărilor specifice.

2.6.39. Scările cu rampe curbe (helicoidale) sunt considerate căi de evacuare numai în porţiunea de rampă în care lăţimea minimă a treptei este de 18 cm, iar lăţimea maximă de 40 cm, dacă treptele au aceeaşi formă şi dimensiuni pe toată desfăşurarea scării.

2.6.40. Scările cu trepte balansate pot fi considerate căi de evacuare, numai pentru un singur flux de evacuare a utilizatorilor, dacă îndeplinesc condiţiile de alcătuire şi dimensionare stabilite în normativ şi reglementările de specialitate.

2.6.41. În construcţiile cu trei sau mai multe niveluri, se va asigura posibilitatea de ridicare a furtunurilor până la locul în care urmează a fi folosite, prin ferestrele caselor de scări plasate pe faţadele accesibile (cu condiţia ca sub aceste ferestre să nu se prevadă copertine sau elemente constructive proeminente care să împiedice ridicarea furtunurilor). Atunci când casele de scări nu au ferestre, se prevăd goluri cu lăţimea de cel puţin 20 cm situate pe aceeaşi verticală, practicate în podeste ori între vanguri.

Fac excepţie casele de scări prevăzute cu coloane (conducte) uscate fixe, destinate alimentării cu apă în caz de incendiu.

2.6.42. Scările de evacuare pot fi înlocuite în toate cazurile prin planuri înclinate, dacă satisfac prevederile din prezentul normativ şi reglementările tehnice referitoare la scări (închidere, rezistenţă la foc, dimensionare, etc.).

Pantele planurilor înclinate vor fi de maximum 1:10 (1:8 în dreptul ieşirilor din clădire) şi prevăzute cu strat de uzură care să împiedice alunecarea persoanelor.

Scări exterioare deschise

2.6.43. Scările de evacuare exterioare deschise pot fi amplasate independent în exteriorul construcţiei sau alipite acesteia pe maximum trei laturi. Ele pot înlocui scările interioare de evacuare necesare sau pot constitui o continuare a acestora, dacă sunt executate din materiale C0 (CA1), cu rezistenţă la foc de minimum 15 minute şi dacă:

• respectă prevederile referitoare la dimensionarea scărilor de evacuare;

• sunt protejate conform art. 2.6.44.

2.6.44. Scările exterioare deschise de evacuare trebuie să fie astfel amplasate sau protejate, încât circulaţia să nu poată fi blocată de flăcările sau fumul produs - în caz de incendiu - în construcţia pentru care ele asigură evacuarea, ori datorită avarierii unor conducte de aburi, lichide sau gaze combustibile, acizi sau substanţe toxice, etc., amplasate la mai puţin de 3,00 m de gabaritul scării.

Se consideră satisfăcătoare protejarea scărilor prin amplasarea lor în dreptul unor porţiuni pline de perete C0 (CA1) şi minimum 15 minute rezistenţă la foc, care în proiecţie orizontală depăşesc minimum 3,00 m gabaritul scării, sau prin ecranarea scării cu elemente rezistente la foc min. 15 minute faţă de golurile din perete (cu excepţia celor de acces la scări) şi conductele menţionate mai sus, care se află la distanţă mai mică de 3,00 metri.

Golurile de acces la scările exterioare deschise se protejează prin uşi etanşe la foc 15 minute, echipate cu sisteme de autoînchidere sau prin treceri şicanate, corespunzător necesităţilor funcţionale.

Terase şi curţi interioare

2.6.45. Terasele circulabile, balcoanele şi logiile care constituie căi de evacuare trebuie să fie C0 (CA1) cu excepţia izolaţiilor combustibile montate pe placă de beton - rezistente la foc de cel puţin o oră şi protejate împotriva blocării circulaţiei prin căderea unor elemente aprinse ale construcţiei.

Terasele cu lăţime mai mică de 6,00 m şi balcoanele utilizate la evacuare, trebuie să fie protejate cu parapete pline, împotriva efectelor incendiilor de la nivele inferioare sau din vecinătate.

Pot servi la evacuare şi porţiuni ale teraselor necirculabile, dacă îndeplinesc condiţiile de mai sus şi se iau măsuri de dirijare, organizare şi protecţie a traseelor stabilite pentru evacuare.

2.6.46. Curţile interioare şi spaţiile libere dintre construcţii pot fi luate în consideraţie pentru evacuarea persoanelor în caz de incendiu dacă au lăţimea suficientă pentru trecerea numărului de fluxuri rezultate din calcul, fără a fi mai mică 3,50 m.

2.6.47. Evacuarea prin terase, balcoane, logii, curţi interioare sau prin spaţiile dintre clădiri se poate face numai dacă circulaţia nu poate fi blocată datorită flăcărilor sau a fumului.

Dimensionarea căilor de evacuare

Criterii de calcul

2.6.48. Calculul căilor de evacuare (pentru mai mult de cinci persoane) constă în determinarea gabaritelor necesare şi stabilirea lungimii traseelor, astfel încât să se asigure evacuarea rapidă din construcţie, în timpul normat.

2.6.49. Evacuarea persoanelor din construcţie se consideră că se face ordonat, sub formă de fluxuri (şiruri de persoane aşezate una în spatele celeilalte), care circulă prin căile de evacuare spre exteriorul construcţiei.

2.6.50. Numărul de fluxuri ce trebuie asigurat pentru evacuarea persoanelor şi gabaritele necesare trecerii fluxurilor de evacuare se calculează conform prevederilor normativului.

2.6.51. Lăţimea rampelor scărilor de evacuare, de regulă, se determină după nivelul din care provine cel mai mare număr de fluxuri, fără a se cumula fluxurile care vin de la niveluri diferite, cu excepţiile prevăzute în normativ.

2.6.52. Dacă deasupra nivelului care determină dimensionarea rampelor scării se află alte niveluri cu un număr mai mic de persoane, lăţimea porţiunii de scară situată deasupra sa poate fi mai mică, fiind dimensionată corespunzător numărului de persoane cel mai mare al unuia din nivelurile respective.

2.6.53. La scările cu rampe ramificate, calculul lăţimii se face pentru rampa principală. Lăţimea fiecărei rampe ramificate trebuie să fie de cel puţin 60% din lăţimea rampei principale.

2.6.54. Lăţimea fiecărui podest al scărilor de evacuare nu trebuie să fie mai mică decât cea a celei mai late rampe pe care o intersectează.

La scările cu rampe ramificate lăţimea podestului central va fi cel puţin egală cu a celei mai late rampe ramificate.

2.6.55. Atunci când căile de evacuare în exterior ale celorlalte niveluri sunt comune cu cele ale parterului, lăţimea ieşirilor spre exterior (uşi de la nivelul parterului) trebuie să asigure trecerea numărului total de persoane determinat prin însumarea:

• numărului de persoane care vin prin scări interioare de la nivelul cel mai populat al clădirii;

• 60% din numărul de persoane aflate la parterul clădirii;

• 60% din numărul de persoane care vin prin scările interioare de la subsol.

Determinarea fluxurilor de evacuare

2.6.56. Numărul de fluxuri ce trebuie asigurate pentru evacuarea persoanelor se determină cu relaţia:

F=N/C

în care:

F = numărul de fluxuri;

N = numărul de persoane care trebuie să treacă prin calea de evacuare

C = capacitatea normată, de evacuare a unui flux;

Rezultatele din relaţie se rotunjesc la numărul întreg imediat superior.

2.6.57. Numărul de persoane (N) pentru care se calculează căile de evacuare este constituit din capacitatea maximă simultană de persoane, stabilită prin proiect pe niveluri şi total construcţie.

2.6.58. Capacitatea de evacuare a unui flux (C) se determină în funcţie de tipul, destinaţia şi riscul (categoria de pericol) de incendiu a construcţiei, conform prevederilor normativului.

2.6.59. Pentru construcţiile în care se pot afla simultan un număr mare de persoane, numărul de fluxuri de evacuare rezultat din calcul pentru uşile exterioare ale construcţiei poate fi redus procentual, cu acordul beneficiarului, astfel:

• cu 10% pentru cele care necesită 10-20 fluxuri de evacuare;

• cu 20% pentru 21-30 fluxuri;

• cu 25% pentru mai mult de 30 fluxuri.

Gabaritele căilor de evacuare

2.6.60. Lăţimea liberă necesară pentru trecerea fluxurilor de evacuare, în raport cu numărul acestora, este de minimum:

• 0,80 m pentru un flux;

• 1,10 m pentru două fluxuri;

• 1,60 m pentru trei fluxuri;

• 2,10 m pentru patru fluxuri;

• 2,50 m pentru cinci fluxuri;

Lăţimile intermediare se consideră valabile pentru trecerea numărului inferior de fluxuri.

2.6.61. Lăţimea căilor de evacuare pentru mai mult de 50 de persoane, nu va fi micşorată în sensul de circulaţie spre exterior, chiar dacă este mai mare decât cea rezultată din calcul.

2.6.62. Dimensiunile brute (nefinisate) ale coridoarelor şi ale scărilor precum şi cele ale golurilor de comunicaţie practicate în pereţii acestora (uşi), se stabilesc astfel încât spaţiul liber necesar pentru trecerea numărului de fluxuri să nu fie redus cu mai mult de 0,10 m pe înălţimea de maximum 2,10 m de la cota pardoselii (prin proeminenţe ale pereţilor, tocurilor, căptuşelilor, canaturilor, de uşi sau ferestre în poziţie deschisă, finisajelor interioare, instalaţiilor, etc.). Lăţimea rampelor scărilor se măsoară până la balustrade, (care de regulă nu trebuie să micşoreze gabaritul liber al circulaţiei).

2.6.63. În pereţii coridoarelor şi scărilor pentru evacuarea a mai mult de 50 de persoane sunt admise nişe cu parapetul (limita inferioară) la mai mult de 1,20 m deasupra pardoselii sau cu marginea lor superioară la maximum 0,90 m de pardoseală.

2.6.64. Lăţimea coridoarelor, rampelor şi podestelor scărilor ce sunt utilizate pentru evacuarea a peste 50 de persoane nu trebuie să fie redusă de uşi sau ferestre care se deschid spre acestea şi pot fi blocate în poziţie deschisă de persoanele care se deplasează pentru a ieşi din construcţie.

Fac excepţie ferestrele al căror parapet este de cel putin 2,00 m faţă de nivelul pardoselii sau al treptelor din dreptul lor.

2.6.65. Uşile deschise spre podestele scărilor de evacuare nu trebuie să reducă gabaritul acestora, determinat prin calcul.

În faţa uşilor ascensoarelor pentru persoane, de regulă, lăţimea podestelor scărilor trebuie să fie de cel puţin 1,60m. Fac excepţie cazurile în care uşile de palier ale ascensoarelor sunt glisante sau se închid rotindu-se în acelaşi sens cu cel în care se deplasează fluxul de evacuare spre exterior, cazuri în care lăţimea podestului se poate reduce la 1,20 m.

2.6.66. De regulă lăţimea liberă de trecere a unei uşi de evacuare nu trebuie să depăşească 2,50 m. Dacă lăţimea uşii este mai mare, ea se împarte cu montanţi solid încastraţi în spaţii de trecere cu lăţimea de maximum 2,50m .

Fac excepţie uşile a căror lăţime este de cel puţin două ori mai mare decât cea necesară trecerii fluxurilor de evacuare, precum şi cele monumentale.

2.6.67. Lăţimea rampei scărilor de evacuare, de regulă, nu trebuie să fie mai mare de 2,50 m între pereţi şi balustradă sau între două balustrade ale aceleiaşi rampe.Atunci când lăţimea rampei este mai mare, se împarte prin balustrade intermediare în spaţii de max. 2,50 mlăţime.

Nu este obligatorie prevederea balustradelor intermediare la rampele:

  1. folosite urcând, pentru a ajunge la ieşire;

b) cu lăţimea cel puţin de doua ori mai mare decât cea necesară fluxurilorde evacuare, sau sunt scări monumentale.

2.6.68. Înălţimea liberă pe căile de evacuare trebuie să fie de minimum 2,00 m.

Pentru poduri sau subsoluri, această înălţime poate fi de minimum 1,90 m iar uşile din pod şi subsol pot avea înălţimea liberă de1,80m.

Timpul de evacuare (lungimea căilor de evacuare)

2.6.69. La determinarea timpului de evacuare, respectiva lungimii căii de evacuare, se ia în considerare traseul parcurs în axa căii de evacuare, de la punctul de plecare până la o ieşire în exterior, sau până la o scară de evacuare închisă sau deschisă, ori degajament protejat, ţinând seama de poziţia diferitelor echipamente sau obiecte cu amplasament fix care trebuie ocolite, respectându-se nivelele de performanţă admise în normativ.

2.6.70. La stabilirea timpului de evacuare (lungimii căii de evacuare) nu se iau în consideraţie distanţele parcurse:

a) pe scările de evacuare şi de la baza acestora spre exterior precum şi în interiorul degajamentelor protejate;

b) în interiorul încăperilor în care nu se depăşeşte timpul (lungimea) de evacuare admisă pentru coridoare înfundate.

2.6.71. Determinarea perioadei teoretice de timp necesare evacuării utilizatorilor se efectuează prin raportarea lungimilor de evacuare admise la viteza medie de deplasare, considerată 0,4 m/sec. pe orizontală şi 0,3 m / sec. pe verticală (scări, pante).

Marcarea căilor de evacuare

2.6.72. Traseele căilor de evacuare trebuie marcate cu indicatoare conform reglementărilor tehnice.

2.6.73. La clădirile cu peste două niveluri supraterane, în cazul coborârii scărilor de evacuare sub nivelul terenului, în condiţiile menţionate la pct. 2.6.24., se vor lua măsuri pentru îndrumarea circulaţiei de evacuare spre ieşirea în exterior.

2.6.74. Documentaţiile tehnico-economice ale construcţiilor vor cuprinde, după caz, planuri de evacuare, cu indicarea şi marcarea căilor de urmat în caz de incendiu.

2.7. INSTALAŢII DE SEMNALIZARE ŞI STINGERE A INCENDIILOR

2.7.1. Construcţiile se prevăd, după caz, cu instalaţii de semnalizare şi stingere a incendiilor, potrivit reglementărilor de specialitate.

În scopul asigurării singuranţei la foc a utilizatorilor construcţiilor, instalaţiile de semnalizare şi stingere a incendiilor, maşinile, utilajele, aparatură, echipamentele de protecţie şi produsele pentru prevenirea şi stingerea incendiilor necesare, se stabilesc conform prezentului normativ şi a reglementărilor tehnice specifice, putând fi suplimentate conform opţiunii beneficiarului, în funcţie de riscurile de incendiu şi de condiţiile de propagare a incendiilor, de categoria de importanţă a construcţiilor, de importanţa şi valoarea acestora, precum şi de posibilităţile reale de alarmare, alertare şi intervenţie a forţelor de intervenţie.

2.7.2. Instalaţiile de semnalizare şi de stingere a incendiilor, se prevăd cu acţionare manuală, dacă observarea incendiului se poate asigura în timp util, sau cu acţionare automată.

Acţionarea automată a instalaţiilor de semnalizare şi de stingere a incendiilor, de regulă, se asigură la construcţii şi spaţii unde nu există o permanentă supraveghere umană, când incendiul nu poate fi uşor observat sau atunci când, datorită riscului de incendiu ori al condiţiilor de siguranţă la foc a oamenilor şi bunurilor, este necesară o intervenţie rapidă.

Instalaţiile cu acţionare automată se prevăd întotdeauna şi cu posibilităţi de acţionare manuală.

2.7.3. Instalaţiile de semnalizare şi stingere a incendiilor se proiectează şi se realizează conform reglementărilor tehnice, astfel încât să prezinte siguranţă în exploatare, să asigure posibilitatea verificării periodice a stărilor de funcţionare, iar eventualele revizii şi reparaţii să se poată face cu uşurinţă.

2.7.4. La construcţiile, spaţiile şi încăperile echipate cu instalaţii automate de stingere, se prevăd instalaţii de semnalizare a incendiilor numai când sunt sau se află în construcţii de importanţă deosebită sau cu risc mare, asigurându-se semnalizarea izbucnirii incendiului înainte de intrarea în funcţiune a instalaţiilor automate de stingere.

2.7.5. În funcţie de importanţa construcţiilor, instalaţiilor şi a spaţiilor cu risc de incendiu, precum şi consecinţele unor eventuale incendii sau explozii, de la caz la caz, se va analiza şi stabili necesitatea prevederii unei semnalizări înainte de atingerea parametrilor periculoşi, astfel încât să se poată lua măsuri de înlăturare a pericolului.

2.7.6. Obiectivele cu risc mare de incendiu se prevăd cu mijloace de alarmare şi de alertare a serviciilor proprii de pompieri şi respectiv a unităţilor de pompieri militari. La obiectivele mari şi vulnerabile la incendiu, se asigură mijloace directe de alertare a unităţilor militare de pompieri.

2.7.7. Ca produs de stingere, poate fi utilizată apa (sub formă de jeturi compacte, dispersată în picături sau pulverizată), spuma (joasă înfoiere, medie înfoiere şi înaltă înfoiere), gaze (inerte, inhibitori), abur sau pulberi stingătoare, în funcţie de natura şi cantitatea substanţelor şi materialelor combustibile care necesită stingerea.

2.7.8. Instalaţiile de stingere cu care se echipează construcţiile şi instalaţiile pot fi alimentate din reţele publice, cu sisteme de alimentare comune (atunci când incintele sunt apropiate şi investitorii sunt de acord) sau cu sisteme de alimentare individuale, (proprii fiecărui obiectiv), potrivit reglementărilor.

2.7.9. Numărul de calcul al incendiilor simultane, se determină după cum urmează:

a) Pe teritoriul incintelor de producţie şi/sau depozitare independente:

• dacă suprafaţa este sub 150 ha, un incendiu;

• dacă suprafaţa este mai mare, proiectantul va stabili, în funcţie de riscurile de incendiu sau posibilităţile de propagare a incendiului între obiecte, necesitatea luării în calcul a două incendii simultane.

b) Pentru incintele de producţie şi/sau depozitare, alimentate prin aceleaşi instalaţii cu centrele populate:

• dacă suprafaţa incintei de producţie şi/sau depozitare este până la 150 ha şi centrul populatat are până la 10.000 locuitori, un incendiu;

• dacă numărul locuitorilor din centrul populat este de cel mult 25.000, indiferent de suprafaţa incintei de producţie şi/sau depozitare, proiectantul stabileşte dacă este necesară luarea în ;calcul a două incendii simultane;

• dacă numărul locuitorilor depăşeşte 25.000 persoane, numărul de calcul al incendiilor simultane se determină separat pentru incinte de producţie şi/sau depozitare şi separat pentru centrul populat, însumându-se valorile rezultate.

2.7.10. Instalaţiile de stingere se proiectează, de regulă, astfel încât să asigure în permanenţă debitul şi presiunea minimă necesară, până la terminarea perioadei teoretice de funcţionare a acestora (respectiv a reprizelor de stingere).

Punerea sub presiune a instalaţiei prin acţionarea manuală de la distanţă, imediat după izbucnirea incendiului, se prevede numai în cazurile particulare admise şi dacă nu există pericol de deteriorare a instalaţiei de acţionare.

2.7.11. Reţelele exterioare şi, după caz, cele interioare, aferente instalaţiilor de stingere cu apă, vor fi prevăzute cu racorduri pentru aIimentarea acestora şi de la pompele mobile de incendii, conform reglementărilor tehnice de specialitate.

2.7.12. În situaţiile în care obţinerea direct de la sursă a cantităţilor de apă necesare în timpul incendiilor nu este posibilă din punct de vedere tehnic, se prevede rezervă de apă pentru incendiu (rezervor). Atunci când alimentarea rezervorului de la sursă poate vea loc fără întrerupere, chiar în timpul incendiului, rezerva se poate reduce cu volumul asigurat de debitul minimal al sursei.

2.7.13. Rezerva de apă pentru incendiu poate fi păstrată împreună cu cantităţile de apă necesare consumului de apă potabilă, menajeră sau industrială.

Instalaţiile automate de stingere a incendiilor (sprinklere, drencere sau apă pulverizată), trebuie să aibă prevăzută rezervă intangibilă (proprie) care să asigure funcţionarea lor pe timpul teoretic normat.

2.7.14. La obiectivele din categoriile de importanţă excepţională (A) sau deosebită (B), precum şi la cele vulnerabile la incendiu, instalaţiile automate de stingere cu care se echipează se vor proiecta şi realiza astfel încât să asigure nivelele de performanţă admise şi în cazul unei avarii la elementele componente de alimentare până la distribuitorul de refulare al pompelor de incendiu.

2.7.15. Instalaţiile de stingere a incendiilor vor avea asigurate alimentarea normală şi de rezervă cu energie electrică de la surse corespunzătoare şi care pot fi: hidraulice, pneumatice, electrice, motoare cu ardere internă, abur, etc,

2.7.16. lnstalaţiile de stingere (cu apă, spumă, gaze, pulberi, etc.) vor fi astfel proiectate şi realizate încât să poată funcţiona în caz de incendiu pe toată durata normată de funcţionare a acestora, conform reglementărilor tehnice.

Instalaţiile interioare de stingere se prevăd şi dimensionează în funcţie de mărimea compartimentelor de incendiu sau a spaţiilor protejate, după caz, iar pentru instalaţiile de stingere din exterior se ia în considerare întreaga construcţie.

2.7.17. Prin proiectarea şi realizarea instalaţiilor de apă pentru stingerea incendiilor se vor asigura condiţiile corespunzătoare de funcţionare conform reglementărilor specifice şi vor fi ferite de îngheţ.

2.7.18. Rezervoarele, bazinele sau alte surse de apă rece prevăzute pentru stingerea incendiilor, situate la distanţe mai mici de 1.000 m faţă de construcţii, vor avea asigurate posibilităţi de alimentare a pompelor de incendiu mobile şi prevăzute punctele de staţionare a acestora.

2.7.19. Punctele de staţionare şi alimentare a pompelor mobile de incendiu din bazine, rezervoare sau alte surse de alimentare cu apă, se vor stabili astfel încât radiaţia termică sau alte efecte ale incendiului la obiectele învecinate să nu împiedice desfăşurarea acţiunii de intervenţie.

Râurile, lacurile, iazurile sau fântânile cu debit suficient sau cu adâncime corespunzătoare, pot fi amenajate pentru alimentarea cu apă a autospecialelor în caz de incendiu.

2.7.20. Instalaţiile de stingere a incendiilor cu spumă, pulberi sau gaze, se proiectează şi realizează conform reglementărilor specifice, asigurându-se funcţionarea lor pe timpul normat (reprize).

2.7.21. La instalaţiile de stingere cu spumă se utilizează numai produse corespunzătoare şi omologate pentru stingerea lichidelor combustibile respective. Pentru Iichidele combustibile care distrug spuma, produsele de stingere trebuie să fie de tip special antialcool (AR).

2.7.22. Pulberile şi gazele utilizate ca produse de stingere vor fi de tip omologat pentru aceasta, iar instalaţiile fixe de stingere cu astfel de produse vor avea asigurate cantităţile de produse de stingere determinate prin calcul, inclusiv alimentarea de rezervă, asigurându-se minimum două reprize de stingere.

2.7.23. Instalaţiile, dispozitivele şi echipamentele utilizate pentru evacuarea mecanică a fumului (desfumare) în caz de incendiu, precum şi a celor de evacuare a fumului şi a gazelor fierbinţi, vor corespunde condiţiilor specifice acestora şi vor fi agrementate tehnic.

2.8. INSTALAŢII UTILITARE AFERENTE CONSTRUCŢIILOR

2.8.1. Instalaţiile utilitare aferente construcţiilor (hidro, electrice, de încălzire, de ventilare, condiţionare şi altele asemenea), se proiectează şi execută astfel încât să nu contribuie la producerea şi propagarea incendiilor, în conformitate cu prevederile prezentului normativ şi ale reglementărilor de specialitate.

2.8.2. Sistemele şi instalaţiile de încălzire se stabilesc în funcţie de riscul de incendiu, destinaţia, gradul de rezistenţă la foc şi mărimea construcţiilor, fiind interzise cele cu foc deschis în spaţii (încăperi) care prezintă riscuri mari de incendiu şi cele cu pericol de explozie.

2.8.3. Instalaţiile electrice utilitare aferente construcţiilor, vor fi corespunzătoare riscului şi categoriei de pericol de incendiu, destinaţiei şi mediului respectiv, potrivit reglementărilor tehnice de specialitate ale acestora.

2.8.4. Încăperile şi spaţiile în care se degajă substanţe combustibile vor avea asigurate instalaţii pentru evacuarea gazelor. vaporilor, prafului şi a pulberilor pe măsura degajării acestora, astfel încât să se evite posibilitatea acumulării lor în cantităţi periculoase.

2.8.5. La realizarea sistemelor şi instalaţiilor de ventilare sau condiţionare, se va urmări reducerea posibilităţilor de formare a amestecurilor explozive şi de propagare a incendiului prin canalele de ventilare, precum şi utilizarea unor materiale, elemente şi echipamente corespunzătoare riscului de incendiu, conform reglementărilor de specialitate.

2.8.6. Sistemele şi instalaţiile de ventilare (condiţionare) a spaţiilor şi încăperilor din categoria A, B (BE3a,b) şi C (BE2) de pericol de incendiu. Separarea instalaţiilor şi a sistemelor de ventilare este obligatorie şi în situaţiile precizate de prezentul normativ şi reglementările tehnice.

Evacuarea prin acelaşi sistem sau instalaţie de ventilare (condiţionare) a substanţelor care, în amestec mecanic sau combinaţie chimică pot provoca aprindere sau explozie, este interzisă.

2.8.7. Sistemele şi instalaţiile de ventilare (condiţionare) a încăperilor în care se depozitează, prelucrează sau manipulează substanţe combustibile, a sălilor aglomerate şi a încăperilor cu echipamente şi, după caz, aparatură de mare valoare sau importanţă deosebită, precum şi a celor cu riscuri mari de incendiu, vor fi independente de celelalte sisteme sau instalaţii de ventilare (condiţionare) ale construcţiei.

2.8.8. În interiorul canalelor de ventilare (condiţionare) nu se admite montarea conductelor de Iichide sau gaze combustibile, precum şi a circuitelor electrice.

2.8.9. Traversarea elementelor de compartimentare antifoc sau rezistente la foc de către canale de ventilare nu se recomandă. În cazurile în care aceste traversări sunt absolut necesare, se vor lua măsuri pentru evitarea propagării incendiilor în compartimentele învecinate.

2.9. CĂI DE ACCES, INTERVENŢIE ŞI SALVARE

2.9.1. Pentru asigurarea condiţiilor de acces, intervenţie şi salvare în caz de incendiu la construcţii şi instalaţii se prevăd căi de circulaţie (drumuri) necesare funcţional sau fâşii libere de teren, corespunzător amenajate pentru accesul utilajelor şi autospecialelor de intervenţie ale pompierilor.

Nu este obligatorie asigurarea unor circulaţii carosabile (drumuri) la cabane, refugii turistice, construcţii la altitudine (montane), anexe gospodăreşti, etc. precum şi la construcţii încadrate în categoria de importanţă D (redusă).

2.9.2. Căile de circulaţie (drumurile) prevăzute, vor asigura accesul fără obstacole şi pe distanţe cât mai scurte la construcţii, depozite de substanţe combustibile, puncte de staţionare şi alimentare ale autospecialelor şi surse de apă.

2.9.3. Căile de circulaţie şi de acces (drumuri) la construcţii şi incinte construite, care au încrucişări de nivel cu linii c.f. pe care pot staţiona vagoane, vor fi asigurate cu a doua posibilitate de traversare, astfel încât accesul autospecialelor de intervenţie în caz de incendiu să fie posibil permanent.

2.9.4. Realizarea de curţi închise pe toate laturile de construcţii etajate, nu se recomandă. În cazurile în care se prevăd totuşi asemenea curţi, în care autospecialele de intervenţie ale pompierilor nu au acces, este necesară asigurarea posibilităţilor de salvare a persoanelor din clădire prin ferestre sau goluri ale faţadelor construcţiei accesibile pentru intervenţia serviciilor şi unităţilor de pompieri, marcându-se corespunzător, astfel încât să fie uşor de recunoscut în caz de incendiu.

2.9.5. Curţile interioare neacoperite cu aria mai mare de 600 m2 şi închise pe toate laturile de construcţii, situate la nivelul terenului sau al circulaţiilor carosabile adiacente ori la o diferenţă de nivel mai mică de 0,50 m faţă de aceste circulaţii, se prevăd obligatoriu cu accese carosabile pentru autospecialele de intervenţie în caz de incendiu, cu gabarite de minimum 3,80 m lăţime şi 4,20 m înălţime.

Pentru curţile interioare menţionate, situate la diferenţe de nivel mai mari de 0,50 m (fără acces carosabil), se asigură numai acces pentru personalul de intervenţie (treceri pietonale), cu lăţimea de minim 1,50 m şi înălţimea de 1,90 m.

2.9.6. Construcţiile blindate vor avea asigurate posibilităţi de acces pentru personalul de intervenţie al serviciilor şi unităţilor de pompieri, prin deschideri prevăzute în pereţii exteriori, protejate cu panouri uşor demontabile din afară şi marcate corespunzător.

2.9.7. Pentru intervenţia personalului pompierilor direct din exterior, închiderile perimetrale ale construcţiilor cu pereţi cortină vor avea marcate panourile de vitrare prin care se poate accede în circulaţiile comune orizontale (holuri, vestibuluri, coridoare, etc.) sau în încăperi cu acces permanent în circulaţiile comune.

Marcarea vizibilă din exterior a cel puţin unui acces pe fiecare etaj al construcţiei este obligatorie la etajele situate până la 28,00 m faţă de carosabil, pe toate faţadele accesibile autospecialelor de intervenţie ale pompierilor.

2.9.8. La construcţiile închise perimetral cu pereţi cortină se vor asigura circulaţii carosabile în dreptul panourilor de faţadă marcate pentru accesul echipelor de intervenţie ale pompierilor.

2.9.9. În interiorul construcţiilor, căile de intervenţie ale personalului serviciilor şi unităţilor de pompieri vor fi stabilite, amenajate şi marcate corespunzător, astfel încât să fie uşor de recunoscut în caz de incendiu.

2.10. DOTAREA CU MIJLOACE DE INTERVENŢIE ŞI SERVICIUL DE POMPIERI

2.10.1. Pentru asigurarea verificării supravegherii şi intervenţiei în caz de incendiu prin proiect se va stabili nivelul de dotare a serviciului de pompieri, în funcţie de categoria de importanţă, mărimea, destinaţia şi vulnerabilitatea la incendiu a construcţiei.

2.10.2. Echiparea şi dotarea serviciului de pompieri trebuie să corespundă necesităţilor practice asigurării siguranţei la foc a construcţiei conform reglementărilor specifice, în funcţie de riscurile de incendiu şi scenariile de siguranţă la foc.

2.10.3. În documentaţia tehnică serviciul de pompieri va avea stabilit spaţiul necesar funcţionării permanente a acestuia, de regulă, dispus la parterul sau nivelurile supraterane inferioare ale construcţiei.

2.10.4. Serviciul de pompieri va fi dotat cu mijloace de iluminat şi comunicaţii, aparatură specifică şi echipament de protecţie, corespunzător riscurilor de incendiu şi tipului de construcţie, asigurându-se rezervele necesare.

2.10.5. Construcţiile se dotează cu mijloace tehnice de stingere corespunzătoare riscurilor şi categoriilor de pericol de incendiu specifice, precizându-se în documentaţie tipul acestora şi cantitatea necesară. inclusiv rezervele pentru înlocuirea imediată.

[top]

PARTEA A II-A CLĂDIRI CIVILE (PUBLICE)

CAPITOLUL 3

PERFORMANŢE COMUNE CLĂDIRILOR CIVILE (PUBLICE)

3.1. RISCURI DE INCENDIU ŞI GRADE DE REZISTENŢĂ LA FOC

Riscuri de incendiu

3.1.1. Încăperile, spaţiile şi clădirile civile (publice), vor avea determinate riscuri de incendiu, conform prevederilor art. 2.1.1 la 2.1.3 din prezentul normativ.

3.1.2. În funcţie de riscurile de incendiu determinate, se asigură condiţiile de siguranţă la foc performanţele şi nivelele de performanţă admise în partea l-a a normativului "Prevederi comune tuturor construcţiilor" şi în cele din prezenta parte.

Prin scenarii de siguranţă la foc elaborate conform reglementărilor de specialitate, în situaţii justificate pot fi adoptate măsuri de protecţie compensatorii care asigură condiţiile de siguranţă la foc şi performanţele admise conform normativului.

3.1.3. Riscurile de incendiu se precizează obligatoriu în documentaţia tehnică.

Grade de rezistenţă la foc

3.1.4. Clădirile civile (publice) vor avea gradul de rezistenţă la foc, şi precizat obligatoriu în documentaţiile de proiectare. Condiţiile minime pe care trebuie să le îndeplinească clădirea, pentru încadrarea într-un anumit grad de rezistenţă la foc, sunt cele stabilite în art. 2.1.8. la 2.1.14.

3.2. AMPLASARE ŞI CONFORMARE LA FOC

Amplasare

3.2.1. Clădirile civile (publice), independente, comasate sau grupate în conformitate cu recomandările generale, se amplasează în zone ferite de riscuri de incendiu existente în vecinătate, la distanţele de siguranţă admise (art. 2.2.1. Ia 2.2.3.), sau se compartimentează corespunzător normativului.

3.2.2. Clădirile pentru persoane ce nu se pot evacua singure, cele pentru obiecte sau aparataj de importanţă deosebită, precum şi clădirile înalte şi foarte înalte, nu se recomandă a fi comasate cu construcţii care au altă destinaţie.

3.2.3. În cazul comasării mai multor funcţiuni într-o clădire civilă (publică) acestea se vor separa corespunzător, de regulă, prin pereţi şi planşee din materiale C0 (CA1). rezistente la foc conform normativului.

Conformare la foc

3.2.4. Prin conformare se vor avea în vedere prevederile art. 2.2.4. la 2.2.10. şi cele specifice. Ariile construite ale compartimentelor de incendiu admise pentru construcţii civile (publice) supraterane, sunt cele precizate în tabeI 3.2.4.

Tabel 3.2.4

Arii construite admise pentru compartimente de incendiu ale clădirilor civile (publice) supraterane

Gradul de rezistenţă la foc | Aria maximă construită (la sol), a unui compartiment de incendiu (în m2)
 | Clădiri cu un nivel | Clădiri cu mai multe niveluri
I-II | 2500
III | 1800
IV | 1400 | 1000
V | 1000 | 800

NOTĂ: 1. Pentru clădirile echipate cu instalaţii automate de stingere a incendiilor, ariile se pot majora cu 100%. Atunci când se prevăd instalaţii automate de semnalizare a incendiilor, ariile se pot majora cu 25%. Majorările menţionate nu se cumulează.

2. În cazuri justificate tehnic, investitorii pot stabili arii construite mai mari pe proprie răspundere, prin hotărâri scrise ale consiliilor de conducere respective.

Tabel 3.2.5

Număr de niveluri supraterane maxim admis şi capacitatea clădirilor civile de gradul III-IV de rezistenţă la foc

Nr. crt. | Destinaţia clădirilor | Capacitate (Număr maxim de persoane) | Număr maxim de niveluri pentru clădiri având gradul de rezistenţă la foc:
 |  |  | III | IV | V
1 | Clădiri care adăpostesc persoane ce nu se pot evacua singure | 150 | 2 | 1 | 1
2 | Clădiri pentru muzee sau expoziţii care nu adăpostesc valori deosebite şi nu sunt săli aglomerate | 300 | 3 | 2 | 1
 | Clădiri pentru cazare temporară | 200
 | Clădiri pentru învăţământ de cultură generală şi licee | 480
3 | Clădiri de locuit | 200 | 5 | 3 | 2
4 | Clădiri cu alte destinaţii, fără săli aglomerate | 300 | 5 | 2 | 1

NOTĂ: În cazuri justificate tehnic şi asigurând măsuri suplimentare de protecţie, investitorii pot adapta un singur nivel în plus faţă de cele admise, pe proprie răspundere, prin hotărâri scrise ale consiliilor de conducere respective.

3.2.5. Între numărul de niveluri al clădirilor supraterane, destinaţia, gradul de rezistenţă la foc şi capacitatea lor (număr de persoane), se vor respecta următoarele corelaţii:

a) În clădirile de gradul I-II de rezistenţă la foc, indiferent de capacitatea lor, numărul de niveluri supraterane nu se limitează (cu excepţia celor cu săli aglomerate de gradul II);

b) În clădirile de gradul III-V de rezistenţă la foc, numărul de niveluri supraterane se limitează în funcţie de destinaţie şi de numărul de persoane adăpostit, conform prevederilor tabelului 3.2.5.

3.2.6. În clădirile civile (publice) de gradul I-II de rezistenţă la foc, este admisă mansardarea (realizarea unui nivel construit în volumul podului) dacă elementele din structura portantă a acoperişului şi a încăperilor amenajate sunt incombustibile şi separate de restul podului cu ziduri rezistente la foc minim 3 ore.

În clădiri de gradul III-V de rezistenţă la foc, mansardarea (nivel construit în volumul podului), este admisă în condiţiile respectării prevederilor tabelului 3.2.5.

3.2.7. Depozitarea mărfurilor şi substanţelor cu pericol de explozie în clădirile civile (publice), precum şi amplasarea atelierelor în care se utilizează astfel de materiale, nu este admisă decât în cazurile menţionate şi cu respectarea prevederilor normativului.

3.2.8. Prin conformarea construcţiilor civile (publice) se va asigura, pe cât posibil, dispunerea separată a spaţiilor cu risc mare de incendiu faţa de zonele accesibile publicului, realizând măsurile de protecţie necesare conform normativului.

3.3. ALCĂTUIRI CONSTRUCTIVE

3.3.1. Construcţiile civile (publice) se alcătuiesc corespunzător prevederilor 2.3. ale normativului, îndeplinind performanţele comune şi specifice ale acestora. Se recomandă utilizarea materialelor şi elementelor de construcţie C0 (CA1).

3.3.2. Atunci când conform prevederilor normativului se pot utiliza materiale şi elemente din clasele de combustibile C1 la C4 (CA2a,b,c,d), în funcţie de condiţiile specifice şi scenariile de siguranţă la foc elaborate, precum şi de rolul pe care îI au în caz de incendiu, se asigură măsurile de protecţie corespunzătoare siguranţei la foc, potrivit normativului.

3.3.3. Prin modul de alcătuire şi realizare, elementele de construcţie utilizate nu trebuie să propage focul cu uşurinţă.

3.4. LIMITAREA PROPAGĂRII FOCULUI ŞI A FUMULUI

3.4.1. Pereţii despărţitori prevăzuţi pentru limitarea propagării incendiului în cadrul unui compartiment de incendiu, se recomandă să fie C0 (CA1) şi rezistenţi la foc minimum 2 ore secţionând transversal clădirea (pereţi care pot fi decalaţi în plan vertical). Aceşti pereţi, de regulă, se amplasează la cel mult:

• 110 m distanţă în clădiri de gradull, II şi III de rezistenţă la foc;

• 70 m distanţă în clădiri de gradul IV şi V de rezistenţă la foc;

La clădirile cu pod al căror acoperiş este executat din materiale C1-C4 (CA2a,b,c,d), pereţii respectivi trebuie să separe şi volumul podului.

3.4.2. În construcţii civile (publice), uşile prevăzute pe coridoare care intersectează pereţii antifoc şi cele din pereţii despărţitori prevăzuţi la pct. 3.4.1., pot fi etanşe la foc minimum 30 de minute, potrivit normativului având dispozitive de autoînchidere sau închidere automată în caz de incendiu, conform cerinţelor funcţionale şi de evacuare în caz de incendiu.

Tabel 3.4.4.

Condiţii minime pentru pereţi şi planşee

Nr. crt. | Destinaţia elementului | Condiţii minime de combustibilitate şi de rez. la foc | Observaţii
1 | Pereţi despărţitori între încăperi administrative etc., din cadrul unor grupări cu o arie construită de max.400 m2 | C4 (CA2d) | Cu excepţia pereţilor de separare faţă de secţii de producţie, depozite, spaţii tehnice şi căi de evacuare.
2 | Pereţi despărţitori dintre grupările executate conform nr. crt. 1, precum şi între încăperile administrative, sociale, etc. şi căile de evacuare comune | C0 (CA1) 1 oră | Cu excepţiile din normativ
3 | Elemente de separare între încăperi cu riscuri locale de incendiu (laboratoare, oficii, bucătării, arhive, heliograf, xerox, etc.), faţă de restul clădirii: - pereţi - planşee | C0 (CA1) 1 oră | Se admit uşi pline de lemn sau metalice (în pereţii respectivi nu se admite practicarea altor goluri în afara uşilor strict necesare pentru circulaţie); se admit supralumini din cărămizi de sticlă, plăci de tip S, sau geam armat.
4 | Elemente de compartimentare între depozite de materiale combustibile cu aria mai mare de 36 m2 şi restul clădirii, precum şi între depozitele cu obiecte de valoare (ale muzeelor, arhivelor, bibliotecilor, etc. în funcţie de densitatea sarcinii termice, dar nu mai puţin de: -pereţi - planşee | C0 (CA1) 3 ore C0 (CA1) 2 ore | Uşile vor fi rezistente la foc 1½ ore, prevăzute cu dispozitive de autoînchidere sau închidere automată. Dacă există instalaţii automate de stingere a incendiilor, pereţii pot avea în toate cazurile 3 ore, iar planşeele 1½ ore rezistenţă la foc.

3.4.3. Funcţiunile cu risc mare de incendiu se separă cu pereţi şi planşee C0 (CA1) având rezistenţa la foc conform normativului, iar golurile de comunicaţie protejate corespunzător.

Pereţii şi planşeele de separare a diferitelor funcţiuni cu risc mijlociu de incendiu, comasate într-o clădire civilă (publică) trebuie să fie C0 (CA1) cu rezistenţă la foc de cel puţin 2 ore pentru pereţi, respectiv 1 oră pentru planşee. În clădirile de gradul IV şi V, pereţii şi planşeele pot fi C1-C2 (CA1-CA2a,b), rezistente la foc 30 minute. Elementele de separare a funcţiunilor cu risc mic, vor respecta condiţiile gradului de rezistenţă la foc.

3.4.4. Condiţiile minime pe care trebuie să le îndeplinească anumiţi pereţi şi planşee din clădirile civile (publice) care nu sunt înalte, foarte înalte sau cu săli aglomerate, sunt precizate în tabelul 3.4.4.

Indiferent de tipul şi destinaţia clădirii, separarea coridoarelor de evacuare faţă de grupurile sanitare adiacente (băi, duşuri, W.C.), se poate realiza conform condiţiilor normate pentru încadrarea în gradul de rezistenţă la foc.

3.5. EVACUARE FUM (DESFUMARE) ŞI GAZE FIERBINŢI

3.5.1. În general, spaţiile accesibile publicului vor fi astfel realizate şi protejate încât să fie ferite de fum în caz de incendiu, respectându-se condiţiile specifice stabilite prin normativ referitoare la desfumare (art.2.5.1. la 2.5.35.).

3.5.2. Încăperile de depozitare a materialelor şi substanţelor combustibile solide, cu aria mai mare de 36 m2, precum şi casele de scări de evacuare şi încăperile tampon fără lumină naturală, se prevăd cu dispozitive de evacuare a fumului, reprezentând minimum 1% din aria respectivă a depozitului şi 5% a ariei construite a casei de scări (dar minimum 1 m2 pentru fiecare scară), sau cu sisteme mecanice de evacuare a fumului.

3.5.3. Circulaţiile comune orizontale, inclusiv încăperile tampon şi casele de scări de evacuare ale nivelurilor subterane închise, destinate publicului, vor fi prevăzute cu sisteme independente de evacuare a fumului (desfumare) faţă de nivelurile supraterane.

3.5.4. Asigurarea evacuării fumului din atriumuri în caz de incendiu, este obligatorie. Acesta se realizează prin dispozitive cu deschidere automată, care să asigure o suprafaţă liberă de minimum 1% din aria celui mai mare nivel al atriumului delimitat de pereţi - fără a se lua în considerare cel de la parter - sau prin sistem de evacuare mecanică a fumului, corespunzător alcătuit şi dimensionat.

În ambele situaţii, la partea inferioară a atriumurilor se asigură posibilităţi de admisie a aerului. Acţionările automate ale dispozitivelor de evacuare a fumului vor fi dublate de comenzi manuale dispuse la nivelul acceselor din exterior în atrium şi la serviciul de pompieri

Atunci când se asigură supravegherea permanentă a atriumului, evacuarea fumului (desfumarea) se poate acţiona numai manual.

3.5.5. Pentru limitarea posibilităţilor de propagarea a fumului la etajele superioare, atunci când înălţimea atriumului este mai mare de 28,00 m, se recomandă izolarea de atrium a nivelurilor situate în jumătatea superioară a acestuia prin închideri C0 (CA1), rezistente la foc minimum 15 minute.

3.5.6. Toate încăperile şi spaţiile deschise direct spre atrium (magazine comerciale, expoziţii şi altele similare care necesită desfumare conform normativului), vor avea asigurate posibilităţi de evacuare a fumului în caz de incendiu (desfumări) independente de atrium.

3.5.7. Încăperile necompartimentate, cu aria construită mai mare de 10.400 m2 se prevăd cu sisteme de evacuare a fumului şi gazele fierbinţi, care să Iimiteze propagarea incendiilor, conform art. 2.5.36 la 2.5.45.

3.6. CĂI DE EVACUARE ÎN CAZ DE INCENDIU

3.6.1. Clădirile publice (civile) vor avea asigurat numărul necesar de căi de evacuare a utilizatorilor în caz de incendiu, corespunzător dispuse, alcătuite şi dimensionate, potrivit prevederilor normativului (art. 2.6.1. la 2.6.74.).

În clădirile civile (publice) care nu sunt înalte sau foarte înalte, golurile de acces la casele de scări pot avea uşi pline sau cu geam spre coridoare, vestibuluri de etaj şi holuri, dacă se îndeplinesc următoarele condiţii:

a) pereţii şi planşeele acestora (coridoare vestibuluri, holuri) au aceeaşi rezistenţă la foc cu cele ale caselor de scări;

b) între coridoare, vestibuluri sau holuri şi încăperile adiacente, inclusiv alte case de scări, se prevăd uşi pline;

c) eventualele ferestre pentru iluminarea indirectă a coridoarelor de etaj sau a holurilor ori vestibulurilor, practicate în pereţii ce le separă de încăperile adiacente, sunt protejate conform art .2.6.31.

3.6.2. Sunt admise scări de evacuare interioare deschise în construcţiile publice (civile), dacă servesc la evacuare utilizatorilor a cel mult două niveluri.

3.6.3. Scările amplasate în volumul atriumului şi neînchise în case de scări proprii, nu constituie căi de evacuare în caz de incendiu.

Fac excepţie atriumurile cu înălţimea de maximum patru niveluri ale construcţiei, unde se consideră că pe scara deschisă în atrium, se poate asigura trecerea unui singur flux de evacuare, chiar dacă lăţimea rampelor asigură mai multe fluxuri.

Tabel 3.6.4.

Capacităţi de evacuare

Nr. crt. | Destinaţia clădirii sau a porţiunii de clădire pentru care se calculează evacuarea | Capacitatea de evacuare (C) a unui flux (număr de persoane)
1. | Clădirile care adăpostesc persoane incapabile de a se evacua singure: maternităţi, staţionări medicale, clădiri pentru copii de vârstă preşcolară, ospicii pentru alienaţi mintali, cămine pentru bătrâni şi infirmi, persoane handicapate, etc. | 50
2. | Clădirile pentru învăţământ de toate gradele, administrative, sociale, laboratoare, studiouri cinematografice, şi de radio, săli de adunări, auditorii, magazine, expoziţii, alimentaţie publică, de lectură, sport, aşteptare, etc. care nu sunt săli aglomerate sau clădiri înalte ori foarte înalte. | 70
3. | Clădiri de locuit, administrative, hoteluri, cămine, cabane, etc. care nu sunt clădiri înalte sau foarte înalte. | 80

3.6.4. Timpii de evacuare, respectiv lungimile maximum admise ale căilor de evacuare din clădirile civile (publice), sunt cei prevăzuţi în prevederile specifice clădirilor civile (publice), iar pentru atriumuri conform art. 3.6.5. şi 3.6.6.

Capacităţile de evacuare luate în considerare la clădiri civile (publice), sunt precizate în tabeluI 3.6.4.

3.6.5. Circulaţiile comune orizontale deschise spre atrium (platforme, supante, etc.), pot constitui căi de evacuare pentru persoanele aflate în încăperile adiacente, atunci când timpul de evacuare, respectiv distanţa ce o au de parcurs, nu depăşeşte valorile maxime admise în tabeluI 3.6.5., de la uşa acestora pâna la o casă de scări de evacuare (măsurată în axul căilor), în funcţie de gradul de rezistenţă la foc al construcţiei.

Tabel 3.6.5.

Timp (lungime) de evacuare pe circulaţii deschise spre atrium

Gradul de rezistenţă la foc al construcţiei în care se află atrimul | Timp de evacuare (lungime cale de evacuare)
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 88 | 35 | 50 | 20
III | 63 | 25 | 38 | 15
IV | 40 | 16 | 30 | 12
V | 25 | 10 | 25 | 10

3.6.6. Pentru încăperile de dormit ale hotelurilor, căminelor, spitalelor, locuinţelor şi altele similare dispuse adiacent atriumurilor, valorile maxime admise ale căilor de evacuare pe circulaţiile comune orizontale deschise spre atrium, se reduc cu 50% faţă de prevederile art. 3.6.5.

3.6.7. Uşile încăperilor care debuşează în circulaţiile comune orizontale deschise spre atrium, se alcătuiesc şi echipează conform prevederilor normativului referitoare la comunicarea între spaţii cu destinaţii diferite şi căi de evacuare.

3.6.8. Deschiderea uşilor de pe traseul de evacuare a mai mult de 30 de persoane valide trebuie să se facă în sensul deplasării spre exterior.

3.7. INSTALAŢII DE SEMNALIZARE ŞI STINGERE A INCENDIILOR

3.7.1. În funcţie de destinaţie, tip de construcţie şi capacitatea maximă simultană, se asigură echiparea şi dotarea cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor, potrivit prevederilor normativului şi ale reglementărilor de specialitate, precum şi în alte cazuri la solicitarea beneficiarului.

3.7.2. În clădirile cu atrium, spaţiile adiacente acestuia care sunt destinate magazinelor comerciale, expoziţiilor cu exponate combustibile şi, în general, a unor funcţiuni cu riscuri mari de incendiu, se echipează obligatoriu cu instalaţii automate de semnalizare şi de stingere cu apă a incendiilor (sprinklere, drencere, apă pulverizată).

3.8. INSTALAŢII UTILITARE AFERENTE CLĂDIRILOR CIVILE (PUBLICE)

3.8.1. Echiparea cu instalaţii utilitare aferente clădirilor civile (publice), se asigură în conformitate cu prevederile reglementărilor de specialitate având în vedere şi cele ale prezentului normativ.

3.8.2. Proiectarea şi realizarea instalaţiilor utilitare aferente vor avea în vedere evitarea producerii incendiilor de către acestea, precum şi a propagării uşoare a focului respectându-se prevederile reglementărilor tehnice specifice acestora.

3.8.3. De regulă, aparatele de preparat şi de încălzit trebuie amplasate în încăperi separate de spaţiile accesibile publicului, cu excepţia celor agrementate tehnic pentru aceasta, utilizându-se numai în condiţiile şi cu măsurile de protecţie stabilite.

3.8.4. Centralele termice de regulă, pot fi amplasate în clădirile civile (publice) cu condiţia separării lor faţă de restul construcţiei prin pereţi şi planşee C0 (CA1) şi rezistente la foc minimum 3 ore pentru pereţi şi 2 ore pentru planşee, cu acces dintr-un coridor interior, cu excepţiile stabilite în normativ.

3.8.5. Amplasarea rezervoarelor de Iichide combustibile cu temperatura de inflamabilitate a vaporilor mai mică de 55ºC în clădiri civile (publice), de regulă, nu este admisă, cu excepţia celor de alimentare a centralelor termice şi a grupurilor electrogene aferente clădirii, în cantităţile şi cu măsurile de protecţie stabilite în normativ şi în reglementările tehnice de specialitate.

3.8.6. Pentru instalaţiile de încălzire care utilizează gaze sau Iichide combustibile, se vor respecta regulile tehnice şi de siguranţă specifice, conform reglementărilor tehnice de specialitate.

3.8.7. Bucătăriile şi preparările calde vor fi izolate de spaţiile accesibile publicului, de regulă, prin pereţi şi planşee C0 (CA1), rezistente la foc minimum o oră, iar uşile de comunicare vor fi etanşe minimum 15 minute. Fac excepţie situaţiile precizate în normativ.

3.8.8. Bucătăriile şi preparările calde dispuse liber în spaţiile publice vor fi delimitate cu ecrane de minimum 0,50 m sub plafon realizate din materiale C0 (CA1) cu rezistenţa minimă la foc de 15 minute şi asigurate în depresiune faţă de restul spaţiului în care sunt amplasate.

La bucătăriile situate în clădirile înalte, foarte înalte sau cu săli aglomerate, hotele se prevăd cu instalaţii speciale de stingere.

3.8.9. Instalaţiile de ventilare mecanică şi de condiţionare, trebuie proiectate şi realizate astfel încât să evite propagarea focului şi a fumului în construcţia civilă (publică).

3.8.10. Canalele de ventilare vor fi realizate din materiale C0 (CA1), iar pentru spaţiile în care publicul are acces instalaţiile de ventilare vor fi separate de celelalte încăperi ale construcţiei.

3.8.11. Instalaţiile electrice vor fi proiectate şi realizate conform reglementărilor specifice şi nu vor fi utilizate canalizaţii (trasee) prin care să se propage focul.

3.9. CĂI DE ACCES, INTERVENŢIE ŞI SALVARE

3.9.1. Construcţiile civile (publice) vor avea asigurate căi de acces, intervenţie şi salvare, corespunzător alcătuite dimensionate şi marcate, astfel încât să poată fi utilizate de personalul care intervine în caz de incendiu.

3.9.2. Căile de intervenţie exterioare vor permite accesul uşor al autospecialelor de intervenţie ale pompierilor, fiind marcate şi menţinute permanent libere. De regulă, vor asigura intervenţia cel puţin la o faţadă a clădirii, cu excepţia situaţiilor precizate în normativ.

3.9.3. În interiorul construcţiilor civile (publice) căile de intervenţie ale pompierilor, marcate corespunzător, vor permite accesul uşor la principalele circulaţii funcţionale (orizontale şi verticale), precum şi la spaţiile cu risc sau pericol de incendiu.

3.10. DOTAREA CU MIJLOACE DE INTERVENŢIE, SERVICIUL DE POMPIERI

3.10.1. Clădirile civile (publice) se dotează cu stingătoare, asigurându-se un stingător portativ cu pulbere de 6 Kg sau echivalentul acestuia pentru o arie construită de maximum 250 m2, dar minimum 2 stingătoare pe fiecare nivel al clădirii.

Stingătoarele portative trebuie să conţină produsul de stingere şi cantitatea corespunzătoare clasei de periculozitate, previzibile în spaţiul respectiv.

3.10.2. Toate mijloacele de intervenţie cu care se echipează şi dotează clădirile civile (publice) vor fi uşor accesibile personalului şi menţinute în stare de funcţionare.

3.10.3. În spaţiile şi încăperile cu risc mare de incendiu sau în care se află substanţe periculoase (parcaje, comerţ, etc.), după caz se prevăd şi stingătoare transportabile, potrivit reglementărilor specifice.

3.10.4. Organizarea serviciului de pompieri civili, echiparea şi dotarea acestuia, se stabilesc potrivit reglementărilor, funcţie de destinatie, vulnerabilitate, şi nivelul de echipare al clădirii.

3.10.5. De regulă, construcţiile civile (publice) vor avea constituite servicii de pompieri civili atunci când capacitatea maximă simultană depăşeşte 500 persoane, precum şi atunci când mijloacele de stingere a incendiilor cu care sunt echipate nu sunt cu acţionare automată.

3.10.6. Clădirile civile (publice) echipate cu instalaţii automate de semnalizare şi stingere a incendiilor, vor avea constituite servicii de pompieri care să asigure numai supravegherea şi acţionarea instalaţiilor specifice.

3.10.7. Numărul personalului serviciului de pompieri se stabileşte în funcţie de activităţile operative necesare, riscul de incendiu, importanţa şi vulnerabilitatea construcţiei, efectele incendiului, etc. potrivit reglementărilor tehnice şi scenariilor de siguranţă la foc.

[top]

CAPITOLUL 4

PERFORMANŢE SPECIFICE CLĂDIRILOR CIVILE(PUBLlCE) PERFORMANŢE ALE UNOR TIPURI DE CLĂDIRI CIVILE (PUBLICE)

4.1. PERFORMANŢE ALE UNOR TIPURI DE CLĂDIRI CIVILE (PUBLICE)

Clădiri înalte şi foarte înalte

4.1.1. Clădirile înalte şi foarte înalte vor fi de gradul I de rezistenţă la foc. Atunci când au porţiuni cu înălţimea mai mică de 28 m, se admite că acestea să fie de gradul II de rezistenţă la foc, dacă în caz de incendiu nu afectează stabilitatea clădirii. Acoperişurile sau terasele acestor tipuri de clădiri, se realizează din materiale C0 (CA1).

4.1.2. În clădirile înalte şi foarte înalte compartimentele de incendiu pot fi constituite din clădiri independente, porţiuni ale acestora cu arii construite la sol admise în tabel 3.2.4., sau din volume închise ale acestora, (porţiuni volumetrice cuprinzând unul până la trei niveluri construite succesive) cu aria totală desfăşurată de maximum 2500 m2, delimitate de elemente de compartimentare verticale şi orizontale (pereţi şi planşee).

Pereţii şi planşeele de compartimentare a volumelor închise menţionate, vor fi C0 (CA1) cu rezistenţa la foc a pereţilor stabilită în funcţie de densitatea sarcinii termice conform tabel 2.4.2., iar a planşeelor de minimum 2 ore.

4.1.3. În clădiri înalte şi foarte înalte, densitatea sarcinii termice, rezultată din materialele şi elementele de construcţie utilizate (cu excepţia pardoselilor lipite), nu va fi mai mare de 275 MJ/m2. Densitatea sarcinii termice totale rezultată din materiale şi elemente de construcţie, finisaje, mobilier şi alte materiale adăpostite, se recomandă să nu depăşească 840 MJ/m2.

4.1.4. Încăperile cu densitatea sarcinii termice peste 840 MJ/m2 se separă de restul clădirii prin pereţi cu rezistenţa la foc corespunzătoare densităţii sarcinii termice dar minimum 3 ore şi planşee cu rezistenţa la foc 2 ore în clădiri foarte înalte şi respectiv o oră în clădiri înalte. În clădirile înalte, golurile de comunicaţie cu căile de evacuare pot fi protejate cu uşi, obloane sau cortine rezistente la foc minimum 1 h 30 minute, prevăzute cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

4.1.5. Pentru încăperile clădirilor foarte înalte în care densitatea sarcinii termice depăşeşte 840 MJ/m2, se asigură separarea acestora prin elemente de compartimentare C0 (CA1), rezistente la foc corespunzător densităţii sarcinii termice şi (încăperile respective) se prevăd cu instalaţii automate de semnalizare şi stingere a incendiilor. În clădiri foarte înalte golurile de comunicaţie cu căile de evacuare practicate în aceşti pereţi trebuie să fie protejate prin încăperi tampon şi uşi cu rezistenţă la foc de minimum 45 minute prevăzute cu dispozitive de autoînchidere, sau în cazuri justificate tehnic prin tamburi deschişi.

4.1.6. Pentru limitarea propagării incendiilor, între porţiunile de clădiri cu destinaţii diferite, precum şi între căile de evacuare şi încăperile adiacente acestora, se prevăd pereţi şi planşee C0 (CA1) rezistente la foc, în funcţie de destinaţie şi de densitatea sarcinii termice.

Elementele de construcţie portante ale clădirii înalte sau foarte înalte, care străbat încăperi cu destinaţii diferite, vor fi alcătuite şi protejate astfel încât stabilitatea clădirii să nu fie afectată în caz de incendiu.

4.1.7. În pereţii dintre compartimentele de incendiu, comunicarea se face prin încăperi tampon ale căror uşi sunt etanşe la foc minimum 1 oră în clădiri foarte înalte (ce depăşesc 45 m) sau uşi etanşe la foc 30 minute la cele înalte (între 28 şi 45 m). În ambele situaţii uşile încăperilor tampon se prevăd cu sisteme de autoînchidere sau închidere automată în caz de incendiu.

4.1.8. Pentru limitarea propagării incendiilor în interiorul compartimentelor de incendiu, pereţii despărţitori dintre porţiunile de clădire cu destinaţii diferite, precum şi cei dintre circulaţiile comune de evacuare şi încăperile adiacente, trebuie să fie C0 (CA1), conform tabeluI 4.1.8 rezistenţi la foc min. 2 ore, iar planşeele să fie C0 (CA1) rezistente la foc cel puţin o oră.

În clădiri înalte şi foarte înalte, utilizarea pereţilor despărţitori din clasele de combustibilitate C21 la C4 (CA2b-d), este interzisă.

Tabel 4.1.8.

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivele minime de comportare la foc admise pentru pereţi în funcţie de destinaţia şi densitatea sarcinii termice a spaţiilor adiacente
I | la coridoare | la holuri | la case de scări închise
 | C0 (CA1)≥2 ore la clădiri foarte înalte şi ≥1 oră la cele înalte | C0 (CA1)≥2 ore la clădiri foarte înalte şi ≥1 oră la cele înalte | C0 (CA1) 3 ore

4.1.9. La nivelurile supraterane, golurile de acces la scările de evacuare se protejează cu încăperi tampon care asigură împiedicarea propagării fumului conform prevederilor normativului, realizate cu pereţi şi planşeu C0 (CA1) rezistente la foc minimum 60 de minute şi prevăzute cu uşi C0 sau C1, C2 (CA1 sau CA2a,b) etanşe la foc minimum 30 de minute în clădiri înalte şi respectiv, uşi C0-C1 (CA1-CA2a) etanşe la foc minimum 60 de minute în clădiri foarte înalte.

Rampele scărilor aferente nivelurilor subterane se separă de cele supraterane prin pereţi şi planşee C0 (CA1), rezistente la foc. Comunicarea între rampele subterane şi cele supraterane este admisă printr-o uşă rezistentă la foc minimum 90 de minute.

La nivelurile subterane accesul la casele de scări este admis numai prin încăperi tampon prevăzute cu uşi rezistente la foc minim 60 de minute şi asigură evacuarea fumului.

În toate situaţiile, uşile încăperilor tampon se echipează cu sisteme de autoînchidere sau închidere automată în caz de incendiu.

4.1.10. Închiderile perimetrale exterioare ale clădirilor înalte şi foarte înalte vor fi astfel proiectate şi realizate încât să limiteze transmiterea incendiilor de la un nivel la altul.

Închiderile perimetrale exterioare se realizează din elemente C0 (CA1) rezistente la foc minimum 15 minute. Pentru limitarea transmiterii incendiilor pe faţade se prevăd separări de minimum 1,20 m, C0 (CA1), etanşe la foc minimum 30 de minute între vitrări şi se utilizează numai tâmplărie exterioară C0 (CA1).

4.1.11. Elementele de compartimentare dintre spaţiile de parcare a autovehiculelor şi clădirile înalte şi foarte înalte de care se alipesc sau în care se înglobează, trebuie să fie C0 (CA1) cu rezistenţă la foc de minimum 4 ore pentru pereţi şi 3 ore pentru planşee. În aceşti pereţi se admite practicarea unor goluri de comunicaţie funcţională însă protejate prin încăperi tampon ale căror uşi trebuie să fie rezistente la foc minimum 1 oră şi prevăzute cu dispozitive de autoînchidere sau închidere automată în caz de incendiu sau în cazuri justificate tehnic cu tamburi deschişi, realizaţi conform normativului.

4.1.12. Ghenele verticale pentru instalaţii se separă de restul construcţiei prin pereţi C0 (CA1) cu rezistenţa la foc minimum 30 de minute şi nu se vor deschide în casa scării.

Ghenele verticale, de regulă, se separă la trecerea prin planşee care delimitează compartimente de incendiu, cu elemente C0 (CA1), care vor asigura aceeaşi rezistenţă la foc cu a planşeului străpuns, iar atunci când separarea nu este posibilă sau justificată tehnic, pereţii ghenelor vor fi de minimum 3 ore rezistenţă la foc şi uşile (trapele) lor de vizitare, de 1 oră şi 30 minute.

Ghenele (canalele) orizontale se închid cu diafragme incombustibile la trecerea prin pereţii care delimitează compartimentele de incendiu, asigurând o rezistenţă la foc egală cu a elementului străpuns.

4.1.13. Circulaţiile comune orizontale şi casele de scări care nu au goluri directe în exterior prin care să se poată evacua fumul în caz de incendiu, se echipează cu dispozitive sau sisteme de evacuare a acestuia (desfumare), realizate conform prevederilor normativului.

Evacuarea fumului (desfumarea) spaţiilor şi încăperilor subterane (subsol), se asigură independent de cel al nivelurilor supraterane.

4.1.14. Materialele şi finisajele utilizate în clădirile înalte şi foarte înalte nu trebuie să permită propagarea rapidă a incendiilor.

4.1.15. Finisajul pe căile de evacuare trebuie să fie C0 (CA1) cu excepţia pardoselilor din mochete de maximum 20 mm grosime si a finisajelor din folii de max. 5 mm grosime, care pot fi din C0 (CA1) sau C1-C2 (CA2a,b)

4.1.16. Plafoanele suspendate vor fi din clasa C0 (CA1), cu elemente de susţinere C0 (CA1) rezistente la foc min 30 de minute. Spaţiul dintre plafonul suspendat şi planşeul de rezistenţă se va întrerupe prin diafragme cu aceeaşi rezistenţă la foc, situate la maximum 25 m pe două direcţii perpendiculare.

4.1.17. Ascensoarele din clădiri înalte şi foarte înalte vor avea puţuri de ascensoare proprii, separate de restul construcţiei prin pereţi C0 (CA1) rezistenţi la foc minimum 2 ore, în care sunt admise numai goluri de acces din nivelurile construcţiei.

Într-un singur puţ, se pot dispune maximum trei cabine de ascensor.

4.1.18. În clădirile foarte înalte, golurile de acces la ascensoare din nivelurile supraterane (de palier) se protejează cu uşi rezistente la foc minimum 2 ore, cu închidere automată, sau prin realizarea unor paliere de acces la ascensoare separate de circulaţiile comune orizontale cu uşi rezistente la foc, caz în care, prin însumarea rezistenţelor la foc ale acestor uşi cu cele ale uşilor ascensoarelor (de palier) se asigură minimum 2 ore rezistenţă la foc.

În aceleaşi condiţii, la clădirile înalte golurile de acces la ascensoare (de palier) se protejează cu uşi rezistente la foc minimum 1 oră.

4.1.19. Când ascensoarele debuşează în subsolurile clădirii, golurile de comunicare cu nivelurile subterane se protejează obligatoriu cu încăperi tampon prevăzute cu uşi rezistente la foc minimum 1 oră şi 30 de minute şi echipate cu dispozitive de autoînchidere. Fac excepţie subsolurile cu risc mic de incendiu, care se separă la fel cu nivelurile supraterane.

4.1.20. Închiderea automată a uşilor de protecţie a golurilor de acces la ascensoare (Ia toate nivelurile clădirii) trebuie asigurată centralizat la darea alarmei şi local, atunci când temperatura atinge 90ºC la partea lor superioară, având prevăzute şi acţionări manuale.

4.1.21. În cazul defectării sau opririi, ascensoarele vor fi astfel realizate încât să permită aducerea cabinelor la un palier de acces apropiat iar în caz de incendiu toate cabinele vor fi aduse automat la parter.

Aceste prevederi sunt obligatorii şi la alte sisteme de transport sau circulaţie pe verticală ce se prevăd în clădirile înalte şi foarte înalte (monte-charge, elevatoare, etc.).

4.1.22. În clădirile înalte, cel puţin unul din ascensoare, uşor accesibil, se va realiza corespunzător cerinţelor asigurării operaţiunilor de intervenţie în caz de incendiu. În clădirile foarte înalte este obligatorie realizarea a cel puţin două asemenea ascensoare de intervenţie.

Tabel 4.1.24.

Timp (lungime) de evacuare

Destinaţia clădiri înalte sau foarte înalte | CLĂDIRI ÎNALTE |  |  |  | CLĂDIRI FOARTE ÎNALTE
 | Timp de evacuare (lungimea maximă a căii de evacuare)
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat) |  | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri | secunde | metri | secunde | metri
Publică, adminis- trativă, birouri, învăţământ, etc. | 88 | 35 | 38 | 15 | 63 | 25 | 25 | 10
Locuinţe, hoteluri, sănătate | 88 | 35 | 38 | 15 | 50 | 20 | 25 | 10

4.1.23. Ascensoarele pentru intervenţie în caz de incendiu, vor asigura capacitatea de transport a 3-5 servanţi cu echipamentul respectiv (minimum 500 Kg) şi vor fi astfel realizate şi separate de restul construcţiei, încât să funcţioneze cel puţin 2 ore de la izbucnirea incendiului. Aceste ascensoare vor asigura accesul pompierilor la toate nivelurile clădirii, fiind echipate cu dispozitive de apel prioritar al acestora în caz de incendiu.

4.1.24. În clădirile înalte şi foarte înalte este obligatorie asigurarea a cel puţin două căi de evacuare distincte şi independente.

Capacitatea de evacuare (C) a unui flux de evacuare luat în calcul la clădirile înalte şi foarte înalte este de 70 persoane, dacă în normativ nu sunt stabilite capacităţi mai mici pentru unele destinaţii nominalizate.

Timpul de evacuare, respectiv lungimea maximă admisă a traseului parcurs pe căile de evacuare, de la uşa încăperii până la cea mai apropiată uşă a încăperii tampon de acces în casa scării de evacuare sau degajamentul protejat (măsurată conform art. 2.6.69.), în funcţie de destinaţia clădirii, vor respecta prevederile tabelului 4.1.24.

4.1.25. În clădirile înalte şi foarte înalte, la toate nivelurile, fiecare dintre scările de evacuare trebuie să fie uşor accesibile prin trasee independente, de regulă, cu direcţii diferite de deplasare, iar cel puţin una dintre scările de evacuare, trebuie să aibă acces pe terasă peste ultimul nivel. La utilizarea scărilor rulante se respectă prevederile art. 4.1.54.

4.1.26. Clădirile înalte şi foarte înalte se echipează şi dotează cu mijloace, instalaţii şi sisteme de prevenire şi stingere a incendiilor, conform prevederilor reglementărilor tehnice specifice. Fac excepţie clădirile de locuit.

La clădirile înalte şi foarte înalte se asigură căi de intervenţie exterioare pentru autospeciale de intervenţie, cel puţin pe două laturi.

4.1.27. Clădirile foarte înalte vor avea constituite servicii de pompieri, corespunzător echipate şi dotate, dispuse pe cât posibil în apropierea unui acces de la nivelul terenului.

Clădiri cu săli aglomerate

4.1.28. La sălile aglomerate, măsurile de siguranţă la foc se stabilesc în funcţie de capacitate, destinaţie, respectiv categoria sălii şi gradul de rezistenţă la foc al clădirii.

4.1.29. Pentru sălile cu mai multe funcţiuni, măsurile de protecţie se asigură în funcţie de categoria cea mai defavorabilă a sălii, conform normativului.

4.1.30. După destinaţie, sălile aglomerate pot fi de categoria S1 sau S2, conform tabelului 4.1.30.

Tabel 4.1.30.

Categorii de săli aglomerate

săli aglomerate | Destinaţia sălii aglomerate
S1 | Teatre dramatice şi muzicale, săli de spectacole, circuri, expoziţii comerciale, muzee cu exponate combustibile, magazine cu mărfuri combustibile, etc.
S2 | Săli pentru proiecţii cinematografice, cantine şi restaurante, săli de lectură, muzee cu exponente incombustibile, expoziţii permanente de artă, auditorii, săli de întruniri, de dans, de sport, de aşteptare, vestiare, de cult, discotecă, etc.

NOTĂ: Sălile aglomerate a căror destinaţie nu este cuprinsă în tabel, se încadrează prin asimilare.

4.1.31. Corelaţia între categoria sălilor, numărul de locuitori, numărul de niveluri şi gradul de rezistenţă la foc al clădirilor cu săli aglomerate se asigură conform prevederilor din tabelele 4.1.31. a şi b.

4.1.32. Amenajarea sau realizarea sălilor aglomerate în clădiri independente parter, de gradul IV - V de rezistenţă la foc se admite numai pentru:

• circuri mobile, magazine şi centre comerciale, întruniri, la care se asigură evacuarea rapidă a spectatorilor direct în exterior;

• cluburi şi discoteci, precum şi cinematografe cu funcţionare sezonieră având maximum 300 de locuri;

• expoziţii provizorii de importanţă locală care nu adăpostesc exponate de valoare, potrivit declaraţiei proprietarului (investitorului).

TabeI 4.1.31.a

Corelaţia admisă între amplasarea şi categoria sălilor, numărul de locuri şi gradul de rezistenţă la foc al clădirilor cu săli aglomerate

Amplasarea sălilor aglomerate | Categoria sălii | Capacitatea (numărul maxim de locuri) în funcţie de gradul de rezistenţă la foc al clădirii
 |  | I | II | III
Independentă sau compartiment de incendiu | S1 | Nelimitat | 5000 | 1000
 | S2 |  | Nelimitat | 1500
Alipită pe o latură la construcţii cu alte destinaţii sau mai multe săli aglomerate comasate într-o clădire | S1 | 5000 | 2000 | 1000
 | S2 | 6000 | 4000 | 2000
Înglobată în construcţii cu alte destinaţii | S1 | 3000 | 2000 | 1000
 | S2 | 5000 | 3000 | 1500

TabeI 4.1.31.b

Numărul de niveluri supraterane admis în clădiri cu săli aglomerate (porţiunea în care publicul are acces)

Categoria sălii | Numărul maxim de niveluri supraterane admis în clădiri având gradul de rezistenţă la foc
 | I | II | III
S1 | Nelimitat | 5 | 2
S2 | Nelimitat | 6 | 3

NOTĂ (tabeI 4.1.31. a.şi b.): În cazuri justificate tehnic, investitorii pot stabili capacităţi mai mari sau număr sporit de niveluri, pe proprie răspundere, prin hotărâri scrise ale consiliilor de conducere respective.

4.1.33. Porţiunile de clădire aferente sălilor aglomerate înglobate în clădiri cu alte destinaţii trebuie să fie separate de restul construcţiei prin elemente de construcţii C0 (CA1) cu rezistenţa la foc de min. 3 ore pentru pereţi şi 1½ ore pentru planşee. Fac excepţie situaţiile precizate în normativ.

În mod similar se separă între ele şi porţiunile de clădire aferente mai multor săli aglomerate comasate, indiferent de destinaţie.

NOTĂ: 1. La cluburi, discoteci şi cămine culturale, porţiunile aferente diferitelor activităţi de club pot comunica liber cu sectorul de recepţie al sălii de spectacole, precum şi cu celelalte săli aglomerate (de reuniuni, conferinţe, etc.).

2. Vestiarele, birourile, amfiteatrele şi sălile de şedinţe din clădiri administrative, de învăţământ, şi alte clădiri civile cu activităţi similare, pot avea căi de evacuare comune cu cele ale clădirii în care sunt situate.

3. Sălile de concerte, sălile de întruniri, auditoriile, sălile de lectură, saloanele de dans, discotecile, sălile de sport, sălile de alimentaţie publică, sălile de aşteptare, muzeele şi expoziţiile cu exponate incombustibile din clădiri publice, pot avea goluri în pereţii ce le separă, protejate cu uşi etanşe la foc minimum 15 minute.

4. Sălile aglomerate, comasate într-o clădire, pot avea goluri pentru circulaţie între porţiunile comune de clădire aferentă, protejate cu uşi etanşe la foc 15 minute.

Tabel 4.1.34.

Elemente de separare

Nr. crt. | Destinaţia elementului | Gradul de rezistenţă la foc al clădirii | Condiţii minime de combustibilitate şi de rezistenţă la foc |  | Observaţii
 |  |  | pereţi | planşee
1. | Planşeele nivelurilor intermediare amenajate în interiorul sălilor aglomerate (logii, balcoane, platforme, etc.) | I-III | - | C0 (CA1) * | *Condiţiile rezultate din gradul de rezistenţă la foc al clădirii
2 | Elemente ce separă de restul construcţiei încăperile în care are acces publicul din săli polivalente, expoziţii, etc, inclusiv căile de evacuare ale acestora cu excepţia planşeelor peste subsol. | I-II | C0 (CA1) 1½ ore | C0 (CA1) 1 oră | Elementele pot fi C2 (CA2b) la cinematografe, cluburi, muzee şi expoziţii cu capacitate mai mică de 300 de locuri situate în clădiri de gradul III de rezistenţă la foc.
 |  | III | C0 (CA1) 1 oră | C0 (CA1) 45 min
3. | Planşeele peste subsol sau demisol atât la încăperile accesibile publicului, cât şi la căile lor de evacuare, precum şi la ateliere. | I-III | - | C0 (CA1) 1½ ore | În săli de alimentaţie publică, rezistenţa la foc se poate reduce la 1 oră cu excepţia planşeelor peste depozite de materiale combustibile
4. | Elemente de separare între depozitele de obiecte de valoare ale muzeelor, arhivelor, bibliotecilor şi restul construcţiei |  | C0 (CA1) 3 ore | C0 (CA1) 1 oră | Uşile depozitelor vor fi rezistente la foc 1½ ore echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu

4.1.34. În interiorul compartimentelor de incendiu sau funcţionale ale sălilor aglomerate, încăperile cu risc mare de incendiu sau care adăpostesc aparataj ori obiecte de importanţă deosebită, se separă de restul construcţiei prin pereţi şi planşee a căror rezistenţă la foc se stabileşte în funcţie de densitatea sarcinii termice, de importanţa bunurilor şi de nivelul riscului de incendiu.

Cabinele tehnice necesare funcţional, pot avea spre sală geamuri rezistente la foc sau protejate cu obloane rezistente la foc sau cu perdele de drencere, dacă aceste cabine se separă de restul clădirii în aceleaşi condiţii ca şi sala aglomerată.

Elementele de separare trebuie să îndeplinească pe lângă cerinţele de mai sus şi condiţiile din tabeluI 4.1.34.

4.1.35. Pereţii şi planşeele de separare a spaţiilor închise pentru parcarea autovehiculelor faţă de clădirile cu săli aglomerate trebuie să fie C0 (CA1), rezistente la foc min. 4 ore pentru pereţi şi respectiv 2 ore pentru planşee. În aceşti pereţi se admit numai goluri de acces necesare circulaţiei, protejate cu uşi rezistente la foc 1 oră şi 30 de minute, sau încăperi tampon prevăzute cu uşi rezistente la foc 45 de minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

4.1.36. Pentru evacuarea fumului degajat în caz de incendiu (desfumare), la partea superioară a sălilor aglomerate în care are acces publicul, se prevăd dispozitive amplasate judicios, a căror suprafaţă totală va fi cel puţin 1/100 din suprafaţa sălii sau se asigură desfumarea prin sistem mecanic.

4.1.37. Dispozitivele pentru evacuarea fumului în caz de incendiu ce se prevăd la partea superioară a sălilor accesibile publicului vor fi repartizate cât mai uniform.

Acestea pot comunica cu exteriorul, fie direct, fie prin coşuri de evacuare cu secţiune echivalentă, având pereţi din materiale C0 (CA1) cu rezistenţa la foc de min. 30 minute. Dispozitivele de evacuare a fumului, trebuie să poată fi acţionate şi prin comenzi manuale, uşor accesibile de la nivelul sălii.

4.1.38. Elemente decorative interioare, finisajele, tratamentele termice şi acustice ale sălilor aglomerate vor fi astfel alcătuite şi realizate încât să nu propage incendiul cu uşurinţă, conform prevederilor normativului.

4.1.39. Elementele decorative interioare, finisajele precum şi tratamentele termice şi acustice ale sălilor aglomerate, de regulă, vor fi C0 (CA1). Acestea pot fi C1, C2 (CA2a,b) sau executate din lemn şi ignifugate cel puţin pe partea neaparentă, inclusiv scheletul de montare. Se recomandă ca distanţele dintre finisaje sau tratamente acustice şi pereţii suport să nu fie mai mare de 15 cm. Golurile astfel realizate vor fi împărţite prin diafragme, (care pot fi din lemn ignifugat), În celule cu dimensiuni maxime de 3,00 x 3,00 m, astfel încât să se evite formarea de curenţi favorabil dezvoltării incendiilor.

4.1.40. În sălile aglomerate şi anexele lor în care publicul are acces, plafoanele suspendate vor fi C0 (CA1). Se pot utiliza şi zone de plafoane suspendate executate din C1, C2 (CA2a,b) sau din lemn ignifugat cel puţin pe partea neaparentă, dacă se asigură măsuri corespunzătoare de împiedicare a transmiterii incendiilor de la o porţiune la alta (prin distanţe, fâşii incombustibile, etc.).

În toate cazurile plafoanele suspendate vor avea elemente de susţinere C0 (CA1) rezistente la foc minimum 30 minute, iar spaţiul dintre plafonul suspendat şi planşeul de rezistenţă va fi întrerupt la maximum 25 m (pe două direcţii perpendiculare), cu diafragme C0 (CA1).

4.1.41. Este obligatoriu să se asigure cel puţin două ieşiri de evacuare distincte şi judicios distribuite, pentru:

a) fiecare nivel al sălilor aglomerate, precum şi pentru nivelurile de lojii şi balcoane cu mai mult de 100 persoane;

b) foaiere, bufete, garderobe şi alte încăperi de servire a publicului, cu aria de peste 100 m2.

4.1.42. La sălile cu scene sau podiumuri, circulaţia de evacuare va fi astfel organizată încât, de regulă, publicul să nu se deplaseze în direcţia scenei. Nu se admite evacuarea prin scenă sau podium a publicului din sală.

Gabaritele culoarelor de evacuare din interiorul sălilor vor corespunde prevederilor art. 2.6.60.

4.1.43. Capacităţile de evacuare "C" a unui flux de evacuare luat în calcul la sălile aglomerate sunt stabilite în tabeI 4.1.43.

Tabel 4.1.43

Capacitatea de evacuare

Nr. crt | Tipul sălii aglomerate şi gradul de rezistenţă la foc al clădirii |  | Capacitate de evacuare „C” a unui flux de evacuare (număr de persoane)
1. | Sală aglomerată tip S1 şi grad de rezistenţă la foc | I-II | 50 (70)*
 |  | III | 35 (50)*
 |  | IV-V | 25
2. | Sală aglomerată tip S2 şi grad de rezistenţă la foc | I-II | 65 (100)*
 |  | III | 50 (75)*
 |  | IV | 35
 |  | V | 25

NOTĂ:*) Valorile din paranteze se referă numai la circulaţiile (trecerile) de evacuare din interiorul sălilor aglomerate (până la uşile de evacuare ale sălii).

4.1.44. Timpii de evacuare (lungimile maxime admise pe traseul parcurs pe căile de evacuare), sunt stabiliţi în tabeluI 4.1.44.

4.1.45. Pentru asigurarea evacuării rapide şi fără accidente a publicului, în sălile aglomerate, scaunele, băncile şi în general mobilierul, se fixează de pardoseală, astfel încât să nu fie răsturnate în caz de panică. Fac excepţie lojiile, în care se admit maximum 12 scaune mobile, precum şi expoziţiile şi saloanele de dans, în care se recomandă solidarizarea lor pe pachete (fără fixare de pardoseală).

La sălile de întruniri cu o capacitate de maximum 200 de locuri, scaunele şi băncile pot fi nefixate de pardoseală, cu condiţia solidarizării între ele pe pachete de minimum trei rânduri.

La sălile polivalente se recomandă ca scaunele să fie legate rigid între ele pe şiruri şi rânduri.

Fiecare şir sau rând trebuie fixat solid la cele două capete, de pardoseală ori pereţi, sau prins solidar de celelalte rânduri astfel încât să devină un pachet.

În toate situaţiile, barele de fixare perpendiculare pe rânduri şi aplicate la nivelul pardoselii vor avea cel mult 20 mm grosime, iar profilul rotunjit.

Tabel 4.1.44

Timpi de evacuare

Categoria sălii aglomerate | Gradul de rezistenţă la foc al clădirii | Timpi de evacuare (lungime maximă a căii de evacuare)
 |  | Până la o uşă a sălii aglomerate |  | De la uşa sălii aglomerate în exterior, la o scară sau degajament protejat după caz, când evacuarea se face:
 |  |  |  | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 |  | secunde | metri | secunde | metri | secunde | metri
Sala S1 | I şi II | 80 | 32 | 88 | 35 | 50 | 20
 | III | 60 | 24 | 63 | 25 | 38 | 15
 | IV şi V | 30 | 12 | 25 | 10 | 25 | 10
Sala S2 | I şi II | 100 | 40 | 88 | 35 | 50 | 20
 | III | 80 | 32 | 63 | 25 | 38 | 15
 | IV | 60 | 24 | 40 | 16 | 30 | 12
 | V | 30 | 12 | 25 | 10 | 25 | 10

NOTA: 1. Traseele prin foaiere şi holuri ale sălii aglomerate, nu se iau în considerare la stabilirea timpului (lungimii) de evacuare normat. Foaierele şi holurile vor avea asigurate condiţiile de evacuare stabilite pentru sala aglomerată respectivă.

2. Timpul (lungimea) coridorului înfundat se referă la porţiuni de trasee prin care se accede la două căi de evacuare, precum şi la spaţiile pentru care sunt admise.

4.1.46. Amplasarea mobilierului în sălile aglomerate se face astfel încât să se realizeze culoare de trecere cu Iăţimi corespunzătoare, care să asigure accesul publicului la ieşirile din sală.

4.1.47. La sălile cu locuri pe scaune sau bănci, în culoarele dintre pachetele de locuri se pot prevede strapontine, dacă:

• se ridică automat şi se menţin în această poziţie, atunci când nu sunt folosite, lăsând liberă lăţimea culoarului rezultată din calcul;

• fiind coborâte, rămâne liber un culoar de minimum 0,80 m;

• nu reduc (în poziţie ridicată sau coborâtă) lăţimea spaţiului de circulaţie pentru evacuare, determinat prin calcul, între pachetele de scaune.

4.1.48. Pe culoarele de evacuare din săli aglomerate, nu se admit trepte în lungul spaţiilor libere de trecere dintre rândurile de scaune.

4.1.49. La sălile de spectacole, auditorii, săli de concerte, polivalente şi altele similare, numărul maxim de locuri dintr-un rând se stabileşte în funcţie de gradul de rezistenţă la foc al clădirii şi de modul în care se face evacuarea persoanelor din rând, conform tabelului 4.1.49.

Numărul de locuri dintr-un rând nu se limitează în clădiri de gradul I sau II de rezistenţă la foc, dacă se prevăd uşi amplasate în pereţii laterali ai sălii, astfel încât la fiecare capăt al unui grup de patru rânduri de scaune să existe câte o uşă cu lăţimea de min. 1,10m.

Tabel 4.1.49

Numărul de locuri dintr-un rând de scaune

Modul de evacuare al persoanelor aflate pe un rând | Gradul de rezistenţă la foc al clădirii
 | I şi II | III | IV şi V
 | Numărul de locuri dintr-un rând
Pe la un capăt | 25 | 14 | 10 x)
Pe la ambele capete | 40 | 25 | 20

NOTĂ: X) În cazurile când este admisă amenajarea sălilor în construcţii de gradul IV şi V rezistenţă la foc şi nu au instalaţie interioară de stingere, evacuarea rândurilor se asigură obligatoriu la ambele capete.

4.1.50. Spaţiul liber de trecere dintre rândurile de scaune trebuie să fie de minimum 0,45 m.

4.1.51. La amplasarea mobilierului în săli cu locuri la mese, trebuie să se asigure culoare de evacuare în caz de incendiu ţinând seama şi de următoarele recomandări:

• mesele de max. 8 locuri se amplasează cu cel puţin o parte a lor, lângă un culoar;

• mese dreptunghiulare, amplasate cu latura lungă perpendiculară pe culoarele de evacuare, vor avea pe fiecare latură cel mult 8 locuri, dacă au acces la un singur culoar sau 16 locuri dacă au acces la două culoare de evacuare. La capetele acestor mese nu se prevăd scaune în culoarele de evacuare.

• dacă numărul de locuri de pe o latură este mai mare de trei (între un culoar de evacuare şi perete) sau de şase (între două culoare) se prevăd treceri de acces la culoarele de evacuare, având o lăţime liberă de cel puţin 0,45 m;

• lăţimea liberă a culoarelor de evacuare trebuie să asigure trecerea numărului de fluxuri determinat prin calcul;

• Ia determinarea Iăţimilor libere de trecere se au în vedere şi dimensiunile scaunelor, retrase la o distanţă de 0,15 m de marginea mesei.

4.1.52. Utilizarea draperiilor, perdelelor, cortinelor, etc. care pot întrerupe căile de evacuare ale sălilor aglomerate, chiar atunci când sunt incombustibile, este interzisă. Pe căile de evacuare ale sălilor aglomerate nu se admit uşi false sau placări cu oglinzi.

4.1.53. Mobilierul care delimitează căi de evacuare comune interioare va asigura condiţii corespunzătoare de evacuare a utilizatorilor.

4.1.54. În clădiri cu aglomerări de persoane sau cu săli aglomerate se admit scări rulante, cu condiţia asigurării căilor de evacuare distincte şi independente prin scări normale, realizate conform normativului. Pentru împiedicarea pătrunderii fumului de la un nivel la altul, sub plafoane se vor lua măsuri de ecranare a golului scării rulante şi protejarea lui cu perdele de apă cu intrarea în funcţiune automată, şi/sau manuală, în caz de incendiu. La fiecare nivel se va indica cea mai apropiată cale de evacuare.

Indiferent de lăţimea rampei, scara rulantă poate fi considerată că asigură trecerea unui singur flux de evacuare dacă:

• poate fi oprită, de la fiecare nivel, printr-o comandă manuală uşor accesibilă;

• este executată din materiale C0 (CA1), cu excepţia finisajului treptelor precum şi a balustradelor şi roţilor de antrenare;

• Iăţimea treptelor este de cel puţin 25 cm.

4.1.55. Uşile de pe traseul evacuării publicului din sălile aglomerate trebuie să se deschidă în sensul evacuării la simpla apăsare a sistemelor de închidere (bară de siguranţă) şi să nu aibă proeminenţe care ar putea îngreuna trecerea persoanelor. La uşile exterioare sau care separă alte funcţiuni din clădiri, se permit sisteme de zăvorâre fără încuiere, uşor de acţionat în condiţiile aglomerării persoanelor în faţa lor.

4.1.56. În sălile aglomerate, distanţa dintre tocul uşii şi prima treaptă a unei rampe care coboară, trebuie să fie de minimum 1,60 m în faţa uşilor şi de 1,00 m lateral.

4.1.57. Lăţimea scărilor de evacuare în condiţiile în care publicul aflat la diferite niveluri, poate observa incendiul în acelaşi timp, îndreptându-se simultan spre scări, se determină după numărul de fluxuri ce provin din nivelul cel mai populat, la care se adaugă pentru fiecare din celelalte niveluri, lăţimea necesară pentru evacuarea a 25% din persoanele aflate la nivelul respectiv.

4.1.58. Uşile de acces la casele scărilor de evacuare închise vor fi pline. Aceste uşi pot fi cu geam (cu excepţia sălilor de teatru), dacă sunt prevăzute instalaţii automate de stingere în clădire, inclusiv pe podestele caselor de scări respective.

4.1.59. În clădirile cu săli aglomerate, circulaţiile comune orizontale şi casele de scări închise ce nu au goluri prin care în caz de incendiu fumul să se poată evacua direct în exterior, trebuie prevăzute cu evacuare a acestuia (desfumare), realizată conform prevederilor normativului.

4.1.60. Lăţimea ieşirilor (uşilor) de evacuare de la nivelul terenului, trebuie să asigure trecerea numărului total de fluxuri care vin prin scări şi a tuturor persoanelor de la parter.

4.1.61. Proiecţia de filme şi diapozitive trebuie să se facă din cabine special amenajate, atunci când se utilizează mai mult de un aparat de proiecţie a filmelor neinflamabile, precum şi indiferent de numărul aparatelor la proiecţia filmelor pe bază de nitroceluloză.

4.1.62. Cabina de proiecţie pentru pelicula de siguranţă şi anexele sale trebuie să aibă acces la o cale de evacuare, care poate fi comună cu cele ale publicului, fără a se trece prin sală. La cabinele de proiecţie pentru peliculă de nitroceluloză, se prevede şi a doua cale de evacuare, independentă de cele ale publicului .

Accesul din cabinele de proiecţie şi anexele acestora la căile de evacuare ale publicului, este admis numai prin încăperi tampon.

A doua cale de evacuare a cabinelor de proiecţie poate fi o scară spirală ori cu trepte balansate, sau cu o scară metalică verticală având lăţimea de minimum 0,80 m.

4.1.63. În faţa ieşirilor din clădiri sau săli aglomerate trebuie asigurat un spaţiu liber pentru persoanele ce se evacuează.

4.1.64. Clădiri cu săli aglomerate vor fi uşor accesibile din drumuri publice, asigurându-se condiţii de desfăşurare corespunzătoare a operaţiunilor de stingere şi salvare a persoanelor în caz de incendiu.

Platformele exterioare pentru parcarea autovehiculelor situate în vecinătatea clădirilor cu săli aglomerate, trebuie amplasate în afara gabaritului liber necesar pentru evacuarea publicului din clădiri şi a căilor de acces a autospecialelor pompierilor la faţadele clădirii şi la sursele de alimentare cu apă.

4.1.65. Scările de evacuare a persoanelor din sălile aglomerate pot avea rampe directe spre subsol, atunci când asigură accesul la spaţii destinate publicului, iar acestea sunt separate corespunzător faţă de alte funcţiuni dispuse în subsol.

4.1.66. Scările exterioare folosite pentru evacuarea sălilor aglomerate trebue să aibe o înclinare de maximum 1:2, iar rampele şi podestele se recomandă de minimum 1,60 m lăţime şi să fie acoperite.

Planurile înclinate acoperite sunt admise ca ieşiri de evacuare dacă îndeplinesc condiţiile specifice acestora.

4.1.67. Curţile interioare şi spaţiile dintre clădirile cu săli aglomerate pot fi luate în considerare pentru evacuarea persoanelor în caz de incendiu, dacă au lăţimea suficientă pentru trecerea numărului de fluxuri rezultat din calcul, dar nu mai puţin de 10,00 m.

Clădiri subterane

4.1.68. Clădirile civile (publice) subterane pot fi amplasate independent funcţional de alte clădiri civile sau alipite ori comasate unor clădiri (publice) supraterane.

4.1.69. Clădirile civile (publice) subterane independente se proiectează şi realizează conform normativului specific (Normativ de proiectare a construcţiilor publice subterane - NP 25), iar cele comasate în clădiri civile supraterane (subsoluri ale acestora), conform prevederilor prezentului normativ.

4.1.70. În subsolurile clădirilor civile (publice) supraterane, prin modul de dispunere a funcţiunilor şi asigurarea măsurilor de protecţie corespunzătoare normativului se va asigura limitarea propagării fumului şi a focului la nivelurile supraterane ale clădirii.

4.1.71. În subsolurile clădirilor civile (publice) supraterane nu este admisă dispunerea unor spaţii sau încăperi cu pericol de explozie, cu substanţe sau produse explozive, ori gaze Iichefiate. De asemenea, nu sunt admise lichide combustibile cu temperatura de inflamabilitate sub 55°C în alte locuri decât în cele special amenajate şi marcate, în cantităţile şi condiţiile stabilite.

4.1.72. Porţiunile subterane (subsolurile) ale clădirilor civile (publice) supraterane, vor respecta condiţiile de încadrare în gradul de rezistenţă la foc al clădirii supraterane, conform prevederilor normativului, iar încăperile respective vor avea stabilite şi precizate riscurile de incendiu specifice.

4.1.73. Încăperile şi spaţiile tehnice dispuse în subsolurile clădirilor civile (publice), vor fi proiectate şi realizate conform prevederilor prezentului normativ şi ale reglementărilor tehnice specifice, asigurându-se evitarea izbucnirii unor incendii la acestea, şi propagarea fumului şi a focului la clădirea supraterană şi la vecinătăţi.

4.1.74. Materiale şi elemente de construcţie utilizate în subsoluri vor îndeplini condiţiile de combustibilitate şi rezistenţă la foc stabilite în normativ, fiind astfel alcătuite şi realizate încât să nu constituie căi de propagare uşoară a fumului şi focului.

4.1.75. Încăperile din subsol cu risc mare de incendiu vor fi separate de restul clădirii prin pereţi şi planşee C0 (CA1). cu rezistenţa la foc stabilită de normativ, iar golurile de circulaţie funcţională din acestea, protejate corespunzător.

4.1.76. Casele de scări şi puţurile pentru ascensoare sau alte sisteme de transport pe verticală – inclusiv încăperile pentru maşinile aferente acestora dispuse în subsol- vor fi separate de restul clădirii prin elemente C0 (CA1) rezistente la foc conform prevederilor normativului, iar golurile de acces protejate corespunzător cerinţelor specifice clădirii supraterane.

4.1.77. Finisajele, tratamentele termice şi acustice vor respecta prevederile specifice stabilite în normativ şi în reglementările tehnice specifice.

4.1.78. Căile prevăzute pentru circulaţia funcţională în subsolurile clădirilor civile (publice) supraterane, vor fi alcătuite şi dimensionate astfel încât să îndeplinească condiţiile necesare asigurării evacuării în caz de incendiu, conform prevederilor prezentului normativ.

4.1.79. Subsolurile clădirilor civile (publice) supraterane, vor avea asigurate căi de evacuare conform prevederilor normativului aplicabile clădirii supraterane, astfel încât în caz de incendiu utilizatorii să poată ajunge în exterior, la nivelul terenului, în timp cât mai scurt şi în condiţii de siguranţă.

4.1.80. Traseele căilor de evacuare din spaţiile publice subterane (subsoluri) trebuie astfel stabilite încât printr-o distribuţie judicioasă a acestora şi dimensionare să se asigure recunoaşterea cu uşurinţă a direcţiei spre exterior, precum şi circulaţia lesnicioasă a utilizatorilor.

4.1.81. Scările de evacuare a utilizatorilor spaţiilor subterane (subsoluri) în afară de cazurile admise de normativ vor fi închise în case de scări şi vor avea separate rampele subterane de rampele scărilor supraterane. Se pot asigura numai legături funcţionale între rampele subterane şi cele supraterane prin goluri de circulaţie alcătuite şi protejate conform prevederilor normativului.

4.1.82. Capacităţile fluxurilor de evacuare şi timpii de evacuare (Iungimile maxime ale căilor de evacuare) ce trebuie asiguraţi, sunt cei precizaţi în normativ în funcţie de gradul de rezistenţă la foc al clădirii supraterane, tipul acesteia şi destinaţie.

4.1.83. Evacuarea fumului (desfumarea) din încăperile şi spaţiile subterane se asigură în cazurile şi condiţiile precizate în normativ, pe niveluri ale subsolului, independent de evacuarea fumului (desfumarea) nivelurilor supraterane ale clădirii.

4.1.84. Echiparea şi dotarea spaţiilor din subsolul clădirilor supraterane cu mijloace şi instalaţii de semnalizare şi stingere a incendiilor, se realizează conform prevederilor normativului şi reglementărilor tehnice de specialitate având în vedere ansamblul clădirii supraterane.

4.1.85. Debitele instalaţiilor de stingere cu care se echipează, vor fi egal determinate de compartimentul de incendiu suprateran al clădirii respective.

4.1.86. Instalaţiile utilitare aferente spaţiilor şi încăperilor din subsolurile clădirilor civile (publice) supraterane, se proiectează şi execută astfel încât să evite producerea şi propagarea incendiilor, corespunzător prevederilor reglementărilor tehnice de specialitate (sanitare, electrice, termice, ventilare-condiţionare, etc.).

4.1.87. Pentru asigurarea condiţiilor corespunzătoare de intervenţie şi salvare în caz de incendiu, se prevăd accese din exterior şi circulaţii interioare corespunzător alcătuite, protejate şi marcate.

4.2. PERFORMANŢE ALE UNOR FUNCŢIUNI (DESTINAŢII)

Clădiri de locuit

4.2.1. Clădirile de locuit, individuale (familiale) sau colective, independente sau comasate ori grupate în limitele compartimentelor de incendiu admise pentru clădiri civile, se amplasează la distanţe de siguranţă, sau se compartimentează corespunzător prevederilor normativului.

4.2.2. Clădirile de locuit se realizează din materiale şi elemente de construcţie care asigură îndeplinirea prevederilor generale şi specifice ale normativului şi condiţiile de corelaţie între gradul de rezistenţă la foc, numărul de niveluri şi aria compartimentului de incendiu, conform prevederilor art. 3.2.4. şi 3.2.5.

Tabel 4.2.3.

Condiţii pentru elementele de construcţie

Nr. crt | Denumire elemente | Condiţii minime | Observaţii
1 | Pereţi despărţitori între clădiri, tronsoane şi apartamente | C0 (CA1) 1 oră | În clădiri de gradul IV pot fi C2 (CA2b), iar în cele de gradul V pot fi C3 (CA2c)
2 | Pereţi despărţitori între băi şi bucătării, faţă de celelalte încăperi ale apartamentului în clădiri de gradul I-II. | C0 (CA1) 15 minute | -
3 | Pereţi despărţitori între boxele gospodăreşti sau de depozitare din subsol sau demisol, în cadrul unor grupări de max. 300 m. | C4 (CA2d) | -
4 | Pereţi despărţitori între grupările de boxe gospodăreşti menţionate la pct.3, precum şi între acestea şi spaţiile tehnice ale clădirii. | C0 (CA1) 1 oră | Uşile spre coridoare vor fi rezistente la foc minimum 15 min.

4.2.3. Elementele de construcţie ale clădirilor de locuit grupate sau comasate în cadrul unui compartiment de incendiu vor îndeplini condiţiile stabilite în tabelul 4.2.3., iar pentru elementele nenominalizate se vor respecta condiţiile stabilite în art. 2.1.9., corespunzătoare gradului de rezistenţă la foc asigurat.

În subsolul sau demisolul clădirilor de locuit se pot realiza boxe gospodăreşti, cu condiţia utilizării acestora numai pentru materialele şi substanţele admise (fără risc mare de incendiu) şi a asigurării măsurilor de protecţie corespunzătoare.

4.2.4. Clădirile individuale (familiale) parter sau parter-etaj şi eventual mansardă, pot fi realizate din materiale şi elemente de construcţie C1 la C4 (CA2a,b,c,d), în condiţiile îndeplinirii corelaţiei stabilită în art.3.2.5. al normativului.

4.2.5. În clădirile de locuit individuale (familiale) realizate din materiale combustibile (în condiţiile admise de normativ), se recomandă utilizarea finisajelor din materiale C0 (CA1) în bucătării şi alte spaţii cu foc deschis.

4.2.6. Garajele auto alipite sau înglobate clădirilor de locuit individuale se separă de acestea prin elemente despărţitoare C0 (CA1), cu rezistenţa la foc de cel puţin 1 oră.

4.2.7. Blocurile de locuinţe colective cu apartamente şi/sau garsoniere, se realizează din materiale şi elemente de construcţie corespunzătoare condiţiilor de corelaţie între gradul de rezistenţă la foc, numărul de niveluri şi aria compartimentului de incendiu, stabilite în art.3.2.5.

Blocurile de locuit care se încadrează în categoria clădirilor înalte, sau foarte înalte vor respecta prevederile specifice acestora.

4.2.8. Clădirile de locuit colective sunt considerate clădiri înalte, dacă au peste P+11 niveluri supraterane. Deasupra nivelului limită este admis un singur nivel care ocupă maximum 50% din aria construită a clădirii şi cuprinde numai încăperi pentru maşini ale ascensoarelor, spăIătorii şi călcătorii comune, precum şi spaţii tehnice.

Clădirile înalte de locuit, cu înălţimea peste 50 m - măsurată conform prevederilor art. 1.2.5., se încadrează în categoria clădirilor foarte înalte.

4.2.9. În clădirile foarte înalte, pereţii şi planşeele de separare a apartamentelor de locuit faţă de spaţiile învecinate şi căile comune de circulaţie, trebuie să fie C0 (CA1) rezistente la foc cel puţin 1 oră, iar golurile de comunicare funcţională a apartamentelor cu circulaţiile comune orizontale se protejează cu uşi rezistente la foc şi etanşe la fum minimum 30 minute în poziţie închisă, fiind prevăzute cu dispozitive de autoînchidere.

4.2.10. Condiţiile de combustibilitate şi de rezistenţă la foc admise pentru pereţii care delimitează căile de evacuare din clădirile de locuit, sunt precizate în tabelul 4.2.10. (dacă nu sunt clădiri înalte sau foarte înalte).

Tabel 4.2.10.

Pereţii de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivele de comportare la foc admise
 | Pereţi la coridoare | Pereţi la holuri | Pereţi la case de scări
I | C0 (CA1)-30 min. | C0 (CA1)-30 min. | C0 (CA1)-2½ ore
II | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C0 (CA1)-2½ ore
III | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C0 (CA1)-2 ore
IV | C3 (CA2c) | C3 (CA2c) | C1-C2 (CA2ab)-15 min
V | C4 (CA2d) | C4 (CA2d) | C1-C2 (CA2ab)-15 min

4.2.11. Scările de evacuare a persoanelor de la etajul şi eventual mansarda locuinţelor individuale precum şi din cadrul apartamentelor duplex sau triplex (indiferent de tipul clădirii de locuit), pot fi realizate din materiale clasa C4 (CA2d) şi neînchise în case de scări proprii.

4.2.12. Scările de evacuare a nivelurilor supraterane pot fi continuate în subsolul clădirilor de locuit în condiţiile stabilite în art. 2.6.24.

Sunt exceptate de la prevederile art. 2.6.26., scările secundare ale clădirilor de locuit, ale căror goluri de acces sunt separate cu uşi pline normale de subsolurile în care se găsesc numai încăperi pentru anexe gospodăreşti, (indiferent de suprafaţa ferestrelor).

4.2.13. Deschiderea uşilor de la intrarea în clădirile de locuit care nu sunt înalte sau foarte înalte. se poate face spre interior.

4.2.14. Uşile apartamentelor spre casele de scări vor fi de tipul prevăzut în normativ, fără a fi obligatorie prevederea dispozitivelor de autoînchidere la clădirile de locuit care nu se încadrează în categoria clădirilor înalte sau foarte înalte.

4.2.15. Capacitatea de evacuare (c) a unui flux (numărul de persoane) la clădiri de locuit, este de 90 persoane.

4.2.16. Timpul de evacuare, respectiv lungimea maximă admisă a traseului de parcurs pe căile de evacuare în clădiri de locuit, care nu se încadrează în categoria clădirilor înalte sau foarte înalte, este precizată în tabelul 4.2.16.

4.2.17. Scări cu trepte balansate sunt admise pentru evacuarea persoanelor din clădiri de locuit atunci când este necesară asigurarea unui singur flux de evacuare conform normativului, precum şi balansarea treptelor la prima rampă a scărilor (Ia nivelul terenului).

Tabel 4.2.16.

Timpi de evacuare

Nr. crt. | Clădiri de locuit | Gradul de rezisten- ţă la foc | Timpul de evacuare (lungime maximă de evacuare) |  |  |  | Observaţii
 |  |  | În două direcţii diferite |  | Într-o singură direcţie (coridor înfundat)
 |  |  | secunde | metri | secunde | metri
1. | Clădiri cu apartamente sau garsoniere, care nu sunt înalte sau foarte înalte | I şi II | 125 | 50 | 63 | 25 | Distanţele în interiorul apartamentelor de locuit nu se limitează
 |  | III şi IV | 63 | 25 | 30 | 12
 |  | V | 30 | 12 | 20 | 8
2. | Clădiri înalte şi foarte înalte | I | 50 (88) | 20 (35) | 5 (38) | 10 (15) | Valoarea din parenteze se referă la clădiri cu înălţimea mai mică de 50 metri

Clădiri administrative

4.2.18. Clădirile administrative (sedii pentru administraţiile centrale şi locale, prefecturi, primării, financiar - bancare, sindicate, birouri, etc.), se proiectează şi realizează conform prevederilor normativului, având în vedere condiţiile specifice.

4.2.19. În funcţie de destinaţie şi tip de construcţie, clădirile administrative se alcătuiesc astfel încât să asigure îndeplinirea condiţiilor de corelaţie dintre gradul de rezistenţă la foc, aria compartimentului de incendiu şi numărul de niveluri, conform prevederilor art. 3.2.4. şi 3.2.5.

4.2.20. În cazul înglobării unor spaţii/încăperi administrative în clădiri publice/civile cu alte funcţiuni (de locuit, învăţământ, turism, comerţ, ş.a.) se respectă prevederile generale de siguranţă la foc şi dispoziţiile specifice.

4.2.21. În toate cazurile, nivelurile subterane (subsoluri, demisoluri) vor fi separate de restul construcţiei prin planşee C0 (CA1) cu rezistenţa la foc de minimum 2 ore (inclusiv elementele de susţinere ale acestora), dacă în normativ nu sunt prevăzute condiţii mai severe.

4.2.22. Scările monumentale pot fi deschise pe toată înălţimea clădirii administrative dacă se asigură măsuri de limitare a propagării focului şi a fumului şi se prevăd scări închise corespunzătoare asigurării evacuării.

4.2.23. Se recomandă asigurarea iluminatului natural direct al caselor de scări de evacuare.

4.2.24. În funcţie de gradul de rezistenţă la foc al clădirii (care nu este înaltă sau foarte înaltă), pereţii care separă căile comune de circulaţie şi evacuare a persoanelor faţă de restul construcţiei, vor îndeplini şi condiţiile de comportare la foc din tabeluI 4.2.24.

Tabel 4.2.24.

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1 oră | C0 (CA1)-1 oră | C0 (CA1)-2½ ore
II | C0 (CA1)-45 min | C0 (CA1)-1 oră | C0 (CA1)-2½ ore
III | C0 (CA1)-30 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-30 min.
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C2 (CA2b)-15 min.

4.2.25. Rampele şi podestele scărilor sau ale planurilor inclinate, vor respecta condiţiile de la 2.3.32. şi 2.3.33.

4.2.26. Capacitatea de evacuare (C) a unui flux (F) de evacuare, este de maximum 80 persoane, cu excepţia sălilor aglomerate şi a clădirilor înalte şi foarte înalte la care se respectă măsurile specifice.

4.2.27. Timpii de evacuare, respectiv lungimile maxime admise la căile de evacuare ale clădirilor administrative (cu excepţia sălilor aglomerate şi clădirilor înalte şi foarte înalte) sunt precizate în tabeluI 4.2.27.

Tabel 4.2.27.

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă de evacuare), atunci când evacuarea se face:
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 113 | 45 | 58 | 23
III | 75 | 30 | 40 | 16
IV | 40 | 16 | 25 | 10
V | 25 | 10 | 15 | 6

Clădiri pentru comerţ

4.2.28. Clădirile pentru comerţ (centre comerciale, magazine, supermagazine, pieţe închise, alimentaţie publică, prestări servicii, service auto şi altele similare), în afara măsurilor comune prevăzute, vor respecta şi prevederile specifice.

4.2.29. Clădirile pentru comerţ, independente sau înglobate în clădiri cu alte destinaţii, vor îndeplini condiţiile de corelaţie dintre gradul de rezistenţă la foc, numărul de niveluri şi aria compartimentului de incendiu, prevăzute la art. 3.2.4. şi 3.2.5., iar în cazul înglobării unor spaţii sau încăperi comerciale în clădiri civile (publice) cu alte funcţiuni, se vor respecta prevederile generale ale normativului şi dispoziţiile specifice.

4.2.30. Spaţiile comerciale subterane, dispuse în clădiri proprii sau în subsolurile construcţiilor supraterane cu alte funcţiuni, vor fi proiectate şi realizate conform reglementărilor tehnice specifice.

4.2.31. De regulă, spaţiile comerciale subterane închise cu aria mai mare de 300 m2, vor avea asigurată evacuarea fumului (desfumarea) conform prevederilor normativului, inclusiv a căilor de evacuare închise aferente acestora.

4.2.32. Depozitele de mână pentru maximum 20% din produsele expuse spre vânzare, aferente spaţiilor comerciale, pot fi separate prin mobilier de spaţiile accesibile publicului, dar nu vor avea aria mai mare de 10% din cea a spaţiului de vânzare de pe nivel.

4.2.33. Depozitele de nivel ale magazinelor comerciale vor fi separate de spaţiile de vânzare accesibile publicului, prin pereţi C0 (CA1) rezistenţi la foc minimum 2 ore şi planşee C0 (CA1) rezistente la foc minimum 1½ ore.

Golurile de circulaţie funcţională din aceste elemente despărţitoare se protejează cu uşi rezistente la foc minimum 45 de minute, prevăzute cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

4.2.34. Depozitele de nivel ale magazinelor comerciale înglobate în construcţii cu alte destinaţii, se compartimentează faţă de restul construcţiei (cu altă destinaţie) cu elemente de construcţie verticale şi orizontale C0 (CA1) având rezistenţa la foc corespunzătoare densităţii sarcinii termice, conform art. 2.4.2.

4.2.35. Depozitele principale pentru produse combustibile aferente clădirilor sau spaţiilor comerciale înglobate în construcţii cu alte destinaţii, se compartimentează cu elemente rezistente la foc faţă de restul construcţiei, corespunzător densităţii sarcinii termice, şi potrivit prevederilor normativului.

4.2.36. La construcţiile pentru comerţ, se admit scări interioare deschise între maximum trei niveluri succesive, cu condiţia asigurării şi a unei scări de evacuare închise.

Indiferent de numărul lor, scările deschise constituie o singură cale de evacuare a persoanelor.

4.2.37. În funcţie de gradul de rezistenţă la foc al clădirilor pentru comerţ, pereţii căilor de evacuare ale persoanelor (coridoare, holuri, scări închise) vor îndeplini condiţiile din tabeluI 4.2.37.

Atunci când sunt săli aglomerate sau se află în clădiri înalte ori foarte înalte sau sunt subterane, se vor respecta măsurile specifice acestora.

Tabel 4.2.37.

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1½ ore | C0 (CA1)- 1½ ore | C0 (CA1)-2½ ore
II | C0 (CA1)-1 oră | C0 (CA1)- 1½ ore | C0 (CA1)-2½ ore
III | C0 (CA1)-45 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-45 min.
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C2 (CA2b)-30 min.

4.2.38. Rampele şi podestele scărilor sau planurilor înclinate vor respecta condiţiile de la art. 2.3.32. şi 2.3.33.

4.2.39. Capacitatea de evacuare (C) a unui flux (F) de evacuare, este de max. 70 persoane cu excepţia sălilor aglomerate.

Tabel 4.2.40.

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă a căii de evacure), atunci când evacuarea se face:
 | în două direcţii |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 105 | 42 | 53 | 21
III | 53 | 21 | 38 | 15
IV | 38 | 15 | 25 | 10
V | 25 | 10 | 15 | 6

4.2.40. Timpii de evacuare, respectiv lungimile maxime admise ale căilor de evacuare (cu excepţia sălilor aglomerate şi a clădirilor înalte şi foarte înalte) sunt precizate în tabeluI 4.2.40.

4.2.41. Căile de evacuare ale spaţiilor comerciale subterane, de regulă, vor fi independente de cele ale nivelelor supraterane cu altă destinaţie, iar comunicarea între acestea este admisă numai prin încăperi tampon, în condiţiile normativului.

4.2.42. Pentru estimarea numărului de persoane ce au acces în spaţiile destinate publicului şi care, de regulă, reprezintă cel puţin 2/3 din aria magazinului (centrului comercial), se vor lua în consideraţie următoarele densităţi:

a) Pentru magazine se consideră o persoană pe:

• 1 m2 la parter;

• 2 m2 la subsolurile şi etajele 1 şi 2 (faţă de teren);

• 5 m2, la celelalte niveluri ale subsolului şi etajele lor.

b) Pentru centre comerciale (cu arie desfăşurată de minimum 500 m2) se consideră o persoană la 5 m2, indiferent de nivel.

4.2.43. Spaţiile comerciale sunt considerate cu risc mare de incendiu, iar atunci când sunt prevăzute cu instalaţii automate de stingere cu apă, sunt considerate cu risc mijlociu de incendiu.

4.2.44. Scările interioare de evacuare ale construcţiilor pentru comerţ, se recomandă să fie iluminate natural.

4.2.45. Spaţiile comerciale care se încadrează în categoriile aglomerate, vor respecta şi condiţiile specifice acestora.

4.2.46. În spaţiile comerciale nu sunt admise produse explozitive sau cu ardere violentă (muniţie, artificii, etc.), gaze lichefiate şi lichide combustibile cu temperatura de inflamibilitate a vaporilor sub 28ºC. Fac excepţie produsele cosmetice şi farmaceutice ambalate în flacoane, precum şi magazinele special realizate pentru comercializarea unor produse periculoase.

Clădiri pentru sănătate

4.2.47. Clădirile pentru sănătate (spitale, policlinici, dispensare, case de copii, aziluri bătrâni, etc.), vor îndeplini condiţiile comune prevăzute în normativ, precum şi cele din reglementările specifice.

4.2.48. Clădirile pentru sănătate vor îndeplini condiţiile de corelare între gradul de rezistenţă la foc, arie construită şi numărul de niveluri, conform prevederilor art. 3.2.4. şi 3.2.5., recomandându-se utilizarea elementelor de construcţii rezistente la foc.

4.2.49. În clădirile pentru sănătate în care sunt spitalizate persoane care nu se pot deplasa singure, se interzic scări cu rampe curbe sau cu trepte balansate, iar scări deschise se admit doar între două niveluri succesive.

4.2.50. Casele de scări ale clădirilor pentru sănătate vor fi, pe cât posibil, iluminate natural.

4.2.51. În situaţiile în care evacuarea persoanelor din clădire se poate efectua numai cu însoţitori (cu targa sau cu căruciorul), gabaritele minime libere ale căilor de evacuare vor fi următoarele:

a) Lăţimi de trecere pentru 2 fluxuri:

• coridoare şi rampe de scări sau planuri inclinate, minimum 2,20 m;

• podeste / paliere de scară sau planuri înclinate, minimum 2,60 m;

• lifturi şi paliere în faţa Iifturilor de persoane pentru bolnavi transportaţi cu targa, minimum 2,50 m.

b) Înălţimile de trecere pe căile de evacuare nu vor fi mai mici de 2,10 m.

4.2.52. În funcţie de numărul de niveluri ale construcţiei şi de numărul de bolnavi transportabili cu targa sau căruciorul de la nivelul cel mai aglomerat, se recomandă ca ascensoarele pentru aceştia să fie astfel alcătuite constructiv şi alimentate cu energie electrică, încât să poată fi utilizate şi pentru evacuarea bolnavilor în caz de incendiu.

4.2.53. Timpii de evacuare, respectiv lungimile maxime ale căilor de evacuare în clădirile pentru sănătate, care nu sunt înalte sau foarte înalte, se asigură ţinând seama şi de necesitatea transportării bolnavilor cu targa sau căruciorul, conf. tabeI 4.2.53.

Tabel 4.2.53

Timpi de evacuare

Gradul de rezistenţă la foc |  | Timp de evacuare (lungimea maximă a căilor de evacuare), atunci când evacuarea se face:
 |  | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 |  | secunde | metri | secunde | metri
I şi II |  | 95 | 38 | 45 | 18
III |  | 45 | 18 | 30 | 12
IV | Numai clădiri parter | 30 | 12 | 20 | 8
V |  | 20 | 8 | 15 | 6

4.2.54. Comportarea la foc a pereţilor de pe căile de evacure, va respecta condiţiile din tabelul 4.2.54. (dacă nu sunt clădiri înalte sau foarte înalte).

Tabel 4.2.54

Timpi de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
II | C0 (CA1)- 1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
III | C0 (CA1)-45 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-1 oră
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | -

4.2.55. Ascensoarele utilizate şi pentru evacuarea persoanelor în caz de incendiu (menţionate la art. 4.2.52.), vor fi amplasate în puţuri proprii, cu pereţi din materiale C0 (CA1), rezistenţi la foc minimum 2 ore.

4.2.56. Alcătuirea şi realizarea rampelor şi podestelor scărilor sau a planurilor înclinate vor respecta condiţiile de la art. 2.3.32. şi 2.3.33.

4.2.57. Pentru evacuarea bolnavilor transportabili cu targa sau căruciorul, se consideră capacitatea de evacuare (C) a unui flux, de maximum 50 persoane.

4.2.58. Pentru căile de evacuare a bolnavilor care se pot deplasa singuri, se respectă condiţiile generale, dar se interzic scările cu trepte balansate.

4.2.59. În clădirile pentru sănătate etajate, se recomandă dispunerea încăperilor pentru bolnavi transportabili cu targa sau căruciorul, la primele niveluri supraterane.

4.2.60. Clădirile pentru sănătate cu locuri de spitalizare, vor avea asigurate condiţii de acces ale autospecialelor pompierilor cel puţin la două faţade.

Clădiri pentru cultură

4.2.61. Clădirile pentru cultură (expoziţii, muzee, biblioteci, cluburi, săli, centre şi complexe culturale, cinematografe, teatre, săli polivalente, etc) în afară de măsurile comune stabilite în normativ, vor respecta şi pe cele specifice.

4.2.62. Clădirile pentru cultură vor îndeplini condiţiile de corelare între gradul de rezistenţă la foc, aria construită şi numărul de niveluri, conform prevederilor normativului, iar atunci când cuprind săli aglomerate

4.2.63. Condiţiile şi nivelele de performanţă se referă la clădiri pentru cultură care nu sunt înalte şi foarte înalte şi nu se încadrează în categoria sălilor aglomerate.

4.2.64. Se recomandă ca prin alcătuirea clădirilor pentru cultură să se asigure gradele I, II sau III de rezistenţă la foc, în funcţie de importanţa şi valorile de patrimoniu adăpostite, precum şi numărul de persoane.

4.2.65. Căile de evacuare ale construcţiilor vor respecta prevederile şi nivelele de performanţă corespunzătoare gradului de rezistenţă la foc asigurat şi destinaţii, conform prevederilor normativului.

Pentru clădirile care nu sunt înalte, foarte înalte sau cu săli aglomerate, comportarea la foc a pereţilor de pe căile de evacuare, va respecta condiţiile din tabelul 4.2.65.

Tabel 4.2.65.

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
II | C0 (CA1)- 1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
III | C0 (CA1)-45 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-1 oră
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C2 (CA2b)-30 min -

4.2.66. Clădirile pentru cultură care sunt înalte, foarte înalte sau cuprind săli aglomerate, vor îndeplini nivelele de performanţă specifice acestora, corespunzător prevederilor specifice.

4.2.67. Spaţiile accesibile publicului din construcţiile pentru cultură vor fi separate de încăperile anexe şi tehnice prin pereţi şi planşee C0 (CA1), rezistente la foc conform normativului.

4.2.68. În sălile de teatru care au mai mult de 600 locuri şi scenă amenajată, scena şi anexele sale (buzunare, depozite, ateliere, etc.) se separă de sala aglomerată, prin pereţi antifoc şi cortine de siguranţă. Faţă de alte spaţii accesibile publicului, separarea se face prin ziduri C0 (CA1) rezistente la foc minimum 3 ore şi planşee 1 oră şi 30 minute.

Dacă scenele au o suprafaţă de max. 50 m2, încăperile pentru artişti pot avea uşi de comunicare directă cu sala sau scena.

4.2.69. În pereţii antifoc ce separă sectorul sălii aglomerate de scena amenajată, în afara golului portal se admite practicarea a câte două goluri de circulaţie (câte unul de fiecare parte a scenei), la fiecare nivel al clădirii, protejate cu încăperi tampon având uşi rezistente la foc 45 minute.

În sălile prevăzute cu cortină de siguranţă, aceste goluri se amplasează în afara porţiunii de perete din dreptul sălii, astfel încât să nu conducă direct din scenă sau din anexele acesteia în sala aglomerată sau căile de evacuare ale publicului iar golurile trebuie protejate prin uşi rezistente la foc de 1 oră şi 30 minute.

4.2.70. La sălile prevăzute cu cortine de siguranţă, în cazuri de strictă necesitate, legătura dintre scenă şi încăperile pentru reflectoare, loji, regie, etc., care comunică liber cu sala, se face prin încăperi tampon cu pereţi şi planşee cu rezistenţă la foc de 2 ore, având uşi rezistente la foc de min. 1 oră şi 30 minute, prevăzute cu dispozitive de autoînchidere.

4.2.71. Pereţii şi planşeele care separă scena şi buzunarele scenei de anexele ei trebuie să fie C0 (CA1), cu rezistenţă la foc de cel puţin 1 oră şi 30 minute.

Golurile dintre casa scenei şi anexele sale (ateliere, cabine, birouri, etc.) inclusiv spre căile de circulaţie aferente, se protejează prin uşi sau alte elemente de protecţie, cu rezistenţa la foc de min. 45 minute, echipate cu dispozitive de autoînchidere.

4.2.72. Planşeele cabinelor pentru artişti şi ale depozitelor de materiale combustibile amplasate sub scenă, trebuie să fie C0 (CA1), şi rezistente la foc cel puţin 1 oră şi 30 minute pentru cabine şi 3 ore pentru depozite.

4.2.73. Pereţii care separă cu materiale combustibile şi atelierele anexe cu risc mare de incendiu faţă de restul construcţiei trebuie să fie C0 (CA1), cu rezistenţă la foc de minimum 4 ore şi fără alte goluri decât cele strict necesare circulaţiei. Golurile se protejează cu uşi rezistente la foc minimum 1 oră şi 30 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

4.2.74. Acoperişul casei scenei şi structurile de rezistenţă a pasarelelor şi grătarelor scenei se execută din materiale C0 (CA1). Golurile de acces la pasarele se protejează cu uşi rezistente la foc 1 oră şi 30 minute, echipate cu dispozitive de autoînchidere.

Grătarele pot fi realizate din materiale C0 (CA1) sau C1, C2 (CA2a ori CA2b).

4.2.75. Planşeele care separă scena sau buzunarele scenei de alte încăperi situate deasupra lor, trebuie să fie C0 (CA1) cu rezistenţă la foc de min. 2 ore.

4.2.76. Pereţii şi planşeele cabinei de proiecţie cu mai mult de un aparat de proiecţie a filmelor, ale depozitelor şi anexelor sale, trebuie să fie C0 (CA1) cu rezistenţa la foc de min. 2 ore pentru pereţi şi respectiv 1 oră pentru planşee.

4.2.77. Cabina de proiecţie nu trebuie să comunice direct cu sala în care se află publicul decât prin vizete de proiecţie şi observare, închise etanş contra fumului cu geamuri şi protejate cu obloane metalice, care prin închidere în caz de incendiu, să acţioneze aprinderea automată a luminii din sală.

Dacă prin proiecţia peliculelor de siguranţă se folosesc becuri incandescente sau becuri cu descărcări în gaze, având o putere mai mică de 2.000 W, cabina poate comunica prin uşi de 15 minute rezistenţă la foc cu sala în care se află publicul, iar vizetele nu trebuie să fie protejate cu obloane metalice decât dacă depăşesc suprafaţa de 0,16 m2.

4.2.78. Comunicarea cabinei de proiecţie pentru pelicule de siguranţă şi a anexelor sale cu căile de evacuare ale publicului se face numai prin încăperi tampon.

Uşile cabinei de proiecţie, ale încăperii de derulare, încăperii pentru aparatajul electric şi cele ale încăperii tampon prin care comunică cu restul clădirii, trebuie să aibă rezistenţă la foc minimum 15 minute.

Toate aceste uşi trebuie prevăzute cu dispozitive de autoînchidere.

4.2.79. Comunicarea dintre cabina de proiecţie pentru peliculă pe bază de nitroceluloză şi anexele sale, precum şi cu scările de evacuare care servesc şi alte încăperi, se face numai prin încăperi tampon.

Uşile cabinei de proiecţie, ale anexelor sale şi ale încăperii tampon, trebuie să fie rezistente la foc 45 minute şi prevăzute cu dispozitive de autoînchidere.

4.2.80. Deasupra scenei amenajate nu se recomandă să se amenajeze încăperi cu alte destinaţii, iar sub scenă nu se vor amplasa depozite de materiale combustibile, precum şi ateliere cu risc mare de incendiu.

4.2.81. Încăperea destinată serviciului de pompieri, aferentă scenelor amenajate ale sălilor cu peste 600 locuri, va avea o bună vizibilitate în scenă şi accese uşoare şi sigure în caz de incendiu la încăperile unde sunt necesare manevre sau intervenţii în asemenea situaţii, precum şi din exterior.

4.2.82. Pentru intervenţia în caz de incendiu la părţile superioare ale scenei, la nivelul podiumului de joc, şi la subsolul acesteia, se va asigura accesul prin case de scări închise sau prin scări exterioare. Uşile de acces vor fi rezistente la foc minimum 45 de minute şi echipate cu dispozitive de autoînchidere.

4.2.83. Cortina de siguranţă, etanşă contra fumului şi rezistentă la foc, trebuie să poată fi coborâtă, în cel mult 40 de secunde, prin comandă de la distanţă şi manual.

4.2.84. Scenele prevăzute cu cortină de siguranţă, buzunarele scenelor cu o arie mai mare de 100 m2 şi fosele pentru orchestră cu peste 50 persoane se prevăd obligatoriu cu două ieşiri de evacuare.

NOTĂ: Ieşirile din încăperile menţionate la 4.2.84. trebuie să fie distincte de cele ale sălii; pentru scenele fără cortină de siguranţă şi fosele cu mai puţin de 50 de persoane, una din căile de evacuare poate trece prin sala aglomerată.

4.2.85. Căile de evacuare ale balcoanelor şi lojelor din săli cu scene de teatru, cele ale încăperilor de servire a publicului, precum şi cel puţin una dintre cele ale platformelor deschise cu mai mult de 100 persoane din alte categorii de săli, nu trebuie să aibă traseul prin sala aglomerată.

4.2.86. Cel puţin una din căile de evacuare din buzunarele scenei şi depozite, trebuie să aibă traseul separat de scenă.

4.2.87. Scenele cu suprafaţa mai mare de 150 m2 şi buzunarele cu înălţimea mai mare de 10 m vor avea asigurată evacuarea fumului în caz de incendiu (desfumare) prin dispozitive cu suprafaţa liberă totală de minimum 5% din aria pardoselii, sau sistem mecanic corespunzător alcătuit şi dimensionat, conform normei tehnice.

4.2.88. Dispozitivele prevăzute pentru evacuarea fumului (desfumare) în caz de incendiu, la scene şi buzunarele acestora, vor fi acţionate automat fie sub efectul temperaturilor, fie la depăşirea unor presiuni de 34 daN/m2 (35Kgf/m2) prevăzându-se şi posibilitatea acţionării lor manuale, din locuri accesibile.

Se admite înlocuirea până la 40% din suprafaţa dispozitivelor de evacuare a fumului necesare, cu ferestre cu deschidere automată amplasate la partea superioară a scenei (deasupra grătarelor).

4.2.89. Pentru intervenţie în caz de incendiu se va asigura accesul autospecialelor pompierilor, cel puţin la o faţadă a clădirii pentru cultură.

Clădiri de învăţământ

4.2.90. Clădirile de învăţământ (preşcolar, şcolar şi învăţământ superior), vor îndeplini nivelele de performanţă admise în reglementările tehnice specifice şi prevederile normativului.

4.2.91. Amplasarea clădirilor, de regulă, se realizează independent, la distanţă faţă de clădirile învecinate cu altă destinaţie. Se recomandă distanţe majore cu cel puţin 50% faţă de cele din tabel 2.2.2. Atunci când se alipesc sau comasează cu alte destinaţii se compartimentează corespunzător.

4.2.92. Amplasarea clădirilor pentru învăţământ în apropierea unor clădiri sau instalaţii cu pericol de incendiu sau explozie, nu este admisă.

4.2.93. Clădirile de învăţământ se proiectează şi realizează în conformitate cu prevederile generale, comune şi specifice de siguranţă la foc, potrivit reglementărilor tehnice de specialitate, asigurându-se îndeplinirea condiţiilor şi nivelelor de performanţă admise, diferenţiate în funcţie de vârsta utilizatorilor şi programele funcţionale de învăţământ.

4.2.94. Încăperile cu risc mijlociu de incendiu (laboratoare, depozite, ateliere şcoală, etc.) vor fi dispuse, pe cât posibil, izolat faţă de spaţiile cu aglomerări de persoane, sau separate prin elemente C0 (CA1) rezistente la foc, alcătuite şi realizate corespunzător densităţii sarcinii termice şi a riscului de incendiu.

4.2.95. În condiţiile asigurării funcţionalităţii specifice, se vor lua măsuri de limitare a surselor potenţiale de izbucnire a incendiilor şi reducerea materialelor combustibile din spaţiile şi zonele accesibile utilizatorilor.

4.2.96. Spaţiile auxiliare anexe (centrale termice, staţii tehnice, gospodării de combustibil, grupuri electrogene, etc.) aferente clădirilor de învăţământ, de regulă, se dispun independent sau atunci când se comasează sau grupează cu construcţia de învăţământ se separă prin pereţi şi planşee C0 (CA1 )rezistente la foc conform reglementărilor tehnice, având accese total separate de cele ale utilizatorilor copii.

4.2.97. În spaţiile auxiliare şi anexe ale clădirii de învăţământ se vor respecta regulile şi măsurile specifice de protecţie, în funcţie de destinaţia şi riscul de incendiu al acestora.

4.2.98. Folosirea sau depozitarea lichidelor ori a gazelor combustibile în alte locuri decât cele special amenajate şi în cantităţile stabilite, precum şi fără îndeplinirea măsurilor de prevenire şi stingere a incendiilor specifice acestora, sunt strict interzise.

4.2.99. De regulă, clădirile de învăţământ se realizează din materiale şi elemente de construcţie C0 (CA1) şi rezistente la foc, asigurându-se condiţiile de corelaţie între grad, aria construită şi numărul de niveluri stabilite în normativ (art. 3.2.4. şi 3.2.5.). Utilizarea materialelor şi a elementelor de construcţie combustibile este admisă în condiţiile normativului şi ale reglementărilor tehnice specifice.

4.2.100. Limitarea propagării fumului în spaţii, încăperi, coridoare şi scări de evacuare se asigură în clădirile de învăţământ, prin prevederea unor elemente despărţitoare verticale şi orizontale (pereţi, planşee), corespunzător alcătuite şi dimensionate, precum şi prin realizare unor posibilităţi de evacuare uşoară a fumului produs în caz de incendiu, corespunzător reglementărilor specifice.

4.2.101. În clădirile de învăţământ se vor utiliza materiale şi finisaje care nu propagă uşor focul.

4.2.102. Nu este admisă utilizarea materialelor şi a finisajelor din mase plastice în spaţiile accesibile copiilor şi în general, se va elimina utilizarea celor care degajă fum şi gaze toxice în caz de incendiu.

4.2.103. De regulă, clădirile de învăţământ vor avea asigurate două căi de evacuare, distincte şi independente, astfel dispuse şi alcătuite încât să poată fi uşor accesibile tuturor utilizatorilor. Fac excepţie situaţiile prevăzute în reglementările specifice.

În clădirile pentru copii de vârstă preşcolară capacitatea de evacuare a unui flux (C) va fi de maximum 50 de persoane, iar în celelalte construcţii de învăţământ de maximum 75 de persoane.

4.2.104. Clădirile de învăţământ etajate vor avea casele de scări de evacuare închise, conform normativului, indiferent de numărul nivelurilor supraterane ale acestora.

4.2.105. Alcătuirea şi dimensionarea căilor de evacuare vor corespunde normativului, dar indiferent de Iăţimile rezultate din calcul, uşile dispuse pe căile de evacuare ale persoanelor vor avea lăţimea de minimum 0,90 m, iar rampele scărilor şi coridoarele de cel puţin 1,20 m lăţime.

Comportarea la foc a pereţilor căilor de evacuare, va respecta condiţiile din tabeluI 4.2.105.

Tabel 4.2.105.

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
II | C0 (CA1)- 1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
III | C0 (CA1)-45 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-1 oră
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C2 (CA2b)-30 min -

4.2.106. La dimensionarea căilor de evacuare se recomandă majorarea cu 50 % a Iăţimilor prevăzute în partea generală a normativului.

4.2.107. Casele de copii şi grădiniţele realizate în construcţii etajate, se prevăd cu scară exterioară de evacuare (a etajului), indiferent de numărul scărilor interioare.

4.2.108. Pentru sălile polivalente din construcţiile de învăţământ se recomandă asigurarea cel puţin a unui acces direct din exterior (uşă exterioară) la nivelul terenului sau o scară exterioară de evacuare.

4.2.109. Timpii de evacuare, respectiv lungimile maxime admise ale căilor de evacuare în clădiri pentru învăţământ în care evacuarea utilizatorilor trebuie dirijată (în învăţământ preşcolar, şcoli, licee, internate), cu excepţia clădirilor înalte, foarte înalte şi cu săli aglomerate, sunt precizate în tabelul 4.2.109.

Tabel 4.2.109

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă de evacuare), atunci când evacuarea se face:
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 75(50) | 30(20) | 50 | 20
III | 63(38) | 25(15) | 38 | 15
IV | 30 | 12 | 25 | 10
V | 25 | 10 | 20 | 8

NOTĂ: Valorile din parenteze sunt valabile pentru evacuarea copiilor de vârsta preşcolară.

4.2.110. Timpii de evacuare, respectiv lungimile maxime admise ale căilor de evacuare în clădiri pentru învăţământ superior, cu excepţia clădirilor înalte, foarte înalte sau cu săli aglomerate, sunt precizate în tabelul 4.2.110.

Tabel 4.2.110

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă de evacuare), atunci când evacuarea se face:
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 125 | 50 | 63 | 25
III | 75 | 30 | 38 | 15
IV | 63 | 25 | 30 | 12
V | 38 | 15 | 25 | 10

4.2.111. Clădirile de învăţământ vor avea asigurat accesul autospecialelor de intervenţie în caz de incendiu, la cel puţin două faţade.

Clădiri pentru turism

4.2.112. Clădirile pentru turism (hoteluri, moteluri, vile, bungalouri, cabane, etc.), vor îndeplini nivelele de performanţă admise în normativ şi vor respecta şi pe cele specifice.

4.2.113. În funcţie de destinaţie şi tip de construcţie, se va asigura corelaţia între gradele de rezistenţă la foc, numărul de niveluri şi aria compartimentului de incendiu, conform prevederilor art. 3.2.4. şi 3.2.5. Pentru clădirile turistice care sunt înalte, foarte înalte sau cu săli aglomerate, se vor respecta performanţele specifice ale acestora.

4.2.114. Pentru clădirile cu destinaţie turistică având max. P+2 niveluri şi cel mult 50 persoane la etaje, se admit scări de evacuare cu trepte balansate dacă acestea asigură trecerea unui singur flux de evacuare, (indiferent dacă lăţimea rampei este mai mare) şi dacă sunt realizate conform art. 2.6.40.

4.2.115. Scările monumentale pot fi deschise pe toată înălţimea clădirii dacă asigură limitarea propagării focului şi a fumului în clădire şi sunt realizate şi scări închise necesare evacuării.

4.2.116. În cazurile în care construcţiile au şi niveluri subterane (subsoluri, demisol), acestea vor fi separate de nivelurile supraterane prin planşee C0 (CA1), rezistente la foc minimum 2 ore.

4.2.117. Se recomandă asigurarea iluminatului natural direct al caselor de scări de evacuare.

4.2.118. În construcţii pentru turism, nivelele de comportare la foc ale elementelor care compun căile de evacuare vor fi conforme cu cele stabilite în art. şi tabel 4.2.24., cu excepţia clădirilor înalte, foarte înalte sau cu săli aglomerate, pentru care se respectă prevederile specifice.

4.2.119. Rampele şi podestele scărilor sau planurilor înclinate, vor respecta condiţiile de la 2.3. 32. şi 2.3.33.

4.2.120. Capacitatea (C) a unui flux (F) de evacuare, este de maximum 70 de persoane.

4.2.121. Timpii de evacuare, respectiv lungimile maxime ale căilor de evacuare în clădiri pentru turism sunt conf. tabel 4.2.121 (cu excepţia clădirilor înalte, foarte înalte sau cu săli aglomerate).

Tabel 4.2.121

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă de evacuare), atunci când evacuarea se face:
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 100 | 40 | 50 | 20
III | 75 | 30 | 40 | 16
IV | 38 | 15 | 25 | 10
V | 25 | 10 | 15 | 6

4.2.122. Pereţii căilor de evacuare a persoanelor (dacă nu sunt clădiri înalte sau foarte înalte), vor respecta condiţiile din tabelul 4.2.122.

4.2.123. Clădirile pentru turism vor avea asigurat accesul autospecialelor pentru intervenţie în caz de incendiu, la cel puţin două faţade.

Tabel 4.2.122

Pereţi de separare a căilor de evacuare

Grad de rezistenţă la foc | Nivelele de comportare la foc admise pentru pereţi:
 | la coridoare | la holuri | la case de scări închise
I | C0 (CA1)-1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
II | C0 (CA1)- 1½ ore | C0 (CA1)-1½ ore | C0 (CA1)-2½ ore
III | C0 (CA1)-45 min. | C0 (CA1)-45 min. | C0 (CA1)-2½ ore
IV | C1 (CA2a)-30 min. | C1 (CA2a)-30 min. | C1 (CA2a)-1 oră
V | C2 (CA2b)-15 min. | C2 (CA2b)-15 min. | C2 (CA2b)-45 min -

Clădiri de cult

4.2.124. CIădirile de cult (catedrale, biserici, lăcaşuri, case de rugăciuni, sinagogi, temple, etc.), precum şi ansamblurile mănăstireşti, vor îndeplini performanţele corespunzătoare stabilite în normativ, completate cu cele specifice acestora.

4.2.125. Amplasarea clădirilor de cult, de regulă, se realizează independent, la distanţă faţă de clădiri învecinate, conform prevederilor art. 2.2.2., sau compartimentate faţă de acestea.

4.2.126. În cadrul ansamblurilor mânăstireşti, clădirile de cult pot fi comasate sau grupate cu alte construcţii ale mânăstirii, în cadrul compartimentelor de incendiu normate.

4.2.127. CIădirile de cult parter, cu capacitatea maximă simultană de 200 persoane pot fi realizate din materiale şi elemente de construcţie C4 (CA2d) şi asigurate numai cu stingătoare în caz de incendiu, iar pentru cele cu capacităţi simultane mai mari, se respectă prevederile specifice sălilor aglomerate.

4.2.128. CIădirile de cult, indiferent de capacitatea maximă simultană, vor avea asigurate cel puţin două căi de evacuare a persoanelor, distincte şi independente. Excepţie fac cele cu capacitatea maximă simultană de 30 persoane.

4.2.129. CIădirile de cult de gradul III - V de rezistenţă la foc, pot avea subpantă (balcon) pentru maximum 30 persoane şi a căror evacuare se poate realiza printr-o scară deschisă în parterul clădirii.

4.2.130. CIădiriie de cult cu subsol, vor avea asigurat accesul separat al subsolului şi în cazul în care acesta cuprinde spaţii funcţionale necesare cultului, se pot realiza şi circulaţii interioare între subsol şi parter, cu condiţia ca acestea să fie prevăzute cu uşi rezistente la foc minimum 30 de minute şi echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

4.2.131. Utilizarea focului deschis (lumânări, candele, etc.) în clădirile de cult este admisă numai în condiţiile asigurării măsurilor specifice de prevenire a incendiilor şi, după caz, numai în locurile stabilite şi amenajate corespunzător.

4.2.132. CIădirile de cult cu capacitatea de 30 de persoane şi mai mult, vor avea uşile de evacuare cu deschiderea în exterior.

4.2.133. CIădirile de cult prevăzute cu locuri fixe (scaune, bănci, strane), vor avea acest mobilier fixat de pardoseală ori pereţi, sau solidarizat pe pachete de scaune (bănci), conform prevederilor art. 4.1.45.

4.2.134. Timpii de evacuare, respectiv lungimile maxime admise ale căilor de evacuare în clădiri de cult, sunt precizate în tabelul 4.2.134., (cu excepţia sălilor aglomerate).

Tabel 4.2.134

Timpi de evacuare

Gradul de rezistenţă la foc | Timp de evacuare (lungimea maximă de evacuare), atunci când evacuarea se face:
 | în două direcţii diferite |  | într-o singură direcţie (coridor înfundat)
 | secunde | metri | secunde | metri
I şi II | 125 | 50 | 63 | 25
III | 75 | 30 | 38 | 15
IV | 63 | 25 | 30 | 12
V | 38 | 15 | 25 | 10

4.2.135. lnstalaţiile utilitare aferente clădirilor de cult (sanitare, electrice, încălzire, ventilare. etc.), se proiectează şi realizează conform prevederilor reglementărilor tehnice specifice acestora.

4.2.136. În afara cazurilor exceptate în prezentele prevederi specifice, echiparea şi dotarea clădirilor de cult cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor, se realizează conform reglementărilor tehnice specifice.

4.2.137. Clădirile de cult vor avea asigurat accesul autospecialelor de intervenţie în caz de incendiu, cel puţin la o faţadă.

Clădiri de sport

4.2.138. CIădirile de sport se proiectează şi realizează în conformitate cu prevederile normativului şi ale reglementărilor specifice, asigurând condiţii de siguranţă la foc corespunzătoare.

4.2.139. Amenajările şi construcţiile de sport în aer liber (terenuri, bazine, etc.), vor respecta reglementările de specialitate ale acestora.

4.2.140. Pentru clădirile de sport care se încadrează în categoria sălilor aglomerate, vor fi respectate prevederile normativului referitoare la aceste săli.

4.2.141. CIădirile de sport (închise), se echipează şi dotează cu instalaţii şi mijloace de prevenire şi stingere a incendiilor, potrivit reglementărilor de specialitate.

4.2.142. CIădirile de sport vor avea asigurate condiţii de intervenţie a autospecialelor, la cel puţin o faţadă a acestora, iar atunci când sunt săli aglomerate, la minimum două faţade.

4.3. PERFORMANŢE PROPRII UNOR AMENAJĂRI ŞI CLĂDIRI

Amenajări în aer liber

4.3.1. La proiectarea şi realizarea amenajărilor în aer liber, cum sunt cele pentru întruniri, concerte, cinematografe, spectacole, etc. (fără pereţi şi acoperiş), se asigură respectarea măsurilor de siguranţă la foc stabilite pentru acestea (proprii).

4.3.2. Amenajările în aer liber se dispun faţă de vecinătăţi la distanţele de siguranţă prevăzute la art. 2.2.2. sau se compartimentează corespunzător. Pentru capacităţi mai mari de 400 persoane simultan, se recomandă majorarea distanţelor de siguranţă cu 100%.

4.3.3. Prin conformarea amenajărilor în aer liber spaţiile pentru public vor fi distanţate de scene la minimum 3,00 m asigurându-se, de regulă, circulaţii funcţionale şi de evacuare a publicului, la cel puţin 6,00 m faţă de scenele amenajate.

4.3.4. Zonele destinate publicului vor avea structuri de rezistenţă din materiale şi elemente de construcţie C0 (CA1) cu rezistenţa la foc de minimum 15 minute, iar la amenajările provizorii în aer liber sunt admise şi cele din clasa C4 (CA2d). Platformele (podinile), pot fi din clasa de combustibilitate C4 (CA2d).

4.3.5. Scaunele utilizate pot fi din clasa C4 (CA2d) iar, atunci când sunt din mase plastice vor corespunde clasei C2 (CA2b) de combustibilitate.

4.3.6. Amenajările în aer liber vor avea asigurate căi de evacuare a utilizatorilor corespunzător dimensionate, prin care aceştia să ajungă la nivelul terenului înconjurător sau al circulaţiilor carosabile adiacente.

Timpul de evacuare, respectiv distanţa maximă de parcurs de la cel mai îndepărtat loc, până la un acces la nivelul terenului sau o circulaţie carosabilă, va fi de maximum 125 secunde (50 m).

4.3.7. Lăţimile circulaţiilor de evacuare la amenajările în aer liber, se determină prin calcul conform normativului, considerând capacitatea unui flux de evacuare (C), maximum de 150 de persoane.

4.3.8. Distanţa liberă de circulaţie între rândurile de scaune, va fi minimum 0,35 m.

4.3.9. Scaunele prevăzute la amenajările în aer liber se solidarizează de platforma (podină) amenajată sau pe pachete, conform art. 4.1.45.

4.3.10. Amenajările în aer liber se prevăd cu instalaţie de stingere cu hidranţi exţeriori, pentru capacităţi mai mari de 1000 de persoane, asigurându-se ,minimum 5I/secundă timp de 60 de minute.

4.3.11. Amenajările în aer liber se dotează cu mijloace de primă intervenţie, asigurându-se un pichet exterior de incendiu la maximum 1.000m2 şi câte un stingător portativ de cel puţin 6 Kg la fiecare 250 m2.

4.3.12. Pe căile de evacuare se asigură iluminat de siguranţă potrivit reglementărilor în vigoare şi indicatoare de evacuare corespunzătoare.

4.3.13. Amenajările în aer liber vor avea asigurate posibilităţi de acces pentru intervenţie a autospecialelor în caz de incendiu, cel puţin pe o latură.

4.3.14. Instalaţiile utilitare aferente amenajărilor în aer liber, se prevăd şi realizează potrivit reglementărilor de specialitate.

Campinguri, sate de vacanţă

4.3.15. Proiectarea şi executarea campingurilor (amenajări pentru amplasarea corturilor, rulotelor, căsuţelor provizorii, etc.), cu sau fără clădiri utilitare, se realizează conform prevederilor proprii de siguranţă la foc a acestora.

4.3.16. Pentru clădirile utilitare şi anexe definitive ale campingurilor (pentru comerţ, alimentaţie publică, cluburi, discoteci, grupuri sociale, centrale şi spaţii tehnice, etc.), vor fi respectate prevederile generale şi specifice cuprinse în normativ.

4.3.17. Campingurile se amplasează la distanţe corespunzătoare faţă de vecinătăţi cu riscuri de incendiu, inclusiv faţă de drumuri internaţionale şi naţionale, de regulă, la mai mult de 50 m, precum şi la minimum 100 m de linii curente C.F.

4.3.18. Prin organizarea interioară a campingurilor se va asigura realizarea unor platforme de campare cu aria de maximum 800 m2, delimitate de circulaţii carosabile care să permită intervenţia de stingere cel puţin pe o latură.

4.3.20. Platformele amenajate pentru campare vor fi delimitate şi marcate corespunzător.

4.3.21. Clădirile utilitare şi anexă definitive se amplasează la distanţele de siguranţă stabilite la art. 2.2.2., considerând platformele de campare drept construcţii de gradul V de rezistenţă la foc.

4.3.22. Pentru limitarea propagării uşoare a focului, între platformele de campare (fiecare având maximum 800 m2 ), se asigură cel puţin distanţa de siguranţă dintre construcţii de gradul V de rezistenţă la foc.

4.3.23. Incintele campingurilor cu aria totală mai mare de 3000 m2 se prevăd cu mijloace de alarmare în caz de incendiu şi posibilităţi de alertare a pompierilor.

4.3.24. La incintele campingurilor cu aria de 5000 m2 şi mai mult se asigură stingerea din exterior a incendiilor, prin reţele cu hidranţi exteriori de incendiu sau bazine de apă şi pompe mobile. Debitul de stingere va fi de minimum 5l/s, pentru o perioadă de funcţionare de 60 minute.

4.3.25. Clădirile utilitare şi anexă definitive, se prevăd cu instalaţii de semnalizare şi stingere a incendiilor potrivit reglementărilor specifice.

4.3.26. Campingurile se dotează cu mijloace de primă intervenţie asigurându-se cel puţin un pichet exterior de incendiu la fiecare platformă de campare.

Construcţiile definitive se dotează cu mijloace de stingere. potrivit reglementărilor tehnice de specialitate.

4.3.27. Serviciul de pompieri se constituie şi organizează la campingurile cu aria incintei de 10.000 m2 şi mai mult.

4.3.28. Prevederea şi realizarea instalaţiilor utilitare aferente, se asigură potrivit reglementărilor tehnice de specialitate.

Clădiri montane

4.3.29. La proiectarea şi realizarea clădirilor amplasate izolat, în zone montane, Ia înălţime şi în afara localităţilor, (denumite montane), cum sunt cabanele, hotelurile, sanatoriile, etc., se asigură proiectarea prevederilor normativului completate cu cele specifice acestora.

4.3.30. Prin amplasare se va asigura limitarea propagării uşoare a incendiilor la vecinătăţi, (clădiri, instalaţii, masive împădurite, etc.). prin distanţe de siguranţă recomandate de cel puţin 5 ori înălţimea clădirii, dar minimum cele normate.

4.3.31. Clădirile montane, prin conformare vor avea spaţiile de cazare separate de celelalte funcţiuni (restaurante, bucătării, etc.) prin elemente C0 (CA1) şi rezistente la foc minimum 1 oră. Pentru sanatorii se respectă şi dispoziţiile specifice clădirilor de sănătate.

4.3.32. Clădirile montane pot fi de gradul V de rezistenţă la foc şi maximum trei niveluri, dacă se asigură un sistem automat de semnalizare şi alarmare imediată a utilizatorilor, iar capacitatea maximă simultană este de maximum 100 persoane.

4.3.33. Se recomandă ca prin proiectare şi realizare, ariile construite, menţionate la art. 3.2.4., să fie reduse cu 50% pentru gradele IV şi V de rezistenţă la foc ale construcţiilor montane.

4.3.34. Prin alcătuirea elementelor de construcţie se vor limita posibilităţile de transmitere uşoară a incendiilor (pe verticală şi orizontală).

4.3.35. Căile de evacuare a persoanelor în caz de incendiu vor fi sigure, separate de restul construcţiei prin elemente rezistente la foc minimum 30 de minute, iar scările se închid în case de scări separate de restul clădirii prin perete C0 (CA1) cu rezistenţa la foc de minimum 1 oră, atunci când asigură evacuarea a mai mult de un nivel.

4.3.36. Se recomandă ca timpii de evacuare, respectiv lungimile traseelor de evacuare a persoanelor la construcţii de gradul IV şi V de rezistenţă la foc să fie reduse cu cel puţin 25% faţă de cele menţionate în art. 4.2.121.

4.3.37. Spaţiile tehnice anexe (centrală termică, grup electrogen, staţie pompare, etc., inclusiv depozite de materiale sau substanţe combustibile), se recomandă să fie realizate în construcţie independentă. Atunci când acestea se dispun alipit sau înglobat în clădire, se separă cu elemente de construcţie C0 (CA1) şi rezistente la foc minimum 1h 30 minute.

4.3.38. Clădirile montane se dotează cu mijloace de primă intervenţie (stingătoare portative, transportabile şi pichete de incendiu) corespunzător condiţiilor specifice.

Clădirile cu capacităţi maxime simultane mai mari de 100 persoane şi P+3 etaje se echipează şi cu instalaţii de stingere, conform reglementărilor tehnice de specialitate.

4.3.39. Clădirile montane vor avea instalaţiile utilitare aferente proiectate şi realizate în conformitate cu prevederile reglementărilor de specialitate ale acestora.

4.3.40. Încălzirea locală, cu sobe cu acumulare de căldură, este admisă în clădiri cu maximum trei niveluri, cu condiţia îndeplinirii măsurilor de protecţie locale corespunzătoare.

4.3.41. La clădirile montane cu capacităţi mai mari de 300 locuri, vor fi organizate servicii de pompieri constituite din personal special instruit.

Parcaje pentru autoturisme

4.3.42. La proiectarea şi realizarea parcajelor pentru autoturisme, se asigură măsurile de siguranţă la foc prevăzute în reglementarea specifică, completate cu prezentele dispoziţii.

4.3.43. Spaţiile închise pentru parcarea autoturismelor aferente clădirilor civile (publice) sau destinate publicului (parcaje publice), sunt considerate spaţii sau, după caz, clădiri civile (publice), cu risc mare de incendiu.

4.3.44. Amplasarea acestor parcaje publice închise pentru autoturisme poate fi realizată înglobat în clădiri publice (civile), alipit acestora, sau independente la distanţele admise, sau compartimentate corespunzător normativului.

4.3.45. Parcajele publice închise vor fi conformate la foc astfel încât să asigure funcţionalitatea şi totodată limitarea propagării incendiilor în clădirile civile publice.

4.3.46. Se recomandă ca parcajele publice închise, pentru mai mult de 5 autoturisme, să fie realizate, după caz, din materiale şi elemente de construcţie corespunzătoare gradului de rezistenţă la foc l la III.

4.3.47. Parcajele publice închise pentru maximum 5 autoturisme, pot fi de gradul IV sau V de rezistenţă la foc.

4.3.48. Parcajele închise publice se separă de clădirea civilă (publică) în care sunt înglobate, prin planşee C0 (CA1) rezistente la foc minimum 3 h şi pereţi C0 (CA1) rezistenţi la foc minimum 4 ore, dacă normativul nu prevede măsuri mai severe.

4.3.49. Parcajele închise alipite clădirilor de locuit şi având capacitatea de maximum 3 autoturisme, pot fi separate de acestea prin pereţi despărţitori C0 (CA1) cu rezistenţa la foc de minimum 1h.

4.3.50. Parcajele publice închise vor avea asigurate posibilităţi de evacuare a utilizatorilor în caz de incendiu, cu timp de evacuare care să nu depăşească 100 secunde (40 m) în două direcţii şi respectiv 63 de secunde (25 m) într-o direcţie (coridor înfundat) în construcţii de gradul I-II de rezistenţă la foc şi respectiv 75 şi 45 secunde (30 m şi 16 m) la cele de gradul III de rezistenţă la foc. În construcţii de gradul IV şi V, timpul de evacuare până la o uşă în exterior, nu va depăşi 30 de secunde(12 m).

4.3.51. Asigurarea condiţiilor de evacuare în parcajele publice etajate se realizează potrivit prevederilor normativului de parcaje.

4.3.52. Parcajele publice închise pentru autoturisme, cu capacitatea mai mare de 5 locuri de parcare, se asigură cu dispozitive de evacuare a fumului produs în caz de incendiu (desfumare), asigurând 0,1% din arie, corespunzător alcătuite şi dimensionate potrivit normativului sau sisteme mecanice de evacuare a fumului.

4.3.53. Echiparea şi dotarea cu instalaţii şi mijloace de prevenire şi stingere se asigură potrivit normativului de parcaje.

4.3.54. Proiectarea şi realizarea instalaţiilor utilitare aferente parcajelor publice pentru autoturisme se asigură în conformitate cu prevederile reglementărilor de specialitate.

4.3.55. Parcajele publice închise pentru autoturisme cu capacitatea mai mare de 500 locuri de parcare, vor avea constituite servicii de pompieri.

[top]

PARTEA A III-A CONSTRUCŢII DE PRODUCŢIE ŞI/ SAU DEPOZITARE

CAPITOLUL 5

PERFORMANŢE COMUNE CONSTRUCŢIILOR DE PRODUCŢIE ŞI/SAU DEPOZITARE

5.1. CATEGORII DE PERICOL DE INCENDIU ŞI GRADE DE

REZISTENŢĂ LA FOC

Categorii de pericol de incendiu

5.1.1. Zonele, încăperile, compartimentele de incendiu şi construcţiile independente de producţie şi/sau depozitare vor avea determinate categorii de pericol de incendiu, conform prevederilor art. 2.1.4. la 2.1.7. din prezentul normativ.

Atunci când în construcţiile respective sunt utilizate sau depozitate lichide combustibile, se respectă şi măsurile specifice acestora, prevăzute în normativ.

Încăperile, compartimentele şi construcţiile pentru parcarea autovehiculelor, care nu sunt publice, se încadrează în categorii de pericol de incendiu.

5.1.2. În funcţie de categoriile de pericol de incendiu determinate şi precizate obligatoriu în documentaţie se asigură măsurile de siguranţă la foc şi nivelele de performanţă comune şi specifice prevăzute în normativ.

5.1.3. La instalaţiile tehnologice de producţie amplasate în aer liber, categoria de pericol de incendiu se determină de tehnolog, independent pentru fiecare instalaţie care prezintă caracteristici diferite din acest punct de vedere, stabilind şi după caz asigurând măsurile de siguranţă la foc şi nivelele de performanţă necesare precizând obligatoriu zonele până la care se aplică măsurile de protecţie stabilite.

5.1.4. Delimitarea zonelor până la care se extind măsurile de siguranţă la foc impuse de categoriile A şi B (BE3) de pericol de incendiu se face având în vedere posibilitatea prezenţei - în timpul funcţionării normale şi în caz de avarie a amestecurilor de aer cu gaze, vapori sau praf, în concentraţii cu pericol de explozie.

Grade de rezistentă la foc

5.1.5. Construcţiile şi după caz, compartimentele de incendiu destinate producţiei şi/sau depozitării vor avea determinat şi precizat în documentaţie gradul de rezistenţă la foc.

Condiţiile minime pe care trebuie să le îndeplinească construcţia pentru încadrarea într-un anumit grad de rezistenţă la foc, sunt cele precizate în art. 2.1.8. Ia 2.1.14.

5.1.6. Structurile metalice neprotejate sau parţial protejate la foc, în zonele expuse direct radiaţiei termice pot fi utilizate la construcţii de producţie şi/sau depozitare de gradul II de rezistenţă la foc, indiferent de densitatea sarcinii termice, în următoarele situaţii:

• construcţii (compartimente de incendiu), de producţie şi/sau depozitare încadrate în categoria D (BE1a) sau E(BE1b) de pericol de incendiu;

• construcţii (compartimente de incendiu), de producţie şi/sau depozitare încadrate în categoria C(BE2) de pericol de incendiu, cu aria construită de maximum 2.000 m2 şi cel mult 3 niveluri supraterane, dacă se asigură limitarea propagării uşoare a incendiilor de la un nivel la altul;

• construcţii parter pentru depozite cu stive înalte, (peste 6,00 m înălţime a stivelor), protejate cu instalaţii automate de stingere cu apă;

• construcţii pentru parcarea autovehiculelor acoperite dar deschise perimetral, conform reglementării tehnice specifice acestora.

NOTĂ: La reducerea rezistenţei la foc a structurilor metalice, se va avea în vedere rolul fiecărui element în asigurarea stabilităţii construcţiei, categoria de importanţă a acesteia, numărul utilizatorilor, valoarea bunurilor adăpostite şi urmările posibile ale prăbuşirii construcţiei.

5.2. AMPLASAREA ŞI CONFORMAREA LA FOC

Amplasare

5.2.1. Construcţiile de producţie şi/sau depozitare independente, comasate sau grupate în conformitate cu recomandările generale se amplasează la distanţele de siguranţă stabilite în art 2.2.1. Ia 2.2.3., sau se compartimentează corespunzător.

5.2.2. Construcţiile de producţie şi/sau depozitare încadrate în categoria A sau B (BE3ab) de pericol de incendiu, de regulă, vor fi amplasate independent, la distanţe normate sau compartimentate faţă de alte construcţii sau instalaţii, iar porţiunile de construcţie alipite ori înglobate vor fi separate de restul construcţiei, prin elemente de compartimentare corespunzătoare, având în vedere şi prevederile art. 2.1.6. şi 2.1.7.

5.2.3. La construcţii independente, porţiuni, spaţii ori încăperi cu pericol de explozie - categoriile A şi B (BE3 ab) - se vor preciza şi delimita obligatoriu zonele de protecţie până la care trebuie asigurate măsurile specifice acestora.

Conformare la foc

5.2.4. Conformarea la foc a construcţiilor şi compartimentelor de incendiu destinate producţiei şi/sau depozitării, va avea în vedere prevederile art. 2.2.5 la 2.2.10 şi cele specifice acestora, asigurând îndeplinirea condiţiilor de corelaţie dintre categoria de pericol, gradul de rezistenţă la foc, numărul de niveluri şi aria construită.

5.2.5. Ariile construite ale construcţiilor şi compartimentelor de incendiu şi numărul de niveluri admise pentru construcţii de producţie şi/sau depozitare, sunt cele precizate în tabeI 5.2.5.

5.2.6. Nu se recomandă dispunerea încăperilor şi spaţiilor încadrate în categoria A sau B (BE3a,b) de pericol de incendiu, în subsolurile construcţiilor supraterane, iar atunci când aceasta este justificată tehnic numai în condiţiile separării prin planşeu rezistent la explozie.

5.2.7. În spaţiile de producţie nu se vor depozita liber materiale sau substanţe (combustibile sau incombustibile), decât în cantităţile şi sorturile strict necesare fluxului tehnologic pentru schimb de lucru.

Tabel 5.2.5.

Arii construite şi număr de niveluri admise pentru construcţii şi compartimente de incendiu ale construcţiilor de producţie şi/sau depozitare

Categoria de pericol de incendiu | Gradul de rezistenţă la foc | Număr de niveluri admise | Aria maximă construită (la sol) admisă pentru construcţii sau un compartiment de incendiu (m2)
 |  |  | Clădire parter | Clădire cu două niveluri | Clădire cu trei sau mai multe niveluri
A, B (BE3ab) | I-II | 6 | nelimitat | nelimitat | nelimitat
C(BE2) | I | nelimitat | nelimitat | nelimitat | nelimitat
 | II | 6 | nelimitat | 11.700 | 7.800
 | III | 3 | 5.200 | 3.500 | 2.600
 | IV | 2 | 2.800 | 2.000 | nu se admit
 | V | 1 | 1.200 | nu se admit | nu se admit
D (BE1a) | I-II | nelimitat | nelimitat | nelimitat | nelimitat
 | III | 3 | 6.500 | 5.200 | 3.500
 | IV | 2 | 3.500 | 2.600 | nu se admit
 | V | 1 | 1.500 | nu se admit | nu se admit
E (BE1b) | I-II | nelimitat | nelimitat | nu se admit | nelimitat
 | III | 3 | 7.800 | 6.500 | 3.500
 | IV | 2 | 3.500 | 2.600 | nu se admit
 | V | 2 | 2.600 | 1.500 | nu se admit

NOTĂ: 1. Ariile construite se pot majora cu 100% pentru construcţiile şi compartimentele de incendiu echipate cu instalaţii automate de stingere, sau cu 50% pentru cele prevăzute cu sisteme corespunzătoare pentru evacuarea fumului şi a gazelor fierbinţi produse în timpul incendiului, respectiv cu 25% pentru cele echipate cu instalaţii automate de semnalizare a incendiilor. Majorările menţionate nu se cumulează.

2. La construcţii şi compartimente de incendiu cu două sau mai multe niveluri, se poate mări aria parterului acestora în limitele admise numai pentru construcţii parter, dacă planşeul de deasupra parterului este C0 (CA1), rezistent la foc minimum 2 ore 30 minute şi nu are goluri.

3. În cazuri justificate tehnic, investitorii pot stabili arii construite mai mari pe proprie răspundere prin hotărâri scrise ale consiliilor de conducere respective. În aceleaşi condiţii, la construcţii de gradul II de rezistenţă la foc pot mări numărul de niveluri dacă procesul tehnologic o impune, cu condiţia luării unor măsuri de protecţie care să reducă posibilităţile de propagare a incendiilor de la un nivel la altul.

5.2.8. Prin conformarea spaţiilor de producţie şi/sau depozitare se va urmări limitarea posibilităţilor de propagare a focului şi a fumului, asigurându-se dispunerea celor periculoase în zone distincte şi cu luarea măsurilor de protecţie necesare.

5.3. ALCĂTUIRI CONSTRUCTIVE

5.3.1. Construcţiile de producţie şi/sau depozitare se alcătuiesc corespunzător prevederilor sub cap. 2.3. al normativului, îndeplinind performanţele admise.

5.3.2. Prin modul de alcătuire şi realizare, elementele de construcţie utilizate nu trebuie să propage focul cu uşurinţă.

5.3.3. Golurile interioare constructive ale elementelor de construcţie vor avea continuitatea întreruptă, astfel încât să nu favorizeze propagarea fumului şi a focului în construcţie.

5.3.4. Încăperile şi spaţiile închise încadrate în categoria D (BE1a) de pericol de incendiu, trebuie să aibe pereţi şi planşee C0 (CA1).

5.3.5. Plafoanele false (incombustibile sau combustibile) nu sunt admise la încăperi şi spaţii închise încadrate în categoriile A sau B (BE3a,b) de pericol de incendiu.

5.3.6. Elementele de construcţie care delimitează spaţii cu pericol de explozie, din categoriile A şi B (BE3a,b) de pericol de incendiu, vor fi C0 (CA1), iar atunci când le separă de restul construcţiei şi rezistente la explozie.

5.3.7. Grinzile, rampele, podestele şi treptele scărilor interioare de circulaţie funcţională la platforme de lucru - fără locuri permanente de muncă - pot fi alcătuite şi realizate din materiale C0 (CA1) şi neînchise în case de scări proprii.

5.3.8. Încăperile de depozitare cu aria mai mare de 36 m2, se alcătuiesc şi se realizează conform prevederilor art. 2.3.45. şi 2.3.46., precum şi a prevederilor specifice acestora.

5.3.9. Spaţiile, încăperile şi construcţiile încadrate în categoria A sau B (BE3a,b) de pericol de incendiu, se alcătuiesc potrivit prevederilor art. 2.3.50. Ia 2.3.60. din prezentul normativ şi a reglementărilor tehnice specifice.

5.4. LIMITAREA PROPAGĂRII FOCULUI ŞI A FUMULUI

5.4.1. Compartimentele de incendiu constituite conform prevederilor normativului, se separă de restul construcţiei prin elemente corespunzătoare categoriei de pericol de incendiu şi densităţii sarcinii termice asigurând nivelul de performanţă normat.

În acelaşi mod vor fi separate între ele şi porţiuni ale construcţiei încadrate în categorii de pericol de incendiu diferite.

5.4.2. În interiorul compartimentelor de incendiu, se prevăd elemente despărţitoare orizontale şi/sau verticale, care să împiedice propagarea focului şi a fumului pe arii mari construite.

5.4.3. Elementele de construcţie utilizate pentru împiedicarea propagării focului şi a fumului vor fi de tipul celor stabilite în pct. 2.4. din normativ, precum şi art. 2.5.36. la 2.5.45.

5.4.4. În construcţiile parter, încadrate în categoriile C, D sau E (BE2, BE1a,b) de pericol de incendiu se admite separarea categoriilor mai periculoase (C sau D (BE2 ori BE1a)), cu aria mai mare de 400 m2 sau cu un volum mai mare de 10% din cel al compartimentului de incendiu, prin pereţi C0 (CA1) şi rezistenţi la foc minimum 3 ore atunci când separă categoria C (BE2) faţă de categoria D sau E (BE1a,b) şi respectiv 2 ore când separă categoria D (BE1a) faţă de categoria E (BE1b) de pericol de incendiu (ca înlocuitori ai pereţilor antifoc).

5.4.5. În cadrul compartimentelor de incendiu ale construcţiilor de producere şiIsau depozitare de gradul I la III de rezistenţă la foc, atunci când din motive funcţionale se prevăd pereţi interiori C0 (CA1) cu rezistenţa la foc de minimum 1 oră, care separă între ele încăperi din aceeaşi categorie de incendiu A, B sau C (BE3a,b sau BE2), golurile de circulaţie din aceşti pereţi se protejează cu uşi rezistente la foc 45 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

Această prevedere nu este obligatorie pentru golurile de circulaţie dintre grupuri de încăperi din aceeaşi categorie de pericol de incendiu, care prin însumarea ariilor au mai puţin de 400 m2.

5.4.6. În pereţii de separare a caselor de scări şi a ascensoarelor, faţă de încăperi sau grupuri de încăperi de categoria C (BE2) de pericol de incendiu cu aria mai mare de 400 m2, golurile de circulaţie se protejează cu uşi rezistente la foc 45 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

Atunci când pereţii de separare a caselor de scări şi ai ascensoarelor sunt rezistenţi la explozie corespunzător categoriilor A sau B (BE3) de pericol, indiferent de aria acestora, golurile de circulaţie funcţională se protejează corespunzător prevederilor art. 2.4.46. la 2.4.48.

5.4.7. Pereţii şi planşeele de separare a anexelor tehnico - sociale, laboratoarelor şi atelierelor anexă faţă de spaţiile din categoriile A sau B (BE3a,b) de pericol de incendiu, trebuie să fie rezistente la explozie, iar golurile de comunicare strict funcţionale din acestea protejate corespunzător prevederilor art. 2.4.40 la 2.4.50.

5.4.8. Pereţii despărţitori dintre spaţiile din categoria C (BE2) de pericol de incendiu şi anexele tehnico - sociale, laboratoarele şi atelierele anexă ale acestora (cu excepţia grupurilor sanitare), trebuie să fie C0 (CA 1) cu rezistenţa la foc de minimum 2 ore.

Golurile de comunicare din aceşti pereţi se protejează cu uşi rezistente la foc minimum 45 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

Planşeele de separare vor fi C0 (CA1), rezistente la foc minimum 45 de minute, iar eventualele goluri din acestea protejate cu elemente de închidere rezistente la foc minimum 45 de minute.

5.4.9. În spaţiile închise (încăperile) pentru producţie din categoriile C, D sau E (BE2 sau BE1a,b) de pericol de incendiu, este admisă realizarea birourilor destinate personalului care conduce nemijlocit producţia (maiştri, supraveghetori, conducere, etc.), cu elemente C0 (CA1) şi care pot avea ferestre cu geamuri spre spaţiul de producţie.

5.4.10. Pentru limitarea propagării focului şi a fumului în spaţiile închise (camerele) cu arii libere (fără pereţi interiori) mai mari de 10.400 m2, din categoriile A, B şi C (BE3a,b şi BE2) de pericol de incendiu, sub tavanul (intradosul planşeului) acestora se prevăd sisteme de evacuare a fumului şi gazelor fierbinţi, alcătuite din dispozitive pentru evacuarea produselor arderii şi ecrane C0 (CA1), conform prevederilor art. 2.5.36.la 2.5.45.

5.5. EVACUARE FUM (DESFUMARE)

5.5.1. Asigurarea evacuării fumului (desfumare) prin tiraj natural, organizat sau mecanic, se realizează conform prevederilor art. 2.5.1. Ia 2.5.30. ale normativului, respectându-se şi condiţiile specifice.

5.5.2. Este obligatorie asigurarea evacuării fumului la construcţiile de producţie şi cele de depozitare precizate în normativ.

Dispozitivele pentru evacuarea fumului prin tiraj natural-organizat, pot fi dispuse în acoperiş sau în treimea superioară a pereţilor exteriori (situaţie, în care pot asigura desfumarea numai pe maximum 30 m adâncime a încăperii). Dispozitivele vor asigura suprafaţa liberă normată în cazurile şi condiţiile stabilite de normativ, urmărindu-se distribuirea lor cât mai uniformă.

5.5.3. Construcţiile pentru depozite şi încăperile pentru depozitare cu aria mai mare de 36 m2, încadrate în categoriile A, B sau C (BE3a,b sau BE2) de pericol de incendiu, vor avea asigurată evacuarea fumului (desfumarea) prin tiraj natural - organizat, cu dispozitive având suprafaţa liberă însumată de cel puţin 1% din aria spaţiilor respective, sau sistem mecanic corespunzător.

5.5.4. Casele de scări închise, care nu au ferestre spre exterior şi după caz, încăperile tampon de acces la acestea, vor avea asigurate posibilităţi de evacuare a fumului (desfumare), prin tiraj natural organizat.

5.5.5. În toate situaţiile exceptând casele de scări evacuarea natural-organizată a fumului se poate înlocui cu evacuarea mecanică a acestuia, alcătuită şi realizată conform prevederilor normativului.

5.5.6. Atunci când se asigură sisteme de evacuare a fumului şi gazelor fierbinţi produse în caz de incendiu (conform art. 5.4.10.), nu mai este obligatorie evacuarea fumului (desfumare).

5.5.7. Evacuarea fumului (desfumarea) din spaţiile de depozitare va fi independentă de cea a spaţiilor de producţie, indiferent de modul în care se realizează (prin tiraj natural organizat sau mecanic).

5.5.8. Canalele de evacuare a fumului (desfumare) care străbat spaţii ori încăperi cu alte funcţiuni sau categorii, de pericol de incendiu decât cele pentru care sunt prevăzute, vor avea pereţii astfel realizaţi încât să îndeplinească condiţiile impuse de funcţiunile şi categoriile de pericol respective.

5.6. CĂI DE EVACUARE ÎN CAZ DE INCENDIU

5.6.1. Construcţiile de producţie şi/sau depozitare vor avea asigurate căi de evacuare în caz de incendiu în număr suficient, corespunzător dispuse, alcătuite şi dimensionate, potrivit prevederilor art. 2.6.1.la 2.6.74. şi ale celor specifice.

La depozitele fără personal permanent de lucru, nu este obligatorie asigurarea căilor de evacuare în caz de incendiu.

5.6.2. În construcţiile de producţie şi/sau depozitare, pot fi considerate căi de evacuare şi cele care trec prin:

a) încăperi sau spaţii din categoriile D sau E (BE1a,b) de pericol de incendiu, dacă servesc la evacuarea persoanelor din spaţiile de producţie învecinate sau din anexele tehnico - sociale ale acestora, precum şi în cazurile stabilite la art.5.6.3. şi 5.6.6.;

b) încăperi sau spaţii din categoria C (BE2) de pericol de incendiu, dacă servesc la evacuarea persoanelor din spaţiile de producţie învecinate, atunci când nu constituie singura lor cale de evacuare; a doua cale de evacuare poate fi constituită tot de un spaţiu din categoria C (BE2) de incendiu, dacă traseele sunt distincte şi separate între ele prin pereţi rezistenţi la foc minimum 1 oră, iar golurile de circulaţie din aceştia sunt protejate cu elemente de închidere corespunzătoare, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu;

c) încăperi sau spaţii din categoriile A sau B (BE3a,b) de pericol de incendiu, dacă servesc la evacuarea persoanelor din spaţii de producţie sau depozitare din aceeaşi categorie de pericol de incendiu şi nu constituie singura posibilitate de evacuare.

5.6.3. Evacuarea persoanelor din birourile destinate celor care conduc nemijlocit producţia (maiştri, supraveghetori, conducerea, etc.) amplasate în spaţiul de producţie sau depozitare se poate asigura numai prin spaţiul respectiv.

5.6.4. Golurile de acces la scările de evacuare închise din construcţiile de producţie şi/sau depozitare, se protejează prin:

a) uşi pIine sau cu geam armat, atunci când accesul la scară se face din spaţii închise (încăperi) din categoria D sau E (BE1a,b) de incendiu;

b) uşi rezistente la foc minimum 45 de minute, atunci când accesul la scară se face din spaţii de producţie închise (încăperi) din categoria C (BE2) de pericol de incendiu;

c) încăperi tampon ventilate în suprapresiune având uşi rezistente la foc minimum 45 de minute, atunci când accesul la scară se face din spaţii de producţie sau depozitare închise (încăperi) din categoriile A sau B (BE3a,b) de pericol de incendiu;

d) uşi rezistente la foc minimum 1 oră şi 30 de minute sau încăperi tampon cu uşi de 45 de minute, atunci când spaţiile închise (încăperile) sunt de depozitare a materialelor sau substanţelor combustibilie.

În toate situaţiile, uşile de protecţie a golurilor de acces la casele de scări se echipează cu dispozitive de autoînchidere.

5.6.5. Golurile de acces la ascensoare sau alte mijloace de transport pe verticală (palier), din construcţiile de producţie şi/sau depozitare se protejează cu:

a) uşi pline C0 (CA1), atunci când accesul se realizează din spaţii de producţie şi/sau depozitare închise (camere) încadrate în categoria D sau E (BE1a,b) de pericol de incendiu;

b) uşi rezistente la foc minimum 45 minute, atunci când accesul se realizează din spaţii de producţie închise (camere) din categoria C (BE2) de pericol de incendiu;

c) încăperi tampon ventilate în suprapresiune şi prevăzute cu uşi rezistente la foc minimum 45 de minute, atunci când accesul se realizează din spaţii de producţie sau depozitare închise (camere) din categoria A sau B (BE3a,b) de pericol de incendiu.

d) uşi rezistente la foc 1 oră şi 30 de minute sau încăperi tampon prevăzute cu uşi rezistente la foc 45 de minute, atunci când accesul se realizează din spaţii închise (camere) de depozitare a materialelor sau substanţelor combustibile.

Uşile de protecţie a golurilor de acces la ascensoare de palier se echipează cu dispozitive de autoînchidere sau după caz, cu închidere automată în caz de incendiu.

5.6.6. Scări de evacuare interioare deschise, sunt admise în construcţiile de producţie şi/sau depozitare, în următoarele cazuri:

a) construcţii de gradul I - III, încadrate în categoria E (BE1b) de pericol de incendiu, dacă servesc la evacuarea persoanelor de la cel mult două niveluri şi în total numărul acestora nu depăşeşte 100 de persoane;

b) construcţii de gradul I - II, din categoria D (BE1a) de pericol de incendiu, dacă servesc la evacuarea persoanelor de la cel mult două niveluri şi în total, numărul acestora nu depăşeşte 50 de persoane;

c) construcţii de gradul I - II, din categoria C (BE2) de pericol de incendiu, dacă servesc la evacuarea unui singur nivel, iar numărul total de persoane este de maximum 30.

5.6.7. Grinzile, rampele, podestele şi treptele scărilor interioare deschise de evacuare menţionate la art. 5.6.6., trebuie să îndeplinească condiţiile de comportare la foc stabilite la art. 2.3.33.

În construcţii de producţie de gradul I - V de rezistenţă la foc indiferent de categoria de pericol de incendiu, atunci când scările deschise sunt prevăzute numai pentru accesul personalului la maşini, utilaje, pasarele, platforme deschise, planşee cu goluri neprotejate, etc. - care nu constituie locuri permanente (fixe) de lucru, grinzile, podestele şi treptele acestor scări deschise de acces pot fi C0 (CA1), cu rezistenţa la foc de minimum 15 minute.

5.6.8. În construcţiile de producţie şi/sau depozitare, rampele scărilor aferente subsolului vor fi separate de rampele scărilor supraterane, inclusiv de parterul construcţiei, de regulă, prin elemente de construcţie C0 (CA1), cu rezistenţa la foc stabilită în funcţie de densitatea sarcinii termice, asigurându-se accesul la rampele subterane direct din exterior.

Eventualele goluri de acces funcţional între rampele subsolului şi cele supraterane la nivelul parterului, se protejează cu elemente de închidere rezistente la foc 1 oră şi 30 de minute echipate cu dispozitive de autoînchidere.

Fac excepţie accesele strict funcţionale la subsolurile tehnice, precum şi cazurile în care subsolul nu este separat de construcţia supraterană prin planşeu plin, rezistent la foc.

5.6.9. Pentru evacuarea persoanelor din locurile permanente de lucru ale platformelor supraterane de producţie şi/sau depozitare deschise (fără închideri perimetrale), inclusiv a încăperilor de lucru amenajate pe acestea, se vor asigura - indiferent de numărul de niveluri şi categoria de pericol de incendiu - scări închise sau deschise de evacuare, amplasate, alcătuite şi realizate conform prevederilor normativului.

5.6.10. Scările exterioare deschise de evacuare, se amplasează şi realizează astfel încât circulaţia utilizatorilor să nu poată fi blocată de flăcările sau fumul produs în caz de incendiu la construcţia (platformele) pentru care se prevăd, sau la obiecte situate în vecinătate.

5.6.11. La determinarea fluxurilor de evacuare ce trebuie asigurate în caz de incendiu, la construcţiile de producţie se ia în considerare totalul personalului permanent din cel mai numeros schimb, stabilit prin proiect.

Pentru depozite se ia în considerare personalul cu activitate permanentă stabilit prin proiect. Atunci când nu este necesar permanent în depozit, condiţiile de evacuare nu sunt obligatorii.

5.6.12. Capacitatea de evacuare a unui flux (C) se determină conform tabeI 5.6.12.

Tabel 5.6.12

Capacităţi de evacuare

Construcţii de producţie şi/sau depozitare din categoria de pericol de incendiu: | Capacitatea de evacuare (C) a unui flux (număr de persoane)
A-B (BE3ab) | 65
C (BE2) | 75
D-E (BE1a,b) | 90

5.6.13. Timpii de evacuare, respectiv lungimile maximum admise ale căilor de evacuare din construcţiile de producţie şi/sau depozitare, sunt conform tabeI 5.6.13.

Tabel 5.6.13

Timp (lungime de evacuare)

Construcţii de producţie şi/sau depozitare |  | Timp de evacuare (lungime căi de evacuare)
Categoria de pericol de incendiu | Gradul de rezistenţă la foc | În două direcţii diferite |  |  |  | Într-o singură direcţie (coridor înfundat)
 |  | Pentru parterul construcţiei |  | Pentru etaje sau subsoluri |  | Pentru parter, etaje, subsoluri
 |  | secunde | metri | secunde | metri | secunde | metri
A-B (BE3ab) | I-II | 75 | 30 | 63 | 25 | 50 | 20
C (BE2) | I-II | 250 | 100 | 188 | 75 | 63 | 25
 | III | 200 | 80 | 150 | 60 | 63 | 25
 | IV | 125 | 50 | 75 | 30 | 63 | 25
 | V | 113 | 45 | 63 | 25 | 63 | 25
D-E (BE1a,b) | I-II | nu se limitează
 | III | 250 | 100 | 188 | 75 | 63 | 25
 | IV | 150 | 60 | 125 | 50 | 63 | 25
 | V | 125 | 50 | 100 | 40 | 63 | 25

NOTĂ: Timpul de evacuare (lungimea maximă a căii de evacuare) nu se normează în toate situaţiile în care la fiecare nivel al construcţiei se pot afla simultan maximum 10 persoane, indiferent de categoria de pericol de incendiu şi gradul de rezistenţă la foc al construcţiei.

5.7. INSTALAŢII DE SEMNALIZARE ŞI STINGERE A INCENDIILOR

5.7.1. Construcţiile de producţie şi/sau depozitare se echipează şi dotează cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor în conformitate cu prevederile normativului şi ale reglementărilor tehnice de specialitate, precum şi suplimentar, ori de câte ori beneficiarul solicită.

5.7.2. La stabilirea echipării şi dotării, trebuie să se aibă în vedere utilizarea echipamentelor, instalaţiilor, mijloacelor şi substanţelor corespunzătoare categoriilor de pericol de incendiu, caracteristicilor de manifestare a acestora şi claselor de incendiu, precum şi compatibilitatea acestora, asigurând realizarea siguranţei la foc corespunzătoare.

5.7.3. Instalaţiile de semnalizare şi stingere a incendiilor la construcţiile de producţie şi/sau depozitare cu pericol de incendiu deosebit sau vulnerabile la incendiu, vor fi astfel realizate încât să asigure parametrii funcţionali şi în cazul unei avarii la elementele componente.

5.7.4. În construcţiile de producţie şi/sau depozitare monobloc, se pot prevede hidranţi de incendiu montaţi în pardoseală, astfel amplasaţi şi realizaţi încât să poată fi utilizaţi în caz de incendiu

5.8. INSTALAŢII UTILITARE AFERENTE CONSTRUCŢIILOR

5.8.1. Echiparea, proiectarea şi realizarea instalaţiilor utilitare aferente construcţiilor de producţie şi/sau depozitare, se asigură în conformitate cu prevederile reglementărilor tehnice în vigoare şi ale prezentului normativ.

5.8.2. Instalaţiile utilitare aferente construcţiilor de producţie şi/sau depozitare vor fi corespunzătoare categoriilor de pericol de incendiu din spaţiile respective şi astfel proiectate şi realizate încât să evite producerea incendiilor şi propagarea focului.

5.8.3. Instalaţiile electrice vor corespunde alcătuirii construcţiei categoriilor de pericol de incendiu ale spaţiilor respective, asigurând nivelele de performanţă admise.

5.8.4. Sistemele şi instalaţiile de încălzire vor fi stabilite în funcţie de categoriile de pericol de incendiu, de mărimea construcţiilor şi gradele de rezistenţă la foc asigurate, fiind interzisă utilizarea celor cu foc deschis în încăperile, spaţiile şi construcţiile cu pericol de incendiu sau explozie.

5.8.5. Spaţiile şi încăperile în care se degajă substanţe combustibile, vor avea asigurată evacuarea gazelor, vaporilor, prafului şi a pulberilor, pe măsura degajării lor, astfel încât să nu conducă la formarea unor concentraţii cu pericol de explozie.

5.8.6. Sistemele de ventilare ale încăperilor şi spaţiilor în care se utilizează, manipulează sau prelucrează substanţe inflamabile, vor fi independente de celelalte sisteme de ventilare ale construcţiei.

5.8.7. Sistemele şi instalaţiile de ventilare aferente depozitelor cu aria mai mare de 36 m2, pentru materiale sau substanţe combustibile, vor fi independente de alte sisteme sau instalaţii de ventilare ale construcţiei.

5.9. CĂI DE ACCES, INTERVENŢIE ŞI SALVARE

5.9.1. Construcţiile de producţie şi/sau depozitare vor avea asigurate căi de acces, intervenţie şi salvare în caz de incendiu, astfel dispuse şi realizate încât forţele de intervenţie să poată acţiona în timp cât mai scurt şi în condiţii de siguranţă.

5.9.2. De regulă, construcţiile de producţie şi/sau de depozitare trebuie să fie accesibile autospecialelor de intervenţie pe cel puţin două laturi. Fac excepţie construcţiile cu aria desfăşurată de maximum 2.000 m2, la care accesul de intervenţie poate fi pe o latură.

5.9.3. Căile exterioare de acces pentru autospeciale, realizate conform prevederilor normativului, trebuie să permită intervenţia în special în zonele mai periculoase ale construcţiei, la deschiderile (protejate sau neprotejate) din pereţii exteriori, precum şi la sursele de alimentare cu apă.

5.9.4. Căile de circulaţie interioară stabilite pentru intervenţie în caz de incendiu vor fi alcătuite, echipate şi marcate corespunzător, astfel încât să fie uşor de recunoscut de către personalul de intervenţie.

5.10. DOTAREA CU MIJLOACE TEHNICE DE STINGERE A INCENDIILOR ŞI SERVICIUL DE POMPIERI

5.10.1. Construcţiile de producţie şi/sau depozitare se dotează cu mijloace tehnice de stingere a incendiilor corespunzătoare claselor de incendiu din încăperile şi spaţiile acestora.

5.10.2. De regulă, se prevăd stingătoare portative (de tip corespunzător), prevăzându-se, un stingător de minimum 6 Kg la maximum 150m2 arie desfăşurată din categoriile A, B sau C (BE3a,b sau BE2) şi respectiv 200 m2 la categoriile D şi E (BE1a,b), dar minimum două stingătoare pe fiecare nivel al construcţiei.

5.10.3. În încăperile şi spaţiile cu aria desfăşurată mai mare de 500 m2 şi în care se pot afla Iichide combustibile se prevăd şi stingătoare transportabile, recomandându-se un stingător de minimum 50 Kg la fiecare 500 m2.

5.10.4. În spaţiile şi încăperile închise pentru parcarea autovehiculelor se recomandă asigurarea a minimum un stingător portativ la fiecare 10 locuri de parcare, precum şi stingătoare transportabile conform prevederilor art. 5.10.3.

5.10.5. În afară de mijloacele tehnice de stingere precizate la art. 5.10.2. Ia 5.10.4., spaţiile, încăperile, compartimentele şi construcţiile de producţie şi/sau depozitare se dotează, după caz, cu lăzi cu nisip, panouri pentru incendiu, etc., în funcţie de substanţele utilizate şi condiţiile specifice.

5.10.6. Mijloacele tehnice de stingere cu care se echipează şi dotează construcţiile de producţie şi/sau depozitare vor fi astfel dispuse încât să fie uşor accesibile personalului în caz de incendiu.

5.10.7. Organizarea serviciului de pompieri, echiparea şi dotarea acestuia, se stabilesc potrivit reglementărilor tehnice în funcţie de pericolul de incendiu şi vulnerabilitate, precum şi nivelul de echipare cu instalaţii de semnalizare şi stingere a construcţiei.

5.10.8. De regulă, construcţiile sau grupurile de construcţii de producţie şi/sau depozitare vor avea constituite servicii de pompieri atunci când aria desfăşurată totală este mai mare de 5.000 m2 şi categoriile A, B şi C (BE3a,b şi BE2) de pericol de incendiu reprezintă peste 50%. Beneficiarii pot stabili constituirea serviciului de pompieri şi la arii desfăşurate mai mici.

5.10.9. Nivelul de dotare şi încadrare cu personal al serviciului de pompieri se stabileşte în funcţie de periculozitate, amplasare, vulnerabilitatea la incendiu şi efectele unui eventual incendiu, având în vedere şi scenariile de siguranţă la foc conform reglementărilor tehnice specifice.

[top]

CAPITOLUL 6

PERFORMANŢE SPECIFICE CONSTRUCŢIILOR DE PRODUCŢIE ŞI/SAU DEPOZITARE

6.1. PERFORMANŢE ALE TIPURILOR DE CONSTRUCŢII DE PRODUCŢIE ŞI/SAU DEPOZITARE

Construcţii de tip obişnuit

6.1.1. Construcţiile de producţie şi/sau depozitare de tip obişnuit sunt cele care nu se încadrează în tipurile de construcţii monobloc sau blindate.

Construcţiile, spaţiile şi încăperile de producţie vor avea stabilite şi precizate categoriile de pericol de incendiu. La cele de depozitare vor fi precizate categoriile de pericol de incendiu şi clasele de periculozitate, stabilite conform normativului.

6.1.2. Construcţiile de producţie şi/sau depozitare pot fi de gradul I la V de rezistenţă la foc, în condiţiile respectării corelaţiei dintre gradul de rezistenţă, categoria de pericol de incendiu, numărul de niveluri şi aria compartimentului de incendiu, conform art. şi tabel 5.2.5., precum şi a condiţiilor de protecţie corespunzătoare.

În cazurile în care se utilizează Iichide combustibile în cantităţi mai mari decât cele prevăzute în normativ, se iau măsuri tehnice suplimentare, corespunzător reglementărilor specifice acestora.

6.1.3. Construcţiile obişnuite pot fi amplasate independent sau grupate ori comasate cu alte construcţii de producţie şi/sau depozitare în limitele compartimentelor de incendiu admise în condiţiile stabilite în normativ.

Construcţiile de producţie şi/sau depozitare, de regulă nu se grupează sau comasează cu clădiri civile (publice), fiind obligatorie compartimentarea lor potrivit prevederilor normativului.

Fac excepţie construcţiile cu funcţiuni mixte, la care se asigură măsurile de protecţie corespunzătoare acestora.

6.1.4. Construcţiile de producţie şi/sau depozitare obişnuite, se amplasează faţă de alte construcţii învecinate la distanţele de siguranţă prevăzute în art. 2.2.2., sau se compartimentează prin pereţi antifoc şi, după caz, rezistenţi la foc sau la explozie conform normativului.

6.1.5. Prin conformarea construcţiilor de producţie şi/sau depozitare se va urmări dispunerea spaţiilor cu categorii de pericol de incendiu periculoase pe cât posibil, în zone distincte şi asigurate măsurile de protecţie la foc corespunzătoare, astfel încât în caz de incendiu să nu fie afectate arii mari construite ori să pună în pericol obiecte învecinate sau ele să fie periclitate de vecinătăţi.

6.1.6. Construcţiile de producţie şi/sau depozitare se realizează din materiale şi elemente de construcţie corespunzătoare gradului de rezistenţă la foc asigurat, conform art. 2.1.8 la 2.1.14., astfel alcătuite încât să nu conducă la propagarea uşoară a focului.

6.1.7. În interiorul compartimentelor de incendiu, pereţii şi planşeele prevăzute funcţional, vor asigura şi limitarea propagării focului şi a fumului, conform prevederilor normativului.

6.1.8. Între porţiunile de construcţii independente funcţionale dar comasate în cadrul unui compartiment de incendiu, se prevăd elemente despărţitoare (pereţi, planşee) C0 (CA1) cu rezistenţa la foc determinată în funcţie de densitatea sarcinii termice cea mai mare a spaţiilor adiacente, fără a fi mai mică de 1 h şi 30 de minute.

Atunci când separă încăperi sau spaţii cu pericol de explozie - categoriile A sau B (BE3a,b) - elementele despărţitoare respective vor fi şi rezistente la explozie.

6.1.9. Încăperile de depozitare a materialelor şi substanţelor combustibile cu aria mai mare de 36 m2, se compartimentează faţă de restul construcţiei conform normativului. La aceste încăperi de depozitare, şi la casele de scări de evacuare închise (fără ferestre), este obligatorie asigurarea evacuării fumului (desfumarea), conform prevederilor art. 2.5.1.la 2.5.35.

6.1.10. În construcţiile de producţie şi/sau depozitare obişnuite vor fi asigurate căi de evacuare a persoanelor corespunzător distribuite, în conformitate cu prevederile art. 2.6.1. Ia 2.6.74. şi art. 5.6.1. Ia 5.6.13. La depozitele fără locuri permanente de lucru este obligatorie asigurarea căilor de evacuare în caz de incendiu.

6.1.11. Construcţiile de producţie şi/sau depozitare obişnuite se echipează cu instalaţii de semnalizare şi stingere a incendiilor, potrivit prevederilor reglementărilor de specialitate. În afară de domeniul obligatoriu de echipare, beneficiarii pot stabili prevederea unor astfel de instalaţii şi în alte cazuri.

6.1.12. Instalaţiile utilitare aferente construcţiilor (electrice, termice, sanitare, ventilare, etc.) se asigură şi realizează conform prevederilor reglementărilor de specialitate.

6.1.13. Pentru intervenţie în caz de incendiu, construcţiile obişnuite de producţie şi/sau depozitare, vor avea asigurate căi exterioare de acces şi circulaţie pentru autospeciale de intervenţie, de regulă, pe cel puţin două laturi. Fac excepţie construcţiile cu aria desfăşurată de maximum 500 m2, care pot fi accesibile pe o latură.

Căile interioare destinate personalului de intervenţie în caz de incendiu, vor fi corespunzător alcătuite şi realizate, de regulă, din circulaţiile funcţionale ale construcţiei. Căile interioare de intervenţie vor asigura accesul uşor în zonele şi încăperile stabilite cu pericol de incendiu, precum şi la instalaţiile şi dispozitivele de siguranţă la foc prevăzute, marcându-se corespunzător.

6.1.14. Dotarea construcţiilor şi instalaţiilor cu mijloace tehnice de stingere în caz de incendiu şi constituirea serviciului de pompieri, se asigură conform prevederilor art. 5.10.1. la 5.10.9.

Construcţii monobloc

6.1.15. Construcţiile de producţie şi/sau depozitare monobloc, sunt considerate cele care au Iăţimea mai mare de 72 m şi aria construită peste 20.000 m2.

Gruparea sau comasarea mai multor compartimente de incendiu, separate cu pereţi antifoc şi având grade de rezistenţă la foc diferite (I la V), nu constituie o construcţie monobloc în sensul prevederilor normativului, ci o grupare de compartimente de incendiu independente, la fiecare asigurându-se îndeplinirea condiţiilor de siguranţă la foc specifice. Compartimentele de incendiu vor cuprinde de regulă activităţi independente, la care se aplică măsurile corespunzătoare de protecţie.

6.1.16. Construcţiile monobloc trebuie să îndeplinească condiţiile de încadrare în gradul I sau II de rezistenţă la foc, recomandându-se separarea acestora în compartimente de incendiu, conform prevederilor art. şi tabel 5.2.5. din normativ. Construcţiile monobloc vor îndeplini condiţiile de performanţă la foc specifice acestora.

6.1.17. Construcţiile monobloc se amplasează independent, cel puţin la distanţele de siguranţă normate faţă de alte construcţii învecinate, recomandându-se dublarea acestora.

6.1.18. Porţiunile de construcţie cu pericol mare de incendiu se vor dispune în zone distincte, de regulă, adiacent închiderilor perimetrale ale acestora şi pe cât posibil grupate.

6.1.19. În construcţiile monobloc, spaţiile şi compartimentele de incendiu din categoriile A, B şi C (BE3a,b şi BE2) de pericol de incendiu se prevăd în părţile lor superioare (treimea superioară a pereţilor exteriori şi/sau acoperiş) cu dispozitive de evacuare a fumului (desfumare) în caz de incendiu, realizate conform prevederilor art. 2.5.1. Ia 2.5.35., având suprafaţa însumată de cel puţin 0,2% din aria încăperilor sau compartimentelor respective, sau cu evacuări mecanice.

6.1.20. În construcţiile şi spaţiile închise (fără pereţi despărţitori interiori), cu arii libere mai mari de 10.400 m2 ale construcţiilor monobloc, şi încadrate în categoriile A, B sau C (BE3a,b sau BE2) de pericol de incendiu, pentru limitarea propagării incendiilor se prevăd sisteme de evacuare a fumului şi a gazelor fierbinţi, realizate conform prevederilor art. 2.5.36. la 2.5.45.

6.1.21. Construcţiile de producţie şi/sau depozitare, monobloc, vor avea asigurate, căi de evacuare a utilizatorilor, corespunzător dimensionate, distribuite, alcătuite şi realizate, potrivit prevederilor art. 2.6.1. la 2.6.74. şi art. 5.6.1. la 5.6.13.

6.1.22. Echiparea şi dotarea construcţiilor de producţie şi/sau depozitare monobloc cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor se asigură potrivit prevederilor reglementărilor tehnice de specialitate, în funcţie de categoriile de pericol de incendiu determinate, de gradul de rezistenţă la foc asigurat şi de vulnerabilitatea acestora la incendiu.

În construcţiile monobloc se pot asigura şi hidranţi de incendiu interiori subterani (sub pardoseală) racordaţi la reţeaua de hidranţi exteriori, astfel amplasaţi încât să poată fi utilizaţi pentru stingere.

6.1.23. Instalaţiile utilitare aferente construcţiilor monobloc vor fi proiectate şi realizate conform prevederilor tehnice specifice acestora.

6.1.24. Construcţiile monobloc se dotează cu mijloace tehnice de stingere corespunzătoare claselor de incendiu din spaţiile respective (stingătoare portative, stingătoare transportabile, lăzi cu nisip, panouri pentru incendiu, etc.) potrivit reglementărilor.

6.1.25. Construcţiile monobloc de producţie şi/sau depozitare încadrate în categoriile A, B sau C (BE3a,b sau BE2) de pericol de incendiu, vor avea constituite şi organizate servicii de pompieri.

Nivelul de dotare şi încadrarea cu personal se stabilesc conform reglementărilor specifice.

Construcţii blindate

6.1.26. Construcţiile de producţie şi/sau depozitare blindate, inclusiv încăperile blindate cu aria mai mare de 700 m2, se alcătuiesc şi realizează în conformitate cu prevederile normativului îndeplinind condiţiile de corelaţie stabilite în art. şi tabeluI 5.2.5.

6.1.27. Construcţiile blindate pot fi amplasate independent sau grupate ori comasate cu alte construcţii.

6.1.28. Gruparea sau comasarea construcţiilor blindate cu alte construcţii de producţie şi/sau depozitare se poate realiza în limitele compartimentelor de incendiu stabilite în art. şi tabelul 5.2.5., asigurându-se separarea funcţiunilor cu elemente de construcţii verticale şi după caz, orizontale (pereţi şi planşee) din clasa de combustibilitate C0 (CA1) şi rezistenţă la foc determinată în funcţie de densitatea sarcinii termice din spaţiile adiacente.

Faţă de clădiri civile (publice) de care se alipesc, se asigură separarea cu pereţi de compartimentare corespunzătoare, iar atunci când sunt înglobate se realizează separarea cu pereţi şi planşee rezistente la foc, conform prevederilor.

6.1.29. Construcţiile independente blindate se amplasează faţă de alte construcţii învecinate, la distanţele de siguranţă prevăzute în art. 2.2.2 sau se compartimentează corespunzător faţă de acestea.

6.1.30. Construcţiile blindate vor fi astfel conformate la foc încât să nu faciliteze propagarea incendiilor pe arii mari, iar spaţiile cu pericol mare de incendiu, pe cât posibil, vor fi dispuse în zone distincte.

6.1.31. Construcţiile blindate, (inclusiv încăperile blindate cu aria mai mare de 700 m2), din categoriile A, B şi C (BE2a,b şi BE2) de pericol de incendiu, se prevăd cu dispozitive care să asigure evacuarea fumului în caz de incendiu (desfumare).

Dispozitivele vor avea aria liberă însumată de cel puţin 0,2% din aria pardoselii spaţiilor sau compartimentelor respective, fiind alcătuite, distribuite şi realizate conform prevederilor art. 2.5.1. Ia 2.5.35. Evacuarea fumului (desfumarea) se poate asigura şi mecanic.

6.1.32. Atunci când construcţiile blindate sau spaţii deschise (fără pereţi despărţitori interiori) cu arii mai mari de 10.400 m2 şi încadrate în categoriile A, B şi C (BE3a,b şi BE2) de pericol de incendiu, pentru limitarea propagării incendiilor se asigură sisteme de evacuare a fumului şi gazelor fierbinţi, realizate conform prevederilor art. 2.5.36. la 2.5.45.

6.1.33. Construcţiile blindate de producţie şi/sau depozitare vor avea asigurate căi de evacuare a utilizatorilor în caz de incendiu, corespunzător distribuite, alcătuite şi realizate, potrivit prevederilor art. 2.6.1. la 2.6.74. şi art. 5.6.1. la 5.6.13.

6.1.34. Construcţiile blindate se echipează şi dotează cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor, conform prevederilor reglementărilor tehnice de specialitate, în funcţie de categoriile de pericol de incendiu şi vulnerabilitatea la incendiu. În afară de domeniul obligatoriu de echipare, beneficiarii pot stabili şi în alte cazuri prevederea instalaţiilor de semnalizare şi stingere a incendiilor.

6.1.35. Instalaţiile utilitare aferente construcţiilor blindate, vor fi proiectate conform reglementărilor tehnice specifice acestora.

6.1.36. Pentru intervenţia din exterior în caz de incendiu, construcţiile blindate vor avea asigurat accesul autospecialelor de intervenţie cel puţin pe două laturi.

Accesul şi circulaţia personalului de intervenţie în construcţie, se asigură prin accesele funcţionale ale construcţiei sau prin panouri de acces prevăzute în pereţii plini de închidere perimetrală (exteriori), dispuse la maximum 40 m unul de altul, uşor demontabile din exterior şi marcate vizibil pentru a fi uşor de recunoscut.

6.1.37. Construcţiile blindate se dotează cu mijloace tehnice de stingere corespunzătoare claselor de incendiu din spaţiile respective conform reglementărilor.

6.1.38. Construcţiile blindate vor avea constituite servicii de pompieri conform reglementărilor, în funcţie de aria construit-desfăşurată, categoriile de pericol de incendiu, importanţă şi vulnerabilitate la incendiu.

6.2. PERFORMANŢE ALE CONSTRUCŢIILOR DE DEPOZITARE

Prevederi comune

6.2.1. Construcţiile de depozitare şi, în general, depozitele de materiale şi substanţe vor avea stabilite categorii de pericol de incendiu, conform art. 2.1.4. Ia 2.1.7., şi clase de periculozitate a materialelor şi substanţelor respective, potrivit art. 6.2.19.

6.2.2. La realizarea depozitelor aferente clădirilor civile (publice) se respectă şi prevederile specifice acestor clădiri.

6.2.3. Înglobarea încăperilor de depozitare a materialelor şi substanţelor combustibile în construcţii de producţie şi în clădiri civile (publice) este admisă atunci când considerente funcţionale o impun, dacă sunt asigurate condiţiile şi măsurile de protecţie stabilite în normativ.

6.2.4. Este admisă depozitarea diferitelor materiale şi substanţe în aceeaşi încăpere, dacă amestecul lor sau al vaporilor respectivi nu prezintă pericol de autoaprindere sau explozie, iar în caz de incendiu se pot utiliza aceleaşi produse de stingere.

6.2.5. Depozitele de materiale şi substanţe pot fi amplasate independent, grupate sau comasate atunci când sunt în construcţii închise şi amplasate numai independent atunci când sunt depozite închise.

6.2.6. Construcţiile independente de depozitare se amplasează faţă de obiecte învecinate la distanţele de siguranţă stabilite în art. 2.2.2. şi în reglementări tehnice de specialitate, sau se compartimentează conform prevederilor normativului.

Depozitele deschise se amplasează faţă de vecinătăţi la distanţele normate în prezentul normativ şi în reglementări specifice acestora.

Construcţiile închise de depozitare grupate sau comasate între ele sau cu alte construcţii, se separă conform prevederilor normativului.

6.2.7. Construcţiile depozitelor pe care beneficiarul le consideră importante sau de mare valoare, se recomandă să fie amplasate independent.

6.2.8. La amplasarea depozitelor se are în vedere limitarea posibilităţilor ca un incendiu produs în depozit să pună în pericol construcţii sau instalaţii învecinate importante sau centre populate, precum şi aprinderea depozitului datorită unui incendiu produs la un obiect învecinat.

6.2.9. Depozitele de materiale şi substanţe combustibile se amplasează în zone astfel situate încât, pe cât posibil, direcţia vântului dominant să nu fie spre construcţiile vecine, iar când aceasta nu este posibil sau justificat tehnic, se iau măsuri de protecţie corespunzătoare.

6.2.10. Depozitele de Iichide combustibile, de regulă, se amplasează în zone situate mai jos decât construcţiile învecinate astfel încât să nu fie posibilă deversarea sau scurgerea lichidelor şi propagarea incendiului la vecinătăţi, sau se asigură măsuri de protecţie corespunzătoare (diguri, ziduri de protecţie, etc.).

De asemenea, prin amplasarea acestor depozite se vor asigura distanţe şi măsuri de protecţie faţă de cursuri de apă, lacuri, iazuri, bălţi, etc. situate în vecinătate.

6.2.11. Depozitarea materialelor şi substanţelor combustibile se realizează în funcţie de caracteristicile fizico-chimice ale acestora astfel încât să nu genereze incendiu şi să poată fi stinse cu aceleaşi produse de stingere.

6.2.12. Depozitarea materialelor combustibile solide împreună cu lichide sau gaze combustibile, de regulă, nu este admisă. Fac excepţie situaţiile admise în normativ.

6.2.13. Atunci când se depozitează materiale sau substanţe care prezintă pericol de autoaprindere, este obligatorie stabilirea duratei de depozitare a acestora şi luarea măsurilor necesare verificării creşterii temperaturiilor.

6.2.14. Nu este admisă trecerea prin depozite sau încăperi de depozitare, a conductelor care transportă fluide combustibile (gaze lichide), a celor de încălzire şi ale reţelelor electrice aferente altor consumatori. Atunci când nu este posibil sau justificat tehnic trecerile respective vor fi realizate în canalizaţii proprii închise, cu pereţi şi planşee C0 (CA1), cu rezistenţă la foc corespunzătoare condiţiilor de separare impuse de depozit.

6.2.15. Pozarea conductelor pentru apă sau pentru produse care conţin apă ori pe care poate condensa apa, în depozite pentru materiale sau substanţe care reacţionează periculos cu apa, este interzisă.

6.2.16. Materialele şi substanţele combustibile se pot păstra în spaţiile şi încăperile de producţie, numai în cantităţile minime necesare fluxului tehnologic, precizate prin tema de proiectare. Depozitarea materialelor şi substanţelor combustibile în cantităţi mai mari se realizează în încăperi proprii, alcătuite, realizate şi protejate conform prevederilor normativului.

6.2.17. Depozitele vor avea asigurate căi de acces, circulaţii funcţionale şi de evacuare astfel dimensionate şi realizate încât să asigure limitarea posibilităţilor de propagare a focului şi totodată să permită intervenţia de stingere.

Pentru depozitele fără locuri permanente de lucru (vizitabile de maximum 8 ori pe schimb), nu este obligatorie asigurarea căilor de evacuare în caz de incendiu.

6.2.18. Depozitele de materiale sau substanţe combustibile se echipează cu instalaţii de semnalizare şi stingere a incendiilor corespunzătoare materialelor şi substanţelor depozitate, precum şi a cantităţii şi importanţei acestora, potrivit prevederilor normativului şi a reglementărilor tehnice de specialitate.

6.2.19. Construcţiile şi încăperile de depozitare a materialelor şi substanţelor, se realizează corespunzător prevederilor art. 6.2.1., având în vedere categoria de pericol de incendiu şi clasa de periculozitate a acestora, determinată în funcţie de aportul pe care-I pot aduce la apariţia şi dezvoltarea incendiilor, precum şi de sensibilitatea lor la efectele incendiilor, conform tabeI 6.2.19.

Tabel 6.2.19

CLASIFICAREA MATERIALELOR ŞI SUBSTANŢELOR DEPOZITATE (DUPĂ CLASA DE PERICULOZITATE)

Clasa de periculozitate | Caracteristicile materialelor şi substanţelor | Felul ambalajului | Exemple
P.1. Fără periculozitate | Materiale incombustibile care nu pot da naştere la reacţii periculoase | Fără ambalaje (în vrac) sau în ambalaje incombustibile | Minereuri, produse şi piese metalice (inerte) ciment, nisip, beton, materiale de construcţii refractare, azbest; fructe, legume, carne; conserve în cutii metalice sau borcane; lichide incombustibile (inerte) îmbuteliere etc.
P.2. Cu periculozitate redusă | A. Materiale din clasa P1 | În ambalaje cu combustibile reduse, menţionate în coloana 3. | Minereuri şi alte materiale inerte, în saci sau butoaie combustibile; piese metalice în folii sau prelate greu combustibile; piese metalice, elemente din beton, azbociment, pe palete de lemn, lichide incombustibile sau conserve în ambalaje incombustibile în navete sau lădiţe combustibile ori pe palete din lemn etc.
 | B. Materiale care se aprind greu, au o viteză redusă de ardere şi nu au o putere calorică mare | Neambalate în ambalaje menţionate în coloana 3 | Aparate electrice; obiecte executate din bachelită şi răşini fenolice; melamină; piei brute; baloţi de lână (spălată şi uscată); zahăr brut şi cereale în vrac sau în saci; produse de panificaţie; tutun în butoaie.
 | C. Lichide incombustibile inerte | În ambalaje combustibile | Lapte; apă minerală în butelii din plastic, cutii carton, etc.
P.3 Cu periculozitate medie | A. Materiale din clasele P.1 şi P.2 | Ambalate în cutii de carton | -
 | B. Materiale cu combustibilitate medie (care nu se încadrează în clasele P.4. şi P.5.) şi cu putere calorică cel mult 27.3 J/Kg | În orice fel de ambalaje, cu excepţia celor din materiale plastice spongioase | Mobilă (fără garnituri din buret de cauciuc sau plastic) şi obiecte masive din lemn goale; butoaie din lemn (fără reziduri periculoase); bambus; panouri din fibre de lemn; produse din ebonită; fibre animale (lână, mătase naturală, păr, etc.) şi fibre artificiale cu combustibilitate redusă (polimiadice, poliesterice, poliacrilice, polivinilice); ţesături şi confecţii executate din asemenea fibre; fibre vegetale toarse gros; saltele şi perne (fără buret de cauciuc sau materiale plastice); articole din piele; cărţi; papetărie; negru de fum (ambalat în saci sau granulat); amidon: făină de cereale; zahăr cristalizat paste făinoase şi alte articole de băcănie –ambalate în pungi; tutun, ceai, legume uscate; grăsimi, etc.
 | C. Lichide combustibile cu temperatura de inflamibilitate mai mare de 100ºC | În ambalaje incombustibile, care pot fi introduse în cutii de carton | Vopsele de ulei în cutii, borcane, butoaie şi similare; produse farmaceutice combustibile în cutii, bidoane, damigene, sticle, etc; lubrefianţi şi glicoli în butoaie sau bidoane; uleiuri vegetale în butoaie sau sticle, etc.
P.4. Cu periculozitate mare | A. Materiale şi produse din clasele P.1.-P.3. | În ambalaje din materiale plastice spongioase |
 | B. Materiale combustibile cu viteză mare de ardere sau cu o putere calorică mai mare de 27,3 J/Kg | Indiferent de forma de ambalare | Lemn în formă de tocătură şi talaş; fibre vegetale (in, cânepă bumbac); fibre artificiale cu Pc≥27.300 J/Kg; confecţii executate din asemenea fibre, saltele şi plăpumi cu umpluturi din buret, cauciuc sau materiale plastice spongioase; fibre textile; vată; paie; zegras; împletituri din nuiele; celuloză, etc. carton; hârtie, cauciuc brut sau prelucrat; din materiale plastice şi obiecte confecţionate din acestea (alt fel decât sub formă de fibre) care nu sunt menţionate la clasa P.3.
 | C. Materiale şi produse incombustibile care pot suferi deteriorări importante în urma acţiunii temperaturilor înalte, a apei sau gazelor corozive. | Indiferent de natura ambalajelor | Aparatura electrică şi electronică având relee şi contacte sensibile necapsulate; tuburi electronice; utilaje şi aparate de înaltă precizie; bijuterii; medicamente şi produse cosmetice, etc.
 | D. Materiale şi produse care sub efectul temperaturii degajă cantităţi importante de gaze corozive | Indiferent de natura ambalajelor | Policlorură de vinil, teflon şi răşini epoxidice; acid clorhidric; clorură de var, etc.
 | E. Lichide combustibile din clasa P.3. | În ambalaje combustibile | Lichide ambalate în bidoane din carton sau în bidoane prin canistre din materiale plastice.
 | F. Lichide combustibile cu temperaturi de inflamibilitate între 50-100ºC | În ambalaje incombustibile care pot fi introduse în cutii de carton | Carburanţi Diesel; motorină; păcură; smoală; uleiuri pentru acţionări hidraulice şi de ungere; uleiuri minerale; cerneală tipografică, etc.
P.5. Cu periculozitate deosebit de mare | A. Materiale instabile care se pot descompune exploziv la temperatură naturală. Materiale care pot exploda sub efectul încălzirii, frecării, loviturii sau al şocurilor de detonaţie. Obiecte pirotehnice | Indiferent de natura ambalajelor | Acid acrilic, acid cianhidric, acid percloric anhidru; apă oxigenată concentrată; clorat de amoniu; hidrazină anhidră; acetilenă; acetiluri (de argint, cupru, etc.) anhidră cromică; azotat de amoniu sau potasiu, azoturi; bicromat de amoniu sau potasiu; bioxid de clor; hiroxilamina, nitroetan; nidroceluloză uscată; peroxii (de acetil, benoil zinc); chibrituri de fosfor alb; muniţie explozivă sau incendiară, exploziv; corpuri pentru artificii, rachete, etc.
 | B. Materiale care la contactul cu alte materiale pot da naştere la reacţii explozive sau se pot aprinde | Indiferent de modul de ambalare | Acetonă, acid acetic, acid fluorhidric, anhidru, amoniac, etilendiamină; peroxizi de potasiu sau sodiu, etc.
 | C. Materiale susceptibile să se autoaprindă | Indiferent de modul de ambalare | Carton asfaltat în rulouri; cărbune bituminos; deşeuri de cauciuc sau lână; făină; de lucernă, de peşte; fosfor alb; îngrăşăminte organice umede; mangal; seminţe de in, etc.
 | D. Substanţe oxidante capabile să iniţieze aprinderea materialelor combustibile la contactul cu acestea | Indiferent de modul de ambalare | Acid azotic, clorhidric, sulfuric; brom; clor; ierbicide; iod; salpetru (azotat de potasiu) etc.
 | E. Materiale care sub efectul căldurii degajă cantităţi mari de gaze combustibile sau toxice. | Indiferent de modul de ambalare | Acrilonitril; alcaloizi; amine; acetonă; anilină; cloroform; clorură de metil; esteri; iod; iodaţi; piridină; tetrabrommetan; acetat de plumb, butadienă; fosfor; sulfat de metil, etc.
P.5. Cu periculozitate deosebit de mare | F. Materiale care în contact cu apa se aprind, degajă temperaturi capabile să aprindă materialele combustibile din imediata vecinătate sau degajă gaze combustibile | Indiferent de modul de ambalare | Amidă alcalină; amestecuri aluminotermice; bariu; calciu; carbură de calciu (carbid); hidroxid de calciu (var nestins); hidrură de aluminiu, calciu, etc., magneziu metalic sau aliaje cu conţinut mai mare de 30% (masa de magneziu); potasiu metalic, sodiu metalic; plutoniu, titan, uraniu, zinc pulverulent.
 | G. Recipienţi cu gaze comprimate | Indiferent de modul de ambalare | Recipienţi ficşi sau transporabile cu gaze sub presiune; recipienţi de tip „Spray”, etc.
 | H. Substanţe materiale solide care au o putere calorifică mai mare de 33,6 MJ/Kg sau caracterizate printr-o ardere deosebit de intensă. Lichide combustibile cu temperatura de inflamabilitate mai mică de 55ºC. Gaze combustibile | Indiferent de modul de ambalare | Celuloid şi obiecte din celuloid; peliculă pe bază de nitroceluloză; peroxilină; bicromat de sodiu; cloraţi (de calciu potasiu, bariu, etc); permanganat de sodiu, calciu sau zinc; proxizi de potasiu, sodiu, plumb; petrol lampant; benzină; sulfură de carbon, toluen; ţiţei, acetonă, gazolină, alcool etilic, etc. Propan, butan, propilenă, hidrogen, butadienă, gaz de furnal, metan, etc.

6.2.20. Lichidele combustibile se încadrează în clase de combustibilitate, în funcţie de temperatura de inflamibilitate a vaporilor acestora, conform tabel 6.2.20.

Tabel 6.2.20.

Clase de combustibilitate a lichidelor combustibile

Temperatura de inflamabilitate a vaporilor t1 (ºC) | ≤28ºC | 28ºC¸55ºC | 55ºC¸100ºC | >100ºC
Clasa de combustibilitate a lichidelor | L I | L II | L III | L IV

6.2.21. În funcţie de capacitatea de depozitare şi clasa de periculozitate a lichidelor combustibile stocate, categoriile depozitelor de lichide combustibile, se stabilesc conform tabel 6.2.21.

Tabel 6.2.21.

Categorii de depozite de lichide combustibile

Categoria depozitului | Capacitatea depozitată(m3)
 | Lichide din clasa LI – LII | Lichide din clasa LIII – LIV
D1 | peste 100.000 | peste 500.000
D2 | 30.001-100.000 | 150.001-500.000
D3 | 2.501-30.000 | 12.501-150.000
D4 | 501-2.500 | 2.501-12.500
D5 | 51-500 | 251-2.500
D6 | 11-50 | 51-250
D7 | până la 10 | până la 50

Notă: În cazul în care se păstrează împreună Iichide combustibile din clasele LI-LII cu lichide combustibile din clasele LIII-LIV, fiecare 1 m3 de lichid combustibil din clasele LI-LII se echivalează cu 5 m3 de lichid combustibil din clasele LIII-LIV.

6.2.22. Depozitele de lichide în rezervoare, după modul lor de execuţie, pot fi:

a) supraterane, când fundul rezervoarelor se află deasupra terenului înconjurător, la acelaşi nivel cu el sau la o adâncime mai mică decât jumătate din înălţimea rezervoarelor, precum şi în cazurile când nivelul lichidului este mai sus de cota terenului înconjurător cu minim 2,00 m;

b) semiîngropate, când fundul rezervoarelor se află îngropat mai mult de jumătate din înălţimea acestora, iar nivelul maximum posibil al lichidului combustibil nu se găseşte mai sus de 2,00 m faţă de cota terenului înconjurător;

c) îngropate, când partea superioară a rezervoarelor este cu cel puţin 0,20 m mai jos decât cota terenului înconjurător.

NOTĂ: Cota terenului înconjurător se va considera nivelul minim al terenului pe o distanţă de 6,00 m de la mantaua rezervoarelor.

6.2.23. În construcţii sau încăperi ale construcţiilor, în cazurile şi condiţiile admise de normativ, lichidele combustibile se pot depozita în rezervoare sau recipiente (ambalaje). Indiferent de modul de stocare a lichidelor combustibile, este obligatorie precizarea categoriei depozitului, conform art. 6.2.21. şi asigurarea măsurilor de protecţie specifice prevăzute în normativ şi reglementările tehnice specifice, astfel încât să se asigure limitarea propagării incendiilor şi condiţiile stingerii cu operativitate.

6.2.24. Depozitarea lichidelor cu temperatura de inflamabilitate a vaporilor sub 28°C, în cantităţi mai mari de 2,00 m3 şi stocate în recipiente şi ambalaje, se recomandă să se realizeze în construcţii supraterane.

Depozite închise

6.2.25. Construcţiile închise pentru depozite de materiale şi substanţe, (depozite închise), pot fi de gradul l - V de rezistenţă la foc în funcţie de categoria de pericol de incendiu şi clasa de periculozitate stabilită conform art. 6.2.19. cu condiţia respectării corelaţiei admise în tabelul 5.2.5., între gradul de rezistenţă la foc, umărul de niveluri şi aria construită a compartimentului de incendiu, precum şi a prevederilor specifice lichidelor combustibile.

Fac excepţie situaţiile precizate în normativ.

6.2.26. În cazul în care construcţia depozitului este monobloc sau bIindată, este obligatorie respectarea şi a prevederilor corespunzătoare acestora, potrivit art. 6.1.15. la 6.1.38.

6.2.27. Construcţiile închise stabilite de beneficiar, în care sunt depozitate materiale, substanţe, produse, obiecte de valoare, sau cu risc mare de incendiu, se recomandă să fie compartimentate cu elemente rezistente la foc în arii construite de maximum 750 m2 şi echipate cu instalaţii de semnalizare şi stingere a incendiilor.

6.2.28. Construcţiile închise de depozitare etajate, trebuie realizate cu planşee pline rezistente la foc conform normativului, astfel realizate încât să împiedice propagarea incendiilor între nivelurile construcţiei.

Eventualele goluri funcţionale din planşee se protejează cu elemente de închidere corespunzătoare.

Fac excepţie depozitele cu platforme de stocare mecanizate, fără locuri permanente de lucru, la care platformele (totale sau parţiale) pot fi materiale şi elemente C0 (CA1), rezistente Ia foc minimum 15 minute, dacă sunt prevăzute instalaţii automate de stingere a incendiului la fiecare nivel.

6.2.29. Construcţiile depozitelor cu stive mai înalte de 6,00 m trebuie să îndeplinească condiţiile şi nivelele de performanţă stabilite în reglementările tehnice de specialitate corespunzător densităţii sarcinii termice şi pericolului de propagare a focului. De regulă, aceste depozite cu stive înalte, trebuie echipate cu instalaţii automate de stingere a incendiilor.

6.2.30. Încăperile de depozitare a materialelor şi/sau substanţelor combustibile din clasa P4 şi P5 de periculozitate cu aria desfăşurată mai mare de 36 m2 se separă de restul construcţiei cu elemente verticale (pereţi) C0 (CA1), având rezistenţa la foc corespunzătoare densităţii sarcinii termice, potrivit art. 2.4.2. Atunci când sunt amplasate în clădiri cu mai multe niveluri, se separă şi prin planşee C0 (CA1), rezistente la foc minimum 1 h şi 30 minute.

Golurile de circulaţie sau funcţional necesare, din elementele de separare (pereţi, planşee), se protejează cu elemente corespunzătoare, rezistente la foc conform prevederilor normativului, în funcţie de tipul elementului străpuns (perete, planşeu).

6.2.31. Încăperile de depozitare a materialelor şi/sau substanţelor combustibile din clasele P2 şi P3 de periculozitate, cu aria desfăşurată mai mare de 36 m2 se separă de restul construcţiei prin pereţi C0 (CA1) cu rezistenţa la foc minimum 1½ ore şi după caz, planşee C0 (CA1) cu rezistenţă la foc minimum 1oră.

Golurile de circulaţie sau funcţional necesare din elementele de separare, se protejează cu elemente rezistente la foc minimum 45 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

6.2.32. Încăperile de depozitare a materialelor şi/sau substanţelor din clasa P1 de periculozitate, se separă de restul construcţiei cu pereţi şi după caz planşee C0 (CA1), iar golurile de circulaţie sau funcţionale din aceştia se protejează cu elemente de închidere incombustibile.

6.2.33. Stocurile tampon de materiale şi substanţe combustibile din clasele de periculozitate P4 şi P5, în afara celor din fluxul tehnologic, se separă de restul construcţiei prin pereţi şi după caz planşee C0 (CA1) cu rezistenţa la foc de minimum 3 ore pentru pereţi şi 1½ ore pentru planşee.

Golurile de circulaţie sau funcţional necesare din elementele de separare, se protejează cu elemente de închidere rezistente la foc 1 oră echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

Pentru materialele şi substanţele combustibile din clasele de periculozitate P2 şi P3, pereţii şi planşee de separare pot fi C0 (CA1) cu rezistenţă la foc 1 oră, iar golurile de circulaţie sau funcţional necesare, protejate cu elemente de închidere rezistente la foc 45 de minute, echipate cu dispozitive de autoînchidere, sau închidere automată în caz de incendiu.

Pentru clasa de periculozitate P1, separarea se poate realiza cu pereţi şi planşee C0 (CA1), iar golurile de comunicare din acestea protejându-se cu elemente de închidere incombustibile.

6.2.34. În încăperile de depozitare a materialelor combustibile din clasele de periculozitate P3, P4 şi P5, nu sunt admise spaţii libere pentru birouri, pentru finisarea, încercarea sau repararea produselor depozitate, precum şi pentru distribuirea lichidelor combustibile.

Asemenea spaţii se amenajează în încăperi proprii, separate faţă de cele de depozitare prin pereţi şi după caz, planşee C0 (CA1), rezistente la foc conform prevederilor art. 2.4. 2.

Spaţiile de recepţie - expediţie, de regulă, se separă în acelaşi mod.

6.2.35. Spaţiile pentru recepţie-expediţie, birouri, pentru încărcarea, finisarea sau repararea produselor depozitate, precum şi pentru distribuirea lichidelor combustibile, se separă faţă de încăperile de depozitare a materialelor şi substanţelor combustibile din clasele de periculozitate P3, P4 şi respectiv P5 prin pereţi şi planşee C0 (CA1 ), respectiv rezistenţi la foc minimum 2 ore pentru pereţi şi 1 oră pentru planşee.

Golurile de circulaţie din pereţii de separare faţă de depozit, se protejează cu uşi rezistente la foc 45 minute, echipate cu dispozitive de autoînchidere sau închidere automată în caz de incendiu.

6.2.36. În cazuri bine justificate tehnic, în pereţii de separare a birourilor şi spaţiilor de recepţie - expediţie faţă de depozite P3, P4 sau P5, se admit ferestre fixe C0 (CA1), rezistente la foc minimum 45 de minute sau ferestre obişnuite, dacă sunt protejate cu obloane rezistente la foc minimum 45 de minute, echipate cu dispozitive de închidere automată în caz de incendiu.

6.2.37. Fac excepţie de la prevederile art. 6.2.35. şi 6.2.36. spaţiile de recepţie - expediţie ale depozitelor din clasele de periculozitate P3, P4 şi P5, la care se asigură aceleaşi măsuri de siguranţă la foc ca la încăperile de depozitare aferente, situaţiile în care nu mai este obligatorie separarea de depozit.

De asemenea, la depozitele cu clasa P1 şi P2 de periculozitate a materialelor şi substanţelor depozitate, nu este obligatorie separarea spaţiilor de recepţie - expediţie şi a birourilor.

6.2.38. Construcţiile supraterane închise pentru depozitarea lichidelor combustibile se realizează din materiale şi elemente de construcţie C0 (CA1), rezistente la foc corespunzător normativului şi a reglementărilor de specialitate, asigurându-se compartimentarea antifoc şi după caz antiex a încăperilor de depozitare cu capacitatea de maximum 50 m3 lichide din clasele LI sau LII (respectiv echivalentul acestora pentru LIII şi LIV).

6.2.39. Încăperile pentru depozitarea a maximum 20 m3 lichide combustibile necesare consumului funcţional al instalaţiilor utilitare aferente construcţiei (centrala termică, grup electrogen, centrale de încălzire cu aer cald, etc.), precum şi a celor aferente funcţionării unor echipamente (ascensoare, platforme, etc.) se separă de restul construcţiei prin pereţi şi planşee C0 (CA1) cu rezistenţa la foc de minimum 2 ore.

6.2.40. Încăperile prevăzute la art. 6.2.39. pot avea un gol de acces pentru vizitare practicat în elementele de separare faţă de restul construcţiei; protejat cu element de închidere rezistent la foc minimum 45 de minute şi prevăzut cu parapet (prag) cu înălţimea astfel stabilită încât să nu fie posibilă scurgerea lichidului în afara încăperii în caz de avarie.

Rezervoarele se prevăd cu preaplin şi conducta de aerisire cu opritor de flăcări dispus în exterior.

La aceste încăperi nu este obligatorie prevederea panourilor de decomprimare şi a dispozitivelor de evacuare a fumului (desfumare), iar dacă se prevede iluminat acesta va corespunde categoriei de pericol de incendiu.

6.2.41. În afara rezervorului de zi cu capacitatea de maximum 2,00 m3 lichid combustibil amplasat în centrala termică şi a celui admis la art. 6.2.39., rezerva de combustibil lichid necesară se prevede în afara construcţiei, conform prevederilor reglementărilor tehnice specifice.

6.2.42. Depozitarea combustibilului solid aferent centralelor termice, cu capacitatea maximă de 2,00 m3, se realizează în condiţiile stabilite la art. 6.2.39., fiind admisă comunicarea cu sala cazanelor prin uşi rezistente la foc minimum 45 de minute.

Fac excepţie centralele termice cu capacităţi mari, la care se respectă prevederile reglementărilor tehnice specifice.

6.2.43. Buncărele pentru combustibili solizi şi pâlniile de alimentare a instalaţiilor de ardere aferente centralelor termice, trebuie să fie C0 (CA1), asigurându-se măsuri de protecţie şi de stingere corespunzătoare.

Atunci când buncărele sunt cu capacitate mai mare de 3,00 m3, se separă de restul construcţiei prin pereţi şi planşee C0 (CA1), rezistente la foc minimum 2 ore.

6.2.44. Depozitele închise (construcţii sau încăperi cu aria mai mare 36 m2) pentru materiale sau substanţe combustibile se prevăd cu dispozitive de evacuare a fumului realizate, conform art. 5.5.1. Ia 5.5.7., asigurându-se 1% din aria pardoselii, iar atunci când încăperile de depozitare din categoriile A, B, sau C (BE3a,b sau BE2) clasele de periculozitate P3, P4 sau P5 au aria liberă (fără pereţi interiori) mai mare de 10.400 m2 se prevăd cu sisteme de evacuare a fumului şi gazelor fierbinţi, conform art. 2.5.36. la 2.5.45.

Fac excepţie situaţiile precizate în normativ.

6.2.45. Depozitele închise pentru materiale şi substanţe combustibile se echipează cu instalaţii de semnalizare şi stingere a incendiilor conform reglementărilor tehnice de specialitate, asigurându-se şi dotarea corespunzătoare cu mijloace tehnice de stingere în caz de incendiu.

Depozite deschise

6.2.46. Amplasarea şi realizarea depozitelor deschise de materiale substanţe combustibile solide, lichide sau gazoase se realizează potrivit prevederilor normativului şi ale reglementărilor tehnice specifice, asigurând limitarea pierderilor în caz de incendiu şi condiţii de intervenţie corespunzătoare.

6.2.47. În cazul depozitării pe aceeaşi platformă a materialelor şi substanţelor combustibile din sorturi diferite, se va asigura dispunerea organizată a acestora, astfel încât să nu favorizeze propagarea incendiilor pe suprafeţe mari.

6.2.48. Depozitele deschise de lichide combustibile, de regulă, se amplasează în zone situate mai jos de obiecte învecinate. Atunci când amplasarea se face la o cotă mai ridicată, se iau măsuri care să împiedice pătrunderea lichidelor combustibile şi transmiterea incendiului la obiectele învecinate.

În cazul amplasării în vecinătatea unor ape, se iau măsuri pentru evitarea inundării depozitelor şi totodată pentru împiedicarea scurgerii lichidelor combustibile spre acestea.

6.2.49. Rezervoarele fără pereţi dubli sau grupurile de astfel de rezervoare supraterane sau semiîngropate se prevăd cu cuva de retenţie mărginită de diguri sau pereţi C0 (CA1) incombustibili continui, care să reziste la solicitările mecanice şi tehnice produse în timpul avariilor şi incendiilor.

Cuvele de retenţie se dimensionează şi realizează în aşa fel încât să nu permită deversarea lichidelor în afara lor.

6.2.50. Depozitarea lichidelor combustibile în ambalaje sau recipiente, se poate face pe platforme deschise executate din materiale C0 (CA1), situate deasupra nivelului terenului înconjurător şi prevăzut cu rigole de scurgere.

6.2.51. Depozitele deschise de materiale şi substanţe combustibile se dotează cu mijloace de primă intervenţie şi se echipează cu instalaţii de semnalizare şi stingere a incendiilor corespunzător reglementărilor tehnice de specialitate.

6.2.52. Pentru accesul şi intervenţia operativă în caz de incendiu, depozitele deschise vor avea asigurat accesul pe toate laturile.

[top]

PARTEA IV-A CONSTRUCŢII CU FUNCŢIUNI MIXTE

CAPITOLUL 7

PERFORMANŢE COMUNE CONSTRUCŢIILOR CU FUNCŢIUNI MIXTE

7.1. RISCURI ŞI CATEGORII DE PERICOL DE INCENDIU, GRADE DE REZISTENŢĂ LA FOC

Riscuri şi categorii de pericol de incendiu

7.1.1. Zonele, încăperile, compartimentele de incendiu şi construcţiile independente cu funcţiuni mixte, vor avea determinate şi precizate riscurile şi după caz, pericolele de incendiu specifice, conform prevederilor art. 2.1.1. Ia 2.1.7. din prezentul normativ.

7.1.2. Pentru funcţiuni civile (publice) se stabilesc riscuri de incendiu, iar pentru cele de producţie şi/sau depozitare riscurile de incendiu se exprimă prin categorii de pericol de incendiu, determinate conform prevederilor normativului.

7.1.3. Într-o construcţie cu funcţiuni mixte, porţiunile de clădiri civile (publice), separate corespunzător normativului de cele cu activităţi de producţie şi/sau depozitare, sunt considerate cu riscul de incendiu cel mai mare din porţiunea respectivă, care reprezintă puţin 30% din aria desfăşurată a acesteia.

Atunci când în construcţia cu funcţiuni mixte, aria desfăşurată a porţiunilor cu funcţiuni civile publice reprezintă mai muIt de 60% din aria desfăşurată totală a construcţiei, clădirea respectivă este considerată civilă (publică) şi cu riscul stabilit conform primului alineat, iar în ansamblu trebuie să îndeplinească performanţele comune şi specifice acesteia, conform normativului.

7.1.4. Porţiunile de construcţii cu activităţi de producţie şi/sau depozitare dintr-o construcţie cu funcţiuni mixte, separate corespunzător normativului de cele cu funcţiuni civile (publice), sunt considerate cu categoria de incendiu cea mai periculoasă care reprezintă peste 30% din aria desfăşurată a acestora.

Atunci când în construcţia cu funcţiuni mixte, aria desfăşurată a activităţilor de producţie şi/sau depozitare reprezintă mai mult de 60% din aria desfăşurată totală a construcţiei, aceasta .este considerată de producţie şi/sau depozitare având categoria de pericol de incendiu stabilită conform primului alineat, iar în ansamblu trebuie să îndeplinească performanţele comune şi specifice acesteia, conform normativului (partea III-a şi a IV-a).

Grade de rezistenţă la foc

7.1.5. Construcţiile cu funcţiuni mixte vor avea determinat gradul rezistenţă la foc asigurat, precizându-se în documentaţie.

La determinarea gradului de rezistenţă la foc se au în vedere prevederile art. 2.1.8. Ia 2.1.14. şi după caz, condiţiile specifice tipului de construcţie.

7.2. AMPLASARE ŞI CONFORMARE LA FOC

Amplasare

7.2.1. Construcţiile cu funcţiuni mixte, independente, comasate sau grupate în conformitate cu prevederile generale ale normativului, se amplasează la distanţele de siguranţă stabilite în art. 2.2.1. Ia 2.2.3., având în vedere ansamblul constituit, precum şi riscurile (pericolele) de incendiu ale porţiunilor de construcţie faţă de care se asigură distanţele. Atunci când nu se pot asigura distanţele: de siguranţă normate, se compartimentează corespunzător normativului.

7.2.2. Construcţiile cu funcţiuni mixte care cuprind activităţi cu risc sau pericol mare de incendiu sau un număr mare de persoane, se recomandă să fie amplasate independent, la distanţele de siguranţă normate faţă de vecinătăţi.

Conformare la foc

7.2.3. Prin conformarea la foc a construcţiilor cu funcţiuni mixte, civile (publice), de producţie şi/sau depozitare, pe cât posibil, se va urmări dispunerea distinctă a funcţiunilor şi luarea măsurilor de protecţie specifice acestora, asigurându-se îndeplinirea condiţilor de corelaţie între riscul (categoria) de pericol de incendiu, gradul de rezistenţă la foc, numărul de niveluri şi aria construită, conform prevederilor normativului, având în vedere precizările art. 7.1.1. Ia 7.1.4.

7.2.4. Atunci când o clădire civilă (publică) cuprinde activităţi civile publice diferite şi independente funcţional, se asigură îndeplinirea condiţiilor de performanţă corespunzătoare cele mai severe prevăzute de normativ pentru respectivele funcţiuni civile (publice).

Dacă aceste funcţiuni sunt dispuse într-o clădire înaltă, foarte înaltă, sau cu săli aglomerate, vor fi îndeplinite şi condiţiile de performanţă specifice acestora.

7.2.5. În construcţiile cu funcţiuni mixte civile (publice), de producţie şi/sau depozitare, în fiecare porţiune se asigură îndeplinirea condiţiilor de performanţă cele mai severe prevăzute în normativ pentru respectivele funcţiuni având în vedere şi implicaţiile acestora asupra întregii construcţii.

7.2.6. Prin conformarea construcţiilor cu funcţiuni mixte, se va asigura limitarea posibilităţilor de propagare a focului şi fumului atât în porţiunile incendiate, cât şi la porţiunile de construcţie cu alte funcţiuni, luându-se măsurile de protecţie corespunzătoare.

7.2.7. În construcţiile etajate cu funcţiuni mixte, civile (publice), de orice fel, nu este admisă dispunerea unor spaţii sau încăperi cu pericol de explozie, din categoria A sau B (BE3a,b) de pericol de incendiu, la nivelurile lor inferioare (supraterane sau subterane).

7.2.8. Dispunerea spaţiilor şi a încăperilor cu pericol de explozie, din categoriile A sau B (BE3a,b) de pericol de incendiu în construcţiile cu funcţiuni mixte de producţie şi/sau depozitare, se recomandă la ultimul nivel suprateran şi cu luarea măsurilor de protecţie corespunzătoare.

7.3. ALCĂTUIRI CONSTRUCTIVE

7.3.1. Construcţiile cu funcţiuni mixte se realizează din materiale şi elemente de construcţie corespunzătoare gradului de rezistenţă la foc necesar îndeplinirii condiţiilor de corelaţie normate, în aşa fel alcătuite încât să nu propage focul cu uşurinţă.

7.3.2. Eventualele goluri interioare ale elementelor de construcţie vor avea continuitatea întreruptă conform normativului, astfel încât să nu favorizeze propagarea focului şi a fumului pe arii mari construite şi între funcţiuni sau destinaţii diferite.

7.3.3. Funcţiunile diferite din construcţie se separă cu elemente verticale şi după caz, orizontale, din clasa de combustibilitate,cu rezistenţa la foc determinate conform normativului, în funcţie de nivelul riscului (categoriei) de pericol de incendiu cea mai mare, a densităţii sarcinii termice şi condiţiile performante specifice funcţiunii (destinaţiei) şi tipului de clădire.

7.3.4. La alcătuirea şi realizarea porţiunilor de construcţie cu funcţiuni distincte civile (publice) de producţie şi/sau depozitare, se vor îndeplini condiţiile de performanţă specifice fiecărei funcţiuni, conform prevederilor normativului, iar întreaga construcţie trebuie să asigure îndeplinirea condiţiilor de performanţă corespunzătoare ansamblului considerat, conform prevederilor art. 7 .1.1. Ia 7.1.4.

7.3.5. Încăperile de depozitare a materialelor şi substanţelor combustibile, se alcătuiesc, realizează şi separă de restul construcţiei cu funcţiuni mixte corespunzător prevederilor generale şi specifice acestora.

Fac excepţie încăperile de depozitare cu aria de maximum 36 m2, la care nu se impun măsuri de protecţie deosebite.

7.3.6. În situaţiile admise de normativ, încăperile cu pericol de explozie, categoria A sau B (BE3a,b) de pericol de incendiu, dispuse astfel încât să nu pună în pericol construcţia, trebuie alcătuite, realizate şi asigurate, cu măsurile de protecţie necesare, potrivit reglementărilor normativului.

7.3.7. Porţiunile de clădire care cuprind sau se încadrează în categoria sălilor aglomerate vor fi alcătuite corespunzător prevederilor specifice acestora, separându-se de alte funcţiuni ale construcţiei prin elemente de construcţie verticale şi după caz, orizontale, corespunzător normativului.

7.3.8. Porţiunile subterane ale construcţiilor cu funcţiuni mixte, în care se dispun funcţiuni distincte vor îndeplini şi condiţiile specifice acestora.

7.3.9. La alcătuirea construcţiilor şi a elementelor de construcţie se respectă condiţiile de performanţă comune stabilite, de la art. 2.3.1. la 2.3.60., precum şi cele specifice funcţiunilor respective.

7.4. LIMITAREA PROPAGĂRII FOCULUI ŞI A FUMULUI

7.4.1 Funcţiunile independente dispuse în construcţie se separă între ele şi faţă de căile comune de circulaţie şi evacuare, prin elemente de construcţie rezistente la foc conform prevederilor normativului.

În cazul în care funcţiunile respective constituie compartimente de incendiu distincte, separarea acestora se realizează, după caz, cu pereţi de compartimentare rezistenţi la foc, antifoc sau antiex.

7.4.2. Prin modul de dispunere, alcătuire şi realizare a elementelor de construcţie despărţitoare se va asigura limitarea propagării focului şi a fumului la funcţiunile alăturate, pe timpul normat, iar în cadrul aceleiaşi funcţiuni, a propagării uşoare a focului şi fumului pe arii mari.

7.4.3. Elementele de construcţie utilizate pentru limitarea propagării focului şi a fumului, trebuie să îndeplinească condiţiile de performanţă generale şi specifice precizate în normativ, în funcţie de rolul pe care-I au.

7.4.4. Separarea funcţiunilor diferite în clădiri etajate se asigură prin elemente verticale şi orizontale (pereţi şi planşee) alcătuite şi realizate corespunzător spaţiului adiacent cel mai periculos, iar eventualele goluri de circulaţie sau funcţionale din elementele de separare vor fi protejate conform normativului.

7.4.5. Limitarea propagării focului între funcţiuni diferite dispuse într-o clădire etajată, se va asigura şi pe faţade (prin exteriorul închiderilor perimetrale), prin realizarea unor porţiuni pline între golurile succesive din faţade (care se suprapun), sau prin alte măsuri de protecţie corespunzătoare (copertine, ecrane, etc.).

7.4.6. Căile comune de circulaţie şi evacuare (orizontale şi după caz, verticale) ale construcţiei cu funcţiuni mixte, se separă de diferitele funcţiuni adiacente, corespunzător riscului sau categoriei le pericol de incendiu a acestora, potrivit prevederilor normativului.

Golurile de circulaţie din aceste elemente de separare, se protejează corespunzător.

7.4.7. Condiţiile de performanţă ale elementelor de construcţie cu rol de limitare a propagării focului şi a fumului, alcătuite şi realizate conform art. 2.4.1. Ia 2.4.52, sunt cele stabilite în normativ, corespunzător funcţiunilor respective.

7.4.8. Spaţiile publice pentru parcarea autoturismelor se pot dispune în construcţii cu funcţiuni mixte, cu condiţia separării lor de restul construcţiei, prin pereţi şi planşee conform normativului. În elementele de separare sunt admise numai goluri strict necesare de acces şi circulaţie, protejate corespunzător.

7.5. EVACUARE FUM (DESFUMARE)

7.5.1. Evacuarea fumului (desfumarea) este obligatorie în spaţiile şi încăperile stabilite în normativ, potrivit funcţiunii (destinaţiei) specifice şi tipului de clădire cu funcţiuni mixte.

7.5.2. Alcătuirea şi realizarea evacuării fumului (desfumare), prin tiraj natural - organizat sau mecanic în construcţiile cu funcţiuni mixte, trebuie să corespundă prevederilor art. 2.5.1. Ia 2.5.30. şi prevederilor specifice.

7.5.3. De regulă, porţiunile de construcţii cu funcţiuni distincte, se prevăd cu dispozitive independente de evacuare a fumului în caz de incendiu, separate de evacuări ale fumului din alte funcţiuni.

Căile de circulaţie şi evacuare comune (orizontale şi verticale) ale unei construcţii cu funcţiuni mixte, se pot prevede cu un singur sistem de evacuare a fumului (desfumare), independent de evacuările fumului din spaţiile funcţiunilor dispuse în construcţie.

7.5.4. Pentru funcţiuni diferite cu acelaşi risc sau pericol de incendiu dispuse în construcţie, în cazuri justificate tehnic se pot realiza instalaţii comune de evacuare a fumului în caz de incendiu, cu condiţia luării măsurilor de protecţie care să asigure limitarea propagării incendiilor între funcţiuni prin tubulaturile care străpung elementele de separare a funcţiunilor (pereţi, planşee).

7.5.5. Este obligatorie realizarea independentă a evacuării fumului în caz de incendiu din sălile aglomerate, din depozite pentru materiale şi/sau substanţe combustibile, precum şi din alte încăperi şi spaţii ale construcţiei cu funcţiuni mixte pe care le stabileşte beneficiarul.

7.5.6. Atunci când este obligatorie evacuarea fumului (desfumare) din încăperi şi spaţii cu risc mare de incendiu, la acestea se prevăd dispozitive sau sisteme de evacuare independente de evacuare a fumului.

7.5.7. Ghenele şi canalele pentru evacuarea fumului dintr-o funcţiunea distinctă, nu trebuie să treacă prin alte funcţiuni, iar când aceasta este justificată tehnic, pe toată porţiunea de trecere pereţii ghenelor sau canalelor vor fi C0 (CA1) şi cu rezistenţa la foc corespunzătoare densităţii sarcinii termice din spaţiul respectiv, dar minimum 2 ore.

7.5.8. Cu excepţia caselor de scări, în toate situaţiile, evacuarea natural - organizată a fumului se poate înlocui cu evacuarea mecanică a acestuia, în condiţiile şi cu respectarea prevederilor normativului.

7.6. CĂI DE EVACUARE ÎN CAZ DE INCENDIU

7.6.1. În construcţiile cu funcţiuni mixte se prevăd căi de evacuare în caz de incendiu în număr corespunzător dispuse, alcătuite şi dimensionate, potrivit art. 2.6.1. Ia 2.6.74. şi ale prevederilor specifice funcţiunilor respective.

7.6.2. Căile de evacuare ale construcţiei cu funcţiuni mixte pot fi proprii unei funcţiuni sau grup de funcţiuni, ori comune tuturor funcţiunilor din construcţie.

7.6.3. Atunci când căile de evacuare sunt comune mai multor funcţiuni sau tuturor funcţiunilor din construcţie, la dimensionare şi alcătuire se îndeplinesc condiţiile performanţe cele mai severe ale funcţiunilor respective pentru care se asigură evacuarea.

În porţiuni sau zone construcţia în care funcţiunile respective determină dimensiuni mai mici ale căilor de evacuare, se pot reduce corespunzător Iăţimile acestora

7.6.4. Separarea căilor de evacuare faţă de funcţiunile (destinaţiile) adiacente, se realizează corespunzător condiţiilor stabilite pentru funcţiunile respective şi tipului de clădire.

7.6.5. Golurile de acces la căile de evacuare practicate în pereţii despărţitori ai acestora, se protejează cu elemente de închidere corespunzătoare riscului (categoriei de pericol) de incendiu şi destinaţiei fiecărei funcţiuni şi tip de clădire.

7.6.6. De regulă, scările de evacuare comune ale construcţiilor cu funcţiuni mixte, se închid în case de scări, corespunzător alcătuite şi separate de restul construcţiei.

Scări interioare deschise (neînchise în case de scări), se pot prevede numai în cazurile şi condiţiile stabilite de normativ.

7.6.7. Rampele scărilor aferente subsolurilor se separă faţă de rampele scărilor supraterane, inclusiv de parterul construcţiei, potrivit prevederilor normativului.

Fac excepţie situaţiile menţionate în normativ.

7.6.8. Căile de circulaţie şi transport pe verticală (scări, ascensoare, monte-charge, etc.), se separă de restul construcţiei prin pereţi şi după caz planşee, care îndeplinesc condiţiile de performanţă stabilite în normativ.

Golurile de acces· practicate în pereţii de separare, se protejează obligatoriu cu elemente de închiderere corespunzătoare normativului.

7.6.9. Atunci când se prevăd scări exterioare de evacuare, acestea se amplasează şi realizează astfel încât circulaţia utilizatorilor să nu fie blocată de flăcările sau fumul produs în caz de incendiu în construcţie sau obiecte amplasate în vecinătate, protejându-se conform normativului.

7.6.10. La determinarea fluxurilor de evacuare în caz de incendiu, de regulă, se are în vedere construcţia în ansamblu. Atunci când căile de evacuare sunt comune, corespunzător modului în care construcţia este considerată conform prevederilor 7.1.3. şi 7.1.4., (civilă (publică) de producţie şi/sau depozitare), se asigură cele mai severe măsuri de protecţie specifice funcţiunilor.

În cazul în care se prevăd căi de evacuare distincte (proprii) unei funcţiuni sau grup de funcţiuni, la determinarea fluxurilor de evacuare se respectă condiţiile stabilite pentru funcţiunea sau funcţiunile respective.

7.6.11. Stabilirea numărului de persoane pentru care se asigură condiţiile de evacuare în caz de incendiu, are în vedere nivelul de ocupare şi capacităţile maxime simultane luate în calcul, în funcţie de destinaţia şi dispunerea acestora în construcţie.

7.6.12. Capacitatea de evacuare a unui flux (C) se determină corespunzător fiecărei funcţiuni luată în considerare, conform prevederilor normativului, iar pentru întreaga construcţie căile comune de evacuare vor asigura condiţiile normate cele mai severe.

Dacă deasupra nivelului construcţiei supraterane care asigură dimensionarea rampelor scărilor de evacuare se află funcţiuni care necesită - conform normativului - dimensiuni mai mici, în porţiunile respective se pot reduce corespunzător aceste dimensiuni.

În nici o situaţie, nu este admisă reducerea dimensiunilor căilor de evacuare pe traseul până la exterior al nivelului cel mai aglomerat luat în considerare.

7.6.13. Timpii de evacuare, respectiv lungimile maxime admise ale căilor de evacuare, vor îndeplini condiţiile stabilite în normativ pentru funcţiunile respective, iar pentru căile comune de evacuare a construcţiei, când este cazul, se respectă timpii (Iungimile) prevăzute pentru construcţia considerată (art. 7.1.3. şi 7.1.4.).

7.6.14. Alcătuirea şi dimensionarea căilor de evacuare în caz de incendiu, vor corespunde condiţiilor stabilite în normativ.

7.6.15. Scările de evacuare comune ale construcţiilor cu funcţiuni mixte, vor avea acces şi pe terasele clădirilor respective, atunci când sunt foarte înalte sau cu săli aglomerate.

7.7. INSTALAŢII DE SEMNALIZARE ŞI STINGERE A INCENDIILOR

7.7.1. Construcţiile cu funcţiuni mixte se echipează şi dotează cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor, corespunzător modului în care este considerată construcţia, conform art. 7.1.3. şi 7.1.4., iar diferitele funcţiuni ale acesteia corespunzător destinaţiei şi riscului (pericolului) de incendiu determinat, potrivit prevederilor normativului şi ale reglementărilor tehnice de specialitate.

7.7.2. Atunci când beneficiarul solicită, construcţia se poate echipa şi. dota suplimentar cu instalaţii de semnalizare şi stingere faţă de prevederile reglementărilor tehnice de specialitate.

7.7.3. La stabilirea echipării şi dotării, se are în vedere ansamblul construcţiei cu funcţiuni mixte, precum şi utilizarea instalaţiilor, echipamentelor, mijloacelor şi produselor de stingere corespunzătoare riscurilor de incendiu şi categoriilor de pericol de incendiu din spaţiile respective.

7.7.4. De regulă, construcţiile cu funcţiuni mixte se echipează cu instalaţii comune, care asigură protecţia întregii construcţii.

În cazul în care numai o parte din funcţiunile construcţiei necesită instalaţii de semnalizare şi/sau stingere conform reglementărilor, acestea pot fi prevăzute numai în spaţiile respective, proiectantul justificând tehnic soluţia stabilită.

7.7.5. Pentru supravegherea şi controlul permanent al funcţionării instalaţiilor de prevenire şi stingere a incendiilor din construcţiile cu funcţiuni mixte, de regulă, se asigură un dispecerat central de supraveghere a clădirii dispus - pe cât posibil la parter - care să asigure urmărirea funcţionării acestor instalaţii din toate spaţiile construcţiei.

Diferitele funcţiuni pot avea puncte proprii de supraveghere şi control ale instalaţiilor cu care sunt echipate, dar a căror funcţionare va fi semnalizată şi la dispeceratul central al clădirii.

7.8. INSTALAŢII UTILITARE AFERENTE

7.8.1. Echiparea, proiectarea şi realizarea instalaţiilor utilitare aferente construcţiilor cu funcţiuni mixte, se asigură în conformitate cu prevederile prezentului normativ şi ale reglementărilor tehnice specifice, având în vedere riscurile (categoriile de pericol) de incendiu ale funcţiunilor, (destinaţiilor) respective şi asigurarea protecţiei acestora, precum şi a funcţiunilor adiacente de care sunt separate.

7.8.2. Instalaţiile utilitare aferente construcţiei vor corespunde destinaţiilor şi riscurilor (categoriilor de pericol) de incendiu stabilite asigurând limitarea propagării focului şi a fumului în construcţie.

7.8.3. Sistemele şi instalaţiile electrice, de încălzire, sanitare, ventilare, etc. trebuie să corespundă riscurilor (categoriilor de pericol) de incendiu ale destinaţiilor respective, mărimii construcţiilor şi gradului de rezistenţă la foc asigurat, potrivit prevederilor reglementărilor tehnice specifice.

7.8.4. Spaţiile şi încăperile cu degajări de substanţe combustibile, vor avea asigurată evacuarea acestora pe măsura degajării lor, separată şi astfel realizată încât să nu producă incendii sau explozii.

7.8.5. Sistemele de ventilare a încăperilor şi spaţiilor cu risc mare de incendiu, precum şi a celor pentru public şi a sălilor aglomerate, vor fi independente de alte instalaţii de ventilare ale construcţiei.

7.9. CĂI DE ACCES, INTERVENŢIE ŞI SALVARE

7.9.1. Construcţiile cu funcţiuni mixte, trebuie să aibă asigurate căi de acces, intervenţie şi salvare în caz de incendiu, astfel dispuse, alcătuite şi realizate încât forţele de intervenţie să poată acţiona în timp scurt şi în condiţii de siguranţă, conform normativului.

7.9.2. Construcţiile supraterane cu funcţiuni mixte, de regulă, trebuie să fie accesibile autospecialelor de intervenţie în caz de incendiu, cel puţin pe două laturi.

7.9.3. Căile exterioare de acces pentru autospecialele de intervenţie (drumuri, platforme, etc.) trebuie să permită accesul şi intervenţia în special la zonele şi funcţiunile mai periculoase ale construcţiei, la cele cu aglomerări de persoane, la deschiderile (protejate sau neprotejate) din pereţii exteriori perimetrali, precum şi la sursele de alimentare cu apă.

7.9.4. Alcătuirea, conformarea şi realizarea căilor exterioare de circulaţie a autospecialelor de intervenţie, vor corespunde prevederilor normativului şi ale reglementărilor tehnice.

7.9.5. Căile de acces şi circulaţiile interioare ale construcţiei, care asigură şi intervenţia în caz de incendiu a personalului pompierilor, se echipează şi marchează corespunzător, astfel încât să fie uşor de recunoscut şi utilizat în condiţiile incendiului.

7.9.6. Pentru funcţiuni ale construcţiei care necesită condiţii speciale de salvare a utilizatorilor în caz de incendiu (bolnavi, handicapaţi, etc.), se asigură căi de acces, circulaţie şi salvare corespunzător dimensionate, alcătuite şi echipate, conform prevederilor normativului şi reglementărilor tehnice specifice acestora.

7.10. DOTAREA CU MIJLOACE DE INTERVENŢIE ŞI SERVICIUL DE POMPIERI

7.10.1. Construcţiile cu funcţiuni mixte se dotează cu mijloace tehnice de stingere corespunzătoare claselor de incendiu din spaţiile şi încăperile respective, potrivit prevederilor normativului şi reglementărilor tehnice specifice acestora.

7.10.2. Pentru fiecare funcţiune se prevăd mijloacele tehnice de stingere (stingătoare portative, transportabile, etc.) necesare, iar pentru ansamblul construcţiei se asigură dotarea conform prevederilor normativului în funcţie de încadrarea acesteia în clădire civilă (publică) sau de producţie şi/sau depozitare - conform art. 7.1.3. şi 7.1.4.

7.10.3. Mijloacele tehnice de stingere cu care se dotează construcţia şi diferitele funcţiuni ale acesteia, se dispun astfel încât să poată fi uşor accesibile şi utilizate în caz de nevoie.

7.10.4. Nivelul de dotare şi încadrare cu personal a serviciului de pompieri al construcţiei cu funcţiuni mixte se stabilesc în funcţie de mărimea construcţiei, riscuri (categorii de pericol) de incendiu, vulnerabilitate, tip de construcţie, nivelul echipării cu instalaţii fixe de prevenire şi stingere, etc., potrivit normativului şi reglementărilor de specialitate.

7.10.5. De regulă, construcţiile cu funcţiuni mixte vor avea constituite servicii de pompieri (pentru întreaga construcţie), atunci când aria desfăşurată totală este de 10.000 m2 sau mai mare.

Beneficiarii pot constitui servicii de pompieri şi la arii mai mici sau chiar pentru diferitele funcţiuni dispuse în construcţie.

[top]

CAPITOLUL 8

PERFORMANŢE SPECIFICE CONSTRUCŢIILOR CU FUNCŢIUNI MIXTE

8.1. PERFORMANŢE ALE TIPURILOR DE CONSTRUCŢII CU FUNCŢIUNI MIXTE

Construcţii de tip obişnuit

8.1.1. Construcţiile de tip obişnuit cu funcţiuni mixte, sunt considerate cele care nu sunt înalte, foarte înalte, cu săli aglomerate, construcţii monobloc blindate.

Construcţiile de tip obişnuit vor avea stabilite şi precizate riscurile şi după caz, categoriile de pericol de incendiu - respectiv clasele de periculozitate la depozite - pentru fiecare destinaţie sau funcţiune pe care o cuprinde.

8.1.2. Construcţiile de tip obişnuit cu funcţiuni mixte, pot fi de gradul I - V de rezistenţă la foc, în condiţiile respectării corelaţiei admise între gradul de rezistenţă la foc asigurat, riscul (categoria) de pericol şi aria compartimentului de incendiu, în funcţie de încadrarea ansamblului construcţiei în clădire civilă (publică) ori de producţie şi/sau depozitare, conform prevederilor art. 7 .1.3 şi 7.1.4.

8.1.3. Construcţiile de tip obişnuit pot fi amplasate independent, sau grupate ori comasate cu alte construcţii, în condiţiile stabilite în normativ şi încadrării în limitele admise ale compartimentelor de incendiu .

8.1.4. Amplasarea faţă de vecinătăţi se realizează la distanţele de siguranţă stabilite în art. 2.2.2., sau se compartimentează prin pereţi antifoc, ori după caz, rezistenţi la foc .

8.1.5. Prin conformarea construcţiilor obişnuite cu funcţiuni mixte, se va urmări dispunerea spaţiilor cu riscuri (categorii) mai periculoase în zone distincte şi cu măsurile de protecţie corespunzătoare astfel încât în caz de incendiu să nu fie afectate arii mari construite, ori să pună în pericol obiecte învecinate sau ele să fie puse în pericol de vecinătăţi.

8.1.6. Destinaţiile şi funcţiunile distincte şi independente dispuse în construcţie, se separă între ele prin elemente de construcţie verticale şi după caz, orizontale (pereţi, planşee), corespunzătoare riscurilor (categoriilor de pericol) de incendiu respective, conform normativului.

8.1.7. Construcţiile obişnuite cu funcţiuni mixte vor avea asigurate căi de evacuare în caz de incendiu corespunzător dimensionate, alcătuite şi realizate, potrivit prevederilor normativului.

8.1.8. Echiparea şi dotarea cu instalaţii şi mijloace de semnalizare şi stingere a incendiilor se realizează conform prevederilor reglementărilor tehnice de specialitate, având în vedere ansamblul construcţiei.

Beneficiarii pot stabili echipări şi dotări cu astfel de instalaţii şi mijloace, după caz, şi în afară de domeniile obligatorii.

8.1.9. Pentru asigurarea condiţiilor de intervenţie în caz de incendiu, construcţiile obişnuite vor avea prevăzute căi de acces, intervenţie şi salvare, conform prevederilor normativului, astfel încât să fie posibil accesul autospecialelor de intervenţie cel puţin pe o latură a construcţiei.

Construcţii înalte, foarte înalte, cu săli aglomerate, monobloc sau blindate

8.1.10. Tipurile de construcţii cu funcţiuni mixte, pot fi clădiri înalte şi foarte înalte, clădiri cu săli aglomerate, construcţii monobloc sau blindate.

8.1.11. În construcţiile cu funcţiuni mixte. se pot dispune numai:

a) diferite funcţiuni civile (publice) independente sau nu funcţional;

b) funcţiuni civile (publice) şi unele activităţi de producţie şi/sau depozitare stabilite în normativ;

c) diferite activităţi de producţie şi/sau depozitare.

8.1.12. În clădirile civile (publice) înalte, foarte înalte sau cu săli aglomerate, este admisă dispunerea numai a funcţiunilor civile (publice).

Dispunerea în acestea a unor funcţiuni distincte de producţie şi/sau depozitare, este strict interzisă. Fac excepţie activităţile aferente funcţiunilor civile (publice) ce se încadrează în velele de risc (ateliere întreţinere, ediţie, depozitare. etc.).

8.1.13. În construcţiile de producţie şi/sau depozitare de tip monobloc. pot fi dispuse şi funcţiuni civile (publice), cu condiţia separării acestora în compartimente de incendiu distincte.

8.1.14. Pentru fiecare tip de construcţie se vor asigura performanţele specifice stabilite în normativ, iar pentru diferitele acţiuni se respectă condiţiile şi performanţele specifice acestora.

8.1.15. La clădirile civile (publice) înalte, foarte înalte sau pentru săli agIomerate, nu se aplică prevederile art. 7.1.3. şi 7.1.4., clădirile respective fiind cu caracter civil (public).

8.1.16. Diferitele funcţiuni independente din clădirile civile (publice) înalte, foarte înalte sau cu săli aglomerate, se dispun în compartimente de incendiu separate cu pereţi şi planşee C0 (CA1) rezistente la foc conform normativului.

8.1.17. Pentru fiecare din acestea trebuie îndeplinite condiţiile de performanţă specifice, prevăzute în normativ.

8.2. PERFORMANŢE ALE UNOR DESTINAŢII DIN CONSTRUCŢIILE CU FUNCŢIUNI MIXTE

8.2.1. În construcţiile cu funcţiuni mixte pot fi dispuse funcţiuni civile (publice), de producţie şi/sau depozitare, în cazurile şi condiţiile admise de normativ.

8.2.2. Funcţiuni civile (publice) distincte care se pot dispune într-o construcţie cu funcţiuni mixte, de regulă, sunt cele pentru:

a) locuinţe, administrative, turism, comerţ şi parcaje;

b) adminstrative, comerţ, sănătate. turism şi parcaje;

c) sănătate, locuinţe şi parcaje;

d) învăţământ, sport şi parcaje;

e) cult, adminstrative, locuinţe şi parcaje.

8.2.3. Funcţiunile civile (publice) şi de producţie şi/sau de depozitare admise într-o construcţie cu funcţiuni mixte, sunt cele cu destinaţii de locuinţe, administrative, comerţ şi parcaje, împreună cu activităţi de producţie şi/sau depozitare care se încadrează în categoriile C, D sau E (BE2, BE1 sau BE1b) de pericol de incendiu.

8.2.4. Dispunerea într-o construcţie cu funcţiuni mixte numai a activităţilor de producţie şi/sau depozitare din categoriile A (BE3a), B (BE3b), C(BE2), D(BE1a) şi E(BE1b) de pericol de incendiu, este admisă în condiţiile şi cu măsurile de protecţie stabilite în normativ.

Funcţiuni mixte civile (publice)

8.2.5. Încăperile, spaţiile şi funcţiunile civile (publice) dispuse în construcţia cu funcţiuni mixte, vor avea stabilit şi precizat riscul de incendiu specific, determinat conform prevederilor art. 2.1.1. Ia 2.1.3. 8.2.6. În funcţie de riscul de incendiu şi densitatea sarcinii termice, fiecare funcţiune civilă (publică) distinctă se separă de restul construcţiei prin pereţi şi planşee corespunzător alcătuite şi realizate, conform normativului.

8.2.7. Prin conformarea construcţiei se va urmări dispunerea distinctă a funcţiunilor cu risc mare de incendiu, separându-se cu elemente de construcţie rezistente la foc corespunzătoare densităţii sarcinii termice din spaţiile respective şi prevederilor normativului, astfel încât să nu pună în pericol alte funcţiuni civile (publice) adiacente sau construcţia.

8.2.8. De regulă, funcţiunile civile (publice) cu risc mare de incendiu nu trebuie dispuse sub spaţii cu aglomerări de persoane sau, în cazul în care aceasta nu este posibilă sau justificată tehnic, se asigură măsuri de protecţie corespunzătoare .

8.2.9. Construcţia cu funcţiuni mixte va avea asigurat gradul de rezistenţă la foc corespunzător îndeplinirii condiţiilor de corelaţie dintre acesta şi numărul de niveluri, aria construită şi capacitatea maximă simultană, conform normativului.

8.2.10. La alcătuirea construcţiei şi a elementelor de construcţie a acesteia, se respectă condiţiile de performanţă stabilite în prezenta parte şi art. 2.3.1. la 2.3.60., precum şi cele specifice din partea a II-a a normativului.

8.2.11. Funcţiunile civile (publice) dispuse în construcţie se separă între ele şi faţă de căile comune de circulaţie şi evacuare prin eIemente rezistente la foc (pereţi, planşee), corespunzător destinaţiilor şi tipului de clădire.

8.2.12. Prin dispunerea, alcătuirea şi realizarea elementelor de construcţie despărţitoare se va asigura limitarea propagării focului şi a fumului la spaţiile adiacente pe timpul normat, iar în cadrul funcţiunii se va împiedica propagarea uşoară a focului şi fumului pe arii mari.

8.2.13. Separarea funcţiunilor diferite se realizează prin pereţi şi după caz, planşee rezistente la foc conform normativului, iar eventualele goluri de circulaţie sau funcţionale din acestea se protejează cu elemente de închidere corespunzătoare.

8.2.14. Prin modul de dispunere şi protecţie se vor limita posibilităţile de propagare a focului pe faţadele construcţiei, asigurându-se plinuri între golurile succesive din pereţii perimetrali de închidere.

8.2.15. Condiţiile de performanţă ale elemenetelor de limitare a propagării focului şi a fumului sunt cele stabilite în normativ (art. 2.4.1.la 2.4.52.).

8.2.16. Spaţiile publice pentru parcarea autoturismelor se separă faţă de restul construcţiei cu funcţiuni mixte, prin pereţi şi planşee C0 (CA1) cu rezistenţă la foc normată şi în care nu sunt admise decât golurile strict necesare circulaţiei funcţionale, protejate corespunzător cu elemente de închidere, potrivit prevederilor normativului.

8.2.17. Evacuarea fumului (desfumarea) în caz de incendiu din spaţiile cu săli aglomerate şi căile lor de evacuare, circulaţiile comune orizontale şi verticale, precum şi din depozitele de materiale sau substanţe combustibile, în situaţiile stabilite în normativ, se asigură natural- organizat sau mecanic.

8.2.18. Sistemele de evacuare a fumului (desfumare) vor fi independente pentru spaţiile stabilite în normativ, iar canalele şi ghenele acestora nu vor constitui căi de propagare a focului şi fumului în construcţie.

8.2.19. Realizarea unor sisteme comune de evacuare a fumului (desfumare) este admisă numai în cazurile şi condiţiile stabilite în normativ.

8.2.20. Construcţiile cu funcţiuni mixte civile (publice) pot avea căi de evacuare comune tuturor funcţiunilor civile, sau separate pentru una sau mai multe funcţiuni civile (publice) din clădire.

8.2.21. Căile de evacuare vor fi dimensionate, dispuse, alcătuite şi realizate, conform prevederilor normativului, iar golurile funcţionale de acces la acestea se protejează corespunzător.

8.2.22. La dimensionarea căilor de evacuare ale construcţiilor cu funcţiuni mixte civile (publice) se respectă prevederile specifice acestora.

8.2.23. Prevederea instalaţiilor de semnalizare şi stingere a incendiilor la construcţiile cu funcţiuni mixte civile (publice), precum şi la funcţiunile distincte ale acestora, se realizează potrivit prevederilor normativului şi ale reglementărilor tehnice de specialitate.

8.2.24. Instalaţiile utilitare aferente vor respecta prevederile reglementărilor tehnice de specialitate, corespunzător destinaţiilor şi riscurilor de incendiu.

8.2.25. Construcţiile cu funcţiuni mixte civile (publice) vor avea asigurate căi de acces, intervenţie şi salvare, astfel distribuite, alcătuite, marcate, echipate şi realizate, încât să permită intervenţia uşoară în caz de incendiu.

8.2.26. Pe cât posibil, construcţiile cu funcţiuni mixte civile (publice) trebuie să fie accesibile autospecialelor de intervenţie la toate faţadele, dar cel puţin la două.

8.2.27. Căile de acces, intervenţie şi salvare aferente funcţiunilor civile (publice) destinate persoanelor care trebuie transportate cu targa, căruciorul, etc. vor fi dimensionate corespunzător.

8.2.28. Construcţiile şi funcţiunile civile (publice) din acestea, se dotează cu mijloace de primă intervenţie corespunzătoare destinaţiei şi clasei de incendiu a acestora, potrivit prevederilor normativului.

8.2.29. Construcţiile cu funcţiuni mixte civile (publice) vor avea constituite servicii de pompieri atunci când aria desfăşurată a acestora este de 15.000 m2 sau mai mare.

Funcţiuni mixte civile (publice) şi unele activităţi de producţie şi/sau depozitare

8.2.30. Funcţiunile distincte, încăperile şi spaţiile acestora, admise în construcţia cu funcţiuni mixte conform prevederilor normativului, vor avea stabilite şi precizate riscurile, respectiv categoriile de pericol de incendiu, determinate conform prevederilor art. 2.1.1. Ia 2.1.7. ale normativului.

8.2.31. Corespunzător riscurilor şi categoriilor de pericol de incendiu stabilite şi a densităţii sarcinii termice, fiecare funcţiune distinctă se separă de restul construcţiei prin pereţi şi planşee corespunzător amplasate, alcătuite şi dimensionate.

8.2.32. Prin conformarea construcţiei se asigură dispunerea distinctă a funcţiunilor periculoase sau cu risc mare de incendiu, separându-se cu elemente de construcţie corespunzător alcătuite şi dimensionate, conform normativului, astfel încât să nu pună în pericol alte funcţiuni sau construcţia.

8.2.33. Se recomandă ca funcţiunile civile (publice) să fie dispuse în zone distincte ale nivelurilor construcţiei faţă de cele de producţie sau depozitare. Atunci când nu este posibil sau justificat tehnic, se vor asigura separări corespunzătoare.

Nu se recomandă dispunerea funcţiunilor civile (publice) direct peste depozite de materiale sau substanţe combustibile cu clasa de periculozitate P4 sau P5 şi densitatea sarcinii termice mai mare de 840 MJ/m2, iar atunci când nu este posibil, numai cu luarea măsurilor care să împiedice propagarea focului şi fumului (separări, protecţie cu copertine deasupra ferestrelor, echiparea cu instalaţii automate de semnalizare şi stingere, etc.).

8.2.34. Construcţia cu funcţiuni mixte va avea asigurat gradul de rezistenţă la foc corespunzător îndeplinirii condiţiilor de corelaţie dintre acesta şi aria construită, numărul de niveluri, capacitatea maximă şi riscul (categoria) de incendiu, după caz, potrivit normativului, având în vedere modul în care este considerată construcţia potrivit art. 7.1.3. şi 7.1.4.

8.2.35. Construcţia şi elementele de construcţie aferente acesteia se alcătuiesc astfel încât să îndeplinească condiţiile de performanţă comune şi specifice stabilite în normativ.

8.2.36. Diferitele funcţiuni distincte din construcţie se separă între ele şi faţă de căile comune de circulaţie şi evacuare, prin elemente de construcţie (pereţi, planşee) corespunzătoare prevederilor normativului.

8.2.37. Elementele despărţitoare ale funcţiunilor, vor fi astfel dispuse, alcătuite şi realizate încât să asigure limitarea propagării focului şi a fumului în spaţiile alăturate, pe timpul normat, iar în cadrul fiecărei funcţiuni să împiedice propagarea focului şi a fumului pe arii mari.

8.2.38. Golurile de circulaţie sau funcţionale din elementele de separare, se protejează cu elemente de închidere conform normativului, în funcţie de rolul acestora pentru siguranţa la foc.

8.2.39. Elementele de construcţie prevăzute pentru limitarea propagării focului şi a fumului, se alcătuiesc şi realizează potrivit prevederilor art. 2.4.1. la 2.4.52. precum şi a precizărilor din părţile II, III şi IV ale normativului.

8.2.40. Evacuarea fumului (desfumarea) în caz de incendiu se asigură corespunzător condiţiilor şi funcţiunilor dispuse în construcţie, (natural-organizat sau mecanic) potrivit normativului.

8.2.41. Evacuarea fumului (desfumarea) se realizează conform prevederilor normativului referitoare la aceasta (art. 2.5.1. la 2.5.35.) fiind obligatorie prevederea unor sisteme independente pentru funcţiunile civile (publice) faţă de cele de producţie şi depozitare.

8.2.42. Construcţiile pot avea căi de evacuare comune tuturor funcţiunilor distincte din acestea, sau separate pentru diferite funcţiuni.

8.2.43. Căile de evacuare se dispun, alcătuiesc, dimensionează şi realizează conform prevederilor normativului potrivit funcţiunilor din construcţie astfel încât să îndeplinească nivelele de performanţă specifice.

8.2.44. Prevederea şi realizarea instalaţiilor de semnalizare şi stingere a incendiilor, vor corespunde funcţiunilor respective şi claselor de incendiu stabilite.

8.2.45. La proiectarea şi realizarea instalaţiilor utilitare aferente, se respectă prevederile reglementărilor tehnice de specialitate, corespunzător destinaţiei, riscurilor şi pericolelor de incendiu, precum şi tipului construcţiei.

8.2.46. Construcţiile vor avea asigurate căi de acces, intervenţie şi salvare, astfel distribuite, alcătuite, marcate, echipate şi realizate încât să permită intervenţia uşoară în caz de incendiu.

8.2.47. De regulă construcţiile trebuie să fie accesibile autospecialelor de intervenţie ale pompierilor la cel puţin două faţade, pe căi de circulaţie corespunzătoare.

8.2.48. Funcţiunile distincte şi construcţiile se dotează cu mijloace tehnice de stingere corespunzătoare destinaţiei şi clasei de incendiu a acestora, potrivit normativului.

8.2.49. Atunci când aria desfăşurată a construcţiilor se încadrează în limitele stabilite în normativ pentru funcţiunile civile (publice) sau de producţie şi depozitare vor avea constituite servicii de pompieri.

Funcţiuni mixte de producţie şi/sau depozitare

8.2.50. Funcţiunile distincte de producţie şi/sau depozitare din construcţiile cu funcţiuni mixte, vor avea determinate şi precizate categoriile de pericol de incendiu specifice, conform prevederilor art. 2.1.4. la 2.1.7.

8.2.51. Corespunzător categoriilor de pericol de incendiu stabilite, a destinaţiei şi densităţii sarcinii termice, fiecare funcţiune, inclusiv încăperi ale acesteia, se separă de restul construcţiei prin pereţi şi planşee corespunzător amplasate, alcătuite şi dimensionate conform normativului.

8.2.52. Prin conformarea construcţiei se asigură dispunerea distinctă a funcţiunilor periculoase şi separarea acestora cu pereţi şi după caz cu planşee, astfel încât să nu pună în pericol alte funcţiuni sau construcţia.

Spaţiile, încăperile şi funcţiunile cu pericol de explozie, categoriile A sau B (BE3a sau BE3b), pe cât posibil vor fi dispuse la partea superioară a construcţiei. Atunci când nu este posibil sau justificat tehnic, se iau măsuri de protecţie şi separare corespunzătoare.

8.2.53. Construcţia va avea asigurat gradul de rezistenţă la foc corespunzător îndeplinirii condiţiilor de corelaţie cu aria construită, categoria de pericol de incendiu şi numărul de niveluri.

8.2.54. Elementele de construcţie şi construcţia în ansamblu, vor fi astfel alcătuite încât să îndeplinească condiţiile de comportare la foc specifice acestora.

8.2.55. Funcţiunile distincte dispuse în construcţie, se separă între ele şi faţă de căile comune de circulaţie şi evacuare, prin pereţi şi planşee corespunzătoare categoriilor de pericol de incendiu, densităţii sarcinii termice şi a condiţiilor de încadrare în gradul de rezistenţă la foc.

8.2.56. Prin dispunerea şi alcătuirea elementelor de construcţie despărţitoare, se va asigura limitarea propagării incendiilor la funcţiuni adiacente, precum şi pe arii mari ale funcţiunii respective.

8.2.57. Golurile de circulaţie sau funcţional necesare din elementele de separare, se protejează cu elemente corespunzătoare, în funcţie de categoria de pericol şi rolul elementului despărţitor.

8.2.58. Elementele de construcţie prevăzute pentru limitarea propagării focului şi a fumului, se alcătuiesc şi realizează conform prevederilor normativului referitoare la construcţii de producţie şi/sau depozitare (art. 2.4.1. la 2.4.52.).

8.2.59. Este obligatorie asigurarea evacuării fumului (desfumare) din încăperile şi funcţiunile prevăzute în normativ, potrivit prevederilor art. 2.5.1. la 2.5.35. şi a celor specifice.

8.2.60. Evacuarea fumului (desfumarea) din încăperile de depozitare cu aria mai mare de 36 m2, pentru materiale şi substanţe combustibile, se asigură independent.

8.2.61. În. situaţiile în care este obligatorie evacuarea fumului conform normativului, aceasta se poate realiza natural - organizat sau mecanic.

8.2.62. Construcţiile pot avea căi de evacuare comune tuturor funcţiunilor sau distincte pentru una sau mai multe funcţiuni.

8.2.63. Căile de evacuare se dispun, alcătuiesc şi dimensionează corespunzător categoriilor de pericol de incendiu şi destinaţiilor respective, asigurându-se separarea lor prin elemente de construcţie corespunzătoare.

8.2.64. Construcţiile se echipează cu instalaţii de semnalizare şi stingere a incendiilor conform reglementărilor tehnice de specialitate.

8.2.65. Instalaţiile utilitare aferente se proiectează şi realizează conform reglementărilor specifice, în funcţie de categoriile de pericol stabilite şi destinaţii.

8.2.66. Se asigură căi de acces, intervenţie şi salvare în caz de incendiu, potrivit prevederilor normativului referitoare la construcţii de producţie şi/sau depozitare, astfel încât să permită intervenţia uşoară, în special la funcţiunile cu pericol mare de incendiu.

8.2.67. Pentru accesul autospecialelor de intervenţie se asigură căi de circulaţie conform normativului, astfel încât intervenţia să fie posibilă pe cel puţin două laturi ale construcţiei.

8.2.68. Construcţiile şi funcţiunile distincte se dotează cu mijloace tehnice de stingere, în funcţie de pericol şi clasele de incendiu ale acestora, conform normativului.

8.2.69. Construcţiile cu funcţiuni mixte de producţie şi/sau depozitare, vor avea constituite servicii de pompieri conform prevederilor normativului şi ale reglementărilor de specialitate.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

PROGRAME DE CALCUL

pentru dimensionarea reţelelor de sprinklere - reţele plane ramificate

Indicativ PC-021-01

Cuprins

* Cap. 1. CONSIDERAŢ IUNI GENERALE
* Cap. 2. DOMENIUL LUCRĂRII
* Cap. 3. METODOLOGIA DE DIMENSIONARE

1. CONSIDERAŢIUNI GENERALE

În domeniul dimensionării şi echilibrării instalaţiilor de sprinklere pe plan mondial au apărut mai multe programe de calcul automat, care permit ca în faza de proiectare activitatea proiectantului să fie mult mai productivă (într-un timp scurt mai multe variante de calcul, cu efort minim).

Aceste programe sunt greu de utilizat în România datorită particularităţilor noastre de protecţie la foc: modul diferit de clasificare al clădirilor şi al activităţilor din punct de vedere al riscului de incendiu, modalitatea oarecum diferită de abordare a calculelor hidraulice, normele şi standardele specifice autohtone.

În prezent, în România dimensionarea şi echilibrarea instalaţiilor de incendiu cu sprinklere, se efectuează manual, operaţiile fiind numeroase şi foarte laborioase, iar rezultatele obţinute nefiind foarte exacte.

Elaborarea unui pachet de programe autohtone care să rezolve dimensionarea şi echilibrarea instalaţiilor de incendiu cu sprinklere a rezultat din necesitatea studierii mai multor variante de amplasare a instalaţiilor de protecţie (capete de sprinklere) funcţie de mai mulţi parametrii: marfa care trebuie protejată, arhitectura încăperii protejate, înălţimea încăperii şi a obiectivului protejat.

În urma utilizării programelor de calcul, se urmăreşte înlăturarea calculelor laborioase, obţinerea de rezultate mult mai exacte şi de asemenea o mai bună echilibrare pentru fiecare cap de sprinkler.

De asemenea, se preconizează ca numărul informaţiilor necesare pentru utilizarea programului să fie cât mai puţine, astfel încât eficienţa acestuia să fie cât mai mare.

[top]

2. DOMENIUL LUCRĂRII

Instalaţiile de stins incendiu automate tip sprinkler au o arie largă de folosire, atât în industrie cât şi în domeniul social. Ele se folosesc în depozite, garaje, ateliere de confecţii din lemn, în industria textilă, în magazine, teatre, clădiri înalte, etc.

Dată fiind condiţionarea funcţionării şi utilizării acestui tip de instalaţie de anumiţi parametrii strict delimitaţi, metodologia de calcul pentru dimensionarea elementelor componente este foarte laborioasă.

În lucrare, aprofundarea problemei s-a făcut pentru instalaţia de sprinklere de tip plan şi anume de tavan cu distribuţie ramificată.

Echilibrarea hidraulică a reţelelor de distribuţie în faza de proiectare are ca scop realizarea unui grad de siguranţă în exploatare atât în ceea ce priveşte debitul cât şi în timpul de funcţionare.

Întrucât în practică cele mai frecvent întâlnite spaţii protejate sunt cele de depozitare, în lucrare exemplificările s-au făcut pentru reţele plane.

În funcţie de numărul de sprinklere admise a fi racordate la un sector de reţea, reţeaua unui depozit poate fi sectorizată, astfel că modelul de reţea ramificată analizată în studiul de faţă poate reprezenta fie întreaga reţea a unui depozit, fie numai un sector dintr-o reţea.

Pe racordul ramurilor cu conducta principală se pot prevedea atunci când este cazul diafragme pentru preluarea surplusului de presiune disponibilă.

Varianta de dimensionare telescopică exemplificată în această lucrare are avantaje care decurg din faptul că se realizează o instalaţie de sprinklere al cărei consum de apă este redus.

Dimensionarea în această variantă conduce la ramuri cu aceleaşi diametre ceea ce uşurează prefabricarea şi realizează o economie de metal.

a) În cazul reţelei de sprinklere de tavan, ramurile reţelei vor fi identice, echilibrarea făcându-se cu diafragme în punctele în care este necesar să fie preluat surplusul de presiune.

b) În cazul reţelei de sprinklere de raft dimensionarea se va face astfel încât:

  • ramurile marginale să fie identice;

  • ramurile de câmp să fie identice;

  • tipurile de coloane se prevăd cu diafragme acolo unde este necesar să fie preluat surplusul de presiune;

  • echilibrarea reţelei se face similar cu cel al reţelei de sprinklere de tavan.

[top]

3. METODOLOGIA DE DIMENSIONARE

3.1. Elemente generale şi ipoteze de calcul

Pentru calculul hidraulic al reţelelor de stingere a incendiilor cu sprinklere literatura de specialitate indică câteva metode, care se caracterizează prin aceea că au fost elaborate în condiţiile utilizării calculului manual, bazându-se pe folosirea nomogramelor şi a unor decizii bazate pe experienţa proiectantului (adoptarea vitezelor apei, utilizarea soluţiilor cu diafragme, etc).

În capitolul de faţă va fi prezentată metodologia de calcul pusă la punct în cadrul lucrării, specifică utilizării calculului automat care a stat la baza elaborării programului de dimensionare a instalaţiilor de stingere a incendiilor cu sprinklere.

Problema standard abordabilă cu ajutorul sistemului de calcul ce face obiectul lucrării de faţă se caracterizează prin următoarele:

  • reţeaua de distribuţie a apei este ramificată, cu un nod unic de alimentare;

  • legea de variaţie a debitelor sprinklerelor este data de relaţia (1) din cap.3.2.

Utilizatorul programului trebuie să calculeze preliminar următoarele elemente ale instalaţiei de sprinklere:

    • se determină intensitatea de stingere is (l/s . m2) şi aria de declanşare simultană As (m2) a sprinklerelor în funcţie de destinaţia încăperii - conform STAS 1478

    • se alege tipul de sprinkler

    • se determină distanţele de amplasare a sprinklerelor şi se întocmeşte schema izometrică de calcul a conductelor

    • cunoscând aria de declanşare simultană a sprinklerelor As se determină numărul n de sprinklere ce vor funcţiona simultan din numărul total N de sprinklere.

    • se delimitează pe schema izometrică de calcul sectorul n sprinklere aflate în funcţiune simultană cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, care va cuprinde pe una din ramuri sprinklerului cel mai depărtat pe orizontală şi verticală de punctul de alimentare cu apă al instalaţiei.

Pentru exemplificarea şi verificarea modelelor matematice utilizate şi a programului de calcul a fost adoptată "reţeaua-test" din schema ce urmează, caracterizată prin următoarele:

  • graful reţelei începe imediat după aparatul de control şi semnalizare, nodul 1 al reţelei marcând acest punct;

  • graful reţelei cuprinde două categorii de bare şi anume:

    • barele (ramurile) dotate cu sprinklere;

    • barele reţelei de distribuţie de bază, care leagă ramurile dotate cu sprinklere.

      • reţeaua poate fi dotată cu sprinklere cu caracteristici identice sau diferite (în lucrarea de faţă testarea s-a făcut cu sprinklere identice, dar modelul general permite folosirea de sprinklere diferite chiar pe aceeaşi ramură).

      • vitezele luate în calcul vor fi cele recomandate (0,6 ¸ 5,0 m/sec);

      • debitul unui sprinkler din poziţia cea mai avantajoasă în cadrul ariei de declanşare şi debitul sprinkierului din poziţia cea mai dezavantajoasă să nu difere mai mult de 15% .

      • debitele sprinklerelor din aria de declanşare poziţionată în situaţia cea mai favorabilă să nu depăşească cu mai mult de 15 % suma debitelor sprinklerelor din aria de declanşare poziţionată în situaţia cea mai dezavantajoasă;

      • instalaţia de sprinklere de tavan va fi dimensionată luând în considerare un număr maxim de 6 sprinklere pe câte o semiramură;

Datele de bază necesare sistemului de calcul cuprind:

  • date de bază fixe care se referă la caracteristicile conductelor utilizate şi anume:

  • diametrul nominal;

  • diametrul interior;

  • rugozitatea materialului;

  • greutatea liniară;

  • costul liniar, sau energia înglobată (opţional)

  • datele de bază variabile care cuprind:

  • descrierea grafului (schema) reţelei de sprinklere prin nodurile inţial, respectiv final al flecarei bare (ramificaţie)

  • lungimile barelor reţelei;

  • pierderile de sarcină locale pe fiecare bară;

  • tipul fiecărui sprinkler, respectiv debitele lor de calcul;

  • presiunile de funcţionare ale sprinklerelor.

În afara datelor sus-menţionate mai sunt necesare o serie de alte date, care sunt descrise detaliat în instrucţiunile de utilizare ale sistemului (vol.II).

Condiţiile principale impuse de funcţionare a sistemului de stingere a incendiilor cu sprinklere, care trebuie să se traducă în condiţii de calcul impuse modelului matematic, au fost:

a) Determinarea presiunii necesare şi a diametrului conductelor instalaţiei de alimentare cu apă a sprinklerelor se face conform:

  • STAS 1478-90 - Alimentare cu apă

  • Normativ I 9-94

  • Soluţii cadru pentru instalaţiile automate de stingere a incendiilor tip sprinkler la depozite cu stive înalte - SC - 003/99

b) Debitul sprinklerelor din situaţia cea mai favorabilă nu va depăşi cu mai mult de 15 % debitul sprinklerului din situaţia cea mai dezavantajoasă.

  • pentru instalaţia de sprinklere de tavan această condiţie este pusă între primul şi ultimul cap de sprinkler din cadrul ariei de declanşare.

  • pentru instalaţia de sprinklere de raft, această condiţie este pusă între primul şi ultimul cap de sprinkler din cadrul grupului de n capete de sprinkler ce funcţionează simultan propuse conform soluţiilor cadru menţionate mai sus.

c) reducerea la minimum a cantităţii de apă consumată în timpul incendiului;

d) dimensionarea economică a reţelei.

Rezultatele calculului hidraulic al reţelei de stingere a incendiilor cu sprinklere trebuie să cuprindă:

  • presiunea de alimentare a reţelei (în nodul 1);

  • diametrele proiectate pe barele (ramurile) reţelei;

  • parametrii hidraulici ai curgerii pe barele (ramurile) reţelei; debite, viteze, număr Reynolds, etc.

  • presiunile de funcţionare în fiecare nod;

  • debitele efective de stropire ale sprinklerelor, etc.

3. 2. Relaţii de calcul

Principalele notaţii, semnificaţiile lor, precum şi unităţile de măsură corespunzătoare folosite în lucrarea de faţă, sunt indicate în continuare.

- qc - debitul specific al sprinklerului (l/sec);

- Qtot - debitul total (de calcul) pe bară (I/sec);

- V - viteza de curgere pe bară (m/sec);

- D - diametrul proiectat pe bară (m);

- l - lungimea barei (m);

- P1 - presiunea în nodul iniţial al barei (mH20);

- P2 - presiunea în nodul final al barei (mH20);

(presiunea disponibilă a apei în secţiunea orificiului sprinklerului)

- P - pierderea de sarcină totală pe bară ... .(mH20);

- a - coeficientul caracteristic al sprinklerului….( );

- r - rugozitatea conductei pentru conducte din oţel …….(m);

-Re - numărul lui Reynold ( );

-zeta - rezistenţa locală totală pe bară (z)

-lambda - coeficient de rezistenţă hidraulică (l);

Relaţiile principale utilizate pentru calculul diverşilor parametrii hidraulici au fost următoarele:

(1)

(2)

(3)

(4)

37 36 35 34 33

V---------V---------V---------V--------V---------*7

32 31 30 29 28

V---------V---------V---------V--------V---------*6

27 26 25 24 23 2 1

V---------V---------V---------V--------V---------*-------*

22 21 20 19 18

V---------V---------V---------V--------V---------*3

17 16 15 14 13

V---------V---------V---------V--------V---------*4

12 11 10 9 8

V---------V---------V---------V--------V---------*5

Schema de calcul a reţelei-test

Legendă:

*- noduri simple

V- noduri cu sprinkler

3.3. Descrierea sistemului informatic SPRINK

Sistemul informatic SPRINK cuprind trei categorii de programe şi anume:

  • programul principal de dimensionare SPRINK.EXE, care reuneşte programele de cercetare elaborate în prima etapă;

  • programele de facilitare a pregătirii fişierului de date de

intrare - programul SPRINK.EXE - şi anume:

- programul GENGRAF. EXE - pentru introducerea datelor de caracterizare a grafului şi a parametrilor tehnici ai reţelei;

- programul SPRINKCV.EXE - pentru construirea în mod conversaţional a fişierului de intrare necesar programului SPRINK.EXE;

  • programul monitor MONSPRIN.EXE şi auxiliarul sau MONPSPRI.EXE care permit crearea unui mediu specific propriu de operare, independent de sistemul de operare principal existent pe calculator.

Sistem informatic a fost conceput elastic, astfel încât poate fi folosit, atât de utilizatorii cu cunoştinţe avansate de informatică, pentru care este obligatorie numai cunoaşterea condiţiilor de funcţionare ale programului principal SPRINK.EXE, cât şi de utilizatorii cu minime cunoştinţe de informatică, care vor folosi şi programele utilitare şi programul monitor.

Informaţii detaliate privind utilizarea sistemului sunt indicate în instrucţiunile tehnice aflate pe discheta de livrare.

Instrucţiunile tehnice de utilizare a sistemului cuprind 4 părţi ce se caracterizează astfel:

  • partea l-a cuprinde în special informaţii cu caracter

general, privind domeniul de aplicabilitate, caracteristicile "problemei standard", problematica rezolvată, etc;

  • partea a ll-a cuprinde informaţii de amănunt privind construirea fişierului de date de intrare necesar rulării programului SPRINK.EXE;

  • partea a lll-a cuprinde descrierea exemplului de control din cadrul sistemului;

  • partea a IV-a oferă indicaţii privind modul de operare, conţinutul disketei de livrare, etc.

SISTEMUL SPRINK

INSTRUCŢIUNI DE UTILIZARE A SISTEMULUI DE PROGRAME PENTRU DIMENSIONAREA REŢELELOR DE DISTRIBUŢIE A APEI PENTRU STINGEREA INCENDIILOR CU SPRINKLERE

PARTEA l-a - PRINCIPII DE CALCUL

1.1. Consideraţiuni generale

1.1.1 Dimensionarea reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere are la bază metodologia pusă la punct în cadrul S.C. PRODINF. Metodologia sus-menţionată ţine seama de prevederile normelor tehnice în vigoare, dar permite de asemenea abordări noi, calitativ superioare, ce urmează a se face pe răspunderea proiectantului.

Prezentele instrucţiuni cuprind elementele principale necesare pentru utilizarea în practica de proiectare a sistemului de programe elaborat în vederea dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere. Instrucţiunile au fost întocmite în ideea unei instruiri prealabile din partea elaboratorului.

1.1.2 Prezentele instrucţiuni tehnice au în vedere utilizarea sistemului de programe de calcul automat în condiţiile normelor în vigoare. Pentru utilizarea noilor metode, amintite la pct 1.1.1, elaboratorul asigură, la cerere, indicaţiile necesare.

1.1.3 Programul principal de calcul automat, cu ajutorul căruia se calculează reţelele de distribuţie a apei pentru stingerea incendiilor cu sprinklere este denumit SPRINK. Programul a rezultat din comasarea a mai multor programe de cercetare.

Pentru pregătirea datelor necesare rulării programului SPRINK se utilizează programele:

- GENGRAF.EXE - pentru generarea grafului reţelei;

- SPRINKCV.EXE - pentru generarea fişierelor de date de bază.

Toate programele sistemului pot fi utilizate independent, sub un sistem de operare (de ex. WINDOWS), sub monitorul specializat MONSPRIN, sau sub sistemul de operare MS - DOS.

1.1.4 Toate programele de calcul automat sunt scrise pentru microcalculatoare PC compatibile IBM.

1.1.5 Configuraţia minimă necesară rulării programelor cuprinde :

- un microcalculator PC în configuraţie standard;

- imprimanta format A4.

1.2 PROGRAMUL SPRINK

1.2.1 Modul normal de lucru cu programul SPRINK implică următoarele etape (fara a fi obligatorii):

  • elaborarea schemei de funcţionare şi stabilirea elemente- lor tehnologice de bază (tip sprinklere, determinarea

secvenţelor de intrare în funcţiune a sprinklerelor, etc)

  • transpunerea în formulare a datelor de bază;

  • introducerea datelor din formulare pe calculator;

  • pregătirea fişierelor finale de date;

  • rularea programului SPRINK cu ieşire pe disc magnetic;

  • listarea fişierelor rezultate.

1.2.2 DOMENIUL DE APLICABILITATE al programului SPRINK, în versiunea actuală, cuprinde reţele de distribuţie a apei pentru stingerea incendiilor cu sprinklere având următoarele caracteristici:

  • reţele ramificate (alimentate printr-un singur nod situat după aparatul de control şi semnalizare);

  • sprinklere situate la aceeaşi iînălţime geodezică;

  • dimensionarea reţelelor noi;

  • datele de bază sunt pregătite conform condiţiilor indicate în partea a ll-a a instrucţiunilor.

Caracteristicile menţionate mai sus definesc "problema standard" abordabilă cu programul SPRINK. Pot fi abordate şi probleme diferite de "problema standard" prin aducerea formală a datelor de baza la condiţiile problemei standard.

1.2.3 Programul SPRINK este conceput în aşa fel încât, pe baza unui volum minim de date de bază care asigură caracterul biunivoc determinat al problemei, să fie posibilă preluarea de către calculator a tuturor operaţiilor de calcul hidraulic.

1.2.4 DATELE DE BAZĂ necesare rulării programului SPRINK se împart în două categorii:

  • date de bază fixe;

  • date de bază variabile.

1.2.5 DATELE DE BAZĂ FIXE se referă la caracteristicile geometrice şi tehnico-economice ale conductelor. Aceste date rămân, practic, invariabile de la problemă la problemă.

1.2.6 Principalele caracteristici geometrice şi tehnico-economice ale conductelor necesare programului SPRINK, cuprinse în categoria datelor de bază fixe, sunt:

- NDMAX - numărul maxim de tipodimensiuni ale conductelor utilizate;

- DNOM(I) - diametrele nominale ale conductelor (m);

- CLIN(I) - costurile conductelor (lei/m) - în faza actuală nu sunt utilizate;

- GLIN(I) - greutăţile conductelor (kg/m) - neutilizate în faza actuală;

- DNOM1(I) - diametrele nominale (inci).

1.2.7 Datele de baza fixe se pot inscrie în formulare tip F1 şi se

înregistrează în fişierul SPRINK.FIX.

În cazul în care se doreşte să se lucreze cu alte date se poate crea un nou fişier cu datele noi, de aceeaşi forma cu primul.

1.2.8 DATELE DE BAZĂ VARIABILE necesare rulării programului SPRINK, se recomandă a fi scrise in formularele tip V1, indicate la pct 2.3, din care se introduc pe suporţii de informaţie.

1.2.9 În vederea evitării impreciziuniior datorate terminologiei specifice folosite în prezentele instrucţiuni tehnice, terminologie ce nu apare, de regulă, în literatura de specialitate, se definesc următoarele noţiuni:

- NOD - punct caracteristic al grafului reţelei reprezentând : intersecţii a două sau mai multe conducte, punct ce conţine un debit concentrat (sprinkler), punct de injecţie în reţea, punct de schimbare a diametrului (în cazul conductelor foarte lungi);

- BARA - tronson cuprins între două noduri;

- BARA ESENŢIALĂ - bară a grafului reţelei de-a lungul care urmează a se instala conducte;

- BARA FICTIVĂ - bara ajutătoare din graful reţelei;

1.2.10 DATELE DE BAZĂ VARIABILE necesare rulării programului SPRINK se referă la caracteristicile specifice fiecărei reţele şi cuprind:

  • configuraţia reţelei dată prin graful acesteia;

  • elementele pentru calculul debitelor sprinklerelor (presiunea nominală şi coeficientul de debit);

  • elementele constructive şi de calcul ale reţelei.

1.2.11 CONFIGURAŢIA REŢELEI este descrisă în mod concret de următoarele elemente :

- NMAX - numărul total de bare;

- NNOD - numărul total de noduri;

- NINOD(I), NFINOD(I) - numerele de ordine ale nodurilor iniţiale, respectiv finale ale barelor;

- AL(I) - lungimile barelor.

1.2.12 ELEMENTELE CONSTRUCTIVE ŞI DE CALCUL principale necesare pentru calculul reţelei cu programul SPRINK cuprind :

- PMAX - presiunea în nodul de alimentare;

- PMIN - presiunile nominale ale sprinklerelor (în cazul utilizării unui singur tip)

- ZETA(I) - rezistenţele locale totale pe bare;

- RR(I) - rugozităţile conductelor;

- PADM(J) - presiunile minime admisibile în nodurile reţelei (în cazul în care nu se indică se adoptă la valoarea PMIN );

- Kspr(J) - coeficienţii de debit ai sprinklerelor;

- S1(K),S2(K) - descrierea secvenţelor de declanşare a sprinklerelor;

1.2.13 În afara datelor de baza prezentate la pct. 1.2.4 ...1.2.12 mai sunt necesare o serie de date auxiliare, descrise amănunţit în partea a ll-a a instrucţiunilor.

Structura descrisa a datelor de baza asigură caracterul biunivoc determinat al problemei dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere.

1.2.14 Programul SPRINK este rezultatul comasării unui mare număr de programe de cercetare ce au la bază modele matematice de mare complexitate. Fiecare dintre aceste programe a fost testat minuţios, atât pe exemple de control simple, cât şi pe exemple complexe din practica curentă de proiectare.

Ţinindu-se seama de dezideratul major, al uşurinţei exploatării sistemului de programe de către diverşi utilizatori, programele de cercetare au fost integrate într-un program unic - SPRINK ce permit efectuarea tuturor operaţiilor de calcul şi decizie care implică un mare volum de muncă.

1.2.15 Modelele matematice ce stau la baza programului SPRINK sunt derivate, în mare parte, din modelele generale aplicabile reţelelor ce vehiculează fluide.

1.2.16 Dezideratele majore care au fost avute în vedere la. elaborarea modelelor matematice ale programului SPRINK au fost următoarele:

- asigurarea unui sistem de calcul care, pe baza unui volum minim de date iniţiale ce asigură caracterul biunivoc determinat al problemei, să permită preluarea tuturor operaţiilor de calcul şi decizie cu mare volum de muncă ce apar în procesul dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere;

- elaborarea unor algoritmi de calcul noi care să permită o modelare cât mai fidelă a proceselor hidraulice complexe ce apar în cazul reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere;

- realizarea unui sistem de calcul suficient de general şi elastic, care să permită abordarea marii varietăţi de probleme ce apar în practică, precum şi rezolvarea într-o etapa următoare a unor probleme deschise (reţele inelare, grafuri spaţiale, etc);

- realizarea unui program de calcul uşor de manipulat, exclusiv prin opţiuni asupra datelor de bază, compatibil cu echipamentele de utilizare curentă din ţară, în special din institutele de cercetare - proiectare.

1.3 PROGRAMELE DE PREGĂTIRE A DATELOR

1.3.1 Pentru pregătirea datelor se poate folosi orice program editor, ţinandu-se seama de indicaţiile detaliate din partea a ll-a a instrucţiunilor. În vederea creării mai uşoare a fişierelor de date au fost elaborate programele:

GENGRAF - pentru descrierea grafului şi a elementelor caracteristice ale barelor;

SPRINKCV - pentru construirea conversaţională a fişierului de date necesare rulării programului SPRINK.

1.3.2 Programul MONSPRIN reprezintă un program monitor, atât al programelor sistemului SPRINK (programe de calcul, de pregătire a reţelor, de listare, etc), cât şi al principalelor comenzi MS-DOS

Utilizarea programului MONSPRIN, ca şi a programelor GENGRAF si SPRINKCV este opţională.

1.3.3 Indicaţii detaliate privind utilizarea programelor indicate la la pct 1.3.1 ... 1.3.2 sunt prezentate în partea a IV-a a prezentelor instrucţiuni tehnice.

PARTEA a ll-a - INSTRUCŢIUNI DE UTILIZARE A PROGRAMULUI SPRINK

2.1 Instrucţiuni pentru completarea formularelor de date

2.1.1 Datele de bază necesare programului SPRINK se recomandă a fi găsite pe formularele F1 şi V1.

2.1.2 Semnificaţiile unora dintre datele de bază din formularele aferente programului SPRINK au fost prezentate la pct. 1.2.4 .÷ 1.2.12. În continuare sunt date câteva reguli, condiţii şi indicaţii privind codificarea grafului reţelei şi completarea formularelor de date.

2.1.3 Pentru calculul unei reţele de distribuţie a apei pentru stingerea incendiilor cu sprinkiere adusă la forma standard conform indicaţiilor din partea l-a, este necesară completarea tuturor datelor din formularele F1 si V1, cu excepţia datelor cu valori implicite, a căror completare este opţională.

2.1.4 Formularul F1 se completează numai atunci când, în cazul concret considerat, indicatorii economici, sau lista de diametre sunt diferite de cele introduse automat în calculator, trecute în formularul F1, prezentat la cap. 2.3.

2.1.5 Formularele V1 se completează, în totalitate sau parţial, conform indicaţiilor de la pct. 2.3.

2.1.6 Pentru completarea datelor din formularele V1 se recomandă următoarea succesiune a operaţiilor:

a) se reprezintă în plan, fără o scară riguroasă, schema reţelei;

b) se numerotează nodurile reţelei;

c) se numerotează barele reţelei;

d) se înscriu în formulare, prin citire directă din schema alcătuită conform indicaţiilor de la paşii a)...c), sau din alte documente, informaţiile cerute prin formularele V1, în ordinea în care se dispune de aceste informaţii.

2.1.7 Condiţiile obligatorii pe care trebuie să le îndeplinească numerotarea nodurilor sunt:

- numerotarea este succesivă, numai cu cifre arabe, numerele fiind cuprinse între 1 şi NNOD;

- nu sunt permise nici omisiuni de noduri, nici repetări ale acestora.

- nodul prin care se face alimentarea se numerotează cu 1;

- numerotarea nodurilor prevăzute cu sprinklere trebuie făcută astfel încât să fie permisă descrirerea secvenţelor de declanşare ale acestora.

2.1.8 Ordinea numerotării barelor nu este impusă strict, totuşi se recomandă următoarele : - numerotarea nodurilor să fie astfel încât nodul final să coincidă cu numărul barei; face excepţie bara 1, care este o bară fictivă având nodul iniţial 1 şi nodul final NNOD.

2.1.9 Valorile ALMAX, QCMAX, DMAX reprezintă lungimea maximă admisă a unei bare, respectiv debitul de consum maxim admis şi diametrul maxim pe bară. Aceste valori servesc pentru testul logic al datelor de intrare.

2.1.10 Denumirea DEN reprezintă o informaţie alfanumerică ce apare în tabelele finale şi serveşte pentru a putea distinge diversele variante de calcul sau reţele.

2.1.11 După preluarea şi analiza datelor de bază programul SPRINK efectuează testul logic al datelor, trecând mai departe la execuţie dacă testul logic este satisfăcut. În caz contrar programul listează erorile detectate şi îşi intrerupe funcţionarea.

2.1.12 În mod normal presiunile minime admisibile pentru toate nodurile reţelei, cu excepţia nodului 1, sunt egale cu PMIN. Dacă se doresc anumite noduri, sau toate (cu excepţia nodului 1), pot primi valori diferite de PMIN.

2.1.13 Pentru rugozitatea reţelei se poate indica o valoare unică, valabilă pentru toate tronsoanele - RUG. În caz de necesitate pe fiecare tronson de reţea pot fi adoptate valori diferite de rugozitatea generală şi anume RR(I).

2.2 Condiţii impuse de programul SPRINK

2.2.1 Programul SPRINK prezintă următoarele limitări :

- numărul maxim de noduri - 2001;

- numărul maxim de bare - 2000;

- numărul maxim de diametre nominale - 30.

2.2.2 În cazul în care apar reţele foarte mari, care depăşesc dimensiunile indicate la pct. 2.2.1, programul SPRINK poate fi utilizat după consultarea elaboratorului.

2.3 Structura fişierului de date necesare – rulării programului SPRING .

CONŢINUT

Înreg. tip

Nr. A

A. Date de bază fixe

1 | NDMAX | ALMAX | QCMAX | DMAX | VALUTA
2 | DNOM (I) | CLIN (I) | GLIN (I) | WLIN (I) | DNOM1 (I)
 | I = 1, NDMAX

B. Date de bază variabile

3 | DEN
4 |  | NMAX | PMAX | PMIN | AKCONS | AKSPR | NLIN | NNOD | RUG

5 | NIN (I) | NFIN (I) | ALUNG (I) | Z (I) | RR (I) | PADM (I) | AKSP (I)
 | I = 1, NMAX

6 | ISK (I, 1) | ISK (I, 2)
 | I = 1, ISKMAX

Indicaţii privind semnificaţiile codificărilor din fişierul de date şi regulile de pregătire a datelor

DATE DE BAZĂ FIXE
INREG TIP NR. | SIMBOL | DENUMIREA | CÂMP | FORMAT | VALORI IMPLI-CITE
1 | NDMAX | Nr. diametre nominale | 1...5 | I5 |
 | ALMAX | Lungimea maximă bară (km) | 6...10 | F5.0 |
 | QCMAX | Debit maxim pe bară (mc/h) | 11...20 | F10.0 | !!!
 | DMAX | Diametru maxim pe bară (mm) | 21...25 | F5.1 | !!!
 | VALUTA | Tipul valutei ptr. costuri | 26...33 | A8 | !!!
2 | DNOM (I) | Diametru nominal (mm) | 1...10 | F10.2 |
 | CLIN (I) | Costul (lei/m) | 11...20 | F10.2 | !!!
 | GLIN (I) | Greutatea conductei (kg/m) | 21...30 | F10.2 | !!!
 | WLIM (I) | Viteza limită maximă (m/s) | 31...40 | F10.2 |
 | DNOM1 (I) | Diametru nominal ( '', m) | 51...55 | A5 |

NOTA: Datele indicate se găsesc în fişierul SPRINK \ SPRINK.FIX

!!! – marcaj pentru date neutilizate în prezent.

DATE DE BAZĂ VARIABILE
INREG TIP NR. | SIMBOL | DENUMIREA | CÂMP | FORMAT | VALORI IMPLI-CITE
3 | DEN | Denumirea codificată | 1...80 | A80 |
4 | NMAX | Numărul de bare | 6...10 | I5 |
 | PMAX | Pres. de alim. (m) | 11...20 | F10.2 |
 | PMIN | Pres. nom. sprink (m) | 21...30 | F10.2 |
 | AKCONS | Coef. de mult. debite | 31...40 | F10.3 | !!!
 | AKSPR | Coef. debit sprinklere | 31...40 | F5.3 |
 | NLIN | Nr. linii la editare | 46...50 | I5 | 40
 | NNOD | Numărul de noduri | 51...55 | I5 |
 | RUG | Rugozitatea cond. (m) | 56...50 | F10.3 | 0.0005
5 | I | Numărul de ordine | 1...5 | I5 |
 | NINOD (I) | Nodul iniţial | 6...10 | I5 |
 | NFNOD | Nodul final | 11...15 | I5 |
 | ALUNG (I) | Lungimea barei (km) | 16...30 | F15.3 |
 | Z (I) | Rez. locale totale | 31...40 | F10.2 |
 | RR (I) | Rugoz de bară (m) | 41...50 | F10.5 |
 | PADM (I) | Pres. adm (pct 2.1.18) | 51...60 | F10.3 | PMIN
 | AKSP (I) | Coef. debit sprinkler | 61...70 | F10.3 | AKSPR
6 | ISK (I, J) | Secvenţe sprink active | 1...5 | I5 |

!!! – marcaj pentru date neutilizate în prezent.

FORMULAR F1

DATE DE BAZĂ FIXE

Date generale Tabel nr. 1

Nr crt | Denumirea | UM | Valoarea | Simbol
1 | Numărul diametrelor nominale | buc | 17 | NDMAX
2 | Lungime maximă bară | m | 100.0 | ALMAX
3 | Debitul de consum maxim pe bară | l/sec | 100.0 | QCMAX
4 | Diametrul maxim pe bară | m | 0.800 | DMAX
5 | Tipul valutei ptr. costuri |  | mii lei | VALUTA

Caracteristicile conductelor Tabel nr. 2

I | Diametrul nominal | Costul conductei | Greutatea conductei | Viteza Lim Max | Diametrul nominal
 | DNOM(I) | CLIM(I) | GLIM(I) | WLIM(I) | DNOM1(I)
 | m | UC/ml | Kg/ml | m/s | inci
1 | .00100 | ,00 | ,00 | 5,00 | 0
2 | .02700 | 95,60 | 2,44 | 5,00 | 1
3 | .03600 | 101,60 | 3,14 | 5,00 | 1 1/4
4 | .04150 | 111,70 | 3,61 | 5,00 | 1 1/2
5 | .05250 | 118,50 | 5,10 | 5,00 | 2
6 | .06800 | 127,00 | 6,51 | 5,00 | 2 1/2
7 | .08000 | 135,40 | 8,47 | 5,00 | 3
8 | .10600 | 154,40 | 10,85 | 5,00 | 4
9 | .13000 | 173,00 | 16,65 | 5,00 | 5
10 | .15600 | 210,60 | 23,97 | 5,00 | 6
11 | .20700 | 275,70 | 31,52 | 5,00 | 8
12 | .25900 | 396,30 | 45,92 | 5,00 | 10
13 | .30800 | 460,20 | 62,34 | 5,00 | 12
14 | .35900 | 597,70 | 81,68 | 5,00 | 14
15 | .40500 | 722,00 | 71,00 | 5,00 | 16
16 | .50700 | 853,70 | 90,00 | 5,00 | 20
17 | .60600 | 995,00 | 108,00 | 5,00 | 24

NOTA: Valorile implicite ale datelor din tabelele nr. 5 şi 6 se găsesc în fişierul \SPRINK\SPRINK.FIX

FORMULAR V1

DATE DE BAZĂ VARIABILE

Date generale Tabel nr. 3

Nr. crt. | Denumirea | U.M. | Valoarea | Simbol
3 | Denumirea codificată | - |  | DEN
4 | Numărul total de bare | buc |  | NMAX
 | Presiunea de alimentare | m |  | PMAX
 | Presiunea nominală sprinklere | m |  | PMIN
 | Coeficient de multiplicare debite | - |  | AKCONS
 | Coef. de debit sprinklere (general) | - |  | AKSPR
 | Numărul de linii la imprimare | - |  | NLIN
 | Numărul de noduri | - |  | NNOD
 | Rugozitatea conductelor | (m) |  | RUG

Caracteristicile grafului Tabel nr. 4

Nr. crt. | Nod iniţ | Nod fin. | Lung bară m | Rezistenţa locală total | Rugoz. Impusă pe bară | Pres. adm. în nod | Coef. de debit sprinkler
I | NINOD | NFNOD | ALUNG | ZETA | RR | PADM | AKSP

PARTEA a lll-a - EXEMPLU DE CONTROL

3.1. Descrierea datelor de bază pentru programul SPRINK

3.1.1 Pentru rularea programului SPRINK se prezintă un exemplu de control adus la condiţiile problemei standard.

Schema reţelei exemplului de control este reprezentată mai jos şi poate fi refăcută de utilizator pe baza descrierii grafului.

3.1.2 Exemplul de control prezintă următoarele caracteristici:

  • se calculează o reţea de distribuţie a apei pentru stingerea incendiilor cu sprinklere de acelaşi tip cu presiunea nominală a sprinkierelor de 10 m H2O şi coeficientul de debit 0.358;

  • reţeaua are toate sprinklerele situate la aceeaşi cotă geodezică;

  • nodul 1 este amplasat imediat după aparatul de control şi semnalizare;

  • bara 1, cuprinsă între nodurile 1 si 38 este o bară fictivă

  • reţeaua a fost calculată pentru următoarele secvenţe de declanşare a sprinkierelor (în ordinea cea mai defavorabilă):

- secvenţa 1 - sprinklerele 12 ... 17 (dimensionare);

- secvenţa 2 - sprinklerele 28 ... 37 (dimensionare);

- secvenţa 3 - sprinklerele 18 ... 27 (dimensionare);

- secvenţa 4 - sprinklerele 13 ... 22 (verificare).

3.1.3 Datele exemplului de control se găsesc în fişierul TEST.DAT.

3.2. Descrierea elementelor prezentate de programul SPRINK

3.2.1 Rezultatele furnizate în urma rulării programului SPRINK pe exemplul de control se găsesc în fişierul TEST.LST. Ele pot fi listate la imprimantă sau pe monitorul video, aceasta din urma soluţie urmând a se face numai pentru orientare, deoarece lungimea înregistrarilor fişierelor de ieşire este mai mare de 80 caractere (se poate folosi eventual un program editor).

3.2.2 Listingul cu rezultatele rulării programului SPRINK cuprinde:

  • datele de bază fixe, conform structurii din formularul F1;

  • datele de bază variabile, conform structurii din formularul V1;

  • rezultatele finale.

3.2.3 Tabelele finale conţin, în mod succesiv, rezultatele calculului hidraulice pentru toate secvenţele de declanşare impuse.

Tabelul cuprinde în partea stângă principalele date iniţiale, iar în partea dreaptă rezultatele calculului automat al reţelei.

3.2.4 Principalele elemente ale calculului hidraulic din tabelul indicat la pct. 3.2.3 sunt (pentru fiecare bară):

  • numărul barei -1;

  • nodurile iniţial şi final (Ni si Nf);

  • lungimea barei (L);

  • debitele de calcul ale sprinklerelor şi pe bare(Qc şi Qtot);

  • numărul Raynolds;

  • coeficientul LAMBDA;

  • diametrul proiectat pe bară (D);

  • presiunile în nodurile iniţial şi final (P1 si P2);

  • pierderea de sarcină totală pe bară (DP);

  • viteza de curgere prin conductă (V);

  • rezistenţele locale totale pe bare (ZETA).

3.2.5 La finele tabelelor de calcul sunt indicate rapoartele cele mai defavorabile între debitul maxim şi minim al sprinkierelor din secvenţa de declanşare considerată.

37 36 35 34 33

V---------V---------V---------V--------V---------*7

32 31 30 29 28

V---------V---------V---------V--------V---------*6

27 26 25 24 23 2 1

V---------V---------V---------V--------V---------*-------*

22 21 20 19 18

V---------V---------V---------V--------V---------*3 * 38

17 16 15 14 13

V---------V---------V---------V--------V---------*4

12 11 10 9 8

V---------V---------V---------V--------V---------*5

Legendă :

* - noduri simple;

V – noduri cu sprinklere

Schema de calcul a exemplului de control

PARTEA a IV-a - INSTRUCŢIUNI DE OPERARE

4.1 Recomandări privind organizarea datelor de bază în fişiere

4.1.1 Pentru rularea programului SPRINK este necesară existenţa unui fişier de date cu structura prezentată la pct. 2.3. Acest fişier poate fi creat în diferite moduri.

Pentru facilitarea creării sale sunt furnizate o serie de programe utilitare al căror mod de utilizare este dat în continuare.

4.1.2 În conformitate cu cele enunţate la pct. 4.1.1 se recomandă crearea următorului sistem de fişiere:

- fişierul SPRINK.FIX - care conţine datele de bază fixe (înregistrările tip 1 ... 2);

- fişierul SPRINK.BAR - care conţine inregistrările tip 3...6

4.1.3 Fişierul SPRINK.FIX este furnizat la livrarea sistemului informatic conform indicaţiilor de la pct. 2.3. Orice altă versiune poate fi realizată din acesta cu un program editor.

4.1.4 Fişierul SPRINK.BAR se creează cu ajutorul programului utilitar specializat GENGRAF.EXE, sau direct cu programul SPRINKCV.EXE.

4.2 Instrucţiuni de operare a programelor de lucru şi utilitare.

* Programul SPRINKCV.EXE *

4.2.1 Pentru a uşura pregătirea datelor, în special legarea lor în fişierul SPRINK.DAT, a fost scris programul SPRINKCV.EXE, care solicită, în mod conversaţional, datele necesare creării fişierului de intrare al programului SPRINK. Pentru obţinerea fişierului final -SPRINK.DAT - este necesară existenta fişierului SPRINK.FIX. O variantă a programului SPRINKCV este constituită de programul GENGRAF care permite generarea grafului reţelei înaintea apelării programului SPRINKCV.

* Programul SPRINK.EXE *

4.2.2 Programul SPRINK.EXE este programul principal care realizează operaţiile descrise în partea l-a. După apelarea sa apar mesajele de interogare:

FIŞIER DE INTRARE (IMPLICIT - SPRINK.DAT) :

FIŞIER DE IEŞIRE (IMPLICIT - SPRINK.LST) :

4.2.3 Dacă valorile implicite convin se tastează <ENTER>, în caz contrar se indică numele fişierelor corespunzătoare.

4.2.4 Pentru fişierele de intrare se utilizează de regulă :

- fişiere pe discuri dure (dv:\dir\NUME.EXT );

- fişiere pe floppy-discuri (dv:\dir\NUME.EXT);

4.2. 5 Pentru fişierele de ieşire, de regulă, se utilizează:

- fişiere pe discuri dure;

- fişiere pe floppy-discuri;

- ieşire pe monitorul video ( CON );

- ieşire pe imprimantă (LPT1, C0M1, C0M2 ...).

4.2.6 În încheierea instrucţiunilor se recomandă următoarea succesiune de operaţii pentru calculul reţelei de distribuţie a apei pentru stingerea inceniilor cu sprinklere :

- se alcătuieşte schema simplificată de calcul cu numerotarea nodurilor;

- se completează formularele V1;

- se creează fişierul SPRINK.BAR cu programul GENGRAF.EXE;

- se creează fişierul SPRINK.DAT cu programul SPRINKCV.EXE;

- se rulează programul SPRINK creându-se fişierul SPRINK.LST;

- se listează la imprimantă fişierul SPRINK.LST;

* Programul MONSPRIN.EXE *

4.2.7 Programul MONSPRIN.EXE reprezintă un program monitor, care permite apelarea programelor sistemului prin deplasare cu tastele săgeti. Programul activ este cel care pâlpâie pe ecran.

Totodată monitorul permite efectuarea comenzilor curente în exploatare (comenzi MS DOS) fară a se cunoaşte sintaxa strictă a acestora.

4.3 Conţinutul informaţiei de pe disketa de livrare

4.3.1 Informaţiile de pe disketa livrată cuprind:

- programele de calcul şi utilitare:

- GENGRAF.EXE - SPRINKCV.EXE

- SPRINK.EXE - EDT.COM

- fişierul cu date fixe (lent variabile):

SPRINK.FIX

- fişierele exemplului de control în toate fazele de elaborare :

SPRINK.BAR

TEST.DAT - TEST.LST

- instrucţiunile de utilizare :

- SPRINK.DOC;

- SPRINK.DOC;

- SPRINK.DOC;

- SPRINK.DOC;

- programe şi fişiere utilitare diverse (pentru aceste programe şi fişiere indicaţii detaliate sunt furnizate de elaborator la instruirea iniţială cu ocazia implementării sistemului):

- INSTAL.EXE - INSTAL.DOC

- EDT.COM - SPRINK.FRM

- MONSPRIN.EXE - MONSPRIN.FIX

- MONPSPRI.FIX - - LIST.FIX

-LIST.EXE-LIST1.FIX

4.3.2 Instalarea sistemului informatic se face de pe disketa de instalare, dându-se comanda:

A:INSTAL

În continuare urmărindu-se indicaţiile de pe ecranul monitorului video.

5. EXEMPLU DE CALCUL

Se dimensionează o instalaţie de stins incendiu cu sprinklere pentru un depozit cu suprafaţa

S = 72mx16m = 1137m2

Sprinklerele care se utilizează cu caracteristicile următoare:

- diametrul orificiului sprinklerului dsp = 10,5 mm

- coeficientul caracteristic a = 0,358 (AK SPR)

- presiunea disponibilă a apei în secţiunea sprinklerului PMIN = 10mCA

- temperatura de declanşare 72°C

Pentru mărfurile depozitate în încăperea în care se prevăd spinklerele, din STAS 1478 s-a ales

- intensitatea de stropire is = 0,07 l/s.m2 - pentru dsp= 10,5 mm şi P2 = 10mCA

- aria de declanşare simultană As = 260 m2

Din datele specifice capului de sprinklere şi cele alese funcţie de materialele depozitate, rezultă:

- debitul unui sprinkler qc = 1,13 l/sec

- suprafaţa protejată de un cap de sprinkler Ap = 16m2

- numărul total de sprinklere n = 71 buc

- numărul de sprinklere în funcţiune simultană N = 16buc

- aria protejată de un sprinkler funcţie de

amplasarea geometrică Apr = 9 m2

- numărul de sprinklere pe aria de protecţie Ap Nsp = 28 buc

- numărul de sprinklere necesare în funcţiune

simultană Nsnec = 26 buc

Constructiv, prin amplasarea sprinklerelor în construcţie, rezultă un număr de 130 bucăţi.

Schema izometrică este prezentată în fig. 1.

- Se numerotează nodurile

- Se stabilesc lungimile barelor

- Se stabilesc pierderile locale pe bare – zeta (z)

- Se stabilesc secvenţele de lucru

  • secvenţa 1 – 8,37

  • secvenţa 2 – 28,57

  • secvenţa 3 – 58,91

  • secvenţa 4 – 92,120

  • secvenţa 5 – 103,132

- Se propune un disponibil de presiune în nodul 1 de alimentare (după aparatul de control şi semnalizare) PMAX.

Din programul monitor al produsului SPRNK, se activează

  • GENGRAF

efectuează descrierea reţelei – fişier NUME.grf.

  • nr. crt.

  • Nim - nod iniţial

  • Nfin - nod final

  • Lung - lung. Tronson

  • Zeta - pierdere locală de bară (Z)

  • Kspr - coeficienţi de debit ai sprinklerelor se completează doar dacă valoarea este diferită de 0,358

  • Padm - presiunea admisibilă în nod

  • Rug - rugozitatea conductei se completează doar dacă valoarea este diferită de 0,0005 m

  • SPRINKV

efectuează dimensionarea reţelei

În dialog se cer:

- numele fişierului cu date de intrare

- denumirea reţelei – pentru identificare

- nr. total de bare – Nnod - 1

- Presiunea de alimentare în nod 1

- Presiunea nominală în sprink 10 (PMIN)

- Coeficient de majorare debite - 1

- Caracateristici sprink. (AKSPR) 0,358

- număr linii de pag. 40 (caracteristici pentru tipărire rezultate)

- număr bare

- rugozitate conducte

- descrierea secvenţelor scenariului de intrare în funcţiune a sprinklerelor

  • EDITOR (NORTON)

indică rezultatele – fişier NUME.dat

- se vizualizează rezultatele şi se intervine pentru corecţii.

Pentru toate secvenţele de calcul trebuie îndeplinită condiţia ca debitul sprinklerelor din situaţia cea mai favorabilă nu va depăşi cu mai mult de 15% debitul sprinklerelor din situaţia cea mai dezavantajoasă.

În cazul în care condiţia nu se respectă se modifică presiunea impusă în nodul 1.

Rezultatele obţinute sunt evidenţiate în tabelul 1.


REGULAMENT

privind clasificarea şi încadrarea produselor pentru construcţii pe baza performanţelor de comportare la foc

(extras)

Cuprins

* Cap. 1. Dispoziţii generale
* Cap. 2. Termeni şi definiţii
* Cap. 3. Clase de performanţă pentru comportarea la foc
* Cap 4. Clasificarea produselor pentru construcţii pe baza performanţelor de reacţie la foc
* Cap.5. Clasificarea performanţelor de rezistenţă la foc a produselor pentru construcţii şi a unor subansambluri de construcţii
* Cap. 6. Clasificarea performanţei la foc exterior a acoperişurilor şi învelitorilor de acoperiş
* Cap.7. Dispoziţii finale şi tranzitorii

CAPITOLUL I

Dispoziţii generale

Art. 1. - (1) Prezentul regulament stabileşte, potrivit prevederilor art. 6 alin. (2) şi ale art. 13 alin. (2), lit. d) din Hotărârea Guvernului nr. 622/2004 privind stabilirea condiţiilor de introducere pe piaţă a produselor pentru construcţii, sistemele de clasificare a produselor pentru construcţii pe baza performanţelor de comportare la foc a acestora.

(2) Performanţele de comportare la foc a produselor pentru construcţii, definite conform art. 2 alin. (1) lit. j) din HG nr. 622/2004, includ:

  1. performanţa de reacţie la foc a produselor, în general;

  2. performanţa de rezistenţă la foc a unor produse şi a unor subansambluri de construcţii;

  3. performanţa la foc exterior a acoperişurilor/învelitorilor de acoperiş.

Art. 2. - (1) Sistemele de clasificare prevăzute în prezentul regulament, inclusiv simbolurile de codificare a claselor, criteriile de performanţă aferente claselor, valorile criteriilor corespunzătoare fiecărei clase, precum şi metodele de determinare a acestora, sunt identice cu sistemele adoptate în acest scop la nivel european.

(2) Clasificările prevăzute constituie cerinţe obligatorii pentru:

  1. clasificarea produselor identificate, definite conform art. 3 lit. k), respectiv încadrarea lor în clase de reacţie la foc, de rezistenţă la foc şi/sau de performanţă la foc exterior, în vederea introducerii lor pe piaţă cu marcajul de conformitate CE aplicat;

  2. stabilirea în reglementările tehnice privind proiectarea şi execuţia construcţiilor a nivelurilor de performanţă pentru satisfacerea cerinţei esenţiale "Securitate la incendiu" care pot fi impuse pentru diferite tipuri şi categorii de construcţii de pe teritoriul României.

[top]

CAPITOLUL II

Termeni şi definiţii

Art. 3. - În sensul prezentului regulament, următorii termeni de specialitate se definesc astfel:

  1. Clase de performanţă la foc a produselor - Expresii cantitative formulate în termeni de performanţă pentru modul de comportare a produselor la acţiunea focului, în condiţii de utilizare finală, structurate într-o serie de niveluri de performanţă ale produselor. Prin clase de performanţă la foc ale produselor se înţeleg clase de reacţie la foc, de rezistenţă la foc şi de performanţă la foc exterior.

  2. Component nesubstanţial - Material care nu constituie o parte semnificativă dintr-un produs neomogen. Este considerat component nesubstanţial, un strat cu masa pe unitatea de suprafaţă < 1,0 kg/m2 sau cu grosimea < 1,0 mm.

NOTĂ: Două sau mai multe straturi nesubstanţiale adiacente (adică fără nici un component substanţial între ele) sunt considerate ca un singur component nesubstanţial şi împreună trebuie să satisfacă cerinţele aplicabile unui strat ce constituie un component nesubstanţial.

  3. Component nesubstanţial exterior - Component nesubstanţial care pe una din feţe nu este acoperit cu un component substanţial.

  4. Component nesubstanţial interior - Component nesubstanţial care este acoperit pe ambele feţe cu cel puţin un component substanţial.

  5. Component substanţial - Material care constituie o parte semnificativă dintr-un produs neomogen. Este considerat component substanţial, un strat cu masa pe unitatea de suprafaţă ≥ 1,0 kg/m2 sau cu grosimea ≥ 1,0 mm.

  6. Condiţii de utilizare finală - Exprimare convenţională pentru ansamblul condiţiilor specifice în care un produs urmează a fi încorporat într-o construcţie. Astfel, termenul se referă la o utilizare concretă a unui produs, în legătură cu toate aspectele care influenţează comportarea acelui produs în diferite situaţii de incendiu. Aspectele luate în consideraţie sunt cantitatea de produs, orientarea produsului, poziţia acestuia în raport cu alte produse adiacente şi metoda de punere în operă a produsului.

  7. Domeniu de aplicare a unei clasificări - Serie de condiţii de utilizare finală pentru care clasificarea dată este considerată valabilă.

  8. Material - Substanţă unică de bază sau amestec uniform distribuit de substanţe, de ex. metal, piatră, lemn, beton, vată minerală cu liant uniform dispersat, polimeri etc., din care este constituit un produs.

  9. Niveluri de performanţă la foc a produselor - Expresii cantitative ale modului de comportare a produselor la acţiunea focului, în condiţiile de utilizare finală, care se pot referi la produs în întregul său sau

la caracteristici individuale sau combinaţii de caracteristici ale acestuia.

  3. Performanţă la foc exterior - Expresie convenţională a modului de comportare a unui acoperiş sau a unei învelitori de acoperiş pentru situaţia în care, în condiţii de utilizare finală, este expus(ă) la un incendiu din afara construcţiei.

  4. Produs identificat - Produs pentru construcţii, în sensul definiţiei prevăzute la art. 2 alin. (1) lit. j) din HG nr. 622/2004, care provine de la un producător individualizat, respectiv produsul pe care se aplică efectiv marcajul CE.

  5. Produs neomogen - Produs care nu satisface cerinţele pentru produsul omogen. Este un produs realizat din unul sau mai multe componente substanţiale şi/sau nesubstanţiale.

  6. Produs omogen - Produs constând dintr-un singur material, având densitatea şi compoziţia uniforme în întregul său.

  7. Reacţie la foc - Comportare a unui material care, prin propria sa descompunere, alimentează un foc la care este expus, în condiţii specificate.

  8. Rezistenţă la foc - Aptitudine a unui produs de a păstra, pe o durată de timp determinată, stabilitatea la foc, etanşeitatea la foc, izolarea termică impuse şi/sau orice altă funcţie impusă, specificate într-o încercare standardizată de rezistenţă la foc.

  9. Serie de produse - Grupă de produse similare pusă pe piaţă de un producător, constând din unul sau mai multe tipuri de produse cu performanţe diferite (de exemplu, o serie de produse cu grosime şi/sau densitate diferită).

  10. Subfamilie de produse - Subgrup al unei familii de produse, care însumează produse de aceeaşi natură (de exemplu panouri pentru pereţi, sau plăci plane şi profilate pentru acoperişuri) sau având o comportare similară (de exemplu produse care se topesc sau se contractă la atacul flăcării).

  11. Tip de produs - Produs căruia îi corespunde un anumit nivel de performanţă. Un "tip" poate acoperi mai multe versiuni ale produsului, cu condiţia ca diferenţele dintre versiuni să nu afecteze nivelul de securitate corespunzător performanţelor. De exemplu, produsele de culori diferite vor fi, în mod normal, de acelaşi tip.

Art. 4. - (1) Termenii specifici privind criteriile de performanţă, indicaţi prin simboluri în tabelele 1-7 din prezentul regulament, precum şi încercările relevante referitoare la acestea, trebuie luaţi în considerare conform definiţiilor şi indicaţiilor cuprinse în standardele de referinţă specificate.

(2) Alţi termeni de specialitate utilizaţi în prezentul regulament sunt definiţi la art. 2 al HG nr. 622/2004.

[top]

CAPITOLUL III

Clase de performanţă pentru comportarea la foc

Art. 5. - Conform prevederilor pct. 2 din anexa nr. 1 la HG nr. 622/2004, pentru a satisface cerinţa esenţială "Securitate la incendiu", construcţiile trebuie să fie proiectate şi executate astfel încât, în cazul izbucnirii unui incendiu:

  1. stabilitatea elementelor portante ale construcţiei să poată fi estimată pentru o perioadă determinată de timp;

  2. apariţia şi propagarea focului şi fumului în interiorul construcţiei să fie limitate;

  3. propagarea incendiului la construcţiile învecinate să fie limitată;

  4. utilizatorii să poată părăsi construcţia sau să poată fi salvaţi prin alte mijloace;

  5. să fie luată în consideraţie securitatea echipelor de intervenţie.

Art. 6. - (1) Pentru satisfacerea obiectivelor de la art. 5 se stabilesc cerinţe concrete pentru securitatea la incendiu şi niveluri de performanţă ale acestora, diferenţiate în funcţie de tipul, conformarea, destinaţia şi amplasarea construcţiilor, precum şi de disponibilitatea mijloacelor şi forţelor de intervenţie la incendiu.

(2) Cerinţele şi nivelurile admise pentru securitatea la incendiu a diferitelor categorii de construcţii se definesc prin "Normativul de securitate la incendiu a construcţiilor", iar măsurile prin care se asigură realizarea acestora se detaliază în reglementările tehnice specifice referitoare la amplasarea, proiectarea, execuţia şi întreţinerea construcţiilor, adoptate de Ministerul Transporturilor, Construcţiilor şi Turismului, şi a celor referitoare la exploatarea construcţiilor, adoptate de autorităţile competente în domeniile respective, după caz.

Art. 7. - (1) Unul din principalele mijloace de limitare a iniţierii incendiului şi propagării focului şi fumului într-o incintă iniţială (sau într-o zonă precizată) constă în reducerea contribuţiei produselor pentru construcţii la dezvoltarea unui incendiu, contribuţia la foc a produselor fiind exprimată prin reacţia la foc.

(2) Praguri diferite ale acestei limitări pot fi exprimate prin niveluri diferite ale performanţei de reacţie la foc a produselor, care corespund claselor de performanţă pentru reacţia la foc a produselor pentru construcţii precizate în capitolul IV.

(3) Clasele bazate pe performanţa de reacţie la foc a produselor se stabilesc drept clase pentru cerinţa esenţială "Securitatea la incendiu", prin intermediul lor fiind exprimate nivelurile la care se pot situa cerinţele de performanţă pentru produsele încorporate în construcţii, din punct de vedere al securităţii la incendiu a construcţiei.

Art. 8. - (1) Menţinerea, în condiţii de incendiu, a stabilităţii elementelor portante ale construcţiei pe o durată determinată este unul din obiectivele cerinţei esenţiale, iar praguri diferite ale acestei durate, corespondente unor cerinţe diferite pentru securitatea la incendiu, pot fi exprimate prin niveluri diferite ale performanţei de rezistenţă la foc a produselor pentru construcţii şi/sau a unor subansambluri ale construcţiei.

(2) Definirea nivelurilor de satisfacere a acestui obiectiv de securitate la incendiu a construcţiilor se face pe baza sistemului de clasificare pentru performanţa de rezistenţă la foc prevăzut în capitolul V.

Art. 9. - (1) În legătură cu produsele folosite la acoperişuri şi învelitori de acoperiş, satisfacerea cerinţei de securitate la incendiu include şi cerinţe privind comportarea acestor produse atunci când sunt expuse la un incendiu din exteriorul construcţiei, exprimate prin niveluri diferite ale performanţei la foc exterior.

(2) Sistemul de clasificare a produselor folosite la acoperişuri/învelitori de acoperiş pe baza performanţei la foc exterior este prevăzut în capitolul VI şi în tabelul 7.

Art. 10. - (1) În vederea aplicării marcajului de conformitate CE, prin Regulamentul privind atestarea conformităţii produselor pentru construcţii, prevăzut la art. 21 alin. (5) din HG nr. 622/2004, sunt stabilite sistemele de atestare a conformităţii aplicabile unui anumit produs sau unei familii de produse determinate în funcţie de utilizările preconizate şi, acolo unde prezintă relevanţă, de nivelurile/clasele de performanţă la foc, în acest scop referirile făcându-se, după caz, la performanţa de reacţie la foc, la performanţa de rezistenţă la foc sau la performanţa la foc exterior.

(2) Pentru aplicarea marcajului CE pe un produs identificat trebuie respectat sistemul prevăzut pentru nivelul/clasa de performanţă în care se încadrează produsul respectiv.

(3) În reglementările tehnice menţionate la art. 6 alin. (2), pentru a exprima cerinţele referitoare la securitatea la incendiu a construcţiilor şi/sau nivelurile de performanţă la foc impuse produselor pentru a fi utilizate, se vor folosi numai sistemele de clasificare prevăzute în prezentul regulament, putându-se folosi, după caz, numai una, mai multe sau toate clasele şi nivelurile prevăzute de fiecare sistem.

Art. 11. - Produsele identificate vor fi clasificate pe baza rezultatelor la încercările relevante, conform următoarelor principii:

  1. produsul va fi încercat într-o configuraţie reprezentativă, în cât mai mare măsură, pentru condiţiile de utilizare finală, respectându-se condiţiile de încercare indicate în standardul naţional care adoptă standardul european de referinţă pentru încercare, care este prevăzut în tabel, şi corespunzător procedurii de clasificare standardizată;

  2. la efectuarea încercării vor fi respectate instrucţiunile stabilite de producător pentru fixarea sau instalarea produsului; dacă astfel de instrucţiuni nu există, produsul va fi încercat în condiţiile standardizate privind suportul şi modul de montaj;

  3. un produs cu mai multe condiţii de utilizare finală va putea fi încadrat în clase diferite, corespunzător configuraţiilor de încercare adoptate (de exemplu, produs montat pe suport combustibil sau, respectiv, incombustibil).

Art. 12. - Datele de fundamentare şi domeniul de aplicare ale unei clasificări acordate trebuie să fie înscrise, într-o formulare succintă, în informaţiile asociate marcajului de conformitate CE, prevăzute la pct. 4.1 din anexa nr. 3 la HG nr. 622/2004, şi, într-o formulare completă, în raportul de clasificare.

Art. 13. - (1) Raportul de clasificare trebuie să detalieze fundamentarea şi rezultatele procedurii de clasificare şi să aibă conţinutul şi formatul din standardele specifice.

(2) Raportul de clasificare este întocmit de un organism recunoscut/desemnat/notificat sau, după caz, de producător, responsabil pentru efectuarea încercărilor iniţiale de tip potrivit sistemului de atestare a conformităţii aplicabil produsului respectiv, indicat în Regulamentul privind atestarea conformităţii produselor pentru construcţii.

[top]

CAPITOLUL IV

Clasificarea produselor pentru construcţii pe baza performanţelor de reacţie la foc

Art. 14. - (1) Atunci când condiţiile de utilizare finală a unui produs pentru construcţii sunt astfel încât produsul contribuie la iniţierea incendiului şi la propagarea focului şi fumului în incinta iniţială sau în zona înconjurătoare, produsul trebuie clasificat pe baza performanţelor sale de reacţie la foc, potrivit sistemului de clasificare prezentat în Tabelele 2, 3 şi 4.

(2) Clasificarea se acordă unui produs identificat în relaţie cu condiţiile de utilizare finală.

Art. 15. - (1) Criteriile de performanţă pentru reacţia la foc, respectiv parametrii care descriu reacţia la foc a produselor, şi simbolizarea lor sunt indicate în Tabelul 1.

(2) În Tabelul 2 este prezentat sistemul de clasificare, pe baza performanţelor lor de reacţie la foc, a produselor pentru construcţii, cu excepţia pardoselilor şi a produselor termoizolante pentru tubulatură liniară.

(3) În Tabelul 3 este prezentat sistemul de clasificare, pe baza performanţelor lor de reacţie la foc, a produselor pentru pardoseli.

(4) În Tabelul 4 este prezentat sistemul de clasificare, pe baza performanţelor lor de reacţie la foc, a produselor termoizolante pentru tubulatură liniară.

Art. 16. - Sistemul de clasificare în clase de reacţie la foc a produselor pentru construcţii a fost stabilit pe bază de încercări la scară redusă, corespunzând unui scenariu unic de referinţă pentru incendiu (incendiu într-o încăpere).

Art. 17. - În cazul în care încadrările bazate pe încercările şi criteriile standardizate indicate în Tabelele 2 şi 3 nu sunt adecvate, se poate recurge la alte scenarii de referinţă (încercări reprezentative ce caracterizează scenarii prestabilite), în cadrul unor proceduri ce prevăd încercări alternative.

Art. 18. - (1) Materialele şi produsele fabricate din aceste materiale prevăzute în Anexa 1 la prezentul regulament, ţinând seama de nivelul lor scăzut de combustibilitate şi sub rezerva condiţiilor precizate în Anexa 1, sunt clasificate fără încercări preliminare în clasele A1 şi A1(FL), în sensul prevederilor din Tabelele 2 şi 3 din prezentul regulament.

(2) Ţinând seama de faptul că, pe baza experienţei acumulate în prezent la nivel european, performanţa de reacţie la foc a unor produse pentru construcţii este suficient de bine cunoscută, produsele şi/sau materialele indicate în Anexa 2 la prezentul regulament vor fi clasificate fără încercări preliminare, fiind încadrate în clasele prevăzute în Anexa 2, în sensul prevederilor din Tabelele 2 şi 3 din prezentul regulament.

[top]

CAPITOLUL V

Clasificarea performanţelor de rezistenţă la foc a produselor pentru construcţii şi a unor subansambluri de construcţii

Art. 19. - Criteriile de performanţă relevante pentru rezistenţa la foc sunt indicate în Tabelul 5.

Art. 20. - (1) Sistemul de clasificare pentru performanţele de rezistenţă la foc aferente produselor pentru construcţii şi unor subansambluri de construcţii este prezentat în seria de tabele însumate în Tabelul 6, după cum urmează:

  • Tabel 6.1.1: Elemente portante fără rol de compartimentare la foc;

  • Tabele 6.2.1-6.2.2: Elemente portante cu rol de compartimentare la foc;

  • Tabele 6.3.1-6.3.2: Produse şi sisteme pentru protejarea elementelor portante sau a unor părţi ale construcţiei;

  • Tabele 6.4.1-6.4.11: Elemente neportante sau părţi de construcţii şi produse pentru acestea;

  • Tabele 6.5.1-6.5.2: Produse destinate utilizării în sisteme de ventilaţie (cu excepţia sistemelor de evacuare a gazelor fierbinţi şi a fumului);

  • Tabele 6.6.1-6.6.2: Produse destinate utilizării în instalaţii tehnice;

  • Tabele 6.7.1-6.7.5: Produse destinate utilizării în sisteme de desfumare şi evacuare a gazelor fierbinţi.

(2) Clasificarea indicată în tabelele 6.1.1-6.7.5 este exprimată în minute.

[top]

CAPITOLUL VI

Clasificarea performanţei la foc exterior a acoperişurilor şi învelitorilor de acoperiş

Art. 21. - (1) Deoarece nu există încă o metodă de încercare unică, complet armonizată, la nivel european s-a convenit ca o soluţie intermediară până la adoptarea unei asemenea metode, ca pentru clasificarea performanţei la foc exterior să se ia în considerare Raportul CEN CR 1187:2001 şi toate versiunile ulterioare îmbunătăţite ale acestuia.

(2) CR 1187:2001 încorporează trei metode distincte de încercare, care corespund la scenarii diferite de risc la incendiu. Nu există o corelare între metodele de încercare şi de aceea nu există o ierarhie general acceptabilă la nivel european între clasificările aferente, fiecare stat având dreptul de a-şi alege combinaţi(a)iile încercare/clasă corespunzătoare riscu(lui)rilor de incendiu de pe teritoriul lor şi de a-şi stabili o ierarhie naţională de clasificare între diferitele combinaţii încercare/clasă.

(3) În sensul prevederilor alin. (2) şi în aplicarea prevederilor art. 10 alin. (3), în reglementările tehnice naţionale specifice privind performanţa la foc exterior a acoperişurilor/învelitorilor de acoperiş vor putea fi selectate una sau mai multe combinaţii încercare/clasă, în funcţie de riscu(l)rile la incendiu posibil de luat în consideraţie pe teritoriul României. În cazul în care vor fi selectate mai multe combinaţii încercare/clasă, se va stabili o ierarhie naţională a clasificărilor aferente.

Art. 22. - (1) Clasificările corespunzătoare celor trei metode de încercare sunt identificate astfel:

  • CR 1187:2001 încercarea 1: XROOF(t1), unde t1 = Numai corpuri arzânde,

  • CR 1187:2001 încercarea 2: XROOF(t2), unde t2 = Corpuri arzânde + vânt,

  • CR 1187:2001 încercarea 3: XROOF(t3), unde t3 = Corpuri arzânde + vânt + radiaţie.

(2) Sistemul de clasificare pentru performanţa la foc exterior a acoperişurilor şi învelitorilor de acoperiş este prezentat în Tabelul 7. Simbolurile utilizate în tabel au următoarea semnificaţie:

- TE: durata critică de propagare a focului din exterior,

- TP: durata critică de penetrare a focului.

(3) Produsele şi/sau materialele din Anexa 3, dacă sunt folosite ca învelitori pentru acoperiş, se consideră că îndeplinesc toate criteriile pentru "performanţa la foc exterior" fără a fi necesare încercări, cu condiţia să fie îndeplinite toate prevederile naţionale privind proiectarea şi execuţia construcţiilor. Potrivit Tabelului 7, astfel de produse/materiale sunt considerate a fi clase BROOF, fără a fi necesare încercări.

[top]

CAPITOLUL VII

Dispoziţii finale şi tranzitorii

Art. 23. - (1) Pentru punerea în aplicare a prezentului regulament, standardele prevăzute în cuprinsul său cu indicativele de referinţă europene trebuie înţelese ca fiind standardele naţionale identice cu acestea.

(2) Aceste standarde fac parte din categoria standardelor naţionale prevăzute la art. 13 alin. (2) lit. a) şi b) din HG 622/2004, fiind supuse măsurilor prevăzute la art. 15 alin. (1) din HG 622/2004.

Art. 24. - Prevederile prezentului regulament referitoare la marcajul CE se aplică şi pentru marcajul CS, în condiţiile stabilite în capitolul IX din HG nr. 622/2004.

Art. 25. - Tabelele nr. 1, 2, 3, 4, 5, 6 şi 7 şi Anexele nr. 1, 2 şi 3 fac parte integrantă din prezentul Regulament.


SOLUŢII CADRU

pentru instalaţii automate de stingere a incendiilor tip sprinkler la depozite cu stive înalte

Indicativ SC 003/1999

Cuprins

* Cap. 1. Scop. Domeniu de aplicare
* Cap. 2. Prezentarea soluţiilor
* Cap. 3. Terminologie specifică depozitelor cu stive înalte
* Cap 4. Clasificare, caracteristici constructive şi funcţionale a dispozitivelor cu stive înalte
* Cap.5. Sisteme de distribuţie a apei pentru alimentarea capetelor sprinklerelor
* Cap. 6. Ipoteze de calcul pentru instalaţia de sprinklere de raft
* Cap.7. Necesarul de apă pentru instalaţiile de sprinklere de tavan şi sprinklere de raft
* Cap.8. Precizări
* Cap.9. Exemplificări – Calculul hidraulic al conductelor instalaţiei cu sprinklere de tavan şi de raft folosind rezistenţele hidraulice unitare

1. Scop. Domeniu de aplicare

1.1. Scopul lucrării îl constituie elaborarea unor scheme cadru de proiectare şi realizare a instalaţiilor de stingere a incendiului la depozite cu stive înalte.

1.2. Soluţiile cadru se aplică la proiectarea şi realizarea instalaţiilor cu sprinklere la obiective noi pentru depozite cu stive înalte cu h≥6 m şi dezvoltări ale instalaţiilor existente.

Prevederile reglementării se aplică la depozitele cu stive înalte, independent de structura de rezistenţă (beton, metal) cu sau fără elemente portante constituite de stelajele depozitului.

[top]

2. Prezentarea soluţiilor

2.1. În afara capetelor de debitare (sprinklere) dispuse sub tavan se amplasează sprinklere şi pe stelaje la nivelele prezentate în schemele de amplasare din fig. 1, 2.

Schemele din fig. 1 şi 2 prezintă următoarele avantaje:

- depozitele pot conţine materiale şi substanţe din cele patru clase pe periculozitate stabilite în P 118

- numărul total de capete de sprinkler care protejează un stelaj nu diferă de clasa de periculozitate

- scena prezentată realizează o bună protecţie împotriva incendiului, aria repartizată fiecărui cap de sprinkler fiind uniformă pe înălţimea stelajului.

[top]

3. Terminologie specifică depozitelor cu stive înalte

Termenii utilizaţi de regulă pentru depozitare în stelaje:

- Produse - reprezintă materiale şi substanţe ambalate sau în containere.

- Palete – dispozitiv de manipulare a materialelor şi substanţelor destinat susţinerii unei încărcături cu deschideri convenţionale, pentru a asigura accesul mecanismelor de manipulare a mărfurilor (fig. 3).

- Sprinklere de faţadă – cele amplasate de-a lungul culoarelor sau în raft la 0,46 m de partea dinspre culoar a stivei pentru a împiedica propagarea pe verticală a focului (pe faţa exterioară a stivei).

- Sprinklere de centru - cele amplasate în spaţiul longitudinal între rafturi.

- Raft – combinaţie de elemente verticale, orizontale şi diagonale care sprijină materialele stocate. Unele rafturi pot fi fixe, mobile sau portabile. Încărcarea se poate face cu amplasarea manuală sau automată, prin stivuire mecanică sau sisteme de ridicare şi stivuire manuală.

- Stelaje pe un rând – sunt rafturile fără spaţii longitudinale cu o lăţime de până la 1,8 m având un culoar de cel puţin 1,0 m lăţime între rândurile de depozitare

- Stelaje pe două rânduri – sunt două şiruri de rafturi aşezate spate în spate având o lăţime combinată de până la 3,7 m şi culoare de cel puţin 1,1 m lăţime de fiecare parte

- Stelaje pe mai multe rânduri – sunt rafturi cu o lăţime mai mare de 3,7 m pe un rând ori două şi separate de culoare de minim 1,1 m lăţime

- Spaţii longitudinale – spaţiul dintre rândurile de stelaje perpendiculare pe direcţia de încărcare (fig. 3)

- Sprinklere de raft - cele amplasate în rafturi la diferite niveluri ale acestora.

5. Sprinklerele marcate cu cifrele 1, 2, 3 şi 4 se prevăd atunci când unităţile de stivuire (G) alcătuiesc nivelul cel mai înalt.

6. Sprinklerele marcate cu cifrele 1, 2, 3, 4 şi 5 se impun atunci când unităţile de stivuire (H) alcătuiesc nivelul cel mai înalt.

7. Sprinklerele marcate cu cifrele 1, 2, 3, 4, şi 6 (cu excepţia celor cu cifra 5 se impun atunci când unităţile de stivuire (I) sau (J) alcătuiesc nivelul cel mai înalt).

8. Sprinklerele marcate cu cifrele 1, 2, 3, 4, 6 şi 7 se prevăd atunci când unităţile de stivuire (K) alcătuiesc nivelul cel mai înalt.

9. Sprinklerele marcate cu cifrele 1, 2, 3, 4, 6 şi 8 se prevăd atunci când unităţile de stivuire (L) alcătuiesc nivelul cel mai înalt.

10. Sprinklerele, marcate cu cifrele 1, 2, 3, 4, 6, 8 şi 9 se prevăd atunci când unităţile de stivuire (M) sau (N) alcătuiesc nivelul cel mai înalt.

11. În cazul stivuirii pe un număr mai mare de niveluri de stivuire (N) se va repeta distribuţia sprinklerelor conform sistemului indicat în observaţiile 2-10 în asemenea cazuri unităţile de stivuire (M) corespund unităţilor (A).

[top]

4. Clasificare, caracteristici constructive şi funcţionale a dispozitivelor cu stive înalte

4.1. Depozitarea substanţelor se poate face în:

- stive

- stelaje

Funcţie de condiţiile de microclimat ale depozitului impuse de caracteristicile produselor depozitate, instalaţiile de sprinklere pentru stins incendiu pot fi în:

- sistem apă-apă, la depozite încălzite

- sistem aer-apă, la depozite neîncălzite

4.1.1. Depozite cu stive

4.1.1.1. Depozitele cu stive înalte pot fi cu structura de beton sau metal.

Transportul mărfurilor se face cu electrostivuitoare sau cu pod rulant stivuitor.

Materialele şi substanţele pot fi paletizate şi aşezate una peste alta fără folosirea stelajelor.

4.1.1.2. Pentru depozite cu stive cu produse din clasa de periculozitate P2 ÷ P4A ÷ D pot fi realizate instalaţii de stins incendiu cu sprinklere de tavan.

4.1.2. Depozite cu stelaje

4.1.2.1. Stelajele din depozite sunt confecţionate din oţel iar depozitarea produselor se face de regulă pe palete şi box-palete din lemn.

Paletele, stelajele sau poliţele din alt material decât lemn nu au fost luate în consideraţie în prezentele soluţii cadru.

Stelajele din depozite pot avea dimensiuni diferite şi sunt dispuse în diferite sisteme. Astfel pot fi dispuse stelaje pe un rând, pe două sau mai multe rânduri. Frecvent se utilizează stelaje de câmp cu depozitare pe două rânduri şi pe un singur rând pe laturile laterale ale depozitului.

4.1.2.2. Depozitarea în stelaje se poate face pe rafturi constituie din poliţe sau palete. Paletele permit manipularea cu utilaje (transpaletă, stivuitoare, translatoare).

Paletele au dimensiuni standardizate de:

- 600 mm x 1200 mm sau

- 600 mm x 800 mm

Dimensiunile stelajelor sunt determinate de cele ale paletelor care trebuie depozitate.

4.1.2.3. Depozitele cu stelaje se pot realiza cu structura portantă constituită din stelaje.

Structura portantă a stelajelor asigură pe lângă stocarea produselor paletizate şi structura de rezistenţă a depozitului în sine, corelat cu utilajele de depozitare.

4.1.2.4. Culoarele dintre şirurile de stelaje sunt determinate de gabaritele utilajelor de manipulare a mărfurilor.

În general, culoarele sunt cu latura (c) de:

c = 1,40 m pentru hdep = 9 m, 12 m

c = 1,00 m pentru hdep = 6, 9 m

4.1.2.5. Se pot realiza cu structura stelajelor metalică (ex.: fig. 4), depozitele cu stive înalte pentru produse din:

- clasa de periculozitate P2A; P2B; P2C; P3A; P3B; P3C; P4A; P4B; P4C; P4D, la care se asigură

- instalaţii de sprinklere de tavan

- instalaţii de sprinklere de raft

4.1.2.6. Distanţele de amplasare a capetelor sprinkler de tavan faţă de elementele de construcţie şi de produsele depozitate atât pentru depozitele în stive cât şi pentru depozite în rastele sunt precizate în tab. 1 şi fig. 5.

Tabelul 1

Distanţele de amplasare a capetelor de sprinklere de tavan

Elemente faţă de care se consideră distanţa | Simbol distanţă | Distanţa de la rozeta deflector la: | Distanţe (cm)
Planşeu | hp | Suprafaţa planşeului | 8 ÷ 40
Grinzi | lg | grinda | 60
Produse depozitate | hm | Produse depozitate în stelaje | *funcţie de caracteristicile sprinklerului dar nu mai puţin de 90

*Obs: Se vor avea în vedere şi prevederile normativului I 7 privind amplasarea corpului de iluminat faţă de materialele combustibile (inclusiv planşeul dacă este din elemente combustibile).

Sprinklerele de tavan trebuie amplasate astfel ca suprafaţa stropită de un cap de sprinkler să fie cuprinsă între 9 -12 m2, funcţie de caracteristicile specifice, condiţii stabilite şi de reglementările în vigoare.

[top]

5. Sisteme de distribuţie a apei pentru alimentarea capetelor sprinklerelor

5.1. Instalaţia de sprinklere se proiectează pentru protecţia acoperişului, a mărfii şi a structurii depozitului.

După modul de protecţie şi amplasare al sprinklerelor ele pot fi:

- capete de sprinklere de tavan

- capete de sprinklere de raft

5.2. Poziţia de montare a sprinklerelor cu capul în sus sau în jos se stabileşte în funcţie de forma deflectorului şi secţiunea jetului de apă dispersată, conform indicaţiilor producătorului.

5.3. În instalaţiile aer-apă se utilizează numai sprinklere care au poziţia de montare cu rozeta în sus.

5.4. Distanţele între capetele de sprinklere se stabilesc astfel încât să se asigure intensitatea de stropire necesară şi uniformă.

5.5. La instalaţia de sprinklere în sistem apă-apă, distrubuţia apei se prevede la partea superioară a rafturilor, iar golirea prin dopurile de golire dispuse la partea inferioară a coloanelor.

5.6. La depozitele neîncălzite, instalaţia de sprinklere se prevede în sistem aer-apă. Distribuţia se prevede la partea inferioară a instalaţiei, iar golirea instalaţiei prin dopuri de golire dispuse la baza coloanelor de alimentare fig. 6.

[top]

6. Ipoteze de calcul pentru instalaţia de sprinklere de raft

6.1. Schema din fig. 1 şi 2 pentru depozite cu înălţimea de depozitare mai mare de 6 m impune în funcţie de înălţimea de depozitare a unităţilor de stivuire respectarea următoarelor condiţii:

6.2. Sprinklerele de centru se amplasează la 1/2 -1/3 din înălţimea de depozitare indiferent de clasa de periculozitate a mărfurilor.

6.3. Caracteristicile pe care trebuie să le îndeplinească sprinklerele de raft sunt:

- presiunea minimă disponibilă la orificiul sprinklerului 1 at.

- diametrul sprinklerelor dintre stelaje = 1/2”

- intervalul longitudinal dintre stelaje L = 10 cm

- intervalul transversal între unităţile de depozitare T = 15 cm

- sprinklerele de centru amplasate la 7,5-15 cm de stâlpi

- distanţa între deflectorul capului de sprinkler şi materialul depozitate să nu fie < de 15 cm (fig. 5)

[top]

7. Necesarul de apă pentru instalaţiile de sprinklere de tavan şi sprinklere de raft

7.1. Determinarea necesarului de apă pentru aceste tipuri de instalaţii aferente depozitului în stive înalte se stabileşte considerând că în compartimentul de incendiu funcţionează simultan instalaţia de sprinklere de tavan şi instalaţia de sprinkler de raft.

7.2. Stabilirea necesarului de apă respectiv a numărului de capete de sprinklere în funcţiune simultană este prevăzut în tab. 2.

Tabel 2

Clasa de periculozitate a materialelor | Nr. de nivele de sprinklere de hdep | Număr minim de sprinklere în funcţiune simultană | Înălţime de depozitare (m)
P2  P4A>D | 1 1 >1 >1 | 6 8 10 14 | = 6 6  9 9  12 >12

7.3. Numărul de calcul al incendiilor, simultane, debitul de apă pentru incendiu, presiunile de utilizare, timpul de funcţionare a instalaţiei, rezerva de incendiu şi timpul de refacere a ei sunt indicate în STAS 1478 şi STAS 1343.

[top]

8. Precizări

8.1. Schemele de montare a sprinklerelor pe nivele intermediare vor fi adoptate pentru depozite în rafturi cu hdep > 6 m şi materiale şi produse din clasa de periculozitate P2  P4AD.

8.2. Conform reglementărilor tehnice în vigoare pe lângă instaţiile specifice depozitelor în stive înalte (instalaţia de sprinklere de tavan şi de raft) se vor prevedea şi alte instalaţii şi echipamente de stingere şi prevenire a incendiului (instalaţii de hidranţi interiori, de hidranţi exteriori, de semnalizare automată de detectare a fumului, etc).

8.3. Prezenta lucrare nu restricţionează utilizarea de echipamente sau componente nou apărute cu condiţia ca acestea să răspundă nivelului de siguranţă la foc impus de prevederile legale pentru destinaţia depozitelor cu stive înalte.

[top]

9. Exemplificări – Calculul hidraulic al conductelor instalaţiei cu sprinklere de tavan şi de raft folosind rezistenţele hidraulice unitare

Adoptând schema de montare a sprinklerelor de raft aferente clasei pe pericolozitate de la P2 la P4AD şi h > 6,0 m s-au exemplificat pentru depozite cu H = 12 m şi culoar de 1 m sau 1,2 m pentru distribuţie superioară şi inferioară scheme de alimentare a sprinklerelor de raft în planşele S1 , S2, S3, S4, S5, S6.

  • S-a considerat că depozitul conţine produse din clasa de periculozitate P3C; P4A; P4B; P4C; P4D; - conform normativului P 118

  • S-au făcut dimensionări pentru două instalaţii

- instalaţie de sprinklere de tavan H = 12 m – planşa S8

- instalaţie de sprinklere de raft H = 12 m, C = 1,4 m– planşa S8

  • Presiunea minimă disponibilă la orificiul sprinklerelor – 1 at

  • Diametrul sprinklerelor dintre stelaje 1/2''

  • Valoarea coeficientului a = 0,358

  • Numărul de sprinklere prevăzute să funcţioneze simultan:

- pentru instalaţia de sprinklere de tavan – 30 buc

- pentru instalaţia de sprinklere raft – 14 buc

Ramurile cu sprinklere de raft până la 6 buc (ramuri tip A, B, C, D, E) au diametrul constant pe toate lungimea lor ( 40).

EXEMPLU DE CALCUL – INSTALAŢIE DE SPRINKLERE DE RAFT DEPOZIT H = 12 m

(Schema conform planului S 7)

Nr tron-son sau sprink |  | qsp l/s |  | qc l/s |  | l m |  | A |  | d mm | V m/s | i mmH2O/m | hri mm H2O | hri mm H2O |  | hd | hd mm H2O | hri+ hri mm H2O | Hu mm H2O | Hg mm | Hnec mm | he mm
1 |  | 2 |  | 3 |  | 4 |  | 5 |  | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
RAMURA C1
1 |  | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.1 |  |  |  | 1,13 |  | 2,4 |  | 0,02581 |  | 40 | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10000 |  | 10150 |
2 |  | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.2 |  |  |  | 2,27 |  | 2,26 |  | 0,02581 |  | 40 | 1,70 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10000 |  | 10510 |
3 |  | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.3 |  |  |  | 3,43 |  | 2,65 |  | 0,02581 |  | 40 | 2,4 | 200 | 530 | 896 | 0,5 | 147 | 294 | 1190 | 10000 |  | 11190 |
4 |  | 1,19 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.4 |  |  |  | 4,62 |  | 5,45 |  |  |  | 40 | 3,0 | 400 | 1635 | 2531 | 2,4 | 1100 | 1394 | 3631 | 10000 |  | 13631 |
RAMURA C2
1 | 1,138 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.1 |  |  | 1,138 |  | 2,4 |  | 0,2581 |  | 40 |  | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10110 |  | 10260 |
2 | 1,144 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,282 |  | 2,6 |  | 0,2581 |  | 40 |  | 1,70 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10110 |  | 10620 |
3 | 1,164 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.3 |  |  | 3,446 |  | 2,65 |  | 0,2581 |  | 40 |  | 2,4 | 250 | 663 | 1026 | 0,5 | 147 | 294 | 1320 | 10110 |  | 11430 |
4 | 1,198 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.4 |  |  | 4,644 |  | 4,20 |  | 0,02581 |  | 40 |  | 3,2 | 350 | 1470 | 2496 | 2,7 | 1409 | 1703 | 4199 | 10110 |  | 14309 |
1.5 |  |  | 9,264 |  | 2,0 |  |  |  | 65 |  | 2,45 | 120 | 294 | 2790 | 0,5 | 153 | 1856 | 4646 | 10110 |  | 14756 |
RAMURA C3
1 | 1,144 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.1 |  |  | 1,144 |  | 2,4 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10220 |  | 10370 |
2 | 1,150 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.2 |  |  | 2,294 |  | 2,6 |  | 0,02581 |  | 40 |  | 1,76 | 110 | 286 | 363 | 0,5 | 74 | 147 | 590 | 10110 |  | 10620 |
3 | 1,17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.3 |  |  | 3,464 |  | 2,65 |  | 0,02581 |  | 40 |  | 2,6 | 250 | 663 | 1026 | 0,5 | 159 | 334 | 1327 | 10220 |  | 11547 |
4 | 1,205 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.4 |  |  | 4,669 |  | 4,20 |  | 0,02581 |  | 40 |  | 3,5 | 400 | 1400 | 2423 | 2,7 | 1686 | 2020 | 4443 | 10220 |  | 14663 |
1.6 |  |  | 13,933 |  | 2,0 |  |  |  | 100 |  | 1,6 | 28 | 56 | 2479 | 0,5 | 65 | 2085 | 4564 | 10220 |  | 14784 |
1 | 1,15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.1 |  |  | 1,15 |  | 2,4 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10320 |  | 10470 |
2 | 1,156 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.2 |  |  | 2,306 |  | 2,6 |  | 0,02581 |  | 40 |  | 1,7 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10320 |  | 10830 |
3 | 1,176 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.3 |  |  | 3,482 |  | 2,65 |  | 0,02581 |  | 40 |  | 2,8 | 250 | 663 | 899 | 0,5 | 200 | 347 | 1090 | 10320 |  | 11330 |
4 | 1,24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.4 |  |  | 4,692 |  | 4,2 |  | 0,02581 |  | 40 |  | 3,4 | 370 | 1554 | 2453 | 0,5 | 296 | 643 | 3096 | 10320 |  | 13416 |
1.7 |  |  | 18,625 |  | 2,00 |  |  |  | 100 |  | 2,1 | 50 | 100 | 2553 | 0,5 | 112 | 755 | 3308 | 10320 |  | 13623 |
1.8-1.18 |  |  | 18,625 |  | 2,4 |  |  |  | 100 |  | 2,1 | 50 | 1100 | 3653 | 0,5 | 1236 | 1991 | 5644 | 10320 |  | 15464 |
1.19 |  |  | 18,625 |  | 1,0 |  |  |  | 100 |  | 2,1 | 50 | 50 | 3703 | 1,5 | 337 | 2328 | 6031 | 10320 |  | 16351 |
1.20 |  |  | 18,625 |  | 3,20 |  |  |  | 100 |  | 2,1 | 50 | 160 | 3863 | 0,5 | 112 | 2440 | 6303 | 10320 |  | 16623 |
1.21 |  |  | 18,625 |  | 3,20 |  |  |  | 100 |  | 2,1 | 50 | 160 | 4023 | 0,5 | 112 | 2552 | 6575 | 10320 |  | 16895 |
1.22 |  |  | 18,625 |  | 2 |  |  |  | 100 |  | 2,1 | 50 | 2100 | 6123 | 10 | 2248 | 4800 | 10923 | 10320 |  | 21243 |

Hpierderi totale = 21243 + 30000 = 51243

Hpierderi supliment = 2200 + 51243  54000 mmH2O

CALCULUL PRESIUNII DE UTILIZARE (H’) PENTRU SPRINKLERE

PE RAMURI SECUNDARE (SPRINKLERE RAFT)

Nr tron-son sau sprinkl. | qsp l/s | q l/s | l m | d mm | A | i=Aq2 mmH2O/m | h0 mm H2O | 1,35 h0 mm H2O | Hi nec mm H2O
1 |  |  |  |  |  |  |  |  |
2.1 |  |  | 2,4 | 40 | 0,02581 | 0,00307H’ | 0,00794H’ | 0,0107H’ | 1,0107H’
2. |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,6 | 40 | 0,02581 | 0,00133H’ | 0,03458H’ | 0,0467H’ | 1,0467H’
3 |  |  |  |  |  |  |  |  |
2.3 |  |  | 2,65 | 40 | 0,02581 | 0,0303H’ | 0,0804H’ | 0,1085H’ | 1,1085H’
4 |  |  |  |  |  |  |  |  |
2.4 |  |  | 5,45 | 40 | 0,0258 | 0,055H’ | 0,3H’ | 0,405H’ | 1,405H’

EXEMPLU DE CALCUL – INSTALAŢIE DE SPRINKLERE DE TAVAN DEPOZIT H = 12 m

(Schema conform planului S 8)

Nr tron-son sau sprink. |  | qsp l/s |  | qc l/s |  | l m |  | A |  | d mm | V m/s | i mmH2O/m | hri mm H2O | hri mm H2O |  | hd | hd mm H2O | hri+ hri mm H2O | Hu mm H2O | Hg mm | Hnec mm | he mm
1 |  | 2 |  | 3 |  | 4 |  | 5 |  | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
RAMURA Is (Id)
1 |  | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.1 |  |  |  | 1,13 |  | 2,8 |  | 0,02581 |  | 40 | 0,92 | 32 | 89,6 | 90 | 1,7 | 82 | 172 |  | 10000 |  | 10172 |
2 |  | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.2 |  |  |  | 2,27 |  | 2,8 |  | 0,02581 |  | 40 | 1,80 | 112 | 314,6 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10572 |
3 |  | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.3 |  |  |  | 3,43 |  | 2,8 |  | 0,02581 |  | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 |  | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.4 |  |  |  | 4,63 |  | 2,8 |  | 0,02581 |  | 40 | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 |  | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.5 |  |  |  | 5,91 |  | 1,4 |  | 0,02581 |  | 40 | 4,20 | 600 | 840,0 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 |
1.6 |  |  |  | 11,82 |  | 3,0 |  |  |  | 65 | 3,20 | 160 | 544,0 | 3580 | 0,5 | 260 | 2257 | 5857 | 10000 |  | 15837 |
RAMURA IIs (IId)
1 | 1,139 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.9 |  |  | 1,139 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10130 |  | 10302 |
2 | 1,149 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,287 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10130 |  | 10701 |
3 | 1,171 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.3 |  |  | 3,458 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10130 |  | 11553 |
4 | 1,216 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.4 |  |  | 4,674 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,60 | 420 | 1176 | 2252 | 0,5 | 320 | 667 | 2919 | 10130 |  | 13049 |
5 | 1,29 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.5 |  |  | 5,96 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,50 | 650 | 910 | 3162 | 1,5 | 1600 | 2267 | 5429 | 10130 |  | 15559 | 278
1.7 |  |  | 23,74 |  | 3,0 |  |  |  | 125 |  | 1,70 | 24 | 72,0 | 3234 | 0,5 | 75 | 2332 | 5566 | 10000 |  | 15566 |
RAMURA IIIs (IIId)
1 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.1 |  |  | 1,14 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10230 |  | 10402 |
2 | 1,15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.2 |  |  | 2,29 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112 | 314,0 | 404 | 0,5 | 85 | 167 | 571 | 10230 |  | 10801 |
3 | 1,17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.3 |  |  | 3,46 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10230 |  | 11653 |
4 | 1,22 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.4 |  |  | 4,68 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,60 | 420 | 1176 | 2252 | 0,5 | 320 | 667 | 2919 | 10230 |  | 13199 |
5 | 1,29 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.5 |  |  | 5,97 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,50 | 650 | 910,0 | 3162 | 1,5 | 1600 | 2267 | 5429 | 10230 |  | 15659 | 335
1.8 |  |  | 30,00 |  | 3,0 |  |  |  | 125 |  | 2,25 | 40 | 156 | 3798 | 0,5 | 135 | 2467 | 6265 | 10000 |  | 16265 |
RAMURA IVs (IVd)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.1 |  |  | 1,13 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10172 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.2 |  |  | 2,27 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112,0 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.3 |  |  | 3,43 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.4 |  |  | 4,63 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,5 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.5 |  |  | 5,91 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,20 | 600 | 840,0 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 95033 |
1.9 |  |  | 30 |  | 3,0 |  |  |  | 125 |  | 2,25 | 40 | 136 | 4076 | 0,5 | 135 | 2737 | 6907 | 10000 |  | 16807 |
RAMURA Vs (Vd)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.1 |  |  | 1,13 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.2 |  |  | 2,27 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.3 |  |  | 3,43 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.4 |  |  | 4,63 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12845 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.5 |  |  | 5,91 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 | 1503
1.10 |  |  | 30,0 |  | 3,0 |  |  |  | 125 |  | 2,25 | 40 | 136 | 4070 | 0,5 | 135 | 2737 | 6807 | 10000 |  | 16807 |
RAMURA VIs (VId)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.1 |  |  | 1,13 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.2 |  |  | 2,27 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.3 |  |  | 3,43 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.4 |  |  | 4,63 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12845 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.5 |  |  | 5,91 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 |
1.11 |  |  | 30,00 |  | 3,0 |  |  |  | 125 |  | 2,25 | 40 | 880 | 4950 | 0,5 | 135 | 2737 | 6807 | 10000 |  | 16807 |
1.1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.1 |  |  | 1,13 |  | 2,8 |  | 0,02581 |  | 40 |  | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,74 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.2 |  |  | 2,27 |  | 2,8 |  | 0,02581 |  | 40 |  | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 82 | 571 | 10000 |  | 10579 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.3 |  |  | 3,43 |  | 2,8 |  | 0,02581 |  | 40 |  | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,10 |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.4 |  |  | 4,63 |  | 2,8 |  | 0,02581 |  | 40 |  | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.5 |  |  | 5,91 |  | 1,4 |  | 0,02581 |  | 40 |  | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5055 | 10000 |  | 15033 |
1.12 |  |  | 30,00 |  | 13,5 |  |  |  | 125 |  | 2,25 | 40 | 880 | 11880 | 8,0 | 32200 | 34937 | 39887 | 10000 | 12000 | 61887 |

HTOTAL = 62000 mm H2O

ACS = 30000 mm H2O

ACS-pierd = 2200 mm H2O

SPRINKLERE DE TAVAN

CALCULUL PRESIUNII DE UTILIZARE (H’) PENTRU SPRINKLERE PE RAMURI SECUNDARE

Nr tron-son sau sprinkl. | qsp l/s | q l/s | l m | d mm | A | i=Aq2 mmH2O/m | h0 mm H2O | 1,35 h0 mm H2O | Hi nec mm H2O
1 |  |  |  |  |  |  |  |  |
2.1 |  |  | 2,8 | 40 | 0,02581 | 0,00307H’ | 0,00926H’ | 0,0125H’ | 1,0125H’
2. |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,8 | 40 | 0,02581 | 0,01330H’ | 0,03725H’ | 0,05029H’ | 1,06279H’
3 |  |  |  |  |  |  |  |  |
2.3 |  |  | 2,8 | 40 | 0,02581 | 0,03044H’ | 0,08523H’ | 0,1150H’ | 1,17700H’
4 |  |  |  |  |  |  |  |  |
2.4 |  |  | 2,8 | 40 | 0,02581 | 0,05607H’ | 0,15699H’ | 0,211H’ | 1,38893H’
5 |  |  |  |  |  |  |  |  |
2.5 |  |  | 1,4 | 40 | 0,02581 | 0,09233H’ | 0,12926H’ | 0,1745H’ | 1,56343H’


SPECIFICAŢIE TEHNICĂ

pentru sisteme de stingere a incendiilor folosind generatoare de aerosoli tip FirePro

Indicativ ST 040/2000

Cuprins

* Cap. 1. GENERALITĂŢI
* Cap. 2. CONDIŢII TEHNICE DE CALITATE
* Cap. 3. FUNCŢIONARE ŞI MECANISMUL DE STINGERE
* Cap 4. ONDIŢII TEHNICE DE CALITATE
* Cap.5. CONDIŢII DE MONTARE ŞI AMPLASARE A GENERATOARELOR DE AEROSOLI TIP FIREPRO
* Cap. 6. NSTALAREA GENERATOARELOR DE AEROSOLI TIP FIREPRO
* Cap.7. GARANŢII
* Cap.8. DISPOZIŢII FINALE
* ANEXA 1

1. GENERALITĂŢI

1.1. Obiect

1.1.1. Prezenta specificaţie tehnică se referă numai la sisteme de stingere a incendiilor cu generatoare de aerosoli tip FirePro. Aceste mijloace tehnice de stingere a incendiilor acţionează prin inhibarea fizico-chimică a procesului de ardere.

Nu fac obiectul prezentei specificaţii tehnice alte tipuri de generatoare de aerosoli (de exemplu: SOYUZ, PIROGEN, DYNAMECO, MICRO-KTM etc.); acestea sunt tratate în "Normativul de proiectare şi executare a instalaţiilor de stingere a incendiilor cu substanţe speciale".

1.2. Domeniu de utilizare

1.2.1. Generatoarele de aerosoli tip FirePro se utilizează pentru stingerea incendiilor în încăperi şi spaţii închise din construcţiile publice (civile), de producţie şi depozitare, inclusiv instalaţiile aferente acestora, precum şi instalaţiile tehnologice din spaţii închise. Pentru stingerea incendiilor, ori protejarea construcţiilor (compartimentelor, încăperilor) a căror destinaţii nu sunt similare cu cele enumerate mai sus, este necesară efectuarea de experimentări prin care să se determine capacitatea de stingere, compatibilitatea şi alte performanţe specifice.

Prevederile prezentei specificaţii tehnice se vor actualiza, ori de câte ori este nevoie, ca urmare a concluziilor rezultate din utilizarea generatoarelor de aerosoli tip FirePro în stingerea unor incendii reale.

1.2.2. Generatoarele de aerosoli pentru stingerea incendiilor pot face parte dintr-un sistem de protecţie sau pot fi utilizate independent asigurând stingerea unor incendii care se pot manifesta într-un spaţiu închis al obiectivului protejat.

1.2.3. Generatoarele de aerosoli sunt destinate stingerii incendiilor de tipul A, B şi C.

Generatoarele de aerosoli pentru stingerea incendiilor sunt mijloace tehnice eficiente şi efective de stingere a incendiilor de substanţe gazoase, solide şi lichide şi a incendiilor la echipamente electrice cu tensiuni până la 24.000 V.

1.2.4. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor nu sunt destinate stingerii incendiilor de metale piroforice şi substanţelor care ard mocnit fără oxigen.

1.3. Documente de referinţă

1.3.1. Utilizarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor implică respectarea următoarelor documente:

- Documentaţia tehnică (elaborată de fabricant);

- Legea nr. 40-1990 privind organizarea şi funcţionarea Ministerului de Interne;

- Legea nr. 121-1996 privind organizarea şi funcţionarea Corpului Pompierilor Militari;

- Ordonanţa Guvernului României nr. 60-1997;

- Ordinul Ministrului de Interne nr. 775-1998 privind aprobarea Normelor generale de protecţie împotriva incendiilor;

- Reglementările tehnice specifice;

- Legea nr. 10/1995 privind sistemul calităţii în construcţii şi reglementările privind aplicarea acestora.

1.4. Clasificare

1.4.1. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor se clasifică după:

  1. formă;

  2. cantitatea de substanţă stingătoare;

  3. modul de punere în funcţiune;

  4. modul de utilizare.

a. Forma generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor depinde de volumul şi locul de utilizare al acestora. Astfel, generatoarele pot fi cilindrice sau paralelipipedice .

b. Cantitatea de substanţă stingătoare (în grame) este proporţională cu volumul spaţiului pe care trebuie să-I protejeze. În prezent se află în fabricaţie generatoare de: 8g., 20 g., 100 g., 200 g., 1000 g., 3000 g., 6300g., 500 g., 1200 g. şi 1300 g.

c. După modul de punere în funcţiune generatoarele de aerosoli tip FirePro pentru stingerea incendiilor sunt:

- cu acţionare electrică;

- cu acţionare termică.

Varianta cu acţionare electrică se poate realiza prin comandă manuală sau printr-o comandă automată (transmisă de un detector la o centrală de detectare şi semnalizare).

Varianta cu acţionare termică se bazează pe autoaprinderea unui fitil organic la o temperatură prestabilită de 170°C. Pentru anumite situaţii se pot prestabili şi alte valori de temperatură.

d. După modul de utilizare al generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor se pot distinge următoarele variante:

- individual (fixe). care se pot monta în spaţii izolate, în care există posibilitatea iniţierii unui incendiu;

- sistem (instalaţie) independent, format dintr-o reţea de generatoare de aerosoli pentru stingerea incendiilor amplasate într-un spaţiu cu volum mare şi unde există posibilitatea dezvoltării şi propagării rapide a incendiului;

- sistem (instalaţie), cuplat la un sistem de detecţie-semnalizare, ceea ce ii conferă posibilitatea de a acţiona mult mai rapid în caz de apariţie a unui început de incendiu;

- portabil, este o variantă mai puţin utilizată având în vedere că pentru declanşare necesită existenţa unei surse de energie electrică sau termică.

1.5. Simbolizare

1.5.1. Pentru identificarea gamei de produse se utilizează o grupare de simboluri (litere şi cifre), având următoarele semnificaţii:

a) - exemplu FP 200 M unde:

- FP FirePro generator de aerosoli pentru stingerea incendiilor;

- 200 reprezintă cantitatea de substanţă stingătoare (în

grame);

- M declanşare prin comandă Manuală.

b) - exemplul FP 100 A unde:

- FP FirePro generator de aerosoli pentru stingerea incendiilor;

- 100 reprezintă cantitatea de substanţă stingătoare (în grame);

- A declanşare prin comandă Automată.

1.5.2. Astfel, FP 1000 înseamnă generator de aerosoli tip FirePro pentru stingerea incendiilor având 1000 g de substanţă de stingere, iar FP 1000 M înseamnă generator de aerosoli tip FirePro pentru stingerea incendiilor având 1000 g de substanţă de stingere cu declanşare prin comandă manuală.

1.5.3. Totodată, FP 3000 înseamnă generator de aerosoli tip FirePro pentru stingerea incendiilor având 3000 g de substanţe de stingere, iar FP 3000 A înseamnă generator de aerosoli tip FirePro pentru stingerea incendiilor având 3000 g de substanţă de stingere cu declanşare prin comandă automată.

[top]

2. CONDIŢII TEHNICE DE CALITATE

2.1. Caracteristici principale

2.1.1. Principalcle caracteristici ale generatoarelor de aerosoli FirePro pentru stingerea incendiilor, sunt:

- timpul de stingere a incendiului este de ordinul zecilor de secunde: eficienţa maximă comparativ cu orice alt sistem convenţional, iar cantitatea de substanţă necesară mică (aproximativ 25 g/m3);

- stocarea în recipienţi fără presiune care nu necesită instalaţii şi condiţii suplimentare (ţevi, recipienţi sub presiune, cum este cazul sistemelor pe bază de gaze sau a instalaţiilor de aspersiune);

- produse eeologice - potenţialul de depreciere a stratului de ozon fiind nul, iar timpul de viaţă în atmosferă al aerosolului neglijabil;

- nu corodează;

- diminuează considerabil daunele materiale datorită jetului de aerosoli care acţionează strict asupra focarului de incendiu şi nu deteriorează celelalte bunuri aflate în incintă;

- netoxice pentru oameni, animale sau plante;

- generatoarele de aerosoli pot fi autonome şi automate, sursa externă de energic electrică sau presiune nefiind necesară;

- generatoarele de aerosoli sunt livrate în diferite forme şi mărimi, în funcţie de volumul care trebuie protejat;

- instalarea comportă costuri mult diminuate comparativ cu celelalte sisteme;

- rentabilitatea economică datorată perioadei de garanţie oferită - 5 ani, putând fi prelungită după efectuarea unor inspecţii şi testări până la maxim 15 ani. Compoziţia chimică a agentului de stingere este garantată de producător pe un termen de 17 ani.

2.2. Compunere

2.2.1. Generatoarele de aerosoli pentru stingerea incendiilor au componente relativ simple care asigură atât o construcţie robustă, cât şi o funcţionare corespunzătoare. Principalele componente sunt următoarele (fig. 1):

- carcasă;

- activator;

- substanţă stingătoare (solidă);

- aerosoli;

- răcitor;

- borne electrice sau fitil (pentru acţionarea activatorului);

- capac cu orificii de refulare.

2.3. Forme şi dimensiuni

2.3.1. Forma şi dimensiunile carcasei sunt astfel proiectate încât să corespundă cerinţelor funcţionale. Carcasele pot fi cilindrice sau paralelipipedice având volumul corespunzător unei familii înscrise în tabelul nr.1.

2.3.2. Funcţie de spaţiul (volumul) protejat şi de cantitatea de substanţă utilizată, carcasa se poate realiza din metal, masă plastică sau carton.

2.4. Caracteristici tehnico – tactice

- durata de descărcare - între 3 şi 30 secunde

- timp maxim de stingere - max. 40 secunde (inhibarea are efect şi după timpul de descărcare)

- concentraţia minimă volumică - 25 g/m3;

- remanenţă - între 30 şi 120 min;

- clase de incendiu - A, B, C;

- activare termică - la 170˚ (cu fitil)

- activare electrică - min. 3-36 VD/C, 0,5-2A, 2-5 secunde

- curent de testare maxim - 5 mA;

- timp de activare - imediat;

- temperatura de păstrare - de la -60˚C până la +60˚C;

- umiditate admisă - până la 98%;

2.5. Caracteristici tehnice ale aerosolului descărcat

- conductivitate electrică - nulă până la 24000V;

- corozivitate - nulă;

- şoc termic - nul;

- încărcare electrostatică - nulă;

- potenţial de depreciere a

ozonului - nul;

- reziduuri după stingere - neglijabile;

- timp de viaţă în atmosferă - neglijabil.

2.6 Caracteristici tehnice si dimensionale ale generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor

Tabel 1

Model | FP 8 | FP 20 | FP 100 | FP 200 | FP 500 | FP 1000 | FP 1200 | FP 1300 | FP 3000 | FP 6300
Masa netă [g.] | 8 | 20 | 100 | 200 | 500 | 1000 | 1200 | 1300 | 3000 | 6300
Mod de activare | -termic cu fitil la 172°C | termic cu fitil la 172 ˚C | -electric 12V D/C 0,8A, 3-4 s. -termic cu fitil la 172°C | -electric . 12V D/C 0,8A, 3-4 s. -termic cu fitil la 172°C | -electric 12V D/C 0,8A, 3-4 s. -termic cu fitil la 172°C | -termic cu fitil la 172°C | -electric 1,5V D/C 0,4A, 1-2 s. -termic cu fitil la 172°C | -electric 24VD/C 1A, 3-4 s. -termic cu fitil la 172°C | -electric 12V D/C 0,8A, 3-4 s. -tennic cu fitil la 172°C | -electric 12V D/C 0,8A, 3-4 s. -tennic cu fitil la 172°C
Activator |  |  | element încălzire cu rezistenţa de 1 Ohm | element încălzire cu rezistenţa de 2,4 Ohm | element încălzire cu rezistenţa de 1 Ohm |  | compoziţia chimică cu rezistenţa de 1,5 Ohm | element încălzire cu rezistenţa de 10 Ohm | clement încălzire cu rezistenţa de 2,4 Ohm | element încălzire cu rezistenţa de 2,4 Ohm
Greutate brută [g.] | 17 | 80 | 840 | 750 | 2200 | 9300 | 1400 | 5600 | 15000 | 20000
Timp de descărcare [secunde] | 3,5 | 3-6 | 5-10 | 10-15 | 10-15 | 15-20 | 15-20 | 8-10 | 20-25 | 30
Nr.orificii descărcare | 1 | 2 | 1 | 1 | 1 | 2 | 1 | 1 | 1 | 1
Dimensiuni [mm] | h=14 d=52 | h=128 d=28 | h=125 d=88 | h=115 d=85 | h=220 d=88 | h=623 d=100 | h=180 d=98 | h=650 d=100 | 300x300x150 | 295x310x x210
Intensitatea de stingere (coeficient de eficienţă) [g/m3] | 30 | 40 | 40 | 30 | 40 | 60 | 30 | 40 | 60 | 60
Temperatura autoactivare [˚C] | 300 | 300 | 300 | 300 | 300 | 300 | 300 | 300 | 300 | 300
Clase de incendiu | A,B,C | A,B,C | A;B,C | A,B,C | A,B,C | A,B,C | A,B,C | A,B,C | A,B,C | A,B,C

2.7. Nivelul efectelor nocive

2.7.1. Efectele pe care le poate produce utilizarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor se prezintă în tabelul nr.2.

Tabel nr.2

Parametrul | Generator de aerosoli FIRE PRO
O.D.P. deprecierea stratului de ozon | Zero
G.W.P. deprecierea globală | Zero
A.L.T. timp de menţinere | Neglijabil
Toxicitate | Zero
Conductivitate | Zero până la 24000 V
Coroziune | Zero
Eficienţă volumetrică | Excelentă
Concentraţia de stingere | Nu se aplică
Intensitatea de stingere [g/m3] | 25

[top]

3. FUNCŢIONARE ŞI MECANISMUL DE STINGERE

3.1. Funcţionarea

Funcţionare independentei

3.1.1. Generatoarele de aerosoli pentru stingerea incendiilor sunt realizate astfel încât, funcţie de nevoi, să poată fi utilizate independent sau într-un sistem (instalaţie) de stingere a incendiilor.

3.1.2. În varianta de funcţionare independentă, generatoarele de aerosoli pentru stingerea incendiilor pot fi amplasate individual sau mai multe într-o anumită arhitectură. În ambele situaţii acestea pot fi declanşate prin comandă manuală, sau automată, cu acţionare electrică sau termică.

Pentru o astfel de variantă se poate opta în cazul unor spaţii care nu constituie pericol pentru vecinătăţi, a unor spaţii izolate şi care se pot completa şi cu măsuri organizatorice privind supravegherea.

Funcţionare în sistem (instalaţie) de stingere a incendiilor

3.1.3. În varianta montării generatoarelor de aerosoli pentru stingerea incendiilor într-un sistem (instalaţie), nivelul de protecţie creşte prin faptul că timpul de reacţie la stimul scade semnificativ, iar posibilităţile de stingere a unui eventual incendiu se asigură în timp util, pagubele fiind foarte reduse:

3.1.4. Cuplarea la un sistem de detecţie-semnalizare (fig.2) se recomandă a se folosi în cazul protecţiei unor spaţii în care se află valori mari sau unde există posibilitatea unei dezvoltări rapide a incendiului.

3.1.5. În funcţie de varianta pentru care se optează (funcţionare independentă sau în sistem instalaţie) se va avea în vedere oportunitatea dotării şi echipării compartimentelor respective, cu sisteme sensibile de avertizare şi alertare a persoanelor, pentru evacuarea acestora în condiţii de siguranţă, datorită reducerii vizibilităţii din cauza formării ceţii.

3.2. Mecanismul de stingere

3.2.1. La activarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor, se iniţiază o reacţie fizico-chimică ce generează azot, apă şi compuşi de potasiu.

Aerosolul generat stinge incendiul atât prin inhibarea reacţiei chimice de ardere la nivel molecular, fără scăderea concentraţiei de oxigen, cât şi prin răcire.

3.2.2. Compoziţia chimică a acestui aerosol este constituită din particule de compuşi de potasiu şi unele gaze în cantităţi mici (tabelul nr. 3).

Tabel nr.3

Rezultate ale analizelor fizico-chimice pe probă de aerosoli

Greutatea probei supuse combustiei în aer Pulberi în gazele de combustie HCN (ca CN) în gazele de combustie K+ în pulberile conţinute în gazele de combustie |  |  |  |  |  |  | 32,84 g 43,30 mg/m3 nedetectat 15,80 mg/kg
Microanaliza probei
A fost evidenţiată în principal prezenţa următoarelor elemente:
Potasiu | Oxigen |  | Urme de fluor |  |  | Clor |  | Carbon
Analiza RX (XRD) pe pulberi şi cenuşi
În probe s-a identificat în principal prezenţa următoarelor elemente: |  |  |  |  | Clorură de potasiu |  |
Şi pe o cale secundară: |  |  |  |  | Azotat de potasiu |  | Carbonat de potasiu
În plus au fost identificaţi următorii produşi:
Azotat de potasiu |  | Potasiu liber potasiu |  | Fluorat de potasiu în pulberi |  |  | Oxid de potasiu în cenuşi

3.2.3. Aerosolul este alcătuit din microparticule de compuşi de potasiu în suspensie, în gaz inert, având un raport mare între suprafaţa expusă şi masa de reacţie, reducând astfel cantitatea de material activ necesar pentru acţiunea de stingere.

Particulele de compuşi de potasiu sunt de dimensiuni atât de mici încât rămân în suspensie un timp relativ lung, fiind purtate de curenţii de convecţie naturală generaţi de fenomenul de ardere. Aceasta conduce la creşterea eficienţei agentului de stingere.

Acţiunea de stingere

3.2.4. Capacitatea de stingere a generatoarelor de aerosoli este determinată de o reacţie chimică în lanţ fără modificarea concentraţiei de oxigen din mediul ambiant.

Stingerea incendiilor se realizează prin două acţiuni:

- fizică;

- chimică.

Acţiunea fizică

3.2.5. Acţiunea fizică de stingere este determinată de caracteristicile fizico-chimice ale metalelor alcaline (Iitiul, sodiul, potasiul). Aceste elemente, necesită cea mai mică energie de ionizare (au cel mai scăzut potenţial de ionizare). Cantitatea necesară de energie de ionizare este furnizată de energia flăcării.

lonizarea potasiului în timpul stingerii este evidenţiată de culoarea violetă a flăcării.

Acţiunea chimică

3.2.6. Acţiunea chimică se bazează pe unele reacţii în succesiune rapidă (cu viteză mare, reacţii radicale în lanţ) între atomi şi fragmente de molecule instabile (radicali), care au loc în flacără în timpul arderii.

Radicalii instabili tind prin reacţii ulterioare să ajungă la un nivel final de stabilitate.

Produşii finali stabili sunt, printre alţii, dioxidul de carbon (CO2) şi apa (H2O).

Potasiul, provenit prin disocierea carbonatului de potasiu, reacţionează în timpul arderii cu radicali hidroxil (OH) liberi, formând hidroxidul de potasiu (KOH), care este un compus stabil.

În această etapă se întrerupe reacţia în lanţ a radicalilor liberi şi flacăra se stinge.

3.2.7. Succesiunea reacţiilor (mecanismul de reacţie):

• oxidarea hidrogenului în flacără:

• oxidarea monoxidului de carbon (CO) în flacără:

În timpul combustiei (arderii), în flacără, pe lângă apă şi dioxidul de carbon (compuşi chimici stabili) se formează numai radicali hidroxili instabili care permit continuarea reacţiei (fenomenul de autocataliză).

3.2.8. Reacţia în lanţ se întrerupe de atomii de potasiu care reacţionează cu radicalii hidroxili instabili astfel:

Hidroxidul de potasiu (KOH) format, este un compus stabil şi astfel reacţia se întrerupe, iar flacăra se stinge.

Hidroxidul de potasiu se formează în cantităţi mai mici de 1 mg (pentru a produce 40 g hidroxid de potasiu este necesar să se formeze 6,02 x 1023 radicali liberi). În cadrul măsurătorilor hidroxidul de potasiu nu a fost detectat în mediul ambiant; mai mult, valoarea determinată a pH - ului de 8 este considerabil mai scăzută decât valoarea teoretică >12, tipică pentru prezenţa hidroxidului de potasiu.

3.3. Design şi mecanism de operare

3.3.1. Descrierea generală a generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor:

- sunt recipienţi metalici de diverse forme şi mărimi;

- utilizează aerosol solid de stingere a incendiului de tip SBK generând amestecuri (vezi analiza chimică);

- fiecare recipient are încorporat un sistem special, propriu, de activare independentă a generatorului;

- unele tipuri au mecanism de absorbţie a căldurii (depinzând de utilizarea acestuia);

3.3.2. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor pot fi construite cu evacuare bilaterală (găuri la capetele cilindrilor). În acest caz, agentul de generare a aerosolului cu sistemul de evacuare, este plasat în partea centrală a recipientului, între două mecanisme de absorbţie a căldurii şi două diafragme de ieşire a aerosolului .

Aplicând un anumit voltaj la capetele generatorului de aerosoli, sau când fitilul ajunge la temperatura prestabilită, se activează stingătorul care transformă compoziţia (potasiul solid) în aerosol. Când s-a descărcat prin elemenţii de absorbţie a căldurii (dacă este cazul), amestecul este răcit înaintea inundării volumului protejat stingând focul simultan prin inhibiţia chimică a combustiei.

[top]

4. CONDIŢII TEHNICE DE CALITATE

4.1. Metode de verificare

4.1.1. Metodele de verificare a calităţii şi eficienţei generatoarelor de aerosoli pentru stingerea incendiilor, includ o serie de teste efectuate în condiţii standard, în care se urmăresc în principal următoarele aspecte:

- timp de activare;

- timp de stingere a focarului;

- cantitatea de substanţă necesară stingerii incendiului;

- menţinerea atmosferei inerte;

- funcţionarea circuitului electric;

- fixarea fitilului.

Un alt doilea set de testări are în vedere aspecte legate de:

- influenţele asupra concentraţiei de oxigen;

- influenţele asupra presiunii;

- influenţele asupra organismelor vii;

- influenţa chimică şi termică;

- conductivitatea electrică.

4.1.2. Generatoarele de aerosoli pentru stingerea incendiilor se verifică în mai multe situaţii, după cum urmează:

- verificări ale performanţelor tehnico-funcţionale;

- verificări de tip sau de lot:

- verificări periodice de fabricaţie:

- verificări la recepţie

4.2. Verificări ale performanţelor tehnico-funcţionale

4.2.1. Această categorie de verificări implică cel mai mare număr de testări pe baza cărora produsul poate fi omologat, agrementat, avizat sau certificat de organisme autorizate.

4.3. Verificări de tip sau de lot

4.3.1. Aceste verificări se execută conform caietului de sarcini sau standardului de produs şi vizează în mod direct calitatea produsului dintr-un lot sau al unui tip anume.

4.4. Verificări periodice de fabricaţie

4.4.1. Pentru menţinerea nivelului calitativ al produselor se impune executarea unei verificări periodice. În cazul fabricării într-un sistem de asigurare a calităţii această verificare nu mai este necesară deoarece se cunoaşte faptul că periodic organe competente execută un audit al sistemului.

4.5. Verificări la recepţie

4.5.1. Această categorie de verificări se stabileşte sau pe bază de contract, de comun acord cu beneficiarul, sau prin sistemul propriu al producătorului.

[top]

5. CONDIŢII DE MONTARE ŞI AMPLASARE A GENERATOARELOR DE AEROSOLI TIP FIREPRO

5.1. Condiţii performante

5.1.1. Montarea generatoarelor de aerosoli pentru stingerea incendiilor se asigură printr-o amplasare corespunzătoare astfel încât efectul de stingere să fie maxim şi implicit valoarea pagubelor minimă.

5.1.2. Pentru amplasare şi dimensionare se vor avea în vedere caracteristicile principale de funcţionare şi de performanţă ale generatoarelor de aerosoli.

La montarea şi amplasarea generatoarelor de aerosoli pentru stingerea incendiilor se vor respecta următoarelor condiţii:

- suporţii de fixare pentru generatoarele de aerosoli trebuie să asigure o prindere corespunzătoare (simplă, rapidă şi rigidă);

- poziţia de montare se stabileşte funcţie de capacitatea generatorului şi zona de acoperire;

- poziţia de montare trebuie să ţină cont de posibilitatea de stratificare termică, în cazul generatoarelor cu fitil;

- în cazul cuplării la sisteme de detectare şi semnalizare a incendiului, modul de amplasare trebuie să ţină cont de capacitatea generatorului şi de zona de acoperire a acestuia;

- în cazul plafoanelor casetate se va avea în vedere modul de acumulare a temperaturii critice (detectoare de temperatură sau declanşare prin fitil);

- la plafoanele înclinate se vor avea în vedere distanţele dintre grinzile transversale care pot realiza zone cu acumulări de căldură;

- modul de amplasare a generatoarelor de aerosoli pentru stingerea incendiilor este influenţat de "traseul de fum".

5.2. Variante de amplasare

5.2.1. În figurile 3, 4, 5 şi 6 sunt prezentate variante de amplasare a generatoarelor de aerosoli pentru stingerea incendiilor, pe elemente de construcţie (fig. 3), în spatele unui plafon fals (fig. 4), sub o podea falsă (fig. 5) sau pe o grindă de secţiune circulară (fig. 6).

5.2.2. În figurile 7, 8, 9 şi 10 sunt prezentate exemple de amplasare a generatoarelor de aerosoli pentru stingerea incendiilor, într-un depozit cu stelaje (fig. 7), într-un tunel cu cabluri electrice (fig. 8), într-un garaj (fig. 9) şi într-un hangar încălzit cu radianţi cu gaze (fig. 10).

[top]

6. INSTALAREA GENERATOARELOR DE AEROSOLI TIP FIREPRO

6.1. Pregătirea pentru instalare

6.1.1. La instalarea generatoarelor de aerosoli se va asigura:

- inspectarea vizuală a generatoarelor de aerosoli pentru stingerea incendiilor;

- pentru generatoare de aerosoli pentru stingerea incendiilor, cu declanşator electric, se verifică integritatea circuitului electric intern cu un tester (ohmmetru cu clasa de precizie de maxim 2,5). Curentul de control nu trebuie să depăşească 5 mA.

6.1.2. Dacă intensitatea curentului este mai mare de 5 mA, acesta poate genera activarea generatorului de aerosoli pentru stingerea incendiilor.

6.2. Instrucţiuni generale de instalare ca sisteme fixe

6.2.1. Stabilirea tipurilor şi numărului de generatoare de aerosoli tip FirePro pentru stingerea incendiilor necesare protejării unui volum determinat, sau a unui obiect menţionat se asigură prin calcul, aspect care condiţionează poziţionarea corectă a generatoarelor.

6.2.2. Generatoarele de aerosoli pot fi instalate pe pereţi, tavane sau în interiorul tablourilor electrice, cabine etc. Pentru instalarea verticală pe perete trebuie păstrată o distanţă de cel puţin 1 m de la coridor, rafturi sau alte obiecte. Această distanţă trebuie mărită pentru generatoare mai mari de aerosoli. Aceleaşi reguli se aplică şi în cazul instalării pe orizontală, pe tavane, respectând întotdeauna distanţele menţionate.

6.2.3. Se va evita instalarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor, între potenţialele locurilor de incendiu şi punctele de depresurizare, ca de exemplu: uşi, ventilatoare, trape, ferestre, paravane, etc.

Nu este indicată instalarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor în apropierea deschizăturilor către spaţii libere (uşi, ferestre etc.).

6.2.4. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor, utilizate pentru protejarea unui obiect anume, trebuie instalate în aşa fel, încât, în timpul operaţiei de stingere, spaţiul să poată fi umplut cu aerosolul stingător de incendiu şi pe dedesubtul obiectului protejat .

Distanţa optimă faţă de podea a volumului protejat de generatoarele de aerosoli pentru stingerea incendiilor este de aproximativ 2 m (pentru unităţile mai mari de 2 kg distanţa va fi mai mare).

6.2.5. Nu trebuie acoperite cu diverse materiale găurile de ieşire, împiedicând astfel răspândirea jetului de aerosoli (trebuie respectată o distanţă de cel puţin 30 - 50 cm pentru unităţile de până la 1 kg şi 2 m pentru unităţile mai mari).

Este necesară evitarea infiltrării noroiului, uleiului, substanţelor corozive şi a altor substanţe în interiorul generatoarelor de aerosoli pentru stingerea incendiilor. Aceste reguli se aplică şi fitilului termic care trebuie menţinut curat.

6.2.6. Generatoarele de aerosoli pentru stingerea incendiilor trebuie poziţionate în camere, astfel încât dispersarea aerosolului să nu împiedice evacuarea personalului în cazul incendiilor.

6.2.7. Detectoarele de incendiu ale sistemului de stingere a incendiilor ca şi fitiliul termic pentru activarea generatoarelor de aerosoli pentru stingerea incendiilor trebuie aşezate în apropierea posibilelor puncte de declanşare a focului.

În cazul instalării comutatoarelor manuale de activare electrică, comutatorul trebuie instalat în locuri accesibile, evitându-se întotdeauna posibilitatea activării accidentale.

6.2.8. Dacă se utilizează mai mult de o unitate de generatoare de aerosoli pentru stingerea incendiilor este necesară conectarea lor în paralel la sursa de energie.

6.3. Procedura de instalare

6.3.1. Generatoarele de aerosoli pentru stingerea incendiilor se instalează pe console cu ajutorul unor benzi.

Pentru declanşarea unilaterală a jetului generatorului de aerosoli pentru stingerea incendiilor, se va aranja banda prin centrul cutiei. Pentru declanşarea bilaterală a jetului generatorului sunt folosite două benzi similare aranjate pe cutie la o distanţă egală faţă de capătul său de 1/4 din lungimea carcasei. Banda se fixează cu bolţuri.

Este necesar să se verifice că generatorul de aerosoli pentru stingerea incendiilor este fixat bine.

6.3.2. Înainte de începerea asamblării sistemului de generatoare de aerosoli tip FirePro pentru stingerea incendiilor se va verifica dacă au fost livrate toate componentele. Apoi se urmează etapele de mai jos:

a) se conectează firele la terminalele generatorului de aerosoli;

b) se conectează firele la componentele sistemului de stingere a incendiilor;

c) în final se conectează firele la sursa de energie.

6.3.3. După terminarea lucrărilor se verifică dacă montarea generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor s-a efectuat corect, dacă s-au îndeplinit instrucţiunile de montare şi, dacă se solicită, se va întocmi o notă de instalare în certificatul de instalare sau în documentaţia tehnică a obiectului protejat.

6.3.4. Particularităţile generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor echipate cu fitil termic sunt următoarele:

- pot fi montate cu fitilul termic asamblat la unitatea activă sau pot rămâne nebranşate;

- la cerere, generatoarele de aerosoli tip FirePro pentru stingerea incendililor pot fi instalate şi conectate cu reţea de fitil termic. Fitilul termic poate fi livrat cu sau fără împletitură de fire de protecţie. Fitilul termic este instalat pe peretele volumului de protejat cu benzi folosind şuruburi chipling;

- prima bandă trebuie plasată la nu mai mult de 150 mm de generator. Celelalte benzi se vor distribui uniform pe întreaga lungime a fitilului termic;

- la montare, fitilul termic nu trebuie îndoit mai mult de 15 grade radiani;

- la poziţionare nu se va presa tare reţeaua de fire de protecţie.

Se va proiecta amplasarea fitilului termic astfel încât să se evite producerea unor deteriorări ulterioare.

6.4. Întreţinere

6.4.1. Pe toată perioada exploatării generatorelor de aerosoli tip FirePro pentru stingerea incendiilor, trebuie avute în vedere următoarele proceduri de inspecţie şi întreţinere:

  1. cablarea electrică;

  2. fitilul termic;

  3. terminalele declanşatorului electric;

  4. etanşeitatea contactelor electrice;

5. etanşeitatea bolţurilor de prindere.

Se va efectua:

- un test periodic (model de tip E - activare electrică) de verificare a integrităţii circuitului intern a declanşatorului. Acesta ar trebui efectuat cu un dispozitiv tester ohmmetru cu clasa de precizie de maxim 2,5. Curentul trebuie să nu depăşească 5 mA. De asemenea, trebuie verificate şi testate toate conexiunile cablurilor electrice ale generatorului la panoul de control sau la comutator;

- o inspecţie periodică a fitilului termic (model TH) pentru a verifica integritatea contactelor generatorului. Orice parte deteriorată trebuie înlocuită şi reconectată;

- trebuie efectuată o inspecţie periodică a carcasei de metal în care se află substanţa solidă în eventualitatea că pot apărea deteriorări cauzate de corozivitatea materialului sau de rugină. Mai mult decât atât, trebuie verificate şi strânse consolele metalice şi bolţurile de fixare.

6.4.2. Amestecul SBK din generatorul aerosoli tip FirePro pentru stingerea incendiilor, datorită compoziţiei sale chimice şi a caracteristicilor sale, nu necesită nici un fel de întreţinere pe toată durata sa de viaţă.

6.4.3. Durata de viaţă a generatoarelor de aerosoli tip FirePro pentru stingerea incendiilor (în funcţie de carcasa exterioară şi declanşator) este de:

- 3 ani cu inspecţie la fiecare 3 luni pentru mediile foarte corozive;

- 5 ani cu inspecţie la 6 luni pentru mediul coroziv:

- 10 ani cu inspecţie anuală pentru spaţiile din construcţiile civile, comercialc şi de producţie;

- 15 ani cu inspecţie anuala pentru construcţii de birouri, centre de calcul, magazine, medii cu aer condiţionat.

6.5. Elemente de calcul pentru alegere şi dimensionare

6.5.1. Calculul cantităţii de material necesar pentru stingerea unui incendiu dintr-o incintă de dimensiuni determinate este influenţată de următorii factori:

- clasa de incendiu conform reglementărilor specifice;

- volumul liber al incintei;

- ventilaţia existentă;

- pierderile/scurgerile prin deschideri (uşi, ferestre etc.);

- temperatura mediului;

- presiunea atmosferică (în cazul incintelor aflate la altitudine).

Luând în considerare aceşti factori, se aplică următoarea formulă de calcul pentru determinarea cantităţii de substanţă necesară:

[g]

unde:

M este masa netă de substanţă stingătoare de incendiu, în g;

k0 - coeficient în funcţie de clasele de foc, (pentru clasa A, k0 = 1, pentru clasa B, k0 = 0,5, pentru clasa C, k0 = 0,75 pentru clasa E - electrice, k0=1,3);

k1 - coeficient de uniformitate a dispersiei aerosolului (k1= 1,1);

k2 - coeficient de pierdere a aerosolului (k2 = 1,1);

k3 - coeficient de siguranţă (k3= 1,2);

k4 - coeficient de inertizare;

q - intensitatea de stingere (cocticient de eficienţă) care depinde de tipul de generator, în g/m3;

V - volumul brut, protejat, în m3.

[top]

7. GARANŢII

7.1. Condiţii privind perioada de garanţie

7.1.1. Perioada de garanţie oferită pentru acest produs este de 5 ani. Aceasta poate fi prelungită după efectuarea unei inspecţii care să confirme buna funcţionare a produsului.

7.1.2. Perioada maximă de garanţie cumulată nu poate depăşi 15 ani.

7.1.3. Compoziţia chimică a materialului care realizează stingerea

incendiului este garantată 17 ani.

7.2. Certificări

7.1.4. Se menţionează că, certificarea calităţii şi eficienţei generatoarelor de aerosoli tip FirePro a fost făcută de mai multe instituţii specializate din diferite ţări, printre care se menţionează:

- Loss Prevention Council - Londra, Marea Britanie (Performance Assessment Test Certificate- 19 nov. 1998)

- Ministry of Interior, General Directorate of Civil Protection and Fire Fighting Services - Italia (Test Report/Approval No. 018/4101, 1 feb. 1997)

- The Standards Institution of Israel (Test report/Approval No. 2713113537, 19 nov. 1997)

- The Ministry of Environment of Israel & the Standard Institution of Israel (Approval, Green LabeI No. 18907, 1 jan. 1999)

În anexa nr. 1 se prezintă Fişa de siguranţă.

[top]

8. DISPOZIŢII FINALE

8.1. Marcare, ambalare, livrare, depozitare, transport

Marcare

8.1.1. Fiecare generator de aerosoli tip FirePro pentru stingerea incendiilor, are inscripţionat pe etichetă următoarele:

- Marca produsului FirePro;

- Generator de aerosoli pentru stingerea incendiilor;

- Clasele de incendiu pentru care este destinat (conform normelor europene);

- Proiectat pentru protecţie volumetrică:

- A se utiliza numai pentru stingerea incendiilor:

- Unică folosinţă - Neîncărcabil - A nu se demonta;

- Model FP ...

- Data fabricaţiei ...

- Atenţie: evacuaţi personalul la activarea generatorului de acrosoli pentru stingerea incendiilor.

Ambalare

8.1.2. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor se ambalează individual sau vrac, în funcţie de mărimea produselor şi de solicitările beneficiarului.

Livrare

8.1.3. În funcţie de solicitările beneficiarulu, livrarea se poate efectua în depozit sau direct de la beneficiar, în termen de 30 zile de la data confirmării comenzii.

Depozitare

8.1.4. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor se depozitează în spaţii adecvate, ferite de acţiunea agenţilor chimici corozivi, a apei (umiditate maximă admisă 98%), la temperaturi cuprinse între -60˚C şi +60˚C.

Se va evita suprapunerea produselor FP 3000 şi FP 6300.

Transport

8.1.5. Nu necesită condiţii speciale de transport.

[top]

Anexa nr.1

Fişă de siguranţă

Denumire produs: Generatoare de aerosoli tip FirePro pentru stingerea incendiilor

1. CONŢINUT/PREPARARE ŞI NUMELE PROPRIETARULUI

1.1. Denumirea produsului: Generatoare de aerosoli tip FirePro pentru stingerea incendiilor

1.2. Producător: Celanova Limited

Merchant’s House

27/30 Merchant’s Quay

Dublin 8, Republica Irlanda

e-mail: fire pro@cytanet.com.cy

1.3. Denumire conţinut: amestec (SBK amestec care formează aerosolul).

1.4. Substanţa: solidă

2. COMPOZIŢIE/DETALII DESPRE COMPONENŢI

Obiecte modulare constând într-o carcasă de oţel/carton presat/plastic, dispozitiv de aprindere, substanţa pentru stingerea incendiului, compartiment de reacţie chimică şi sistem de răcire. Dispozitivul de aprindere poate fi declanşat electric prin sisteme de detecţie ale focului, manual sau printr-un sistem autonom (fitil termic). Amestecul pentru stingerea incendiului este o compoziţie ce nu conţine substanţe toxice.

2.2. Compoziţie chimică

a) Nitrat de potasiu şi alte săruri de potasiu

b) Fier, magneziu

c) Răşină polimerică

3. PROPRIETĂŢI FIZICE ŞI CHIMICE

3.1. Prezentare

3.1.1. Forma: carcasă metal/carton/plastic

3.1.2. Culoare: alb

3.1.3. Miros: inexistent

3.2. Transformare chimică

3.2.1. Punct fierbere: este substanţă solidă

3.2.2. Punct topire: inexistent

3.2.3. Solubilitate în apă: insolubil

3.2.4. Reactivitatea în apă: nereactiv

3.2.5. Temperatura de autoaprindere: >300 grade Celsius

4. TOXICITATE

4.1. Luând în consideraţie o cantitate maximă de aerosoli concentraţi, necesari stingerii complete a incendiului, reziduurile generate de această cantitate maximă pot fi considerate nepericuloase pentru organisme şi mediul înconjurător.

4.2. Informaţii suplimentare:

Degajarea amestecurilor de potasiu, după declanşarea sistemului FirePro Generatori de aerosoli pentm stingerea incendiilor şi după acţiunea sa asupra flăcării, produce creşterea valorii pH-ului între 7.5-8.6, datorită procesului hidrolitic. Această slabă alcalinizare este normală şi nu produce iritarea pielii. Când se utilizează şi este manipulată conform normelor, substanţa stingătoare de incendiu neutralizată nu prezintă nici un pericol.

5. RISCURI POSIBILE

5.1. Avertisment

Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor nu prezintă riscuri de explozie, iar după declanşare este doar o degajare de aerosol cald. Ambalate în cutii închise, efectele sunt strict limitate la volumul cutiei respective. Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor pot fi declanşate doar în prezenţa focului. Căldura aerosolului se degajă doar în apropierea sitei de evacuare de la extremităţile recipientului.

6. MĂSURI DE PRIM AJUTOR

6.1. Informaţii generale

În caz de simptome specifice inhalaţiei de gaze datorate incendiului, se va apela imediat la serviciile unui medic.

6.2. În cazul inhalării acelorlaşi gaze (vezi 6.1.) victima va fi dusă la aer curat; în caz de inconştienţă, victima va fi aşezată în poziţia culcat, transporată în poziţia culcat atât timp cât este conectată la un aparat de respiraţie artificială şi se va contacta un medic.

7. MANIPULARE ŞI DEPOZITARE

7.1. Măsuri de protecţie în timpul manipulării

Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor se vor utiliza numai în instalaţii de stingere a incendiului conform instrucţiunilor de folosire. Generatoarele de aerosoli nu se ţin în mână în timpul activării.

7.2. Condiţii de depozitare

Generatoarele de aerosoli tip FirePro pentru stingerea incendiilor se depozitează în locuri răcoroase şi uscate.

8. EXPUNERE ŞI PROTECŢIA PERSONALULUI

8.1. Protecţia respiraţiei: nu este necesară.

8.2. Protecţia mâinilor: nu este necesară.

8.3. Protecţia ochilor: nu este necesară.

8.4. Protecţia corpului: nu este necesară.

9. STABILITATE ŞI REACTIVITATE

9.1. Condiţii pentru evitarea reacţiilor deosebite

În caz de incendiu, explozia unui recipient dintr-un pachet individual, poate activa compoziţia chimică a acestuia, dar nu va degaja aerosol cald decât în vecinătatea sitelor de evacuare, neantrenând astfel ceilalţi recipienţi din zona afectată.

9.2. Informaţii suplimentare

Recipientul afectat nu mai poate fi utilizat.

10. INFORMAŢII ECOLOGICE

10.1. Informaţii generale

Din punct de vedere ecologic sistemul FirePro Generatoare de aerosol pentru stingerea incendiilor, aflat în perfectă stare tehnică nu prezintă nici un pericol şi este un produs ecologic.

11. INFORMAŢII PRIVIND DEŞEURILE PROVENITE DUPĂ UTILIZAREA GENERATOARELOR

11.1. Recomandări

Înainte de dispensarea de recipienţii utilizaţi se va consulta furnizorul.

Se vor trimite furnizorului recipienţii generatoarelor supraexpuse la flacără pentru a fi utilizate drept fier vechi.

12. INFORMAŢII PRIVIND TRANSPORTUL

12.1. Clasificarea 5.1. - Oxidant

12.2. Informaţii generale

În conformitate cu Instrucţiunile Tehnice ICAO, FirePro Generatori de aerosoli pentru stingerea incendiilor pot fi transportate, atât în curse cargo, cât şi în cele cu pasageri.

13. REGLEMENTĂRI

13.1. Etichetarea produsului: nu se recomandă marcarea la întâmplare.

14. ALTE INFORMAŢII

14.1. Fişa de siguranţă reflectă gradul de cunoaştere a produsului. Acesta serveşte la prezentarea modului de manipulare şi a cerinţelor de siguranţă necesare FirePro Generatoare de aerosoli pentru stingerea incendiilor. Cu excepţia datelor contractual stipulate de producător, nu se admit menţiuni suplimentare privind caracteristicile acestui produs.

14.2. Fişa de siguranţă se tipăreşte automat şi de aceea nu este semnată.