PROTECŢIA CONSTRUCŢIILOR ŞI INSTALAŢIILOR CONTRA AGENŢILOR

CUPRINS
- PROTECŢIA INSTALAŢIILOR CONTRA AGENŢILOR -

Nr. | Indicativ | Titlu | Ordin de aprobare | Înlocuieşte
1. | PC 1/1-1993 | Îndrumător pentru diagnosticarea stării de degradare şi metode de remediere şi protecţie anticorosivă a elemen-telor din beton armat degradate prin coro-ziune în medii agresive pe bază de clor | M.L.P.A.T. 10/N/07.04.1994 |
2. | GM 018-2003 | Ghid privind investi-garea şi diagnosticarea stării structurilor din beton armat, beton precomprimat şi oţel situate în medii agresive | M.T.C.T. 1002/11.04.1985 | PC 1/2–1994
3. | GM 017-2003 | Ghid privind urmărirea comportării în exploata-re a construcţiilor situate in medii agresive | M.T.C.T. 1003/10.12.2003 | PC 1/3-1996
4. | NP 013-1996 | Ghid privind proiectarea, execuţia şi asigurarea calităţii pardoselilor la construcţii în care se desfăşoară activităţi de producţie | M.L.P.A.T. 68/N/28.08.1996 |
5. | I 14-1976 | Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate | I.G.S.C. 5/11.01.1976 |
6. | GE 030-1997 | Ghid privind execuţia protecţiilor prin hidro-fobizare a materialelor de construcţie aparente (lemn, beton, cărămidă, piatră naturală şi artificială) | M.L.P.A.T 130/N/10.11.1997 |
7. | GP 030-1998 | Ghid de proiectare, execuţie, exploatare ş i intervenţii pentru protecţiile anticorosive ale construcţiilor exploatate în medii agresive specifice industriei de fire şi fibre sintetice | M.L.P.A.T. 8/N/03.02.1998 |
8. | GP 033-1998 | Ghid de proiectare şl execuţie pentru reali-zarea intervenţiilor cu betoane polimerice armate la elemente din beton armat degradate prin coroziune | M.L.P.A.T. 6/N/03.02.1998 |
9. | GP 036-1998 | Ghid de proiectare, execuţie şi exploatare privind protectia anticorosiva a bazinelor din beton armat desti-nate neutralizării şi epurării apelor industriale | M.L.P.A.T. 51/N/17.06.1998 |
10. | P 127-1994 | Norme tehnice de proiectare şi execuţie a protecţiei anticorozive şi izolaţiei termice la coşurile din beton armat monolit | M.L.P.A.T. 16/N/07.07.1994 |
11. | C 170-1987 | Instrucţiuni tehnice pentru protecţia elementelor din beton armat şi beton precom-primat supraterane în medii agresive naturale şi industriale | I.C.C.P.D.C. 41/28.09.1987 | C 170-1983
12. | C 225-1987 | Norme tehnice privind protecţia anticorozivă a cablurilor şi toroanelor din oţel pentru con-strucţii cu armături exterioare şi construcţii suspendate | I.C.C.P.D.C. 43/28.09.1987 |
13. | GE 045-2002 | Ghid privind execuţia lucrărilor de stopare a igrasiei pereţilor con-strucţiilor, cu membrane izolatoare rigide | M.L.P.T.L. 1447/03.10.2002 |
14. | GE 053-2004 | Ghid de execuţie privind protecţia împotriva coroziunii a construc-ţiilor din oţel | M.T.C.T. 194/2005 |
15. | GP 111-2004 | Ghid de proiectare privind protecţia împotriva coroziunii a construcţiilor din oţel | M.T.C.T. 193/2005 | Revizuire GP 035-1998
16. | GP 107-2004 | Ghid privind proiectarea depozitelor de deşeuri cu materiale geosintetice | M.T.C.T. 276/2005 |

Legenda
M.L.P.A.T. - Ministerul Lucrărilor Publice şi Amenajării Teritoriului
M.T.C.T. - Ministerul Transporturilor, Construcţiilor şi Turismului
I.C.C.P.D.C - Institutul Central de Cercetare , Proiectare şi Directivare în Construcţii
I.G.S.C.- Inspectoratul General de Stat în Construcţii

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

INSTRUCŢIUNI TEHNICE PENTRU PROTECŢIA ELEMENTELOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT SUPRATERANE ÎN MEDII AGRESIVE NATURALE ŞI INDUSTRIALE

Indicativ C 170-87

Înlocuiesc C 170-83

Cuprins

* PREVEDERI GENERALE
* CONDIŢII DE CONCEPŢIE ŞI PROIECTARE
* CONDIŢII DE EXECUŢIE
* PREGĂTIREA SUPRAFEŢELOR ŞI PROTECŢIA ANTICOROSIVĂ A BETONULUI
* CONTROLUL ŞI VERIFICAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ. REMEDIERI, EXPLOATARE ŞI ÎNTREŢINERE
* NORME DE PROTECŢIA MUNCII ŞI PSI
* Anexa I - CLASIFICAREA MEDIILOR AGRESIVE SPECIFICE INDUSTRIEI CHIMICE ŞI ALTOR INDUSTRII CU PROCESE CHIMICE SIMILARE
* Anexa II - SISTEME DE PROTECŢIE ANTICOROZIVĂ A SUPRAFEŢEI BETONULUI ELEMENTELOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN ATMOSFERE AGRESIVE SPECIFICE INDUSTRIEI CHIMICE ŞI ALTOR INDUSTRII CU PRODUSE CHIMICE SIMILARE
* Anexa III - PRODUSE ŞI COMPOZIŢII DE PROTECŢIE. INDICAŢII DE APLICARE

1. PREVEDERI GENERALE

1.1. Prezentele instrucţiuni tehnice se referă la condiţiile speciale de proiectare, execuţie şi protecţia anticorosivă a elementelor supraterane din beton armat şi beton precomprimat în vederea utilizării lor atît în atmosfere umede slab agresive, cât şi în atmosfere impurificate cu gaze, vapori şi pulberi agresive (menţionate în anexa I) specifice industriei chimice şi a altor industria cu procese chimice similare (industria metalurgică, industria construcţiilor de maşini, industria uşoara, industria alimentară ş.a.).

1.2. Aceste instrucţiuni tehnice nu se refera la:

  • elementele din beton armat şi beton precomprimat îngropate în sol şi cele aflate parţial sau total în soluţii sau lichide agresive;
  • elementele din beton armat şi beton precomprimat din anediul marin, care fac obiectul Normativului C 140-86, anexa VII.3 „Măsuri speciale de proiectare, executare şi întreţinere a construcţiilor din zona litoralului Mării Negre";
  • elementele din betoane uşoare, exceptînd betoanele cu agregate de granulit a căror utilizare se va face în conformitate cu prevederile prezentelor instrucţiuni tehnice.

1.3. Instrucţiunile tehnice se aplică şi la recipienţii din beton armat şi beton precomprimat, pentru protecţia părţilor exterioare neîngropate în sol şi a părţilor interioare care nu sînt în contact cu lichide.

1.4. Instrucţiunile tehnice nu prevăd sisteme speciale de pro
tecţie a armăturii de oţel cum sînt: acoperiri metalice şi nemeta-
Ijce, protecţia electrochimică (catodică, anodică) etc.

Se consideră ca principiu de bază că protecţia armăturii este asigurată prin alcalinitatea betonului (în cazul absenţei substanţelor cu acţiune corosivă faţă de oţel), prevăzîndu-se în acest sens condiţii de calitate şi de alcătuire minimale (protecţie primară) precum şi sisteme de protecţie anticorosivă aplicate pe suprafaţa elementelor de construcţii (protecţie secundară) .

1.5. Instrucţiunile tehnice se aplică pentru protecţia elementelor de construcţii în condiţii de exploatare tehnologică normale .

[top]

2. CONDIŢII DE CONCEPŢIE ŞI PROIECTARE

2.1. La proiectarea elementelor din beton armat şi beton precomprimat în atmosfere agresive, tema de proiectare trebuie să precizeze caracteristicile principale ale mediului agresiv:

  • natura agenţilor agresivi;
  • concentraţia mediului în substanţe chimice agresive (limite de variaţie şi valori accidentale);
  • higroscopicitatea şi solubilitatea în apă a substanţelor solide agresive;
  • umiditatea relativă a aerului;
  • temperatura mediului.

La nota de comandă, agresivitatea mediului se va aprecia de proiectantul de inginerie tehnologică pe baza datelor culese din instalaţii similare aflate în exploatare sau din publicaţiile de specialitate.

La proiectul de execuţie, stabilirea clasei de agresivitate a_ mediului se va face pe bază de studii, analize sau cercetări efectuate de institute de specialitate.

2.2. La concentraţii ale gazelor agresive mai ridicate decât cele indicate în anexa I (tabelul 1.1.), în cazul prezenţei gazelor care nu sunt cuprinse în tabel şi care au caracter agresiv faţă de beton şi la temperaturi ale mediului peste +50°C, gradul de agresivitate al mediului se determină pe baza cercetărilor efectaate de un institut de specialitate .

În cazul prezenţei în mediul agresiv a câtorva gaze agresive unde concentraţia fiecăruia se află în limitele indicate pentru grupa determinată, aprecierea influenţei comune se va adopta după varianta cu cea mai mare agresivitate.

2.3. Pentru elementele de construcţii pe suprafaţa cărora este posibilă formarea condensului, clasa de agresivitate se măreşte cu o treaptă dacă în medii există şi gaze agresive.

2.4. În cazul existenţei pe suprafaţa elementelor de construcţie a depunerilor de săruri solide şi pulverulente, se consideră medii cu agresivitate medie sau puternică, în funcţie de gradul de solubilitate şi higroscopicitate a depunerilor (anexa I). Gradul de solubilitate şi higroscopicitate a depunerilor se va stabili pe baza cercetărilor efectuate de un institut de specialitate.

2.5. Se va studia din punct de vedere tehnic şi economic şi se va alege între măsurile de protecţie a elementelor de construcţie şi cele de evitare a degajărilor agresive, avându-se în vedere întreţinerea şi durabilitatea construcţiei prin aplicarea fiecăreia dintre măsuri.

2.6. În cazul în care se prevăd sisteme de protecţie anticorosivă a elementelor de construcţie, documentaţia tehnică de execuţie va conţine un caiet de sarcini privind execuţia, exploatarea şi întreţinerea protecţiilor anticorosive, care se va întocmi pe baza. indicaţiilor date de furnizorii materialelor anticorosive şi a prevederilor din prezentele instrucţiuni tehnice .

2.7. Sistemele de protecţie anticorosivă se pot aplica în mod diferenţiat pe obiectele de construcţie ale investiţiei şi pe diferitele porţiuni ale aceluiaşi element, în funcţie de modul în care acţionează mediul agresiv şi de forma elementului de construcţie.

2.8. În cazul utilizării procedeului glisării se va prevedea prin proiect modul de prelucrare a suprafeţelor şi în mod obligatoriu. protecţia secundară prin pelicule va corespunde unei clase de agresivitate superioare cu o treaptă celei rezultate din anexa I (tabelul 1.2.).

2.9. Elementele de beton armat şi beton precomprimat care urmează a fi utilizate în medii agresive vor avea, de regulă, forme cât mai simple, regulate, netede, fără intrânduri, cu muchii teşite şi rotunjite, şi care să nu permită depuneri de pulberi sau acumularea de lichide.

2.10. Măsurile constructive luate prin proiect trebuie astfel concepute încât să conducă la evitarea stagnării condensului în zonele de îmbinare a elementelor de construcţie între ele sau cu alte instalaţii, în zonele de străpungere ş.a.

2.11. În medii cu agresivitate puternică nu se vor utilize elemente din beton precomprimat, folosirea lor putându-se admite numai pe baza cercetărilor experimentale efectuate de un institute de specialitate.

2.12. În medii cu degajări de hidrogen (spaţii închise, neventilate), nu se vor utiliza elemente din beton precomprimat.

2.13. În medii cu agresivitate medie şi puternică se interzice utilizarea grinzilor cu zăbrele din beton precomprimat.

2.14. Elementele din beton armat cu agregate de granulit se vor utiliza numai în medii cu agresivitate foarte slabă şi slabă (clasele I şi II), iar elementele din beton precomprimat cu aggregate de granulit numai în medii cu agresivitate foarte slabă (clasa I), şi slabă (clasa II, pct. a).

2.15. Sistemele de protecţie anticorosivă a suprafeţei elementelor din beton armat şi beton precomprimat se vor allege conform anexei II. Pentru aceeaşi clasă de agresivitate, alegerea dintre variantele prevăzute în această anexă sau stabilite de proiectant conform pct. 2.16, se va face pe baza unor criterii tehnico-economice prezentate în memoriul proiectului şi în funcţie de sortimentul de produse de protecţie care se fabrică la data întocmirii proiectului.

Aplicarea sistemelor de protecţie anticorosivă nu înlocuiesc / exclud realizarea condiţiilor de protecţie primară indicate în cap. 2 din prezentele instrucţiuni tehnice.

2.16. Sistemele de protecţie anticorosivă prevăzute în prezentele instrucţiuni tehnice nu exclud folosirea şi a altor produse de protecţie garantate de furnizor. Folosirea acestora se va face cu avizul unui institut de specialitate.

2.17. Prin proiect se va asigura posibilitatea observării şi întreţinerii tuturor feţelor elementului de construcţie. În cazuri excepţionale, cînd pentru unele porţiuni nu se poate respecta această condiţie, se vor prevedea măsuri de închidere şi etanşare a acestora sau se va prevedea o protecţie suplimentară faţă de cea stabilită pentru feţele care rămîn vizibile şi accesibile.

Se va indica modul de protecţie a tuturor detaliilor constructive: îmbinări, locuri de ancorare, locuri de fixare a unor utilaje, dispozitive, etc. Aceste lucrări vor fi executate înaintea aplicării sistemelor de protecţie anticorosivă.

2.18. Se va acorda o atenţie deosebită protejării părţilor din elemente aflate până la 1,80 m de la cota pardoselii. în cazul posibilităţii apariţiei unor stropiri accidentale cu soluţii agresive, pe porţiunile expuse se va prevedea o protecţie cu plăci anticorosive, iar racordarea la pardoseală prin plinte din acelaşi material. Stratul de poză al plăcilor şi rosturile dintre plăci vor fi din materiale identice cu cele folosite pentru pardoselile din aceleaşi încăperi.

2.19. Alegerea tipului de ciment pentru elementele destinate , a fi exploatate în mediile agresive, la care se referă prezentele instrucţiuni tehnice, se va face ţinându-se seama de următoarele precizări:

  • în medii cu agresivitate foarte slabă şi slabă sunt indicate cimentul Pa 35 pentru beton armat şi cimentul P 40 pentru beton precomprimat;
  • în medii cu agresivitate medie şi puternică sunt indicate cimenturile cu rezistenţă mărită la sulfaţi de tip Hz, H, SR şi SRA (în medii cu SO2, SO3, H2S, H2SO3, H2SO4, sulfaţi, etc.) şi cimenturile portland obişnuite fără adaosuri sau cu adaosuri de max. 15% de tip Pa 35 şi P 40 (în medii cu Cl2, HCl, aerosoli salini, oxizi de azot, HNO3, etc);
  • la prepararea amestecurilor de injectare a fasciculelor în canalele elementelor cu armătură postîntinsă se vor utilize cimenturile P 40, P 45.

Cimenturile SR şi SRA pot fi înlocuite cu cimentul cu rezistenţă mărită la sulfaţi fabricat conform NTR 1511-83, iar cimentul P 40 poate fi înlocuit cu cimentul Portland fără adaosuri fabricat conform NTR 1512-83 .

Pentru situaţii speciale de acţiune combinată a agenţilor corosivi alegerea tipului de ciment se va efectua pe baza avizului unui institut de specialitate.

2.20. La prepararea mortarelor şi betoanelor se vor utiliza agregate care corespund prevederilor STAS 1667-76 „Agregate naturale grele pentru mortare şi betoane cu lianţi minerali", STAS 2386-79 „Agregate minerale uşoare. Condiţii tehnice generale de calitate" şi STAS 7343-80 „Agregate minerale uşoare. Granulit", cu următoarele precizări:

  • se interzice utilizarea agregatelor calcaroase în medii acide, folosirea lor putându-se admite număi pe baza cercetărilor efectuate de un institut de specialitate;
  • nu se admite utilizarea nisipului de mare.

2.21. Apa utilizată la prepararea betoanelor pentru lucrări de beton armat şi beton precomprimat va corespunde condiţiilor din „Normativul pentru executarea lucrărilor din beton şi beton armat" C 140-86.

Se interzice utilizarea apei de mare sau a apelor minerale la prepararea mortarelor sau betoanelor.

2.22. La prepararea betoanelor se pot utiliza aditivii:

  • aditivi dispersanţi de tip LSC;
  • aditivi reducători de apă şi antrenori de aer de tip DI- SAN-A;
  • aditivi intens reducători de apă-superplastifianţi de tip FLUBET (la elemente subţiri şi cu armături dese).
  • aditivi inhibitori de coroziune, numai la elemente din beton armat în medii cu conţinut ridicat de cloruri, Cl2, HCl.

Utilizarea aditivilor se va face ţinând seama de prevederile din Normativul C 140-86.

Se interzice utilizarea adaosului de clorură de calciu.

Folosirea altor aditivi se va face numai cu avizul unui institut de specialitate.

2.23. Armăturile principale de rezistenţă pentru elementele din beton armat vor fi realizate din oţel-beton avînd caracteristicile prevăzute în STAS 438/1,2—80, utilizîndu-se cu precădere cele cu profil periodic: PC 52, PC 60 (25 G 2S).

În medii cu agresivitate medie şi puternică se interzice utilizarea armăturilor din sârmă trasă mată.

2.24. Armăturile pretensionate pentru elemente din beton precomprimat vor fi realizate din oţel de înaltă rezistenţă având caracteristicile prevăzute în STAS 6482/2, 3, 4-80:

  • sârmă de oţel SBP cu f minimum 5 mm;
  • toroane sau împletituri din SBP cu f minimum al sârmelor de 3 mm

Utilizarea altor armături se va face pe baza avizului unui institut de specialitate.

2.25. Condiţiile de calitate ale produselor din anexa III utilizate la protecţia suprafeţei elementelor din beton armat şi beton precomprimat vor corespunde prescripţiilor de calitate (standarde, norme interne, caiete de sarcini).

2.26. Betoanele destinate a fi exploatate în medii agresive prevăzute în prezentele instrucţiuni tehnice trebuie să îndeplinească condiţiile în indicate tabelul 1.

Tabelul 1

Condiţii tehnice | Clasa de agresivitate a mediilor agresive
 | Agresivi-tate foarte slabă | Agresivi-tate slabă | Agresivi-tate medie | Agresivi-tate puternică
Pentru elemente din beton armat
Clasa betonului Grad de impermeabilitate min. Dozaj minim de ciment kg/m3, pentru aggregate : 0 … 16 mm 0 … 31 mm Raport A/C max. | Bc 15 - 325 290 0,60 | Bc 20 P610 385 350 0,55 | Bc 22,5 P810 430 390 0,50 | Bc 30 P1210 475 435 0,45
Pentru elemente din beton precomprimat
Clasa betonului Grad de impermeabilitate min. Dozaj minim de ciment kg/m3, pentru aggregate : 0 … 16 mm 0 … 31 mm Raport A/C max. | Bc 30 P810 440 400 0,50 | Bc 30 P810- P1210 490 445 0,45 | Bc 40 P1210 550 500 0,40 | - - - - -

Observaţii la tabelul 1:

1. Condiţiile tehnice prevăzute în tabel se referă numai la elementele de structură (stâlpi, grinzi, elemente de acoperiş, planşee). Pentru elementele nestructurale (pereţi, podeste, buiandrugi etc), situate în medii cu agresivitate medie şi puternică, se vor adopta condiţiile tehnice prevăzute în tabelul 1 pentru elementele situate în medii cu o clasă de agresivitate imediat inferioară (agresivitate slabă şi respectiv medie).

2. În cazul elementelor din beton armat situate în medii cu agresivitate slabă datorată degajărilor de aburi (anexa I, tabelul 1.2, pct. II.a) se vor prevedea betoane cu grad de impermeabilitate min. P810.

3. Dozajele de ciment indicate în tabel sunt minime indiferent de marca cimentului.

4. Betoanele cu agregate de granulit trebuie să îndeplinească condiţiile indicate în „Normativul privind prepararea şi utilizarea betoanelor cu agregate uşoare" C 155-81, cu respectarea gradului de impermeabilitate indicat în tabelul 1 din prezentele instrucţiuni tehnice.

2.27. Pentru monolitizări care rămân în contact cu mediul agresiv se va folosi un beton cu dozaj minim de ciment de 500 kg/m3 independent de clasa de agresivitate a mediului şi de sistemele de protecţie ce urmează a se aplica. Lucrabilitatea betonului de monolitizare, determinată la locul de punere în lucrare, trebuie să corespundă unei tasări de 12 ± 2 cm (L4).

Montarea tuturor elementelor prefabricate se va face pe un pat de mortar de ciment. În cazul în care totuşi rămân goluri între elemente şi suprafaţa de rezemare, matarea lor se va realiza cu mortar de ciment înainte de finisare.

Fisurile care pot apărea la îmbinările elementelor prefabricate, la contactul dintre betonul vechi şi cel nou, se vor închide cu un chit anticorosiv, de preferinţă elastic.

2.28. Grosimile minime ale stratului de acoperire cu beton a armăturilor de rezistenţă nepretensionate sau pretensionate (armături preîntinse şi armături postintinse exterioare) sunt date în tabelul 2.

Se admit abateri numai în sens pozitiv.

Grosimile minime ale stratului de acoperire cu beton a armăturilor postîntinse sub formă de fascicule vor trebui să fie de :

  • 30 mm în plăci cu grosimea mai mică de 100 mm şi 35 mm în celelalte elemente, pentru medii cu agresivitate foarte slabă şi slabă;
  • 40 mm pentru medii cu agresivitate medie.

În cazul realizării canalelor cu ţevi din materiale plastice ce nu se extrag, grosimile minime de mai sus se pot reduce cu 5 mm.

Tabelul 2

Clasa de agresivitate a mediului | Grosimea minimă de acoperire cu beton a armăturii, mm
 | Armături nepretensionate de rezistenţă |  |  |  | Armături pretensionate
 | în plăci | în pereţi | în grinzi | în stâlpi | În plăci cu grosimea ≤100 mm |  | În celelalte elemente
 |  |  |  |  | sârmă | toron | sârmă | toron
Agresivitate foarte slabă | 15 | 20 | 30 | 30 | 20 | 25 | 25 | 30
Agresivitate slabă | 15 | 20 | 30 | 35 | 25 | 30 | 30 | 35
Agresivitate medie | 20 | 30 | 35 | 40 | 30 | 35 | 35 | 40
Agresivitate puternică | 20 | 35 | 40 | 45 | - | - | - | -

Armăturile cu rol constructiv în grinzi care se află în medii cu agresivitate medie sau puternică vor avea o acoperire cu beton de cel puţin 25 mm.

2.29. Părţile metalice ale unor îmbinări ce rămân neacoperite cu beton se vor proteja conform „Instrucţiunilor tehnice pentru protecţia anticorosivă a elementelor de construcţii metalice" C 139-87.

2.30. La proiectarea elementelor din beton armat în medii agresive, deschiderea maximă de calcul a fisurilor normale pentru încărcările de exploatare normate se limitează la:

  • 0,30 mm la agresivitafe foarte slabă;
  • 0,20 mm la agresivitate slabă;
  • 0,15 mm la agresivitate medie;
  • 0,10 mm la agresivitate puternică.

La elementele din beton armat care se proiectează în medii cu agresivitate slabă, medie şi puternică, deschiderile maxime de calcul a fisurilor normale de mai sus, se pot spori cu 0,05 mm, în condiţiile aplicării pe suprafaţa betonului a sistemelor de protecţie elastice pe bază de răşini polisulfidice de tip Alutchit V 214 sau pe bază de amestecuri de cauciuc de tip Romflexil PC-505.

La elementele din beton armat care se proiectează în medii cu agresivitate medie şi puternică şi la care deschiderea maximă de calcul a fisurilor normale se limitează la 0,15 mm respectiv 0,10 mm, se va prevedea armătură suplimentară numai în zonele în care această armare este strict necesară.

2.31. Verificarea elementelor din beton precomprimat la fisurare se va efectua pe baza STAS 10.107/0, cu următoarele precizări:

  • în medii cu agresivitate foarte slabă se limitează mărimea deschiderii fisurilor normale la 0,10 mm conform clasei II de fisurabilitate;
  • în medii cu agresivitate slabă se limitează mărimea deschiderii fisurilor normale la 0,10 mm (clasa II de fisurabilitate), în condiţiile în care sistemele de protecţie aplicate pe beton preiau deformaţiile sporite din dreptul fisurilor.

În cazul mediilor cu agresivitate medie, se impun condiţii de asigurare a închiderii eventualelor fisuri sub încărcări totale de exploatare (clasa I de fisurabilitate). Pentru elementele din beton precomprimat tipizate, calculate pentru clasa II de fisurabilitate, destinate a fi exploatate în medii cu agresivitate medie se poate adopta tipul de element pentru 1-2 clase de încărcare superioare.

2.32. La proiectarea elementelor din beton precomprimat în medii cu umiditate ridicată, se va limita efortul unitar maxim la compresiune în beton în exploatare la valoarea 0,8 Rc, iar la verificarea la starea limită de rezistenţă, rezistenţa de calcul a betonului se va considera 0,85 Rc (Rc - definită în STAS 10.107/0).

2.33. Se vor prevedea prin proiect măsuri pentru eliminarea condensului, precum şi canale sau jghiaburi pentru dirijarea direct la canalizare a lichidelor agresive deversate accidental.

2.34. Fixarea utilajelor, instalaţiilor şi conductelor se va
proiecta astfel încât prin piesele metalice (bride, plăcuţe cu praznuri, ştuţuri de trecere, bolţuri, etc.) să nu se transmită coroziunea la armătura de rezistenţă a elementelor de construcţie.

2.35. Ferestrele şi deflectoarele trebuie proiectate astfel încât să nu favorizeze transmiterea agenţilor agresivi la structură (condens, picurare permanentă, etc).

[top]

3. CONDIŢII DE EXECUŢIE

3.1. Compoziţia betonului, prepararea, transportul, punerea în operă şi controlul calităţii se vor efectua conform prevederilor din Normativul C 140-86 şi din Normativul C 155-81.

3.2. Elementele prefabricate din beton armat şi beton precomprimat destinate folosirii în medii agresive vor avea un marcaj special (AFS - agresivitate foarte slabă, AS – agresivitate slabă, AM - agresivitate medie şi AP - agresivitate puternică).

3.3. Utilizarea procedeului glisării la construcţii din beton armat situate în medii cu agresivitate, medie şi puternică se poate face numai în cazul în care el va fi executat de întreprinderi specializate în astfel de lucrări, respctându-se strict gradul de impermeabilitate indicat la pct. 2.26.

Sunt necesare măsuri severe de verificare a suprafeţelor după ieşirea din cofraj, iar reparaţiile trebuie efectuate pe betonul proaspăt.

3.4. Armătura se va poziţiona cu distanţieri din beton sau polietilenă, atât la partea inferioară, cât şi lateral. Se interzice utilizarea distanţierilor din metal.

3.5. Capetele armăturilor postîntinse şi dispozitivele de ancorare se vor proteja prin înglobate în beton. Grosimea de protecţie va fi de minimum 3 cm. Capetele, libere ale armăturilor preîntinse se vor proteja cu chit epoxidic sau cu mortar de ciment peliculizat, în cazul în care nu se execută monolitizări.

3.6. La transportul, depozitarea, manipularea şi verificarea armăturilor ce urmează a fi pretensionate, precum şi la execuţia lucrărilor se vor respecta prevederile din „Normativul pentru executarea lucrărilor din beton precomprimât" C 21-85. În cazul . armăturilor nepretensionate se vor respecta prevederile din Normativul C 140-86.

3.7. În situaţiile excepţionale în care termenul de realizare a protecţiei prevăzut în Normativul C 21-85 nu poate fi respectat, se va cere avizul proiectantului asupra măsurilor de protecţie ce se vor adopta.

În cazul armăturilor pretensionate exterioare care urmează a fi protejate prin torcretare sau betonare (ex. armături înfăşurate) protecţia temporară poate fi realizată printr-un strat (straturi) din suspensie de ciment: nisip 0 ... 1 mm, cu adaos de Aracet (max. 10% din cantitatea de ciment), aplicat prin pensulare.

[top]

4. PREGĂTIREA SUPRAFEŢELOR ŞI PROTECŢIA ANTICOROSIVĂ A BETONULUI

4.1. Suprafeţele elementelor de construcţie trebuie să fie continui, lipsite de denivelări şi segregări, goluri, ştirbituri sau alte defecte menţionate în „Instrucţiunile tehnice privind procedeele de remediere a defectelor pentru elementele de beton şi beton armat" C 149-87. În cazul în care se constată asemenea defecte, ele trebuie remediate în mod corespunzător.

4.2. Înainte de aplicarea sistemelor de protecţie anticorosivă, în afara condiţiilor specificate la pct. 4.1., se va efectua pregătirea suprafeţei elementelor din beton armat şi beton precomprimat care constă din:

  • curăţirea şi asperizarea suprafeţei prin "mijloace mecanice: sablare, periere mecanică, etc.;
  • desprăfuire, prin suflare cu aer comprimat;
  • degresare cu solvenţi organici, numai atunci când este necesară (ex. suprafeţe de beton cu ulei de decofrare, pete de grăsimi, etc);
  • uscarea suprafeţei pînă la atingerea procentului de umiditate indicat de furnizorii produselor de protecţie anticorosivă.

Pregătirea suprafeţei trebuie efectuată, de asemenea, înainte de remedierile prin betonare sau torcretare.

4.3. Înainte de aplicarea sistemelor de protecţie trebuie verificate atât respectarea condiţiilor de la pct. 5.3. şi 5.4. cât şi eventuala apariţie de fisuri.

4.4. Pentru elementele din beton armat şi beton precomprimat, la care nu s-au prevăzut sau nu s-au realizat oricare dintre condiţiile de protecţie primară (clasa betonului, dozajul de ciment, tipul de ciment, gradul de impermeabilitate al betonului, grosimea de acoperire cu beton a armăturii, deschiderea maximă de calcul a fisurilor), indicate în cap. 2 din prezentele instrucţiuni tehnice, se va aplica o tencuială,din mortar de ciment de compoziţia: 1 parte ciment/2,5 părţi nisip 0-1 mm sau 0-3 mm/ 0,05-0,1 părţi Aracet sau din mortar de ciment aplicat prin torcretare conform „Instrucţiunilor tehnice pentru aplicarea prin torcretare a mortarelor şi betoanelor". C 130-78.

Se vor utiliza nisip silicios. spălat şi cimenturi indicate la pct. 2.19.

Se interzice adaosul de var în mortar şi sclivisirea tencuielii.

4.5. Suprafeţele de beton pregătite în modul arătat mai sus, vor fi protejate cu sistemele de protecţie indicate în anexa II, în funcţie de clasa de agresivitate a mediului şi starea suportului de beton (umiditate, fisuri).

Produsele de protecţie, compoziţiile şi indicaţiile de aplicare a sistemelor de protecţie sunt arătate în anexa III.

4.6. Aplicarea sistemelor de protecţie indicate în anexa II nu înlocuiesc/exclud realizarea condiţiilor de protecţie primară indicate în cap. 2 din prezentele instrucţiuni tehnice.

4.7. La executarea lucrărilor de protecţie anticofosivă este absolut necesar să se asigure condiţiile de umiditate şi temperatură cerute de materialele anticorosive, precum şi închiderea spaţiilor în care se realizează aplicarea protecţiei .

4.8. Pregătirea suprafeţei şi aplicarea sistemelor de protecţie anticorosivă a elementelor de construcţie prefabricate se vor efectua la sol, exceptând ultimele straturi de protecţie, care se vor aplica la poziţie.

4.9. Înaintea începerii lucrărilor de protecţie anticorosivă se va realiza o suprafaţă etalon cu soluţia de protecţie adoptată, care va fi avizată de proiectant şi beneficiar. Dimensiunile suprafeţei etalon, se vor stabili de la caz la caz de către proiectant.

4.10. Lucrările de protecţie anticorosivă se vor executa de echipe special calificate, în conformitate cu prevederile „Instrucţiunilor pentru atestarea cadrelor tehnice şi a muncitorilor care execută lucrări de protecţie anticorosivă a elementelor din beton, beton armat şi a elementelor metalice, pentru lucrări de construcţii-montaj prin procedee speciale de execuţie", elaborate de INCERC şi aprobate de ICCPDC cu Decizia nr. 73 din 6.09.1983 (publicate în Buletinul Construcţiilor vol. 1/1984). Lucrările de protecţie anticorosivă se vor executa pe baza fişelor tehnologice de execuţie, sub supravegherea unui cadru tehnic cu experienţă în această categorie de lucrări.

[top]

5. CONTROLUL ŞI VERIFICAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ. REMEDIERI, EXPLOATARE ŞI ÎNTREŢINERE

5.1. Obligaţiile şi răspunderile unităţilor beneficiare de investiţii, de proiectare şi de construcţii-montaj, în asigurarea calităţii construcţiilor, sunt reglementate prin Legea nr. 8/1977.

Conform art. 48 al. c. din Lege, unităţile de construcţii-montaj au obligaţia să organizeze efectuarea autocontrolului calităţii lucrărilor în toate fazele de execuţie.

5.2. Controlul calităţii şi recepţiile pe faze a elementelor din beton armat şi beton precomprimat, a lucrărilor de pregătire a suprafeţei şi a lucrărilor de protecţie anticorosivă (etape, metode, frecvente, responsabilităţi, documente, etc.) se vor efectua ţinând seamă de prevederile din prezentele instrucţiuni tehnice şi din proiect, precum şi pe baza reglementărilor din prescripţiile tehnice în vigoare:

  • „Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente" C 56-85;
  • Normativ C 140-86;
  • Normativ C 21-85;
  • „Instrucţiuni pentru verificarea calităţii şi recepţionarea lucrărilor ascunse Ia construcţii şi instalaţii aferente";
  • alte reglementări specifice anumitor categorii de lucrări.

În urma verificărilor efectuate se vor încheia pe faze de execuţie procese verbale de recepţie calitativă, semnate de organele executantului, beneficiarului şi CTC, iar după caz şi de proiectant.

5.3. Calitatea elementelor din beton armat sau beton precomprimat se va verifica în conformitate cu prescripţiile tehnice în vigoare.

5.4. Controlul aderenţei tencuielii se va face prin ciocănire. În cazul în care tencuiala sună a gol, se va da jos în locul în care nu s-a făcut aderenţă şi va reface cu tencuială cu adaos de aracet.

5.5. Calitatea produselor de protecţie se va verifica conform standardelor sau normelor respective. Se interzice utilizarea produselor fără certificate de calitate sau cu termen de valabilitate expirat.

5.6. Controlul suprafeţei elementelor din beton şi a operaţiei de aplicare a sistemului de protecţie se va face atât în timpul execuţiei, prin urmărirea respectării instrucţiunilor de lucru, cât şi în final, la terminarea lucrărilor.

    1. Controlul în timpul execuţiei va consta din:
  • controlul vizual al gradului de pregătire a suprafeţei; verificarea conform pct. 4.3. se va face cu o lupă care măreşte de 3 ori;
  • controlul calităţii produselor de protecţie (grunduri, amorse, lacuri, vopsele, emailuri, diluanţi, etc), vizual şi prin verificarea certificatelor de calitate; nu se vor folosi produse de protecţie care prezintă depuneri, impurităţi, cruste, etc. sau asupra cărora există dubiu în ceea ce priveşte natura sau calitatea lor; în caz de dubiu se va recurge la verificarea acestora de către un laborator de specialitate care să-şi dea avizul;
  • controlul vizual al fiecărui strat de protecţie în parte, care trebuie să fie continuu, uniform, aderent, lipsit de băşici, încreţituri, exfolieri sau alte defecte.
    2. Controlul final al calităţii acoperirii de protecţie va consta din:
      • controlul vizual al protecţiei urmărindu-se realizarea unei protecţii continue şi uniforme, fără defecte;
      • verificarea grosimii finale a acoperirii de protecţie (la cel puţin 7 zile de la aplicare) cu microcomparatorul şi a adeziunii prin metoda grilei (conform STAS 3661-65, cu distanţa între tăieturile echidistante în formă de grilă de 2-4 mm), după care protecţia se reface local cu acelaşi sistem de protecţie care a fost aplicat iniţial. Numărul probelor pe elemente, zone sau părţi ale elementelor se va stabili prin documentaţia de execuţie (pe metru pătrat sau pe metru liniar), ţinând seama de forma elementului, starea de expunere la mediul agresiv, dificultatea de aplicare şi întreţinere a protecţiei, etc. şi de prevederile Normativului C 56-85.

5.7. Recepţia preliminară şi finală a elementelor din beton armat şi beton precomprimat, precum şi a lucrărilor de protecţie anticorosivă se va face în conformitate cu prevederile în vigoare privind recepţia obiectivelor de investiţii.

La recepţia finală a obiectivului se vor verifica actele încheiate (pct. 5.2.) şi se va face o reexaminare vizuală a lucrărilor de protecţie anticorosivă.

5.8. Pe toată durata exploatării construcţiei se va efectua un control periodic, prin grija beneficiarului, asupra stării protecţiilor anticorosive, la intervale de timp, determinate de natura condiţiilor de exploatare, dar cel puţin o dată pe an, în vederea, depistării şi remedierii deteriorărilor.

Remedierile se vor efectua imediat după depistarea deteriorărilor, conform prevederilor prezentelor instrucţiuni tehnice (pct. 5.9 .... 5.19) şi a instrucţiunilor de exploatare şi întreţinere ce vor fi date de proiectant (pct. 2.6.).

Pentru executarea remedierilor se vor prevedea, anual, perioade de întrerupere a procesului tehnologic de fabricaţie.

5.9. Remedierile degradărilor elementelor de construcţii sau a protecţiilor se vor executa pe baza unui proiect elaborat sau avizat de proiectantul de specialitate. La întocmirea acestui proiect se vor lua în considerare următoarele operaţii: îndepărtarea stratului de beton degradat şi a compuşilor de coroziune pînă la beton sănătos şi refacerea straturilor degradate în vederea restabilirii caracteristicilor iniţiale ale elementului şi a sistemelor de protecţie prevăzute iniţial prin proiect, sau, în cazul unor suprafeţe limitate, prin repararea cu mortare sau mase de şpaclu epoxidice, prescrise de proiectant sau un laborator de specialitate, care să asigure rezistenţa protecţia elementului de construcţie degradat.

5.10. Denivelările, zonele de beton segregat, fisurile, zonele cu armături descoperite sau cu acoperire insuficientă şi cele necompletate cu beton se vor remedia în conformitate cu prevederile din Instrucţiunile tehnice C 149-87.

5.11. În vecinătatea pieselor de trecere, remedierile se vor face prin injectare de amestecuri pe bază de ciment sau de amestecuri pe bază de răşini epoxidice. Spaţiul dintre piesele de trecere şi element se va umple cu un material elastic.

5.12. Pe zonele în care se constată degradări ale protecţiilor (fisuri, băşici, exfolieri, etc.) se vor îndepărta protecţiile pe zone extinse cu cca 10 cm faţă de suprafaţa degradată, făcându-se observaţii asupra stării betonului sau a tencuielii.

5.13. Se va face verificarea alcalinităţii betonului pe o adâncime de cca 5 mm cu o soluţie alcoolică de fenolftaleină 0,1%. Dacă betonul se colorează în roşu violet intens se consideră că este suficient de alcalin pentru a asigura protecţia armăturilor de oţel, în cazul absenţei agenţilor cu acţiune corosivă faţă de oţel (ex. ioni CI-, SO4-2 etc). În acest caz se procedează la refacerea protecţiei pe zona de beton de pe care s-a îndepărtat.

5.14. În cazul în care se constată că betonul şi-a pierdut alcalinitatea (dacă betonul nu se colorează), se repetă operaţia de verificare pe straturi succesive de beton de cca 5 mm grosime, până la beton alcalin sau armătură. În acest caz se îndepărtează betonul dezalcalinizat, completându-se cu mortar de ciment (1 parte ciment/2,5 părţi nisip 0-3 mm/0,05-0,1 părţi aracet), în straturi de max. 1 cm grosime sau cu beton fin, peste care se aplică protecţia iniţială.

5.15. Dacă, în zona cu protecţia degradată se constată că betonul prezintă fisuri ce depăşesc 0,10 mm, se va deschide fisura pe o lăţime de min. 10 mm până la armătura de oţel, făcându-se observaţii asupra stări acesteia. În cazul în care se constată că armătura este corodată superficial, se îndepărtează betonul de acoperire pe o zonă mai mare (până la armătura curată), se curăţă armătura de produşii de coroziune, se desprăfuieşte şi se acoperă cu mortar de ciment (1 parte ciment/2,5 părţi nisip 0-3 mm/ /0,05-0,1 părţi aracet), în straturi de max. 1 cm grosime sau cu beton fin, peste care se aplică protecţia iniţială.

În cazul în care armătura şi-a redus secţiunea iniţială se va solicita avizul unui institut de specialitate.

5.16. Remedierile indicate la pct. 5.14. şi 5.15. se vor efectua numai în cazul în care rezistenţa elementului de construcţie nu este afectată. În caz contrar remedierea elementului se va face pe baza unui proiect special întocmit sau avizat de proiectantul de specialitate.

5.17. Refacerea protecţiei degradate se va face în toate cazurile cu produse de protecţie compatibile cu cele prevăzute iniţial. Alegerea sistemului de protecţie pentru refacere se va face ţinând seama de comportarea protecţiei aplicate anterior, de starea suprafeţei, de condiţiile de exploatare, de posibilităţile de execuţie şi de procurare a produselor de protecţie. La executarea lucrărilor de refacere a protecţiei anticorosive este absolut necesar să se asigure condiţiile de umiditate şi de temperatură cerute de materialele anticorosive, precum şi închiderea spaţiilor în care se realizează aplicarea protecţiei.

5.18. Dacă după un anumit interval de exploatare s-a constatat că sistemele de protecţie anticorosivă a elementelor de construcţie într-un mediu a cărui acţiune agresivă nu a fost cunoscută la proiectare nu sunt corespunzătoare, acestea se vor înlocui cu alte sisteme de protecţie care între timp vor fi testate în condiţii de laborator în acest scop de un institut de specialitate.

5.19. Toate datele privind comportarea în exploatare a elementelor de construcţie, defecţiunile intervenite şi măsurile de remediere vor fi consemnate în cartea tehnică a construcţiei.

[top]

6. NORME DE PROTECŢIA MUNCII ŞI PSI

6.1. La realizarea lucrărilor de protecţie anticorosivă se vor respecta cu stricteţe măsurile de protecţie a muncii şi masurile privind prevenirea incendiilor prevăzute în:

    Norme republicane de protecţie a muncii, apro

    - Norme republicane de protecţia muncii aprobate de Ministerul Muncii şi Ministerul Sănătăţii cu Ordinele nr. 34/1975 şi 60/1975, cu modificările aprobate cu Ordinele nr. 110 şi 39/1977;

    Norme de protecţie a muncii în activitatea de construcţii-montaj, aprobate de Ministerul Construcţiilor Industriale cu Ordinul nr. 1233/D/1980;

    Norme departamentale de protecţie a muncii, M.I.Ch. 1968;

    Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului P 118-83;

    Norme de prevenirea şi stingerea incendiilor, aprobate de Ministerul Construcţiilor Industriale cu Ordinul nr. 742/D/ /1981;

    Norme generale de protecţie împotriva incendiilor la proiectarea şi executarea construcţiilor şi instalaţiilor, aprobate prin Decretul nr. 290/1977;

    Decret pentru instituirea unor reguli privind exploatarea şi întreţinerea instalaţiilor, utilajelor şi maşinilor, întărirea ordinei şi disciplinei în muncă în unităţile cu foc continuu sau care au instalaţii cu grad ridicat de pericol în exploatare, Decret nr. 400/1981 ş.a.

6.2. Toate prevederile normelor indicate la pct. 6.1., precum şi a altor acte normative în vigoare de protecţia muncii şi PSI republicane, de ramuri şi ale furnizorilor de produse de protecţie anticorosivă se vor aplica în mod cumulativ, pentru fiecare caz în parte şi indiferent de actul normativ şi capitolul în care sînt prevăzute.

[top]

    ANEXA I

    CLASIFICAREA MEDIILOR AGRESIVE SPECIFICE INDUSTRIEI CHIMICE ŞI ALTOR INDUSTRII CU PROCESE CHIMICE SIMILARE

    I. Gaze agresive

    În funcţie de natura şi concentraţia gazelor agresive care pot fi intâlnite în atmosfera specifică industriei chimice şi altor industrii cu procese chimice similare, rezultate din procesele tehnologice de fabricaţie, se stabilesc trei grupe; A, B şi C (tabelul 1.1).

    Valorile concentraţiilor gazelor agresive menţionate în tabelul 1.1 sunt cele existente la nivelul elementelor de construcţie şi nu cele măsurate la nivelul respirator al omului (cele determinate de laboratoarele de toxicologie).

    Tabelul 1.1

    Grupa de concentraţie a gazelor agresive | Denumirea gazului | Formula chimică | Concentraţia gazelor (mg/m3 aer)
0 | 1 | 2 | 3
A | Bioxid de sulf Hidrogen sulfurat Acid fluorhidric Clor Acid clorhidric Amoniac Oxizi de azot | SO2 H2S HF Cl2 HCl NH3 NO, NO2 | < 0,1 < 0,01 < 0,02 < 0,05 < 0,05 < 0,1 < 0,05
B | Bioxid de sulf Hidrogen sulfurat Acid fluorhidric Clor Acid clorhidric Amoniac Oxizi de azot | SO2 H2S HF Cl2 HCl NH3 NO, NO2 | 0,1 – 5,0 0,01 – 0,5 0,02 – 0,5 0,05 – 0,5 0,05 – 1,0 0,1 – 5,0 0,05 – 1,0
C | Bioxid de sulf Hidrogen sulfurat Acid fluorhidric Clor Acid clorhidric Amoniac Oxizi de azot | SO2 H2S HF Cl2 HCl NH3 NO, NO2 | 5,1 – 50, 0,51 – 5,0 0,51 – 5,0 0,51 – 2,0 1,1 – 10,0 5,1 – 50,0 1,1 – 10,0

    II. Pulberi agresive

    Depunerile de săruri solubile pulverulente devin agresive faţă de beton dacă sunt solubile în apă şi higroscopice, deoarece prin condens şi umezire treptată rezultă soluţii de concentraţie maximă.

    Ca săruri solubile şi cu higroscopicitate slabă sunt considerate: Na2SC4; K2SO4, CdSO4; ZnSO4 NaCl; KCl; Na2CO3 (NH4)2SO4; NH4Cl; (NH4)2HPO4; NH4NO3, NaNO3, KNO3; (NH4)2CO3; CO(NH2); NPK, etc.

    Ca săruri solubile şi higroscopice sunt considerate: CaCl2; ' ZnCl2; Zn(NO3)2, etc.

    Mediile agresive luate în considerare în prezentele instrucţiuni tehnice se clasifică în 4 clase de agresivitate: foarte slabă, slabă, medie şi puternică. Clasificarea se face în funcţie de natura şi concentraţia gazelor agresive, umiditatea relativă a aerului şi temperatura mediului ambiant (tabelul 1.2)

    Tabelul 1.2

    Clasa de agresivitate a mediilor | Umiditatea relativă a aerului (%) | Caracteristicile gazelor agresive (tabelul 1.1)
I. Agresivitate foarte slabă | a) 61 … 75 b) ≤ 60 | - fără gaze agresive - gaze agresive grupa A
II. Agresivitate slabă | a) intemperii şi umiditate predo-minantă peste 75% b) 61 … 75 c) ≤ 60 | - fără gaze agresive - gaze agresive grupa A - gaze agresive grupa B
I. Agresivitate medie | a) > 75 b) 61 … 75 c) ≤ 60 | - gaze agresive grupa A - gaze agresive grupa B - gaze agresive grupa C
I. Agresivitate puternică | a) > 75 b) 61 … 75 | - gaze agresive grupa B - gaze agresive grupa C - pulberi agresive (v.pct.II, anexa I)

    Observaţii la tabelul 1.2.

      Clasa de agresivitate indicată în tabel se referă la acţiunea mediului 1. Clasa de agresivitate indicată în tabel se referă la acţiunea mediului în condiţiile unei temperature de până la +50oC. La temperaturi cuprinse între +5O°C şi +80oC clasa de agresivitate se măreşte cu o treaptă.

      2. În cazul mediilor umede fără gaze agresive (agresivitate slabă, pct. a) se deosebesc două situaţii distincte: intemperii - la exteriorul construcţiei şi umiditate predominantă peste 75% - la interior (degajări de vapori, aburi, etc).

      3. În cazul în care pe suprafaţa elementelor de construcţii este posibilă formarea condensului, clasa de agresivitate se măreşte cu o treaptă, daca în mediu există şi gaze agresive.

      4. La concentraţii ale gazelor agresive mai ridicate decât limitele maxime indicate pentru grupa C din tabelul 1.1 şi la umiditatea relativă a aerului sub 60%, mediul agresiv va fi încadrat în clasa de agresivitate puternică.

    [top]

    Anexa II

    SISTEME DE PROTECŢIE ANTICOROZIVĂ A SUPRAFEŢEI BETONULUI ELEMENTELOR DIN BETON ARMAT ŞI BETON PRECOMPRIMAT ÎN ATMOSFERE AGRESIVE SPECIFICE INDUSTRIEI CHIMICE ŞI ALTOR INDUSTRII CU PRODUSE CHIMICE SIMILARE

    Clasa de agresivitate a mediului | Umidi-tatea relativă a aerului (%) | Variante privind sistemul de protecţie | Nr. de stra-turi | Consum specific (g/m2) | Grosimea sistemului de protecţie (microni) | Observaţii
0 | 1 | 2 | 3 | 4 | 5 | 6
I. Agresivi-tate foarte slabă *) a) fără gaze agresive b) gaze agresive grupa A | A. PENTRU ELEMENTE DIN BETON ARMAT
 | 61 … 75 | 1. – fără protecţie, cu condiţiile de calitate cerute în prezentele instrucţiuni tehnice | - | - | - | Deschiderea maximă a fisurii 0,25 mm
 |  | 2. – amorsă Romflexil PC-505 - peliculă Romflex PC-505 | 1 3 | 200 900 | 160 – 190 (180) | Deschiderea maximă a fisurii 0,30 mm
 | ≤ 60 | 1. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 1 | 175 250 | 40 – 70 (50) | Deschiderea maximă a fisurii 0,25 mm
 |  | 2. – amorsă Romflexil PC-505 - peliculă Romflex PC-505 | 1 1 | 200 300 | 50 – 80 (60) | Deschiderea maximă a fisurii 0,30 mm
II. Agresivi-tate slabă *) a) fără gaze agresive | >75 | 1. – amorsă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 | 1 3 | 200 900 | 190 – 220 (210) | Deschiderea maximă a fisurii 0,20 mm
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 3 | 175 750 | 160 - 190 (180)
 |  | 3. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 2 | 175 600 | 150 – 180 (160) | Deschiderea maximă a fisurii 0,25 mm
 |  | 4. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Romflexil PC-505 (30%) | 1 2 | 175 600 | 150 – 180 (160)
 | intem-perii | 1. – Crilorom DVO | 3 | 900 |  |
b) fără gaze agresive c) gaze agresive grupa B | 61…75 | 1. – amorsă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 | 1 2 | 200 600 | 130 – 160 (140) | Deschiderea maximă a fisurii 0,20 mm
 |  | 2. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 | 1 2 | 200 600 | 150 - 130 (120)
 |  | 3. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 2 | 175 600 | 150 – 180 (160) | Deschiderea maximă a fisurii 0,25 mm
 |  | 4. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Romflexil PC-505 (30%) | 1 2 | 175 600 | 150 – 180 (160)
 | ≤ 60 | 1. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 2 | 175 500 | 110 – 140 (120) | Deschiderea maximă a fisurii 0,20 mm
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 2 | 175 500 | 140 – 170 (160) | Deschiderea maximă a fisurii 0,25 mm
 |  | 3. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 | 1 3 | 200 900 | 170 – 200 (180)
III. Agresivi-tate medie *) a) gaze agresive grupa A | >75 | 1. – amorsă Alorex - peliculă gudron-epoxi V 3027 | 1 3 | 200 900 | 190 – 220 (210) | Deschiderea maximă a fisurii 0,15 mm
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 - peliculă Asmoplex L2 (70%) + email perclorvinil S 4070 (50%) | 1 2 2 | 175 500 500 | 210 – 240 220
 |  | 3. – amorsă Alorex - peliculă Romflexil PC-505 | 1 4 | 200 1200 | 220 – 250 (240) | Deschiderea maximă a fisurii 0,20 mm
 |  | 4. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 3 | 175 900 | 220 – 250 (240)
 |  | 5. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L1 (30%) | 1 4 | 175 1200 | 300 – 330 (320) | Deschiderea maximă a fisurii 0,25 mm
 |  | 6. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 | 1 3 | 175 900 | 230 – 270 (240)
b) gaze agresive grupa B | 61...75 | 1. – amorsă Alorex - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) - peliculă email perclovinil S 4070 (email clorcauciuc ) (90%) + Romflexil PC - 505 | 1 1 3 | 200 250 525 | 160 – 190 (170) | Deschiderea maximă a fisurii 0,15 mm
 |  | 2. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) | 1 2 3 | 200 600 525 | 230 – 260 (240) (170)
 |  | 3. – amorsă Alorex - peliculă Romflexil PC-505 | 1 4 | 200 1200 | 220 – 250 (240) | Deschiderea maximă a fisurii 0,20 mm
 |  | 4. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 4 | 175 1200 | 300 – 330 (320) | Deschiderea maximă a fisurii 0,25 mm
 |  | 5. – amorsă Asmoplex L1 - peliculă Alutchit V 214 | 1 4 | 175 1200 | 310 – 330 (320)
c) gaze agresive grupa C | ≤ 60 | 1. – amorsă Alorex - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) - peliculă email perclovinil S 4070 (email clorcauciuc ) (90%) + Romflexil PC - 505 | 1 1 3 | 200 250 525 | 160 – 190 (170) | Deschiderea maximă a fisurii 0,15 mm
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 (50%)+email perclovinil S 4070 (50%) - peliculă email perclovinil S 4070 (90%) + peliculă Asmoplex L2 (10%) | 1 1 3 | 175 250 525 | 160 – 190 (170)
 |  | 3. – amorsă Alorex - peliculă Romflexil PC-505 | 1 3 | 200 900 | 160 – 190 (180) | Deschiderea maximă a fisurii 0,20 mm
 |  | 4. – amorsă grund M sau grund G 109 - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 3 | 200 900 | 220 – 250 (250) | Deschiderea maximă a fisurii 0,25 mm
IV. Agresivi-tate puter-nică a) gaze agresive grupa B | >75 | 1. – amorsă Alorex - peliculă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 (50%) + email perclorvinil S 4070 (50%) - peliculă email perclovinil S 4070 (90%) + gudron-epoxi – V 3207 (10%) | 1 2 2 2 | 200 600 500 350 | 310 – 340 (320) | Deschiderea maximă a fisurii 0,10 mm
 |  | 2. – amorsă Asmoplex L1 - peliculă Asmoplex L2 - peliculă Asmoplex L2 (50%) + email perclorvinil S 4070 (50%) - peliculă email perclovinil S 4070 (90%)+Asmoplex L2 (10%) | 1 2 2 2 | 175 500 500 350 | 290 – 340 (320) | Deschiderea maximă a fisurii 0,10 mm
 |  | 3. – amorsă Alorex - peliculă Romflexil PC-505 - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) - peliculă email perclovinil S 4070 (email clorcauciuc ) (90%) + Romflexil PC – 505 (10%) | 1 2 2 2 | 200 600 500 350 | 290 – 320 (300)
 |  | 4. – amorsă Alorex - peliculă Romflexil PC-505 - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) | 1 1 3 | 200 900 750 | 290-320 (300) | Deschiderea maximă a fisurii 0,15 mm
 |  | 5. – amorsă Alorex - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 6 | 175 1800 | 460-490 (480) | Deschiderea maximă a fisurii 0,20 mm
b) gaze agresive grupa C | 61...75 | 1. – amorsă Alorex - peliculă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 sau peliculă epoxi A1-111+Romsil | 1 2 2 | 200 600 600 | 270 – 300 (280) | Deschiderea maximă a fisurii 0,10 mm
 |  | 2. – amorsă Asmoplex L1 - peliculă Asmoplex L2 - peliculă Asmoplex L2 (50%) + email perclorvinil S 4070 (50%) - peliculă email perclovinil S 4070 (90%)+Asmoplex L2 (10%) | 1 2 2 2 | 175 500 500 350 | 280 – 310 (300)
 |  | 3. – amorsă Alorex - peliculă Romflexil PC-505 - peliculă Romflexil PC-505 (50%)+email perclovinil S 4070 (email clorcauciuc ) (50%) - peliculă email perclovinil S 4070 (email clorcauciuc ) (90%) + Romflexil PC – 505 (10%) | 1 2 2 2 | 200 600 500 350 | 280 - 310 (300) | Deschiderea maximă a fisurii 0,15 mm
 |  | 4. – amorsă grund G 109 - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 6 | 200 1800 | 470-490 (480) | Deschiderea maximă a fisurii 0,20 mm
 |  | 5. – amorsă grund G 109 - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 6 | 200 1800 | 460-490 (480)
I. Agresivi-tate slabă*) a) fără gaze agresive | B. PENTRU ELEMENTE DIN BETON PRECOMPRIMAT
 | 61...75 | 1. fără protecţie, cu condiţiile de calitate cerute în prezentele instrucţiuni tehnice | - | - | - | Clasa I şi II de fisurabilitate, conf STAS 10107/0
b) gaze agresive grupa A | ≤ 60 | 1. fără protecţie, cu condiţiile de calitate cerute în prezentele instrucţiuni tehnice | - | - | - | Clasa I de fisurabilitate,
 |  | 2. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 | 1 1 | 200 300 | 50 – 80 (60) | Clasa I şi II de fisurabilitate
 |  | 3. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 1 | 175 250 | 40 – 70 (50) | Clasa I şi II de fisurabilitate
II. Agresivi-tate slabă*) a) fără gaze agresive | >75 | 1.- peliculă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 | 1 3 | 200 900 | 190 – 220 (210) | Clasa I şi II de fisurabilitate
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 3 | 175 750 | 170 – 220 (180)
 | Intemperii | 3. – Crilorom DVO | 3 | 900 |  |
b) gaze agresive grupa A | 61...75 | 1.- amorsă gudron-epoxi V 3207 - peliculă gudron-epoxi V 3207 | 1 2 | 200 600 | 130 – 160 (140) | Clasa I şi II de fisurabilitate
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 2 | 715 500 | 100 – 130 (120)
c) gaze agresive grupa B | ≤ 60 | 1. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 | 1 2 | 200 600 | 110-140 (120) | Clasa I şi II de fisurabilitate
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 2 | 175 500 | 100-130 (120)
III. Agresivi-tate medie**) a) gaze agresive grupa A | > 75 | 1. – amorsă Asmoplex L1 - peliculă gudron-epoxi V3207 | 1 3 | 200 900 | 200 – 240 (210) | Clasa I de fisurabilitate
 |  | 2. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 | 1 3 | 175 750 | 160 – 190 (180) | Clasa I de fisurabilitate
 |  | 3. – amorsă Romflexil PC-505 - peliculă Romflexil PC-505 | 1 4 | 200 1200 | 230 – 260 (240) | Clasa I şi II de fisurabilitate
 |  | 4. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L1 (30%) | 1 4 | 175 1200 | 300 – 330 (320)
 |  | 5. - amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 | 1 4 | 175 1200 | 300 – 330 (320)
b) gaze agresive grupa B | 61 … 75 | 1. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 - peliculă Asmoplex L2 (50%) + email perclorvinil S4070 (50%) | 1 2 2 | 175 500 500 | 200 – 230 (220) | Clasa I de fisurabilitate
 |  | 2. – amorsă Alorex - peliculă Romflexil PC-505 | 1 4 | 200 1200 | 220 – 250 (210)
 |  | 3. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 (70%) + Asmoplex L1 (30%) | 1 4 | 175 1200 | 300 – 330 (320) | Clasa I şi II de fisurabilitate
 |  | 4. - amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V 214 | 1 4 | 175 1200 | 300 – 330 (320)
 |  | 5. – amorsă Asmoplex L1 sau Asmoplex SA - peliculă Alutchit V214 (70%) + Romflexil PC-505 (30%) | 1 4 | 175 1200 | 300 – 330 (320)
c) gaze agresive grupa C | ≤ 60 | 1.- amorsă gudron-epoxi V 3207 - peliculă email perclorvinil S4070 (90%) + Romflexil PC-505 (10%) | 1 5 | 200 875 | 230 – 260 (250) | Clasa I de fisurabilitate
 |  | 2.- amorsă Alorex - peliculă Romflexil PC-505 (50%) + email perclorvinil S4070 (50%) - peliculă email perclorvinil S4070 (90%) + Romflexil PC-505 (10%) | 1 1 3 | 200 250 525 | 200 – 230 (200)
 |  | 3. - amorsă Asmoplex L1 sau Asmoplex SA - peliculă Asmoplex L2 (50%) + email perclorvinil S4070 (50%) - peliculă email perclorvinil S4070 (90%) + Asmoplex L2 (10%) | 1 1 3 | 175 250 525 | 200 – 230 (200)
 |  | 4.- amorsă Alorex - peliculă Romflexil PC-505 (50%) + email perclorvinil S4070 (email clorcauciuc) (50%) | 1 3 | 200 750 | 190 – 210 (200) | Clasa I şi II de fisurabilitate
 |  | 5. – amorsă grund M sau grund G 109 - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 3 | 200 900 | 260 – 290 (280)

    Observaţii la tabel :
    1. Materialele de protecţie şi compoziţiile prevăzute în tabel, precum şi indicaţii de aplicare sunt date în anexa III .
    2. Consumurile specifice date sunt informative şi se referă la aplicarea manuală (prin pensulare) a sistemelor de protecţie .
    3. Elementele din beton armat cu agregate de granulit situate în medii cu agresivitate slabă se vor proteja cu sisteme de protecţie corespunzătoare pentru clasa de agresivitate imediat superioară (agresivitate medie) .
    4. Asmoplex L1 şi SA sunt produse comerciale preparate din smoală de huilă tip B plastifiată cu ulei de antracen şi adios de solvent. Asmoplex L2 este un produs comercial preparat din smoală de huilă tip B plastifiată cu ulei de antracen şi adios de solvent şi perclorvinil solid. În cazul în care întreprinderea furnizoare nu asigură cantitatea necesară de produse Asmoplex, acestea se pot înlocui cu produse pe bază de smoală plastifiată, conform compoziţiilor de protecţie indicate în anexa III, pct. B. Alutchit V 214 – chit pe bază de răşină polisulfidică. Pentru pelicule se diluiază cu cca. 30% toluen.
    5. În cazul în care nu este acceptată culoarea neagră a protecţiilor anticorozive indicate în tabel, ele vor fi acoperite cu pelicule de finisaj din vopsele de tip Crilorom DVO sau din zugrăveli de var aplicate în minimum 3 straturi, nu mai devreme de 14 zile de la aplicarea ultimului strat de protecţie anticorozivă. Peliculele de Crilorom DVO sau zugrăveli de var nu constituie pelicule de protecţie şi nu se iau în calculul grosimii sistemului de protecţie anticorozivă. Ca pelicule de finisaj pot fi utilizate vopsele emulsionate colorate seria 8415 (pentru exterior), seria 8430 (pentru interior) şi seria 8331 (pentru suprafeţele acoperişurilor bituminoase), produse de CCPALV .

*) Pentru condiţii speciale impuse de normele CSEN sau alte organisme, pentru agresivitate foarte slabă şi slabă proiectantul poate să adopte şi alte sisteme de protecţie (pe bază de ulei, vopsele vinilice modificate, etc.) .

**) Pentru agresivitate medie, numai cu avizul unui institute de specialitate

[top]

      ANEXA III

      PRODUSE ŞI COMPOZIŢII DE PROTECŢIE. INDICAŢII DE APLICARE

      A. PRODUSE DE PROTECŢIE ANTICOROZIVĂ

      Nr. crt. | Denumirea produsului | Simbol | Act de calitate | Furnizor
0 | 1 | 2 | 3 | 4
1 2 3 4 5 6 7 8 9 10 11 12 | Email perclorvinil Email clorcauciuc Romflexil Chit Alutchit Vopsea gudron-epoxi Întăritor pentru vopsea gudron-epoxi Alorex Alorex Diluant pentru perclorvinil Diluant pentru clorcauciuc Diluant pentru răşini epoxidice Toluen Smoală de huilă Fracţiune antracenică din gudron de huilă (ulei de antracen) Toluene ethnic Crilorom Asmoplex Asmoplex Asmoplex Grund Grund Romsil Email epoxidic | S 4070 E 829-1 PC-505 V 214 V 3207 I 357 102 111 D 004-70 D 009-1 D 006-50 - tip B - - DVO SA L1 L2 G 109 M - E 3204 | NI 6498/75 NI 1707/61 NI 5171/74 CS 21/78 NTR 7621-78 NTR 26-76 NI 5661-78 NI 6613-79 CS NI 1708/61 NI 1704/61 Sau NI 3081/74 STAS 62-71 STAS 3360/69 STAS 3362/96 STAS 67/71 NTR 1058/81 NII NII NII F.T. 92/81 NII 2831/74 CS NI | Policolor – Bucureşti Policolor – Bucureşti CUPSIC – Bucureşti C.Ch. Rm. Vîlcea Policolor – Bucureşti Apollo - Galaţi Policolor – Bucureşti Apollo - Galaţi CUPSIC – Bucureşti CUPSIC – Bucureşti Policolor – Bucureşti Policolor – Bucureşti Policolor – Bucureşti CUPSIC – Bucureşti Policolor – Bucureşti Depozit PECO Combinatul Siderurgic-Uz. Cocsochimică Galaţi Combinatul Siderurgic-Uz. Cocsochimică Galaţi Policolor – Bucureşti Intreprinderea chimică Rîşnov IJPIPS – Galaţi IJPIPS – Galaţi IJPIPS – Galaţi Policolor – Bucureşti Depozit PECO Policolor – Bucureşti CIPA Rm. Vîlcea Policolor – Bucureşti

          B. COMPOZIŢII DE PROTECŢIE. INDICAŢII DE APLICARE

          AMORSE

          1. Amorsă pe bază de Romflexil PC-305

          - Romflexil PC-505 100 părţi în greutate;

          - Toluen 50 părţi în greutate

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 6 ore

          2. Amorsa gudron-epoxi V 3207

          - Vopsea gudron-epoxi V 3207 100 părţi în greutate;

          - Întăritor poliamidic I 357 20 părţi fn greutate;

          - Diluant epoxidic 30-50 părţi în greutate

          Se aplică manual prin pensulare

          Interval de aplicare a stratului următor: 24 ore.

          3. Amorsa Alores 102

          - Componentă epoxidică 100 părţi în greutate;

          - Componentă întăritor epoxidic 20 părţi în greutate;

          - Diluant epoxidic 80 părţi in greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore .

          4. Amorsa pe bază de smoală de huilă plastifiată cu ulei de antracen (poate înlocui produsul Asmoplex SA)

          - Smoală de huila tip B. 20 părţi în greutate;

          - Ulei de antracen 10 părţi în greutate;

          - Toluen tehnic 70 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 3-6 ore.

          5. Amorsa din grund G 109 sau grund M (pe bază de clorcauciuc)

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 3-6 ore.

          PELICULE

          1. Peliculă Romflexil PC-505

          - Romflexil PC-505 100 părţi în greutate;

          - Toluen 10 părţi in greutate

          Se aplică manual prin pensulare sau mecanizat prin pulverizare.

          Interval de aplicare a stratului următor: 6 ore

          2. Peliculă gudron-epoxi V 3207

          - Vopsea gudron-epoxi V 3287 100 părţi în greutate;

          - Întăritor poliamidic I 357 20 părţi în greutate;

          - Diluant epoxidic 10 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore .

          3. Peliculă Romflesil PC-505 (50%) + email perclorvinil (email clorcauciuc) (50%).

          - Romflexil PC-505 50 părţi în greutate;

          - Email perclorvinil S 4070 50 părţi în greutate;

          (email clorcauciuc)

          Se aplică manual prin pensulare sau mecanizat prin pulverizare

          Interval de aplicare a stratului următor: 6 ore.

          4. Peliculă gudron-epoxi V 3207 (50%) + email perclorvinil (50%)

          - Vopsea gudron-epoxil V 3207 50 părţi în greutate;

          (preparată cu I 357)

          - Email perclorvinil S 4070 50 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 2-1 ore.

          5. Peliculă de smoală de huilă plastifiată cu ulei de antracen (poate înlocui produsul Asmoplex L1).

          - Smoală de huilă tip 13 60 părţi în greutate;

          - Ulei de antracen 20 părţi în greutate;

          - Toluen ethnic 20 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore.

          6. Peliculă din amestec de smoală de huila plastifiată cu ulei de antracen (70%) + email perclorvinil (30%) (poate înlocui produsul Asmoplex L2) .

          - Smoală de huilă tip B 45 părţi în greutate;

          - Ulei de antracen 15 părţi în greutate;

          - Toluen tehnic 10 părţi în greutate;

          - Email perclorvinil 30 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore.

          7. Peliculă din amestec de Asmoplex L2 (50%) + email perclorvinil (50%)

          - Asmoplex L2 50 părţi în greutate;

          - Email perclorvinil S 4070 50 părţi în greutate;

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor :6 ore.

          8. Peliculă din amestec de email perclorvinil (90%) + Asmoplex L2 (10%).

          - Email pcrclor/inil S 4070 90 părţi în greutate;

          - Asmoplex L2 10 părţi în greutate.

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor : 6 ere.

          9. Peliculă din amestec de email perclorvinil (90%) + vopsea gudron-epoxi V3207 (10%).

          - Email perclor/inil S 4070 #9; 90 părţi în greutate;

          - Vopsea gudron-epox: V 3207 10 părţi în greutate.

          (preparată cu I 357)

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore.

          10. Peliculă din amestec de email perclorvinil (email clorcauciuc) (90%) + Romflexil PC-505 (10%).

          - Email perclorvinil S 4070 90 părţi în greutate;

          (email clorcauciuc)

          - Romflexil PC-505 10 părţi în greutate.

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: #9; 6 ore.

          11.Peliculă Alutcbit V 214.

          - Chit Alutchit V 214 100 părţi în greutate;

          - Întăritor Alutchit V 214 12 părţi în greutate;

          - Toluen 30 părţi în greutate.

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore

          12. Peliculă Alutchit V 214 (70%) + Romflexil PC-505 (30%).

          - Vopsea Alutchit V 214 (conform compoziţiei nr. 11)

          70.părţi în greutate;

          - Romflexil PC-505 30 părţi în greutate.

          Se aplică manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore.

          13. Peliculă Alutchit V 214 (70%) + Asmoplex L1 (30%).

          - Vopsea Ahutchit V 214 (conform compoziţiei nr. 11)

          70 părţi în greutate;

          - Asmoplex L1 30 părţi în greutate.

          Se aplica manual prin pensulare

          Interval de aplicare a stratului următor; 24 ore.

          14. Peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%)

          - Vopsea Alutchit V 214 (conform compozitei nr. 11)

          70 părţi în greutate;

          - Asmoplex L2 30 părţi în greutate.

          Se aplica manual prin pensulare.

          Interval de aplicare a stratului următor: 24 ore.

          15. Peliculă email epoxidic E 3204.

          a) pentru finisări lucioase:

          - Email E 3204 100 părţi în greutate;

          - Întăritor I 006-53 30-85 părţi în greutate

          (în funcţie de culoare)

          - Diluant epoxidic max. 10%

          b) pentru finisări semimate :

          - Email E 3204 100 părţi în greutate;

          - Întăritor 1359 70- 115 părţi în greutate

          (în funcţie de culoare)

          - Diluant epoxidic - max. 10%.

          Se aplică manual prin pensulare sau mecanizat prin pulverizare.

          Interval de aplicare între straturi: 24 ore.

          16. Peliculă Crilorom DVO

          - Crilorom DVO 100 părţi în greutate;

          - Apă 10-20 părţi în greutate

          Se aplică manual prin pansulare sau prin stropire cu pompa de zugrăvit.

          Intervalul de aplicare între ultimul strat de vopsea de culoare neagră (Romfiexil, gudron-epoxi V 3207, Asmoplex L1 Asmoplex. L2, etc.) şi primul strat de Crilorom DVO este de min. 14 zile.

          Intervalul de aplicare între straturile de Crilorom DVO este de 24 ore.

          17. Peliculă Alorex A1-111.

          - Componenţă epoxidică 100 părţi în greutate

          - Componentă întăritor epoxidic 20 părţi în greutate

          - Diluant epoxidic 15 părţi în greutate

          - Componenta solidă 30 părţi în greutate;

          - Romsil 15 părţi în greutate.

          Se aplică manual prin pensulare.

          Interval de aplicare între straturi: 24 ore.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORME TEHNICE PRIVIND PROTECŢIA ANTICOROZIVĂ A CABLURILOR ŞI TOROANELOR DIN OŢEL PENTRU CONSTRUCŢII CU ARMĂTURI EXTERIOARE ŞI CONSTRUCŢII SUSPENDATE

Indicativ: C 225-87

Cuprins

* PREVEDERI GENERALE
* CONDIŢII DE PROIECTARE
* CONDIŢII DE EXECUŢIE
* CONTROLUL ŞI VERIFICAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ. REMEDIERI, EXPLOATARE ŞI ÎNTREŢINERE.
* NORME DE PROTECŢIA MUNCII ŞI P.S.I.
* Anexa I - SISTEME DE ACOPERIRE PRIN VOPSIRE A SUPRAFEŢEI ARMĂTURILOR DE OŢEL ZINCATE PENTRU CONSTRUCŢII CU ARMĂTURI EXTERIOARE ŞI CONSTRUCŢII SUSPENDATE PE CABLURI
* Anexa II - PRODUSE ŞI COMPOZIŢII DE PROTECŢIE. MODUL DE APLICARE

1. PREVEDERI GENERALE

1.1. Prezentele norme tehnice se referă la protecţia anticorosivă a cablurilor şi toroanelor de oţel pentru construcţii supraterane cu armături exterioare (silozuri cu celule hexagonale precomprimate) şi construcţii suspendate pe cabluri (structuri uşoare de acoperiş, poduri etc), expuse acţiunii mediilor înconjurătoare clasificate conform STAS 10.128-86.

1.2. Normele tehnice sînt valabile pentru protecţia anticorosivă a armăturilor de oţel de înaltă rezistenţă, avînd caracteristicile prevăzute în standardele de produse după cum urmează:

- cabluri de oţel, dintre care se recomandă cablurile de construcţie simplă (conform STAS 1513-80), zincate;

- toroane de oţel TBP 12-7 f 4 mm (conform STAS 6482/4- 80), zincate.

În cazul unor construcţii apreciate de proiectant ca fiind de mică importanţă, situate în medii cu clasele de agresivitate 1 şi 2, se pot utiliza şi armături de oţel nezincate, protejate anticorosiv prin vopsire conform prevederilor din Instrucţiunile tehnice C 139-87.

1.3. Normele tehnice stabilesc protecţia contra coroziunii a armăturilor de oţel cu acoperiri protectoare combinate, formate dintr-un strat de zinc depus termic aplicat la întreprinderea producătoare de armături şi straturi de vopsea, aplicate pe şantier.

1.4. Prevederile prezentelor norme tehnice nu se referă la protecţia contra coroziunii a armăturilor de otel pentru elemente şi construcţii din beton precomprimat (cu armături preintinse sau postîntinse) care se protejează prin înglobare în beton sau mortar de ciment, pentru elemente îngropate în sol şi pentru cele aflate parţial sau total în medii lichide.

1.5. Aplicarea prezentelor norme tehnice se va face respectînd prevederile din următoarele prescripţii tehnice privind protecţia contra coroziunii a construcţiilor supraterane din oţel:

- STAS 10.128-86, „Protecţia contra coroziunii a construcţiilor supraterane din oţel. Clasificarea mediilor agresive";

- STAS 10.166/1-77 „Protecţia contra coroziunii a construcţiilor din oţel supraterane. Pregătirea mecanică a suprafeţelor" ;

- STAS 10.702/1-83 „Protecţia contra coroziunii a construcţiilor din oţel supraterane, Acoperiri protectoare. Condiţii tehnice generale";

- STAS 10.702/2-80 „Protecţia contra coroziunii a con■ stnicţiilor din oţel supraterane. Acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie";

- C 139-87 „Instrucţiuni tehnice pentru protecţia anticorosivă a elementelor de construcţie metalice";

- C 56-85 „Normativ plivind verificarea calităţii şi recepţia lucrărilor de construcţie şi instalaţii aferente." (Caietul XX).

[top]

2. CONDIŢII DE PROI ECTARE

2.1. La proiectarea construcţiilor cu armături exterioare şi a construcţiilor suspendate pe cabluri situate în medii cu diverse clase de agresivitate, documentaţiile tehnico-economice şi detaliile de execuţie vor conţine în mod obligatoriu un caiet de sarcini privind execuţia, exploatarea şi întreţinerea protecţiilor anticorosive.

2.2. Proiectul de execuţie trebuie să precizeze clasa de agresivitate în care va fi situată construcţia, conform STAS 10.128-86.

Stabilirea clasei de agresivitate de către proiectant se va face, de fiecare dată, pe bază de studii şi analize privind existenţa şi concentraţia agenţilor corosivi pe platforma în care se amplasează construcţia sau pe platformele în care se vor amplasa noi obiective cu degajări agresive.

2.3. Pentru alţi ageniţi corosivi decît cei cuprinşi în STAS 10.128-86, clasa de agresivitate a mediului se va stabili pe baza cercetărilor efectuate de un institut de specialitate.

2.4. Măsurile constructive luate prin proiect trebuie astfel concepute încât să conducă la evitarea stagnării apei şi a depunerilor pe suprafaţa armăturilor.

2.5. Protecţia anticorosivă a armăturilor de oţel (cabluri, toroane) se realizează cu acoperiri protectoare combinate, formate dintr-un strat de zinc depus termic cu o grosime de minimum 30 microni, aplicat la întreprinderea producătoare de armături şi un sistem complex de acoperire prin vopsire, aplicat pe şantier.

Sistemele de acoperire prin vopsire a armăturilor de oţel zincate se vor alege de proiectant conform anexei I din prezentele norme tehnice, în funcţie de clasa de agresivitate a mediului, stabilită conform pct. 2.1. Pentru aceeaşi clasă de agresivitate, alegerea dintre, variantele prezentate în anexa I sau stabilite de proiectant conform pct. 2.6., se va face pe baza unor criterii tehnico-economice prezentate în memoriul proiectului şi în funcţie de sortimentul de produse de protecţie în producţie curentă.

2.6. Sistemele de acoperire prin vopsire prevăzute în prezentele norme tehnice nu exclud folosirea şi altor produse de protecţie garantate de furnizor.

Folosirea acestora se va face numai cu avizul unui institut de specialitate.

2.7. Prin proiect se va urmări asigurarea posibilităţii observării şi întreţinerii întregii suprafeţe a armăturilor de oţel.

În cazuri excepţionale, când pentru unele porţiuni nu se poate respecta această condiţie, se vor prevedea măsuri de închidere şi etanşare a acestora pentru mpiedicarea accesului agenţilor corosivi la suprafaţa armăturii.

2.8. Se va indica modul de protecţie a tuturor detaliilor constructive: zone de îmbinare, zone de ancorare, etc. În scopul evitării degradării peliculei de protecţie şi a coroziunii de contact, în zonele de contact a armăturii cu alte piese metalice se vor prevedea garnituri şi folii din materiale nemetalice (textolit, cauciuc, polietilenă, poliizobutilenă, ţesătură din fibră de sticlă îmbibată cu tiocol etc), stabile la produsele utilizate pentru protecţia anticorosivă şi la acţiunea agenţilor corosivi ai mediului.

2.9. Sistemele de protecţie anticorosivă prin vopsire se pot aplica în mod diferenţiat pe diferite porţiuni ale aceluiaşi element de construcţie, în funcţie de modul în care acţionează mediul agresiv şi de forma elementelor de construcţie.

[top]

3. CONDIŢII DE EXECUŢIE

3.1. Lucrările de protecţie anticorosivă a armăturilor de oţel zincate se vor efectua pe baza fişelor tehnologice întocmite de unităţile de execuţie specializate.

3.2. Înaintea aplicării sistemelor de protecţie anticorosivă prin vopsire, se va efectua pregătirea suprafeţei armăturilor de oţel zincate (cabluri, toroane), care constă din:

- curăţirea suprafeţei de murdărie (impurităţi), prin periere, după caz, cu perii de sârmă, cu perii de păr de porc sau cu perii de paie;

- desprăfuire, prin suflare cu aer comprimat;

- degresare cu solvenţi organici (white-spirit, toluen, acetonă, percloretilenă sau alţi solvenţi volatili).

3.3. În cazurile în care pe suprafaţa armăturilor de oţel zincate se constată existenţa unor zone locale acoperite cu produşi de coroziune ai oţelului (rugină), aceste zone se vor curăţa cu peria de sârmă până la oţel curat se vor desprăfui, degresa şi se vor proteja prin vopsire cu un strat de grund epoxi-poliamidic cu zinc G 3209 sau cu un strat de grund bogat în zinc vinilic (4110, 4117, 4118) aplicat pe suprafaţa pregătită la un grad ridicat de curăţire (cu peria de sârmă şi şmirghel) sau cu 2 straturi de grund miniu de plumb pe bază de alchidal G 355-6 (G 355-3, G 355-4). sau de grund miniu de plumb pe bază de ulei G 351-4.

În medii cu dlasele de agresivitate 2 şi 3 se poate utiliza şi grundul G 735-6.

Restul suprafeţei armăturilor, cu stratul de zinc nedeteriorat, se va pregăti cum s-a arătat la pct. 3.2.

3.4. Protejarea suprafeţei armăturilor de oţel zincate se va face după maximum 3 ore de la terminarea pregătirii suprafeţei, conform pct. 3.2. şi 3.3.

3.5. Suprefeţele metalice pregătite în modul arătat mai sus vor fi protejate cu sistemele de acoperire prin vopsire indicate în anexa I. Produsele de protecţie, compoziţiile şi modul de aplicare a sistemelor de acoperire prin vopsire sînt arătate în anexa II.

3.6. Pregătirea suprafeţei şi aplicarea sistemelor de acoperire prin vopsire a armăturilor de oţel zincate se vor efectua la sol, prin întinderea armăturilor în poziţie orizontală, exceptînd ultimele straturi de protecţie care se vor aplica la poziţie.

După montarea şi tensionarea armăturilor protejate prin vopsire la sol, se va verifica starea peliculei de vopsea şi se va trece, după caz, la remedierea locală a peliculei cu aceleaşi straturi de protecţie care au fost aplicate iniţial şi/sau la aplicarea ultimelor straturi componente ale sistemului de acoperire prin vopsire.

3.7. La executarea lucrărilor de protecţie anticorosivă se vor asigura condiţiile de umiditate şi temperatură cerute de produsele de protecţie utilizate.

3.8. Straturile succesive ale sistemului de acoperire prin vopsire se vor aplica numai pe suprafeţe curate, lipsite de apă, praf sau alte impurităţi.

3.9. Fiecare strat al acoperirii trebuie să fie continuu, uniform, lipsit de încreţituri, băşici, exfolieri, fisuri, neregularităţi sau alte defecte.

Se va avea grijă să nu se formeze scurgeri de vopsea la partea inferioară a armăturilor după aplicarea fiecărui strat de protecţie.

Straturile de vopsea vor avea o vâscozitate corespunzătoare umplerii totale a spaţiilor dintre sârmele componente ale cablului sau toronului.

3.10. Înaintea începerii lucrărilor de protecţie anticorosivă se va realiza o suprafaţă etalon cu sistemul de acoperire prin vopsire adoptat, care va fi avizată de proiectant şi beneficiar. Dimensiunile suprafeţei etalon se vor stabili de la caz la caz de către proiectant.

3.11. Lucrările de protecţie anticorosivă se vor executa de echipe special calificate (inclusiv pentru lucrul la înălţime), în conformitate cu prevederile „Instrucţiunilor pentru atestarea cadrelor tehnice şi a muncitorilor care execută lucrări de protecţie anticorosivă a elementelor din beton, beton armat şi a elementelor metalice pentru lucrări de construcţii-montaj prin procedee speciale de execuţie", elaborate de INCERC şi aprobate de ICCPDC cu Decizia nr. 73/6.09.1983 (publicate în Buletinul Construcţiilor nr. 1/1984). Lucrările de protecţie anticorosivă se vor executa pe baza fişelor tehnologice de execuţie, sub supravegherea unui cadru tehnic cu experienţă în această categorie de lucrări.

[top]

4. CONTROLUL ŞI VERIFICAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ. REMEDIERI, EXPLOATARE ŞI ÎNTREŢINERE.

4.1. Controlul calităţii şi recepţiile pe faze a armăturilor de oţel zincate, a lucrărilor de pregătire a suprafeţei şi a lucrărilor de protecţie anticorosivă (etape, metode, frecvenţe, responsabilităţi, documente etc), se vor efectua ţinând seama de prevederile din prezentele norme tehnice şi din proiect, precum şi pe baza reglementărilor din prescripţiile tehnice în vigoare:

- STAS 1513-80: Cabluri din oţel. Cabluri construcţie simplă.

- STAS 1298-80: Sârmă de oţel trefilată pentru cabluri de tracţiune simplă;

- STAS 6482/4-80: Sârme şi produse din sârmă pentru beton precomprimat. Toroane;

- STAS 6482/1-73: Sârme şi produse din sîrmă pentru beton precomprimat. Reguli pentru verificarea calităţii.

- C 56-85: Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente.

- Instrucţiuni pentru verificarea calităţii şi recepţionarea lucrărilor ascunse la construcţii şi instalaţii aferente.

- Reglementările specifice lucrărilor de protecţie anticorosivă menţionate la pct. 1.5.

- Alte reglementări specifice pentru construcţii cu armături exterioare şi construcţii suspendate pe cabluri: P 110-81 „Instrucţiuni tehnice pentru realizarea structurilor cu ferme din cabluri" şi altele.

În urma verificărilor efectuate se vor încheia pe faze de execuţie procese verbale de recepţie calitativă, semnate de organele executantului, beneficiarului şi CTE, iar după caz şi de proiectant.

4.2. Calitatea armăturilor de oţel zincate se va verifica în conformitate cu prescripţiile tehnice în vigoare.

Producătorul va emite un certificat prin care atestă calitatea corespunzătoare a loturilor de armături livrate, inclusiv grosimea minimă a stratului de zinc (30 microni). La baza certificatului vor sta datele înscrise în documentele interne de verificare a calităţii.

4.3. Calitatea produselor de protecţie anticorosivă se va verifica în conformitate cu standardele sau normele respective.

4.4. Controlul suprafeţei armăturilor şi a operaţiei de aplicare a sistemului de acoperire prin vopsire se va face atît în timpul execuţiei, prin urmărirea instrucţiunilor de lucru, cît şi în final la terminarea lucrării.

a) Controlul în timpul execuţiei va consta din:

- controlul vizual al gradului de pregătire a suprafeţelor metalice;

- controlul calităţii produselor de protecţie (grund, lac, email, vopsea, chit, diluanţi), vizual şi prin verificarea cerficatelor de calitate. Nu se vor folosi produse de protecţie cu termene de utilizare expirate sau care prezintă dubii în ceea ce priveşte natura sau calitatea produselor. În caz de dubii, se va recurge la verificarea produselor de protecţie de către un laborator de specialitate care să-şi dea avizul;

- controlul vizual al fiecărui strat în parte, care trebuie fie continuu, uniform, aderent, lipsit de băşici, încreţituri sau alte defecte. Dacă un strat nu este continuu şi uniform, se va aplica peste el încă un strat care nu va conta la numărul total de straturi. Dacă un strat prezintă băşici sau încreţituri, se vor curăţa porţiunile cu defecte şi se vor acoperi cu un nou strat din acelaşi produs.

b) Controlul final al calităţii acoperirii de protecţie a armăturilor va consta din:

- controlul vizual al peliculei, care trebuie să fie continuă, uniformă, lipsită de băşici, încreţituri sau alte defecte;

- verificarea aplicării tuturor straturilor prevăzute în proiect, prin sondaj, prin tăiere cu lama;

- verificarea aderenţei prin folosirea unei perii de sârmă moale (din cupru sau aliaje de cupru).

4.5. Recepţia preliminară şi finală a armăturilor şi a lucrărilor de protecţie anticorosivă se va face în conformitate cu prevederile în vigoare privind recepţia obiectivelor de investiţii.

La recepţia finala a obiectivului se vor verifica actele încheiate (pct. 4.1.) şi se va face o reexaminare vizuală a lucrărilor de protecţie anticorosivă.

4.6. Pe toată durata exploatării construcţiei se va efectua un control periodic, prin grija beneficiarului, asupra stării protecţiei anticorosive aplicate iniţial, la intervale de timp determinate de natura condiţiilor de exploatare, dar cel puţin o dată pe an, în vederea depistării şi remedierii deteriorărilor protecţiei.

În cazul constatării unor fenomene care indică un început de degradare a peliculei protectoare de vopsea (băşici, fisuri, exfolieri etc), pete de rugină ş.a., beneficiarul va sesiza imediat proiectantul.

4.7. Remedierea şi întreţinerea peliculei protectoare de vopsea se vor efectua imediat după depistarea deteriorărilor, conform prevederilor din caietul de sarcini elaborat de proiectant (pct. 2.1.).

4.8. Remedierea şi întreţinerea peliculei iniţiale de vopsea degradată în timpul exploatării construcţiei se vor executa imediat după depistarea deteriorărilor, pe baza unui proiect elaborat sau avizat de proiectantul de specialitate şi va consta din curăţarea zonelor deteriorate pînă la stratul sănătos sau la metal (zinc) curat, desprăfuire, degresare şi aplicarea tuturor straturilor componente ale sistemului de protecţie prevăzut iniţial. În cazul în care pe suprafaţa armăturilor se constată existenţa unor zone locale acoperite cu pete de rugină, aceste zone se vor curăţa, desprăfui, degresa şi proteja cu un strat de grund epoxi poliamidic cu zinc G 3209 sau cu un strat de grund bogat în zinc vinilic (4110, 4117, 4118), aplicat pe suprafaţa cu grad ridicat de curăţire (curăţată cu peria de sârmă şi şmirghel) sau straturi de grund miniu de plumb pe bază de alchidal G 4335 (G 355-3, G 355-4) sau de grund miniu de plumb pe bază de ulei G 351-4, după care se vor aplica straturile componente ale sistemului de protecţie adoptat (exceptând straturile de grund reactiv G 404-50 sau G 4335). În cazul mediilor cu gradul 2 şi 3 de agresivitate se poate folosi şi grundul G 735-6. Se pot utiliza şi alte produse de protecţie compatibile cu cele prevăzute iniţial, cu avizul unui institut (laborator) de specialitate.

4.9. Alegerea sistemului de protecţie pentru refacerea protecţiei iniţiale degradate se va face ţinînd seama de comportarea protecţiei aplicate anterior, de starea suprafeţei, de condiţiile de exploatare, de posibilităţile de execuţie şi de procurare a produselor de protecţie.

Sistemul de protecţie se poate aplica diferenţiat în funcţie de starea peliculei de vopsea aplicate iniţial.

4.10. La executarea lucrărilor de refacere a protecţiei anticorosive se vor asigura condiţiile de umiditate şi de temperatură cerute de produsele de protecţie.

4.11. Toate datele privind comportarea în exploatare a construcţiilor cu armături exterioare şi a construcţiilor suspendate pe cabluri, defecţiunile intervenite şi măsurile de remediere şi întreţinere a protecţiei anticorosive vor fi consemnate în cartea tehnică a construcţiei.

[top]

5. NORME DE PROTECŢIA MUNCII ŞI P.S.I.

5.1. La realizarea lucrărilor de protecţie anticorosivă se vor respecta măsurile de protecţie a muncii şi; măsurile privind prevenirea incendiilor prevăzute în:

- Norme republicane de protecţie a muncii, aprobate de Ministerul Muncii şi Ministenil Sănătăţii cu Ordinele nr. 34/1975 şi 60/75, cu modificările aprobate cu Ordinele nr. 110 şi 39/1977;)

- Norme de protecţie a muncii în activitatea de construcţii, montaj, aprobate de Ministerul Construcţiilor Industriale cu Ordinul nr. 1233/D/1980;

- Norme departamentale de protecţia muncii, M.I. 1968;

- Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului, P 118-83;

- Norme de prevenirea şi stingerea incendiilor, aprobate de Ministerul Construcţiilor Industriale cu Ordinul nr. 742/D/1981;

- Norme generale de protecţie împotriva incendiilor la proiectarea şi executarea construcţiilor şi instalaţiilor, aprobate prin Decretul 290/1977;

- Decret pentru instituirea unor reguli privind exploatarea şi întreţinerea instalaţiilor, utilajelor şi maşinilor, întărirea ordinei şi disciplinei în muncă în unităţile cu foc continuu sau care au instalaţii cu grad ridicat de pericol în exploatare, Decret nr. 400/1981. ş. a.

5.2. Toate prevederile normelor indicate la pct. 5.1., precum şi a altor acte normative în vigoare de protecţia muncii şi P.S.I. republicane, de ramuri şi ale furnizorilor de produse de protecţie anticorosivă, se aplică în mod cumulativ, pentru fiecare caz în parte şi indiferent de actul normativ şi capitolul în care sînt prevăzute.

[top]

ANEXA I

SISTEME DE ACOPERIRE PRIN VOPSIRE A SUPRAFEŢEI ARMĂTURILOR DE OŢEL ZINCATE PENTRU CONSTRUCŢII CU ARMĂTURI EXTERIOARE ŞI CONSTRUCŢII SUSPENDATE PE CABLURI

Clasa de agre-sivitate a mediu-lui, conf. STAS 10128-86 | Variante privind sistemul de acoperire prin vopsire | Număr de straturi | Consum specific, g/m.l./l strat
0 | 1 | 2 | 3
I. Agresivitate foarte slabă (1) | Fără acoperiri prin vopsire a stratului de zinc cu grosimea minimă de 30 microni. | - | -
II. Agresivitate slabă (2) | 1 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă finisaj | 1 1 3 2 | 12 10 30 20
 | 2 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă Romflexil PC - 505 - peliculă finisaj | 1 1 1 2 2 | 12 10 30 30 30
 | 3 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă Alutchit C | 1 1 2 2 | 12 10 30 35
III. Agresivitate medie (3) | 1 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 | 1 1 2 | 12 10 30
III. Agresivitate medie (3) | - peliculă Asmoplex L1 (50%) + email perclorvinilic (50%) - peliculă finisaj | 2 2 | 30 20
 | 2 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă Romflexil PC – 505 - peliculă Romflexil PC 505 (70%) + email perclorvinilic (30%) - peliculă finisaj | 1 1 1 1 2 2 | 12 10 30 30 30 20
 | 3 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă Alutchit C (70%) + Asmoplex L2 (30%) - peliculă Alutchit C | 1 1 2 1 2 | 12 10 30 30 35
IV. Agresivitate puternică (4) | 1 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă polietilenă sulfo-clorurată | 1 1 4 3 | 12 10 30 35
 | 2 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Romflexil PC – 505 - peliculă Romflexil PC 505 (50%) + email perclorvinilic (50%) | 1 1 3 1 | 12 10 30 30
 | - peliculă email perclorvinilic (90%) + Romflexil PC – 505 (10%) | 3 | 25
IV. Agresivitate puternică (4) | 3 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă vopsea gudron – epoxi V 3207 - peliculă email epoxidic E 3204 | 1 1 4 3 | 12 10 25 25
 | 4 - grund reactiv G 404-50 (I+II) - grund reactiv G 404-50 (I) - peliculă Asmoplex L2 - peliculă Alutchit V 214 (70%) + Asmoplex L2 (30%) - peliculă Alutchit V 214 | 1 1 3 1 3 | 12 10 30 30 35

OBSERVAŢII LA TABEL:

1. Produsele de protecţie şi compoziţiile prevăzute în tabel, precum şi modul de aplicare sînt date în anexa II.

2. Consumurile specifice date sînt informative şi se referă la aplicarea straturilor de protecţie pe cabluri de tip f 18 - 1x61—1570 B — Z (STAS 1513-80). Consumurile specifice efective se vor stabili în condiţii reale de aplicare a protecţiei anticorosive.

3. Asmoplex L1 este un produs comercial preparat din smoală de huilă tip B plastifiată cu ulei de antracen şi adaos de solvent. Asmoplex L2 este un produs comercial preparat din smoală de huilă tip B plastifiată cu ulei de antracen şi adaos de solvent şi perclorvinil solid. În cazul în care întreprinderea furnizoare nu asigură cantitatea de produse Asmoplex necesară, acestea se pot înlocui cu produse pe bază de smoală plastifiată, conform compoziţiilor de protecţie indicate în anexa II, pct. II (pelicule).

Alutchit V214 şi Alutchit C — chituri pe bază de răşini polisulfidice. Pentru pelicule se diluează cu cca. 30% toluen.

Grundul reactiv în doi componenţi (G 404-50, I + II) se poate înlocui cu grund reactiv monocomponent G 4335, aplicat în 2 straturi.

4. Peliculele de finisaj sînt indicate pentru spaţiile exterioare şi interioare unde nu este acceptată culoarea neagră a protecţiei anticorosive. Aceste pelicule de finisaj pot fi formate din:

- email bronz de aluminiu pe bază de alchidal E 815-1;

- email lovitură de ciocan E 815-8;

- email pe bază de răşini alchidice seria 5001;

- vopsele acrilice Crilorom DVO;

- vopsele emulsionate colorate seria 8415 (pentru exterior) şi seria 8430 (pentru interior).

5. Avînd în vedere că pelicula de Alutchit V 214 este de culoare neagră, dar în acelaşi timp are proprietăţi anticorosive foarte bune, se recomandă numai pentru spaţii interioare (cînd este acceptată, culoarea neagră).

[top]

Anexa II

PRODUSE ŞI COMPOZIŢII DE PROTECŢIE. MODUL DE APLICARE

A. PRODUSE DE PROTECŢIE ANTICOROZIVĂ

Nr. crt | Denumirea produsului | Simbol | Act de calitate | Furnizor
0 | 1 | 2 | 3 | 4
1 | Grund reactiv în doi componenţi | G 404-50 (I+II) | N.I. 1702-61 | Policolor - Bucureşti
2 | Grund reactiv monocomponent | G 4335 | N.I. 7336-77 | Policolor - Bucureşti
3 | Grund miniu de plumb pe bază de alchidal | G 355 - 6 (G 355-4,G 355-3) | NTR 1703-80 | Sinteza - Oradea
4 | Grund miniu de plumb pe bază de ulei | G 351-4 | NTR 90-80 | Sinteza - Oradea
5 | Grund vinilic bogat în zinc în 3 componenţi | 4110 4117 4118 | C.S. 279-80 | Policolor - Bucureşti
6 | Grund epoxidic cu zinc în 3 componenţi | G 3209 | C.S. | Policolor - Bucureşti
7 | Grund roşu anticoroziv | G 735-6 | NTR 1703-80 | Sinteza - Oradea
8 | Smoală de huilă | Tip B | STAS 3360-69 | Combinatul Siderurgic Galaţi – Uzina Cocschimică
9 | Fracţiune antracenică din gudron de huilă (ulei de antracen) | - | STAS 3362-69 | Combinatul Siderurgic Galaţi – Uzina Cocschimică
10 | Email perclorvinilic | S 4070 | N.I. 6498-75 | Policolor – Bucureşti Azur - Timişoara
11 | Asmoplex | L1 | N.I.I | IJPIPS - Galaţi
12 | Asmoplex | L2 | N.I.I | IJPIPS - Galaţi
13 | Romflextil | PC - 505 | N.I 5171-74 | CUPSIC - Bucureşti
14 | Email clorcauciuc | E 829 - 1 | N.I.I 1707-61 | Policolor - Bucureşti
15 | Vopsea gudron - epoxi în 2 componenţi | V 3207 | NTR 7621-78 | Apollo – Galaţi
16 | Întăritor pentru vopsea gudron-epoxi | I 357 | NTR 26-76 | Apollo – Galaţi
17 | Email epoxidic în doi componenţi | E 3204 | N.I.I 4897-72 | Policolor - Bucureşti
18 | Chit Alutchit în doi componenţi | V 214 | C.S 21-78 | CIPA Râmnicu Vâlcea
19 | Chit Alutchit în doi componenţi | C | N.I.I 7398-78 | CIPA Râmnicu Vâlcea
20 | Polietilenă sulfoclorurată în doi componenţi |  | N.I | CUPSIC – Bucureşti
21 | Email bronz de aluminiu pe bază de alchidal | E 815-1 | NTR 1703-82 | Policolor - Bucureşti
22 | Email lovitură de ciocan | E 815-1 | NTR 1703-82 | Policolor - Bucureşti
23 | Email pe bază de răşini alchidice | S 5001 | N.I.I 4428-77 | Policolor - Bucureşti
24 | Vopsele emulsionate colorate pentru exterior | S 8415 | C.S | CCPALV - Bucureşti
25 | Vopsele emulsionate pentru interior | S 8430 | C.S | CCPALV - Bucureşti
26 | Vopsea acrilică Crilorom | DVO | NTR 10581-81 | Întreprinderea Chimică Râşnov
27 | Toluen tehnic | - | STAS 62-71 | Policolor – Bucureşti Depozite PECO
28 | Diluant pentru răşini epoxidice | D 006-50 | N.I 1704-61 sau N.I 3081-74 | Policolor – Bucureşti CIPSIC - Bucureşti
29 | Diluant pentru email perclorvinilic | D 001-70 | C.S | Policolor - Bucureşti

B. COMPOZIŢII DE PROTECŢIE. MODUL DE APLICARE

GRUNDURI

1. Grund reactiv în doi componenţi G 104-50 (I+11):

- componentul I 80 părţi în greutate;

- componentul II 20 părţi în greutate.

Se aplică manual prin pensulare în două straturi.

Primul strat este format din amestecul celor doi componenţi, iar al doilea strat este format numai din componentul I.

Interval de aplicare, între straturi: 2 ore.

2. Grund reactiv monocomponent G 4335.

Se aplică manual prin pensulare.

Interval de aplicare între straturi: 4 ore.

3. Grund bogat în zinc 4110,4117, 4118 sau

Grund epoxidic cu zinc în 3 componenţi:

- componentul I — grund 3209;

- componentul II — întăritor I 373;

- componentul III - PM 200.

Se prepară prin amestecarea componenţilor în proporţia indicată de furnizor.

Se aplică manual prin pensulare.

Interval de aplicare între straturi: 24 ore.

4. Grund miniu de plumb pe bază de alchidal G 355-6 (G 355-4, G 355-3).

Se aplică manual prin pensulare.

Interval de aplicare între straturi: 12 ore — 24 ore.

5. Grund miniu de plumb pe bază de ulei G 351-4.

Se aplică manual prin pensulare.

Interval de aplicare între Straturi: min 24 ore (în cazul amestecării cu 10% email perclorvinil sau grund/email pe bază de alchidal).

6. Grund roşu anticorosiv G 735-6.

Se aplică manual prin, pensulare.

Interval de aplicare între straturi: 12 ore.

PELICULE

1. Peliculă din amestec de 70% smoală plastifiată cu ulei de antracen + 30% email perclorvinil (poate înlocui produsul Asmoplex L2):

- smoală de huilă tip B 45 părţi în greutate;

- ulei de antracen 15 părţi în greutate;

- toluen tehnic 10 părţi în greutate;

- email perclorvinil 30 părţi în greutate

Se aplică manual prin pensutare.

Interval de aplicare a stratului următor: 24 ore.

2. Peliculă din amestec de 50% smoală plastifiată cu ulei de antracen (poate înlocui produsul Asmoplex L1) + 50% email perclovinil:

- smoală de huilă tip B 30 părţi în greutate;

- ulei de antracen 10 părţi în greutate;

- toluen tehnic 10 părţi în greutate;

- email perclorvinil 50 părţi în greutate;

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 12 ore

3. Peliculă din amestec de 50% Asmoplex L2 + 50% email perclorvinil:

- Asmoplex L2 50 părţi în greutate;

- email perclorvinil 50 părţi în greutate;

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 6 ore

4. Peliculă Romflexil PC-505.

Se aplică manual prin pensulare (se poate dilua cu max. 10% toluen).

Interval de aplicare a stratului următor: 6 ore.

5. Peliculă din amestec 70% Romflexil PC-505 - (email clorcauciuc).

- Romflexil PC-505 70 părţi în greutate;

- email perclorvinil (email clorcauciuc) 70 părţi în greutate;

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 6 ore.

6. Pelicula din amestec 50% Romflexil PC-505 (email clorcauciuc):

- Romflexil PC-505 50 părţi în greutate;

- email perclorvinil (email clorcauciuc) 50 părţi în greutate;

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 6 ore.

7. Peliculă din amestec 90% email perclorvinil (email clorcauciuc) + 10% Romflexil PC-505:

- Romflexil PC-505 50 părţi în greutate;

- email perclorvinil (email clorcauciuc) 50 părţi în greutate;

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 6 ore.

8. Peliculă gudron epoxi V 3207.

- vopsea gudron-epoxi V 3207 100 părţi în greutate;

- întăritor poliamidic I 357 20 părţi în greutate;

- diluant epoxidic max. 10%.

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 24 ore.

9. Peliculă Alutchit V 214:

- chit Alutchit V 214 100 părţi în greutate;

- întăritor Alutchit V 214 12 părţi în greutate;

- toluen 30 părţi în greutate.

Se aplică, manual prin pensulare.

Interval de aplicare a stratului următor: 24 ore.

10. Peliculă din amestec de 70% Alutchit V 214 + 30% Asmoplex L3:

- vopsea Alutchit V 214

(preparată conform compoziţiei 9) 70 părţi în greutate;

- Asmoplex L1 30 părţi în greutate.

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 24 ore.

11. Peliculă Alutchit C:

- chit Alutchit C 100 părţi în greutate;

- întăritor Alutchit C 7 - 10 părţi în greutate

- toluen 25 părţi în greutate

Se aplică manual prin pensulare.

Interval de aplicare a stratului următor: 24 ore.

12. Peliculă email epoxidic E 3204:

a) pentru finisări lucioase:

- email E 3204 100 părţi în greutate;

- întăritor 1006-53 55 - 85 părţi în greutate (în funcţie de culoare)

- diluant epoxidic max. 10%.

b) pentru finisări semimate:

- email E 3204 100 părţi în greutate;

- întăritor I 359 70 - 115 părţi în greutate

(ut funcţie de culoare)

- diluant epoxidic max. 10%.

Se apltcă manual prin pensulare.

Interval de aplicare între straturi: 24 ore.

13. Peliculă polietilenă sulfoclorurată:

- peliculă sulfoclorurată 100 părţi în greutate;

- întăritor (litargă) 10 părţi în greutate.

Se aplică manual prin pensulare.

Interval de aplicare între straturi: 24 ore.

14. Pelicula de finisaj Crilorom DVO:

- Crilorom DVO 100 părţi în greutate;

- Apă 10 - 20 părţi în greutate.

Se aplică manual prin peusulare.

Intervalul de aplicare între ultimul strat de vopsea de culoare neagră. (Romflexil, Asmoplex) şi primul strat de Crilorom DVO este de minimum 14 zile.

Intervalul de aplicare între straturile de Crilorom este de 24 ore.

15.Peliculă de finisaj din email bronz de aluminiu pe bază de alchidal E 815-1 sau email alchidic seria 5001 sau email lovitură de ciocan E 815-8.

Se aplică manual prin pensulare.

Interval de aplicare între ultimul strat de vopsea de culoare neagră (Romflexil, Asmoplex) şi primul strat de email este de minimum 14 zile.

Interval de aplicare între straturi: 24 ore.


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

Indicativ: GE 045-02

Cuprins

* OBIECTUL ŞI DOMENIUL DE APLICARE
* TERMENI. DEFINIŢII
* REFERINŢE
* DESCRIEREA TEHNOLOGIEI DE EXECUŢIE A LUCRĂRILOR DE IZOLARE A IGRASIEI
* INSTALAŢIE PENTRU STOPAREA IGRASIEI
* MĂSURI DE TEHNICA SECURITĂŢII MUNCII

1. OBIECTUL ŞI DOMENIUL DE APLICARE

1.1. Prezentul ghid are ca obiect prezentarea tehnologiei şi a instalaţiei de execuţie a lucrărilor de stopare a igrasiei, la clădiri cu pereţi din zidărie de cărămidă, prin utilizarea membranelor izolatoare rigide.

Prevederile prezentului ghid se adresează persoanelor fizice şi juridice cu activitate de expertizare, verificare, proiectare şi execuţie în domeniul construcţiilor.

Tehnologia constă în intoducerea membranelor rigide prin vibro-percuţie şi presare concomitentă, în rostul de mortar orizontal dintre două cărămizi, în scopul întreruperii umidităţii ascensionale datorată capilarităţii materialelor componente.

Cauzele care duc la apariţia igrasiei sunt:

- soluţii incorecte de proiectare;

- execuţie defectuoasă;

- exploatare şi întreţinere necorescpunzătoare;

- modificări de nivel ale pânzei freatice;

- avarii ale instalaţiilor de alimentare cu apă sau de canalizare.

Tehnologia ce foloseşte introducerea membranelor rigide prin vibro-percuţie şi presare concomitentă are o productivitate de circa 1 ml perete/oră.

Această tehnologie asigură o calitate superioară a lucrărilor executate, securitate în exploatare şi protecţie a mediului înconjurător.

Principiul tehnologiei de introducerea membranelor rigide prin vibro-percuţie este prezentată în fig. 1.

1.2. Tehnologia de stopare a igrasiei se aplică numai la pereţii executaţi din cărămizi ceramice afectaţi de igrasie datorată umezelii persistente produsă prin ascensiunea capilară a apei din sol.

1.3. Regimul de înălţime al construcţiilor la care se aplică această tehnologie trebuie să fie de maxim P + 2E.

1.4. Rezistenţa mortarului din zidărie nu trebuie să depăşească pe aceea corespunzătoare mărcii M4. În situaţia în care marca mortarului este mai mare decât cea corespunzătoare M4 prezentul procedeu nu se poate aplica deoarece valoarea mare a forţei de vibro-percuţie necesare străpungerii stratului de mortar ar produce şocuri mari în pereţi, ce pot periclita rezistenţa şi stabilitatea acestora.

1.5. Tehnologia de sopare a igrsiei se aplică la pereţi a căror grosime este cuprinsă între 7,5¸ 60 cm.

1.6. În cazul pereţilor cu grosimi mai mari de 30 cm, când sunt executaţi din corpuri de zidărie de înălţimi diferite, deci când rostul de mortar nu este continuu pe toată grosimea zidului, se recomandă ca introducerea membranelor rigide să se facă pe ambele feţe ale zidului.

[top]

2. TERMENI. DEFINIŢII

Principalii termeni utilizaţi în prezenta reglementare au următoarele semnificaţii:

Denumire | Definire
1 | 2
Igrasie | Fenomenul de umezeală persistentă a pereţilor din zidărie de cărămidă, produsă prin ascensiunea capilară a apei din sol.
Tencuială groasă | Finisaj pe bază de mortar aplicat în 2-3 straturi cu o grosime totală de max. 7 cm.
Tencuială degradată | Finisaj pe bază de mortar care prezintă degradări sub formă de desprinderi sau burduşeli şi care prezintă fenomenul de pierdere a impermeabilităţii la apă.
Strat suport | Perete din zidărie pe care este aplicată tencuiala.
Rost între cărămizi | Spaţiu dintre două rânduri de cărămizi, umplut cu mortar.
Mortar degradat | Stratul de mortar din tencuială, afectat de igrasie.
Vibro-percuţie | Mişcare oscilatorie de mică amplitudine combinată cu lovituri ce au o frecvenţă ridicată.
Ciocan pneumatic | Utilaj folosit pentru a realiza forţa de vibro-percuţie cu o frecvenţă ridicată.
Cilindru pneumatic | Mechanism folosit pentru a realize forţa de presare a instalaţiei pe rostul de mortar.
Oţel austenic | Oţel inoxidabil cu structură austenitică, rezistent la coroziune.

[top]

3. REFERINŢE

3.1. Acte normative
  • Legea nr. 10/1995 privind calitatea în construcţii.
  • Legea nr. 90/1996 privind protecţia muncii, modificată şi completată cu Legea nr. 177/2000.
  • Directiva Europeană pentru Construcţii 89/106 Anexa I amendată de Directiva 93/98 CEE, corespunzător Exigenţelor esenţiale; nr. 1 – Rezistenţă mecanică şi stabilitate; nr. 3, Igienă, sănătate şi mediu înconjurător.

3.2. Reglementări tehnice

P2 – Normativ privind alcătuirea, calculul şi executarea structurilor de zidărie.

P 100 – Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

P 130 – Normativ privind urmărirea comportărilor în timp a construcţiilor.

PC 1/3 – Ghid privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive.

C56 – Normativ pentru verificarea calităţii lucrărilor de construcţii şi instalaţii aferente – Cap. XX “Protecţia contra agenţilor agresivi”

C 17 – Instrucţiuni tehnice privind compoziţia şi prepararea mortarelor din zidărie şi tencuială.

NE 001 – Normativ privind executarea tencuielilor umede groase şi subţiri.

MP 001 – Manual de proiectare a clădirilor cu pereţi portanţi din zidărie simplă.

MP 007 – Metodologie de investigare a zidăriilor vechi.

  • Normele generale şi normele specifice de protecţia muncii, elaborate conform Legii nr. 90/1996.
  • Regulamentul privind protecţia şi igiena muncii în construcţii (aprobat cu Ordinul MLPAT nr. 9/N/15.03.1993).

3.3. Standarde

STAS 2320 – Încercări pe betoane şi mortare.

STAS 1030 – Mortare obişnuite pentru zidărie şi tencuieli. Clasificare şi condiţii tehnice.

STAS 2634 – Mortare obişnuite pentru zidărie şi tencuieli. Metode de încercare.

STAS 3583 – Oţeluri inoxidabile prelucrate prin deformare la cald. Mărci şi condiţii tehnice generale de calitate.

STAS 457 – Cărămizi ceramice pline.

STAS 5185/1 – Cărămizi şi blocuri ceramice cu goluri verticale. Condiţii tehnice de calitate.

STAS 5185/2 – Cărămizi şi blocuri ceramice cu goluri verticale. Forme şi dimensiuni.

[top]

4. DESCRIEREA TEHNOLOGIEI DE EXECUŢIE A LUCRĂRILOR DE IZOLARE A IGRASIEI

4.1. Condiţii generale

Renovarea clădirilor din punct de vedere al eliminării igrasiei din zidării, impune îndeplinirea următoarelor condiţii:

4.1.1. Soluţia adoptată pentru eliminarea igrasiei, trebuie asociată cu verificarea din punct de vedere al rezistenţei la sarcini seismice.

4.1.2. Calculul capacităţii de rezistenţă la forfecare a rosturilor orizontale în care se introduc membranele rigide, se face conform „Normativului privind alcătuirea, calculul şi executarea structurilor de zidărie" - indicativul P2.

Având în vedere că, în timp, în urma unor seisme anterioare, datorită solicitării de compresiune excentrică rostul orizontal este fisurat şi că, oricum, componenta dată de frecare este preponderentă (în special în cazul mortarelor slabe - până la marca M10), rezultă că, în cazul când se poate conta pe un acelaşi coeficient de frecare, aplicarea acestei tehnologii nu conduce la scăderi ale capacităţii de rezistenţă la forfecare a rostului orizontal.

Coeficientul de frecare dintre mortar şi membrana de oţel este de:

- circa 0,4 în lungul ondulelor;

- circa 0,7 perpendicular pe ondule.

4.1.3. Fiecare clădire se analizează ca un caz individual, având în vedere varietatea extrem de mare de cauze şi situaţii întâlnite.

4.1.4 Renovarea clădirilor din punct de vedere al eliminării umidităţii din zidării se face în baza unui proiect de execuţie a lucrărilor, ce va conţine obligatoriu următoarea succesiune:

4.1.4.1. Realizarea unui releveu al zonelor afectate de igrasie.

4.1.4.2. Culegerea datelor privind starea construcţiei, care să permită cunoaşterea sub toate aspectele a situaţiei: soluţii constructive, caracteristici de rezistenţă ale materialelor, starea de umiditate a zidăriei, date asupra solului din jurul clădirii, relaţia zidurilor cu solul, trotuarul, fundaţia, drenajul subteran, starea canalizării, starea reţelei de alimentare cu apă etc.

4.1.4.3. Elaborarea diagnosticului; stabilirea cauzelor existenţei umidităţii.

4.1.4.4. Stabilirea zonelor unde se introduc membranele rigide prin vibro-percuţie.

4.1.4.5. Stabilirea soluţiilor de stopare a igrasiei în zonele unde, din diferite motive, nu se poate utiliza prezenta tehnologie.

4.1.4.6. Remedierea tuturor defecţiunilor care pot constitui surse de umezeală şi favorizare a apariţiei igrasiei.

4.1.4.7. Elaborarea unei prognoze asupra evoluţiei în timp a umidităţii remanente din zidărie, după efectuarea lucrărilor de stopare a igrasiei, în funcţie de care se vor stabili soluţiile de finisaj şi se va elabora programul pentru executarea lucrărilor de finisaje la interior şi exterior.

4.2. Operaţiuni preliminare lucrării de stopare a igrasiei

Calculul necesarului suprafeţei de tablă se face în funcţie de lungimea şi grosimea zidurilor afectate de igrasie. La calculul suprafeţei de tablă se va ţine cont de următoarele:

• lungimea membranelor trebuie să fie mai mică cu circa 10 mm decât grosimea zidului tencuit pe cele două suprafeţe;

• membranele, pe lungimea zidului, se petrec cu două ondule;

• lăţimea membranei ondulate trebuie să fie cuprinsă între 250 ¸ 350 mm;

• înălţimea totală a ondulelor este de 7 mm (inclusiv grosimea de 1,5 mm a tablei) - vezi fig. 2.;

• pentru realizarea rigidităţii membranelor, ondulele se execută pe lungimea lor;

• numărul membranelor suplimentare ce se introduc la intersecţia pereţilor.

4.3. Operaţiuni pregătitoare ciclului de lucru, la faţa locului

Înainte de începerea lucrărilor de stopare a igrasiei se vor lua următoarele măsuri:

4.3.1. Se identifică, conform proiectului de execuţie a lucrării de stopare a igrasiei, zonele în care se va aplica procedeul de introducere a membranelor rigide.

4.3.2. Se identifică traseele tuturor conductelor de alimentare cu apă, gaze, agent termic şi a cablurilor de energie electrică, telecomunicaţii etc. şi se inscripţionează pe pereţi zonele unde nu este permisă introducerea membranelor de oţel.

4.3.4. Se decopertează zidul de stratul de mortar degradat, circa 5 cm de o parte şi de alta a rostului din zona stratului de rupere a calilarităţii, de sub pardoseală.

4.3.5. Se nivelează terenul în zona pe care urmează să se amplaseze instalaţia.

4.3.6. Se aşează pe sol, perpendicular pe suprafaţa peretelui, o platformă plană din lemn, cu dimensiuni de min. 1200 x 600 mm.

4.3.7. Se face poziţionarea instalaţiei pe platformă astfel încât axa ciocanului pneumatic să fie perpendiculară pe perete, iar înălţimea de lucru a axului ciocanului să corespundă cu înălţimea la care se găseşte rostul dintre cărămizi.

4.4. Modul de lucru

4.4.1. Se aşează instalaţia pe platforma de lemn ce se găseşte pe sol în dreptul zonei în care urmează să se introducă membrana.

4.4.2. Se fixează mandrina de susţinere a membranei la ciocanul pneumatic.

4.4.3. Se introduce membrana rigidă în mandrina astfel încât aceasta să fie coplanară cu rostul de mortar dintre cărămizi.

4.4.4. Se face montajul sistemului de preluare a reacţiunilor ce apar între membrană şi perete, în timpul lucrului.

În funcţie de situaţia existentă şi de condiţiile de lucru locale specifice fiecărei clădiri, introducerea membranelor se poate executa din exteriorul sau din interiorul clădirilor.

Funcţie de locul unde este amplasată instalaţia, preluarea reacţiunilor ce apar în timpul lucrului între membrană şi perete se face:

- prin intermediul contrafişei reglabile, rezemată pe peretele opus celui în care se execută introducerea membranelor (în cazul când se lucrează de la interior);

- prin legarea la un distanţier, fixat de peretele clădirii prin intermediul unor ancore (când se lucrează de la exterior).

4.4.5. Membrana rigidă din oţel se introduce perpendicular pe perete.

4.4.6. Membranele rigide din oţel, pe lungimea zidului, se petrec două ondule (fig. 2.).

4.4.7. Detaliile de introducere a membranelor în zonele de intersecţie a pereţilor sunt prezentate în fig. 3. şi fig. 4., astfel:

a) la colţ, în dreptul spaţiului de 0-5 mm ce rămâne între membranele introduse pe direcţii perpendiculare, se introduce o membrană suplimentară deasupra acestui spaţiu, în rostul următor superior;

b) la intersecţia zidurilor în „T" în dreptul spaţiului de 0-5 mm ce rămâne între membranele introduse pe direcţii perpendiculare, se introduce o membrană suplimentară mai lungă cu circa 10 cm, deasupra acestui spaţiu, în rostul următor superior.

4.4.8. La introducerea membranelor rigide din oţel se va ţine seama de diferenţele de grosime ale tencuielilor de pe cele două feţe ale zidului, astfel încât după tencuirea pereţilor membranele metalice să fie acoperite cu un strat de mortar de circa 5 mm.

În cazul când se constată că lungimea membranelor este prea mare, acestea se vor scurta cu ajutorul unei maşini portabile de tăiat cu disc abraziv.

4.4.9. Membranele se introduc în stratul de mortar orizontal dintre două cărămizi aflate la baza construcţiei, sub nivelul pardoselii, în zona de întrerupere a capilarităţii de sub pardoseală (vezi fig. 1.).

4.4.10. Pentru deservirea instalaţiei este necesar un număr de circa 3 muncitori calificaţi şi instruiţi corespunzător.

[top]

5. INSTALAŢIE PENTRU STOPAREA IGRASIEI

Introducerea în zidărie a membranelor metalice izolatoare se realizează cu ajutorul forţei de vibro-percuţie produsă de o instalaţie pneumatică alcătuită din: compresor de aer, ciocan pneumatic, cilindru pneumatic şi distribuitor.

Concomitent cu exercitarea forţei de vibro-percuţie asupra membranei, se aplică şi o forţă de apăsare exercitată de cilindrul pneumatic, care asigură astfel pătrunderea progresivă a membranei în profunzime, în stratul de mortar.

Prezentarea instalaţiei

5.1. Componenţă - Fig. 5

Instalaţia de izolare a igrasiei pereţilor se compune în principal din:

- Cadru suport - este realizat din profîle de ţeava de oţel cu secţiunea pătrată 40 x 4 mm şi 30 x 3 mm, asamblate prin sudură. Acesta constituie suportul pe care se montează toate componentele instalaţiei. Cadrul este prevăzut cu elemente de fixare şi aşezare atât pentru ciocan, cât şi pentru cilindrul.

- Picioarele telescopice cu role — sunt executate din ţeava pătrată de oţel 30 x 3 mm, montate în interiorul celor 4 montanţi ai cadrului şi constituie reazeme reglabile pentru aşezarea la poziţie a instalaţiei.

- Şuruburile şi piuliţele cu mâner - asigură reglajul pe înălţime a instalaţiei astfel ca membrana să ajungă în dreptul rosturilor dintre cărămizi. Picioarele telescopice au la partea inferioară role pentru deplasare.

- Ciocanul pneumatic - furnizează forţa de vibro-percuţie necesară funcţionării instalaţiei.

- Amortizorul - este executat din cauciuc şi are rolul de a izola vibraţiile generate de ciocanul pneumatic.

- Cilindrul pneumatic - are rolul de a furniza forţa pentru executarea mişcării de avans a membranei şi a instalaţiei, realizând totodată şi amortizarea loviturilor (vibraţiilor) ce se transmit acesteia, datorită funcţionării ciocanului pneumatic

- Distribuitorul pneumatic cu 3 poziţii - este folosit pentru:

- comanda mişcării de avans şi revenire a tijei pistonului a cilindrului pneumatic;

- reglajul presiunii din cilindrul pneumatic, ce determină forţa de apăsare a membranei în rostul de mortar dintre cărămizi;

- acţionarea ciocanului pneumatic.

- Mandrina - este piesa de batere şi fixare a membranei şi este alcătuită dintr-un ax, având un cap hexagonal ce se fixează în locaşul corespunzător al ciocanului pneumatic, iar al doilea cap, cu secţiune cilindrică, se introduce în capul de fixare a membranei izolatoare.

Sistemul de preluare a reacţiunilor ce apar la introducerea membranelor în rosturi este realizat în două variante constructive:

a) Contrafişa - este executată din mai multe ţevi metalice ce se asamblează între ele prin cepuri, realizând o construcţie modulată, fixarea pe tija pistonului pneumatic se realizează prin intermediul unei articulaţii sferice. Contrafişa are rolul de preluare a reacţiunilor ce apar în timpul lucrului, în cazul în care există, opus peretelui la care se intervine, un suport care poate prelua această forţă (poate fi şi peretele opus).

b) Palanul pentru ancorare de perete este alcătuit din:

- lonjeron de ancorare a instalaţiei de peretele la care se intervine;

- ancoraj pentru fixare a lonjeronului;

- cablu de tracţiune;

- rolă de deviere.

Membranele izolatoare sunt executate din tablă de inox austenitic cu caracteristici mecanice asemănătoare cu cele ale otelului TiMoNiCr 175 conform STAS 3583.

5.2. Caracteristici constructive şi tehnice

a) Dimensiuni de gabarit recomandate ale instalaţiei (vezi fig. 5.):

- lungime mm 640

- lăţime mm 340

- înălţime mm max. 800

- masa ciocanului kg 24

- masa cilindrului pneumatic kg 35

- masa totală a instalaţiei kg circa 95

b) Dimensiunile membranei izolatoare (vezi fig. 2.):

- lungime mm max. 600

- lăţime mm max. 350

- înălţime mm max. 7

- grosimea tablei de inox mm min. 1,5

c) Caracteristici tehnice:

- energia de lovire a

ciocanului pneumatic joule 70

- frecvenţa loviturilor lov/min 1030

- presiunea de lucru bar min. 6

- debit de aer necesar Nmc/min min. 1,5

- forţa cilindrului pneumatic N max. 300

[top]

6. MĂSURI DE TEHNICA SECURITĂŢII MUNCII

La execuţia lucrărilor de stopare a igrasiei se va avea în vedere următoarele:

- Înainte de începerea lucrului se va întrerupe alimentarea cu: energie electrică, gaze, apă etc;

- Înainte de începerea lucrului se va identifica, (conform proiectului de execuţie a lucrării de stopare a igrasiei), înălţimea şi zona în care se vor introduce membranele rigide, deoarece se pot secţiona prin introducerea membranelor rigide: cabluri electrice, conducte de apă, cabluri telefonice etc;

- Deservirea instalaţiei pentru introducerea membranelor subţiri între rosturile dintre cărămizi este permisă numai persoanelor calificate corespunzător, pentru această instalaţie;

- Mecanicii deservenţi vor verifica înainte de începerea lucrului dacă instalaţia este în bună stare de funcţionare, iar comenzile de pornire-oprire sunt în perfectă stare;

- Se interzice altor angajaţi necalificaţi să remedieze eventualele defecţiuni ale instalaţiei pentru introducerea membranelor rigide;

- Amplasarea instalaţiei se va face pe baza proiectului de organizare, care va indica locul de amplasament şi condiţiile de preluare a reacţiunilor. Amplasarea instalaţiei se va face astfel încât să nu permită deplasări laterale ale instalaţiei în timpul funcţionării;

- Curăţirea, ungerea şi repararea instalaţiei este permisă numai după decuplarea acesteia de la compresorul de aer. Sunt interzise orice fel de curăţire, ungere sau reparare a instalaţiei în timpul funcţionării ei;

- Locurile de muncă vor fi semnalizate prin tăbliţe indicatoare de securitate, care să interzică accesul persoanelor străine în zona de lucru;

- Înainte de începerea lucrului se va verifica existenţa manometrelor, a supapelor de presiune, a supapelor de siguranţă de la compresorul de aer, şi se va regla supapa de presiune la 6 bari;

- Înainte de începerea lucrului se va verifica, furtunul de aer să nu conţină obiecte străine;

- Este interzisă folosirea acumulatoarelor de aer comprimat care nu au aviz de funcţionare;

- Pentru alimentarea instalaţiei cu aer se vor folosi furtune de cauciuc cu inserţii textile nedeteriorate;

- Cuplarea furtunelor de cauciuc la instalaţie se va face cu ajutorul colierelor metalice strânse cu şurub;

- Acţionarea compresorului de aer se va face numai de un muncitor autorizat pentru acesta;

- Comanda de punere în funcţiune a vibro-percutorului se va face după ce toţi lucrătorii vor fi avertizaţi de acesta;

- Toţi lucrătorii vor purta cască de protecţie şi vor fi instruiţi de conducătorul punctului de lucru asupra eventualelor pericole ce se pot ivi;

- După terminarea lucrului se va face curăţenie la locul de muncă.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID DE EXECUŢIE PRIVIND PROTECŢIA ÎMPOTRIVA COROZIUNII A CONSTRUCŢIILOR DIN OŢEL (Revizuire GP 035-1998)

Indicativ: GE 053-04

Cuprins

* PREVEDERI GENERALE
* EXECUTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROZIVĂ A CONSTRUCŢIILOR DIN OŢEL
* PROCEDEE DE PREGĂTIRE A SUPRAFEŢEI Şl DE APLICARE A PRODUSELOR DE PROTECŢIE ANTICOROZIVĂ
* ASIGURAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROZIVĂ
* MĂSURI PRIVIND PROTECŢIA ŞI IGIENA MUNCII
* MĂSURI PRIVIND PREVENIREA Şl STINGEREA INCENDIILOR
* Anexa 1 - Numărul şi dimensiunile suprafeţelor etalon
* Anexa 2 - Clasificarea suprafeţelor elementelor de construcţii din oţel, în funcţie de starea iniţială de coroziune în care se află
* Anexa 3 - Grade standard de pregătire pentru pregătirea primară (totală) a suprafeţei
* Anexa 4 - Grade standard de pregătire peatru pregătirea secundară (parţială) a suprafeţei
* Anexa 5 - Procedee de pregătire a suprafeţei elementelor de construcţii din oţel

1. PREVEDERI GENERALE

1.1. Obiect şi domeniu de utilizare

1.1.1. Prezentul ghid cuprinde condiţiile de executare a lucrărilor de protecţie anticorozivă a construcţiilor supraterane din oţel, prin aplicarea pe suprafaţa acestora a unor sisteme de acoperire organică.

Prevederile specifice din prezentul ghid se aplică, în faza de execuţie, pentru a răspunde cerinţei implicite privind durabilitatea, cu referire în special la cerinţa esenţială "rezistenţă şi stabilitate", respectiv menţinerea valorilor caracteristicilor implicate în această cerinţă, ale elementelor structurale din oţel sub acţiunea agenţilor agresivi din mediul înconjurător.

1.1.2. Ghidul se aplică pentru executarea lucrărilor de protecţie anticorozivă a elementelor de construcţii din oţel noi şi la remedierea/refacerea sistemelor de protecţie anticorozivă existente.

1.1.3. Ghidul se adresează proiectanţilor, executanţilor şi beneficiarilor de lucrări de construcţii, precum şi organelor de avizare, control, responsabililor tehnici din domeniul construcţiilor.

1.1.4. Prevederile prezentului ghid sunt obligatorii. În situaţiile în care prevederile conţin referirea la variante, obligativitatea se referă la existenţa, în partea scrisă a documentaţiei de execuţie, a analizărilor şi concluziilor motivate privind adoptarea soluţiei, în funcţie de situaţia preconizată pentru lucrarea respectivă.

1.2. Terminologie

În prezentul ghid sunt utilizaţi următorii termeni de specialitate:

- acoperire metalică: termen generic pentru unul sau mai multe straturi metalice (zinc, aluminiu), aplicat(e) pe suprafaţa elementelor din oţel;

- acoperire organică: termen generic pentru unul sau mai multe straturi compatibile între ele, alcătuite din produse de acoperire organice (grunduri, vopsele, emailuri, lacuri), aplicate pe suprafaţa elementelor din oţel;

- acoperire protectoare : strat sau ansambluri de straturi de produs, aplicate pe suprafaţa metalică, pentru a o proteja împotriva coroziunii ;

- agent agresiv: factor de mediu ce acţionează distructiv asupra construcţiei sau a diverselor sale părţi componente, provocând degradarea prin coroziune a materialului de construcţie;

- clasă de corozivitate: caracteristică tehnică măsurabilă a intensităţii acţiunii mediului agresiv asupra materialului de construcţie;

- coroziune: interacţiune fizico-chimică între un material (de construcţie) şi mediul său înconjurător, care conduce la modificarea proprietăţilor materialului şi adeseori la degradarea unor caracteristici şi/sau funcţională a acestuia, a mediului înconjurător sau a sistemului constituit din cei doi factori;

Notă : Această interacţiune este în general de natură electrochimică.

- corozivitate: capacitate a unui mediu de a determina coroziunea, într-un sistem de coroziune dat;

- degradare datorată coroziunii: efect al coroziunii considerat dăunător pentru utilizările materialului de construcţie, pentru mediul înconjurător sau pentru sistemul pe care aceşti doi factori îl formează;

- durabilitatea protecţiei durata de viaţă estimaiă a unui sistem de protecţie anticorozivă aplicat pe suprafaţa din oţel până la prima lucrare de refacere completă a protecţiei;

Notă: Durata de viaţă estimată nu constituie o durată de garanţie.

- mediu agresiv, mediu care conţine unul sau mai mulţi agenţi agresivi;

- produs de coroziune: substanţă formată ca rezultat al coroziunii ;

- protecţie împotriva coroziunii: modificare a unui sistem de coroziune astfel încât să diminueze degradările datorate coroziunii;

- rugină: produs vizibil de coroziune pe bază de oxizi de fier hidraiaţi;

- sistem de coroziune: sistem format din unul sau mai multe metale şi diferite elemente ale mediului care pot influenţa coroziunea ;

- sistem de protecţie anticorozivă: ansamblu de straturi aplicate pe o suprafaţă suport, pentru a realiza protecţia acesteia împotriva coroziunii;

- suport: suprafaţa pe care a fost sau trebuie să fie aplicată o acoperire protectoare;

- ţunder: strat solid de produşi de coroziune format pe suprafaţa metalului la temperatură înaltă.

1.3. Lista documentelor normative de referinţă

1. SR EN 971-1 :2001 - Vopsele şi lacuri. Termeni şi definiţii pentru produse de vopsire. Partea 1: Termeni generali.

2. SR EN 1097-5 :2001 - Încercări pentru determinarea caracteristicilor mecanice şi fizice ale agregatelor. Partea 5 : Determinarea conţinutului de apă prin uscare în etuvă ventilată.

3. SR EN 10238 :2002 - Produse de oţel pentru construcţii sablate şi grunduite prin procedee automate.

4. SR EN 24624 :1996 - Vopsele şi lacuri. încercarea la tracţiune.

5. SR EN 29117:1998 - Vopsele şi lacuri. Determinarea uscării în adâncime şi a timpului de uscare în adâncime. Metodă de încercare.

6. SR EN ISO 1517:1999 - Vopsele şi lacuri. Determinarea duratei de uscare la suprafaţă. Metoda cu bile de sticlă.

7. SR EN ISO 2431 :1997 - Vopsele şi lacuri. Determinarea timpului de curgere prin utilizarea cupelor de curgere.

8. SR EN ISO 2808 :2002 - Vopsele şi lacuri. Determinarea grosimii peliculei.

9. SR EN ISO 2811-1 ...4 :2002 - Vopsele şi lacuri. Determinarea masei volumice.

10. #9; SR EN ISO 3678 :1999 - Vopsele şi lacuri. încercarea de uscare "aparent completă".

11. SR EN ISO 4618-2:2002 - Vopsele şi lacuri. Termeni şi definiţii pentru produse de vopsire. Partea 2 : Termeni specifici referitori la caracteristicile şi proprietăţile vopselelor.

12. SR EN ISO 4618-3 :2002 - Vopsele şi lacuri. Termeni şi definiţii pentru produse de vopsire. Partea 3 : Pregătire a suprafeţei şi procedee de aplicare.

13. SR EN ISO 8044 :2000 - Coroziunea metalelor şi aliajelor Termeni de bază şi definiţii.

14. SR EN ISO 850I/I :2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Evaluarea vizuală a curăţeniei suprafeţei Partea I: Grade de ruginire şi grade de pregătire a suporturilor de oţel neacoperite şi a suporturilor de oţel după îndepărtarea acoperirilor anterioare.

15. SR EN ISO 8501/2:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Evaluarea vizuală a curăţeniei suprafeţei. Partea 2: Grade de pregătire a suporturilor de oţel acoperite anterior, după îndepărtarea locală a acoperirilor.

16. SR EN ISO 8504-1:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea I: Principii generale.

17. SR EN ISO 8504-2:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea 2: Decapare cu jet abraziv.

18. SR EN ISO 8504-3:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea 3: Curăţare manuală şi mecanică.

19. SR EN ISO 9514:1997 - Vopsele şi lacuri. Determinarea intervalului maxim de utilizare a vopselelor lichide după amestecare. Pregătirea şi condiţionarea eşantioanelor şi linii directoare pentru încercare.

20. SR EN 12330:2002 - Protecţie anticorozivă a metalelor. Acoperiri electrochimice de cadmiu pe fontă sau oţel.

21. SR EN ISO 12944-4 :2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 4: Tipuri de suprafeţe şi prepararea suprafeţei.

22. SR EN ISO 12944-5 :2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 5: Sisteme de vopsire.

23. SR EN ISO 12944-7 :2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 7: Executarea şi urmărirea lucrărilor de vopsire.

24. SR ISO 2409:1994 - Vopsele şi lacuri. încercarea la caroiaj.

25. SR ISO 3270:1993 - Vopsele şi lacuri şi materiile lor prime. Temperaturi şi umidităţi pentru condiţionare şi încercare.

26. SR ISO 4618-1:1994 - Vopsele şi lacuri. Vocabular. Termeni generali.

27. SR ISO/TR 8502-1:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 1: Analiza la faţa locului pentru evaluarea produşilor solubili de coroziune ai fierului.

28. SR ISO 8502-2:1994 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 2: Determinarea clorurilor pe suprafeţele curăţate.

29. SR ISO 8502-3:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 3: Evaluarea prafului pe suprafeţe de oţel pregătite pentru vopsire.

30. SR ISO 8502-4:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 4: Principii directoare pentru estimarea probabilităţii de condensare înainte de aplicarea vopselei.

31. SR ISO 8503-1:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea I: Precizări şi definiţii referitoare la plăcile de comparare ISO pentru profilul suprafeţei în vederea evaluării suprafeţelor decapate abraziv.

32. SR ISO 8503-2:1994 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 2: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul prin comparare.

33. SR ISO 8503-3:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 3: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul cu microscop.

34. SR ISO 8503-4:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 4: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul cu palpator.

35. STAS 2096-68 - Lacuri şi vopsele. Determinarea timpului de scurgere.

36. STAS 2875-75 - Lacuri şi vopsele. Determinarea uscării peliculei.

37. STAS 4606-80 - Agregate naturale pentru mortare şi betoane cu lianţi minerali. Metode de încercare.

38. STAS 8009-80 - Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare.

39. STAS 10166/1-77 - Protecţia contra coroziunii a construcţiilor din oţel supraterane. Pregătirea mecanică a suprafeţelor.

40. C 56-85 - Normativ privind verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente. Caietul XX.

41. xxx - Ghid de proiectare privind proiecţia împotriva coroziunii a construcţiilor din oţel (revizuire, modificare şi completare GP 035-1998) - în curs de elaborare.

42. NP 039-2000 - Normativ privind criteriile de performanţă pentru protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive industriale.

[top]

2. EXECUTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROZIVĂ A CONSTRUCŢIILOR DIN OŢEL

2.1. Condiţii generale

2.1.1. Executarea lucrărilor de protecţie anticorozivă a construcţiilor din oţel trebuie să se desfăşoare în condiţiile necesare pentru asigurarea calităţii acestora, prin respectarea reglementărilor tehnice aplicabile, în vigoare.

2.1.2. Lucrările de protecţie anticorozivă a construcţiilor din oţel se vor executa de firme specializate, cu personal calificat în această categorie de lucrări.

2.1.3. Înaintea începerii lucrărilor de protecţie anticorozivă, executantul va analiza documentaţia de execuţie şi soluţiile adoptate, va stabili tehnologia de executare a lucrărilor şi va solicita proiectantului, dacă este cazul, clarificarea eventualelor neconcordanţe faţă de situaţia existenta la faţa locului.

2.1.4. Executantul va prelua frontul de lucru în baza unui proces verbal, cu îndeplinirea tuturor exigenţelor impuse de natura lucrărilor, de prevederile documentaţiei de execuţie şi de prevederile reglementărilor tehnice specifice aplicabile, în vigoare.

2.1.5. Lucrările de protecţie anticorozivâ se vor executa în strictă conformitate cu prevederile documentaţiei de execuţie şi a reglementărilor tehnice specifice aplicabile, în vigoare. Orice neconcordanţă va fi semnalată pentru rezolvare proiectantului, cu înştiinţarea beneficiarului.

2.1.6. La executarea lucrărilor de protecţie anticorozivă a construcţiilor din oţel se vor utiliza numai produse de protecţie având caracteristicile bine cunoscute şi definite în agremente tehnice sau standarde de produs.

2.1.7. Proiectantul va preciza în proiect, în funcţie de clasa de corozivitate a mediului şi de complexitatea sistemului de protecţie prevăzut, dacă şi care din operaţiunile de protecţie anticorozivă constituie puncte de oprire (faze determinante). Activităţile legate de punctele de oprire (fazele determinante) se vor destâsura conform prevederilor legale.

2.1.8. Înaintea începerii lucrărilor de protecţie anticorozivă se vor realiza suprafeţe etalon (de referinţă) cu sistemul de protecţie adoptat, care constituie punct de oprire (fază determinantă), şi vor fi avizate de proiectant şi beneficiar. Numărul şi dimensiunile suprafeţelor etalon se vor stabili de către proiectant, de la caz la caz, în funcţie şi de complexitatea sistemului adoptat şi forma pieselor, şi având în vedere recomandările din anexa 1.

2.1.9. La terminarea executării lucrărilor de proiecţie anticorozivă se va întocmi un proces verbal de recepţie a lucrării, în baza constatărilor şi verificărilor efectuate de comisia formată din reprezentanţii executantului, proiectantului şi beneficiarului.

2.2. Executarea lucrărilor de protecţie anticorozivă

Executarea lucrărilor de protecţie anticorozivă a construcţiilor din oţel cuprinde următoarele etape principale:

(i) - pregătirea suprafeţei (suportului);

(ii) - pregătirea produselor de protecţie;

(iii) - aplicarea produselor de protecţie.

2.2.1. Pregătirea suprafeţei (suportului)

2.2.1.1. Suprafeţele elementelor de construcţie din oţel, noi sau aflate în exploatare, ce urmează a fi pregătite, în vederea aplicării sistemelor de protecţie anticorozivă, pot fi:

a) - suprafeţe neprotejate, care pot fi acoperite cu straturi de ţunder, rugină sau alţi compuşi de coroziune aderenţi la suprafaţa de oţel ; în funcţie de starea iniţială de coroziune a suportului de oţel, suprafeţele se clasifică în patru grade de coroziune (SR EN ISO 8501-1 şi STAS 10166/1) (anexa 2);

b) - suprafeţe protejate cu acoperiri metalice: strat de zinc depus termic (conform SR EN ISO 1461 şi STAS 7221); straturi de zinc, aluminiu şi aliajele lor, depuse prin metalizare (SR EN 22063); strat de zinc depus electrochimie (SR EN 12330 :2002);

c) - suprafeţe protejate cu un grund de protecţie temporară (SR EN 10238);

d) - suprafeţe protejate cu straturi de vopsea, având diferite tipuri de defecte (SR EN ISO 4628/1...6).

2.2.1.2. Sistemul de protecţie anticorozivă se va aplica numai după executarea lucrărilor de remediere a stării suprafeţei elementelor de construcţii din oţel, dacă este cazul, care pot consta din:

- prelucrarea sudurilor, prin polizare, şlefuire etc, pentru asigurarea unor suprafeţe uniforme şi netede, pentru categoriile a, c şi d de mai sus;

- remedierea defectelor suprafeţei (bavuri, ţunder, rugozitate locală ş.a.), după caz, prin polizare, şlefuire, chituire etc, pentru toate categoriile de mai sus.

2.2.1.3. Pregătirea suprafeţei elementelor de construcţii din oţel, noi sau aflate în exploatare, are ca scop, pe lângă remedierile locale ale stării suprafeţei, îndepărtarea oricăror depuneri care determină reducerea/pierderea aderenţei straturilor de protecţie aplicate ulterior: acumulări de praf, urme de ulei şi grăsimi, ţunder, rugină, săruri şi alţi compuşi contaminanţi.

Pregătirea suprafeţei se realizează prin următoarele procedee principale (descrise în cap.3):

a) curăţare cu apă sau cu solvenţi şi curăţare chimică;

b) curăţare mecanică (curăţare cu jet abraziv, periere mecanizată, periere manuală etc.);

c) curăţare cu flacără, armată de curăţare mecanică.

Înaintea curăţării mecanice este necesară degresarea suprafeţelor.

2.2.1.4. În funcţie de situaţia existentă, sunt două tipuri de pregătire a suprafeţei :

a) pregătirea primară (totală) a suprafeţei, constând din îndepărtarea ţunderului, ruginii, contaminanţilor şi acoperirii protectoare existente, până la oţel curat;

b) pregătirea secundară (parţială) a suprafeţei, constând din îndepărtarea ruginii, contaminanţilor şi acoperirii protectoare pe zonele cu defecte şi degradări, păstrând intacte părţile « sănătoase » ale acoperirii protectoare.

2.2.1.5. În funcţie de tipul de pregătire a suprafeţei, gradele de pregătire a suprafeţei se clasifică în următoarele categorii :

a) - pentru pregătirea primară :

(i) - grade de pregătire Sa 1, Sa 2, Sa 2.5 şi Sa 3, pentru curăţarea cu jet abraziv (SR EN tSO 8501-1 şi SR EN ISO 12944-4);

(ii) - grade de pregătire St 2 şi St 3, pentru curăţarea manuală sau mecanizată (SR EN ISO 8501-1 şi SR EN ISO 12944-4);

(iii)- gradul de pregătire F1, pentru curăţarea cu flacără (SR EN ISO 8501-1 şi SRENISO 12944-4);

(iv) - gradul de pregătire Be, pentru curăţarea prin decapare acidă ;

b) - pentru pregătirea secundară :

(i) - grade de pregătire Psa 2, Psa 2,5 şi Psa 3, pentru curăţarea locală cu jet abraziv (SR EN ISO 8501-2 şi SR EN ISO 12944-4);

(ii) - grade de pregătire PSt 2 şi PSt 3, pentru curăţarea locală mecanizată sau manuală (SR EN ISO 8501-2 şi SR EN ISO 12944-4) ;

(iii) - gradul de pregătire PMa (SR F.N ISO 8501-2 şi SR EN ISO 12944-4).

În tabelul 2.1 se arată echivalenţa între gradele de pregătire a suprafeţei prevăzute în SR EN ISO 8501-1 şi 2, şi gradele de curăţare prevăzute în STAS 10166/1 şi anexa 2.

Tabelul 2.1

Grade de pregătire a suprafeţei |  | Grade de curăţare a suprafeţei (STAS 10166/1)
SR EN ISO 8501-1 | SR EN ISO 8501-2
Sa 3 | Psa 3 | 1
Sa 2,5 | Psa 2,5 | 2
St 2 | PSt 2 | 3
St 3 | PSt 3 | 4

În anexele 3...5 sunt prezentate gradele de pregătire a suprafeţei, în funcţie de tipul de pregătire a suprafeţei, precum şi procedeele de curăţare recomandate, caracteristicile principale ale suprafeţelor pregătite şi domeniul de aplicare.

2.2.1.6. Pregătirea suprafeţei elementelor de construcţii din oţel se va planifica astfel încât aplicarea primului strat din alcătuirea sistemului de protecţie anticorozivă să se realizeze după maximum 3 ore de la terminarea acesteia.

2.2.2. Pregătirea produselor de protecţie

Pregătirea produselor de protecţie, la locul de aplicare, constă în:

- verificarea menţinerii calităţii produselor, în principal ca urmare a depozitării acestora;

- condiţionarea produselor de protecţie, respectiv aducerea acestora în condiţiile de temperatură impuse pentru aplicare;

- selectarea şi omogenizarea componenţilor în ambalajele originale;

- dozarea componenţilor, în conformitate cu fişa tehnică a produsului de protecţie şi numai în cantităţile corelate cu timpul de lucrabilitate a acestuia;

- omogenizarea produsului ce urmează a fi aplicat, cu respectarea ordinii, timpului şi modului de amestecare a componenţilor, conform instrucţiunilor de aplicare ale producătorului.

2.2.3. Aplicarea produselor de protecţie

2.2.3.1. Aplicarea straturilor de protecţie pe suprafaţa elementelor de construcţii din oţel noi se va realiza, de regulă, înainte de montarea acestora (la sol, de preferat în atelier). Se poate accepta ca ultimul(ele) strat(un) al(e) sistemului de protecţie anticorozivă să se aplice după montarea elementelor.

Nuanţa culorii trebuie să difere de la strat la strat pentru a permite verificarea numărului de straturi aplicat.

2.2.3.2. Aplicarea succesivă a straturilor din alcătuirea sistemului de protecţie anticorozivă se va realiza conform prevederilor din documentaţia de execuţie şi caietele de sarcini. Se vor respecta indicaţiile producătorului produsului de protecţie, referitoare la:

- asigurarea condiţiilor de microclimat: temperatura mediului de aplicare, umiditatea relativă a acrului, absenţa noxelor ş.a.;

- asigurarea condiţiilor impuse suprafeţei suport: temperatură, umiditate, lipsa contaminanţilor ş.a.;

- procedeul de aplicare a produselor de protecţie (mecanizat sau manual);

- timpul de uscare/întărire;

- verificarea calităţii stratului întărit înaintea aplicării stratului următor;

- respectarea condiţionărilor de timp între aplicarea straturilor succesive, dacă este cazul;

- verificarea protecţiei aplicate şi eventuale remedieri;

- timpul şi condiţiile de păstrare până la darea în exploatare a protecţiei aplicate.

[top]

3. PROCEDEE DE PREGĂTIRE A SUPRAFEŢEI Şl DE APLICARE A PRODUSELOR DE PROTECŢIE ANTICOROZIVĂ

3.1. Procedee de pregătire a suprafeţei

Procedeele de pregătire a suprafeţei elementelor de construcţii din oţel, în vederea aplicării sistemelor de protecţie anticorozivă, se clasifică în următoarele categorii principale :

a) - procedee de curăţare cu apă sau cu solvenţi şi de curăţare chimică ;

b) - procedee de curăţare mecanică ;

c) - procedee de curăţare prin ardere cu flacără.

Procedeele, detaliate în continuare, se aplică separat sau combinat, în funcţie de natura acoperirilor existente şi starea suprafeţei.

În anexa 5 sunt prezentate procedeele de pregătire a suprafeţei, în funcţie de tipul şi natura substanţelor ce trebuie îndepărtate de pe suprafaţa de oţel, precum şi modul de realizare a pregătirii suprafeţei.

3.1.1. Procedeele de curăţare cu apă sau cu solvenţi şi de curăţare chimică se referă la :

a) - curăţarea cu jet de apă sub presiune, pentru îndepărtarea depunerilor de praf, a substanţelor solubile în apă, a ruginei şi a acoperirilor puţin aderente; pentru îndepărtarea urmelor de ulei. grăsime ş.a. Se foloseşte apă curată sau soluţie apoasă de detergent, după care urmează o clălire cu jet de apă curată sub presiune şi uscarea cu aer cald

b) - curăţarea cu aburi, pentru îndepărtarea uleiului şi grăsimii ; în cazul adăugării unui detergent, urmează o clătire cu apă curată (caldă sau rece) ;

c) - curăţarea cu emulsii, pentru îndepărtarea urmelor de ulei şi grăsime, operaţie urmată de clătirea cu apă curată (caldă sau rece);

d) - curăţarea alcalină, pentru îndepărtarea urmelor de ulei şi grăsime, operaţie urmată de clătirea cu apă curată (caldă sau rece);

e) - curăţarea cu solvenţi organici corespunzători, pentru îndepărtarea urmelor de ulei şi grăsime;

f) - decaparea cu paste pe bază de solvenţi sau paste alcaline, pentru îndepărtarea acoperirilor de vopsea, urmată de o curăţare corespunzătoare ; procedeul se aplică pentru curăţarea suprafeţelor mici;

g) - decaparea acidă, prin imersia elelemtului într-o soluţie acidă corespunzătoare, cu adaos de inhibitor de coroziune, pentru îndepărtarea ţunderului şi ruginii : procedeul se recomandă a fi utilizat numai în ateliere, cu supraveghere strictă.

3.1.2. Procedeele de curăţare mecanică se referă la :

a) - curăţarea manuală, cu perii metalice, hârtie abrazivă, dispozitive de răzuire etc. (SR. HN ISO 8504-3) ;

b) - curăţarea mecanizată, cu perii metalice montate pe unelte acţionate pneumatic sau electric, polizoare, maşini pneumatice de curăţat cu ace etc (SR EK ISO 8504-3);

c) - curăţarea cu jet de abraziv (SR EN ISO 8504-2) : sablare uscată, sablare umedă etc;

d) - curăţarea cu jet de apă la presiune ridicată (70... 170 MPa) şi foarte ridicată (peste 170 MPa).

În cazul procedeelor a-c, după efectuarea curăţării mecanice se realizează o desprăfuire a suprafeţei prin suflare cu aer comprimai uscat şi fără urme de ulei sau prin aspirare.

3.1.3. Procedeul de curăţare prin ardere cu flacără se utilizează peniru îndepărtarea ţunderului, ruginii şi acoperirilor. Operaţia este urmată de curăţarea mecanică şi dcsprăfuire.

3.2. Procedee de aplicare a produselor de protecţie

Aplicarea produselor de protecţie din alcătuirea sistemelor de protecţie anticorozivă se efectuează prin următoarele procedee principale:

a) - aplicarea cu pensula ;

b) - aplicarea cu ruloul ;

c) -aplicarea prin pulverizare cu pistolul.

3.2.1. Aplicarea cu pensula se utilizează în general pentru protecţia suprafeţelor mici, a muchiilor, a capetelelor şuruburilor şi niturilor, a unghiurilor şi a zonelor greu accesibile, precum şi pentru aplicarea unor grunduri anticorozive.

3.2.2. Aplicarea cu ruloul se utilizează pentru aplicarea unor produse de protecţie pe suprafeţe mari. Nu se recomandă pentru aplicarea grundurilor anticorozive.

3.2.3. Procedeele de aplicare cu pistolul sunt cele mai utilizate şi se realizează prin :

  • pulverizare cu aer de presiune joasă (clasic) ;
  • pulverizare fără aer (airless) ;
  • pulverizare cu aer de presiune medie ;
  • pulverizare electrostatică.

Aceste procedee mecanizate de aplicare se recomandă pentru protecţia suprafeţelor mari, permiţând să se obţină o acoperire de calitate superioară şi într-un timp scurt, comparativ cu procedeele manuale de aplicate. În general, nu se recomandă pentru aplicarea grundurilor anlicorozive, exceptând grundurile cu zinc, care se aplică de preferinţă prin pulverizare, pentru asigurarea unei bune dispersii a pigmentului.

Dacă nu se pot obţine grosimi corespunzătoare ale acoperirii în zonele greu accesibile, la muchii şi colţuri, aceste zone se vor proteja in prealabil prin pensulare sau vor fi acoperite cu un strat suplimentar.

Pentru obţinerea unor acoperiri protectoare continue şi uniforme se vor alege în mod corespunzător vâscozitatea produsului, presiunea de pulverizare, temperatura produsului, distanţa faţă de suprafaţa de protejat şi unghiul de pulverizare.

[top]

4. ASIGURAREA CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROZIVĂ

4.1. Generalităţi

4.1.1. Verificarea calităţii şi recepţiile pe faze a lucrărilor de pregătire a suprafeţei şi a lucrărilor de protecţie anticorozivă a construcţiilor din oţel (etape, metode, frecvenţe, responsabilităţi, înregistrări) se vor efectua în conformitate cu prevederile reglementărilor în vigoare.

Lucrările de pregătire a suprafeţei vor fi delimitate pe etape, stabilite în funcţie de condiţiile precizate pentru această categoric de lucrări şi vor face obiectul unor procese verbale pentru lucrări ascunse.

După realizarea sistemului de protecţie pe suprafaţa etalon, care este punct de oprire (fază determinantă), se va încheia, cu proiectantul, un proces verbal de admitere, prin care se vor consemna observaţiile acestuia în urma verificării calităţii acestei lucrări executate, precum şi eventualele condiţii noi, pentru executarea lucrării respective.

4.1.2. În cazul în care unitatea executantă are sistem propriu de management al calităţii, atunci lucrările de protecţie anticorozivă vor face obiectul respectivului sistem (proceduri de execuţie, plan de control al calităţii ctc).

4.1.3. Verificarea calităţii lucrărilor de protecţie anticorozivă se efectuează înaintea începerii aplicării acoperirilor protectoare, în timpul şi după aplicarea lor, în scopul constatării îndeplinirii condiţiilor privind:

- gradul de pregătire a suprafeţei suport;

- calitatea produselor de protecţie;

- procedeele de aplicare a sistemului de protecţie anticorozivă;

- calitatea sistemului de protecţie anticorozivă realizat.

4.1.4. Pentru asigurarea calităţii lucrărilor de protecţie anticorozivă a construcţiilor din oţel, se impun verificări în următoarele etape :

a) - la recepţia produselor de protecţie;

b) - privind păstrarea şi depozitarea produselor de protecţie;

c) - asigurarea condiţiilor prealabile la punerea în operă;

d) - înaintea aplicării acoperirilor protectoare ;

e) - în timpul aplicării acoperirilor protectoare ;

f) - după aplicarea acoperirilor protectoare.

4.2. Recepţia produselor de protecţie

4.2.1. Recepţia produselor de protecţie se bazează, în primul rând, pe declaraţiile de conformitate şi termenele de valabilitate emise de producător, pentru fiecare lot de produse.

4.2.2. Controlul de calitate pentru produsele de protecţie, care să ateste conformitatea cu documentaţia producătorului, standardul de produs sau agrementul tehnic, se execută pe şantier, de către personal specializat.

4.2.3. Controlul de calitate cuprinde următoarele verificări minimale, pe loturi de produse :

a) pentru produse lichide :

  • aspect, vizual ;
  • culoare, vizual;
  • densitate (SR EN ISO 2811 - 1...4);
  • vâscozitate (SR EN ISO 2431 şi STAS 2096);
  • timp de lucrabilitate (pot-life), pentru produse în doi sau mai mulţi componenţi (SR EN ISO 9514);
  • timp de uscare (SR EN 29117, SR EN ISO 1517, SR EN ISO 3678 şi STAS 2875);

b) pentru produse solide (pulverulente) :

  • aspect, vizual ;
  • culoare, vizual ;
  • sorturi granulomctrice (STAS 4606) ;
  • densitatea aparentă în stare uscată (STAS 4606);
  • umiditate (SR EN 1097/5).

4.3. Păstrarea şi depozitarea produselor de protecţie.

4.3.1. Condiţiile de păstrare şi depozitare a produselor de protecţie sunt precizate în standardele de produs, agrementele tehnice şi fişele tehnice ale producătorului.

4.3.2. Dacă nu sunt precizate condiţii speciale, trebuie respectate următoarele condiţii de depozitare :

a) - componenţii în stare lichidă se depozitează în ambalaje originale, în spaţii închise, ventilate şi la temperaturi cuprinse între +50C şi +300C ;

b) - componenţii în stare solidă (pulverulentă) se depozitează în ambalajele originale, în spaţii închise şi uscate (umiditatea relativă a aerului maximum 70%).

4.4. Asigurarea condiţiilor prealabile pentru punerea în operă

4.4.1. Asigurarea condiţiilor prealabile pentru punerea în operă a protecţiilor anticorozive aplicate pe suprafaţa elementelor de construcţii din oţel, se efectuează de către executant, în conformitate cu prevederile documentaţiei de execuţie, respectându-se următoarele etape şi cerinţe :

a) - asigurarea utilajelor, sculelor şi dispozitivelor necesare, a spaţiilor de acces sau necesare pentru protecţia muncii

b) - asigurarea condiţiilor de microclimat necesare pregătirii produselor; dacă în standardele de produs, agrementele tehnice şi fişele tehnice ale producătorului nu se fac precizări, condiţiile trebuie să fie următoarele : temperatura cuprinsă între +50C şi +300C, umiditatea relativă a aerului maximum 70% ;

c) - condiţionarea produselor, înainte de preparare şi aplicare; produsele trebuie aduse din spaţiile de depozitare şi menţinute la temperaturi cuprinse între +150C şi +250C dacă în standardele de produs, agrementele tehnice şi fişele tehnice ale producătorului nu se fac alte precizări;

d) - asigurarea calităţii suprafeţei suport, care trebuie să îndeplinească următoarele condiţii : temperatura, min. +30C peste punctul de rouă, max. +400C ; lipsă umiditate, praf sau alte impurităţi ;

e) - cunoaşterea, pentru respectarea strictă, a următoarelor cerinţe la aplicarea straturilor de protecţie ;

- compoziţiile şi dozajele ;

- timpul de lucrabilitate ;

- modul de aplicare ;

- timpul şi condiţiile de păstrare pe perioada de reticulare ;

- timpul de reliculare;

- aderenţa şi compactarea, pe toată suprafaţa.

4.4.2. În afara cerinţelor de la pct 4.4.1, executantul va efectua, imediat înainte de punerea în operă, la realizarea suprafeţei etalon, următoarele verificări :

a) - verificarea calităţii produselor de protecţie, în legătură cu : aspectul produselor (pe fiecare unitate de produs), timpul de lucrabilitate şi timpul de uscare (în funcţie de temperatura mediului ambiant) şa. ;

b) - stabilirea porţionării amestecului din doi sau mai mulţi componenţi, la produsele cu întărire exotermă, pe bază de încercări preliminare efectuate la faţa locului ;

c) - verificarea consumurilor specifice şi a grosimilor efective ale straturilor de protecţie aplicate;

d) - verificarea, prin încercări, a aderenţei la suprafaţa suport ;

e) - verificarea gradului de întărire a produselor de protecţie puse în operă.

4.5. Verificări înaintea aplicării acoperirilor protectoare

4.5.1. Verificarea calităţii pregătirii suprafeţei elementelor de construcţii din oţel se face pe fiecare fază de lucru şi pe fiecare porţiune de suprafaţă executată, atât în ceea ce priveşte aspectul, cât şi modul de execuţie, conform reglementărilor tehnice specifice aplicabile, în vigoare.

4.5.2. După terminarea lucrărilor de pregătire a suprafeţei, comisia de recepţie a lucrărilor executate trebuie să efectueze următoarele verificări :

- verificarea existenţei şi întocmirii corecte a procesului verbal de recepţie pentru lucrări ascunse ;

- verificarea calităţii pregătirii suprafeţei înainte de aplicarea acoperirilor protectoare, care se va efectua pe cel puţin 5% din suprafaţa totală a lucrărilor efectuate ; mărimea suprafeţei verificate se stabileşte de către comisia de recepţie, în funcţie de dimensiunile suprafeţei de protejat (inclusiv în zonele greu accesibile), astfel încât aspectul acesteia să poată fi examinat corespunzător.

Dacă se constată că aspectul suprafeţei verificate nu este corespunzător gradului de pregătire prevăzut prin documentaţia de execuţie (caietul de sarcini), se verifică întreaga suprafaţă pregătită.

Lucrările constatate ca fiind necorespunzătoare se refac.

4.5.3. Constatările comisiei de recepţie se consemnează în procese verbale de recepţie pentru lucrări ascunse.

4.6. Verificări în timpul aplicării acoperirilor protectoare

4.6.1. Verificarea calităţii produselor de protecţie se face pe fiecare produs în parte.

Produsele pot fi introduse în lucrare dacă, în urma verificărilor efectuate se constată :

- existenţa agrementelor tehnice pentru produsele respective ;

- existenţa şi conţinutul declaraţiei de conformitate cu care au fost livrate produsele ;

- nedepăşirea termenului de valabilitate a produselor.

Produsele pentru care există dubii asupra calităţii sau care au termene de valabilitate expirate se folosesc numai cu avizul unui laborator de specialitate.

4.6.2. Verificarea condiţiilor de mediu în care se execută lucrările de protecţie anticorozivă se efectuează permanent, cu instrumente de măsurare adecvate (termometru, higrometru ş.a.).

4.6.3. Verificarea modului de preparare a produselor de protecţie şi de aplicare succesivă a straturilor de protecţie se efectuează permanent, urmărindu-se respectarea strictă a prevederilor din documentaţia de execuţie (caietul de sarcini) şi din instrucţiunile de aplicare ale produselor, furnizate de producătorii acestora.

4.6.4. Verificarea aspectului întregii uprafeţe, înainte de aplicarea fiecărui strat de protecţie, se efectuează permanent, vizual, urmârindu-se ca :

- aplicarea straturilor succesive ale sistemului de protecţie să se facă numai pe suprafeţe curate, lipsite de umiditate, de praf sau de alte impurităţi ;

- fiecare strat de protecţie să fie continuu, uniform, lipsit de băşici, încreţituri, fisuri, exfolieri sau alte defecte ;

c) - fiecare strat de protecţie să aibă o culoare uniformă pe toată suprafaţa protejată.

Se va verifica grosimea stratului de protecţie umed.

Dacă un strat de protecţie nu este continuu şi uniform sau are o culoare neuniformă, va fi acoperit cu încă un strat din acelaşi produs, care nu se ia în considerare la numărul total de straturi.

Dacă un strat de protecţie prezintă zone cu defecte de tipul celor menţionate la pct. 4.6.4b, se îndepărtează zonele cu defecte şi se aplică din nou stratul, cu acelaşi produs.

4.7. Verificări după aplicarea acoperirilor protectoare

4.7.1. Verificarea aspectului final al sistemului de protecţie se face vizual, pe întreaga suprafaţă. Sistemul de protecţie se consideră corespunzător dacă acoperirea este continuă, uniformă, lipsită de băşici, încreţituri, fisuri, exfolieri sau alte defecte.

4.7.2. Verificările privind grosimea, aderenţa şi numărul de straturi ale sistemului de protecţie se vor efectua prin sondaj. Numărul şi locul efectuării acestor verificări se vor stabili prin documentaţia de execuţie (caietul de sarcini).

4.7.3. Verificarea grosimii totale minime a sistemului de protecţie se efectuează prin metodele prevăzute în SR EN ISO 2808. În cazul utilizării metodei distructive de determinare a grosimii, zonele respective se refac, după verificare, aplicând integral sistemul de protecţie prevăzut.

4.7.4. Verificarea aderenţei sistemului de protecţie se efectuează prin metodele prevăzute în SR ISO 2409 şi SR EN 24624. După verificare, zonele acoperirilor distruse se refac.

4.7.5. Verificarea aplicării numărului de straturi ale sistemului de protecţie se efectuează prin îndepărtarea succesivă a straturilor componente ale sistemului de protecţie şi examinarea cu ochiul liber. După verificare, zonele acoperirilor distruse se refac.

4.7.6. Dacă aspectul, grosimea totală sau aderenţa sistemului de protecţie nu sunt corespunzătoare documentaţiei de execuţie (caietului de sarcini), proiectantul va decide asupra măsurilor ce se impun (refacerea unor zone, refacerea parţială/totală a sistemului de protecţie sau alte măsuri).

4.7.7. Rezultatele tuturor verificărilor efectuate se vor consemna în procesele verbale de recepţie a lucrărilor de protecţie anticorozivă.

[top]

5. MĂSURI PRIVIND PROTECŢIA ŞI IGIENA MUNCII

5.1. Pe durata executării lucrărilor de protecţie anticorozivă se vor respecta cu stricteţe măsurile de protecţia şi igiena muncii cuprinse, în mod obligatoriu, în documentaţia de execuţie întocmită de proiectant.

5.2. Măsurile privind protecţia şi igiena muncii vor fi bazate pe prevederile indicate de producătorii produselor de protecţie anticorozivă, precum şi pe reglementările aplicabile în domeniu, în vigoare:

a) Legea privind protecţia muncii nr. 90/1996, modificată şi completată cu Legea nr. 177/2000;

b) Norme generale de protecţia muncii, elaborate de Ministerul Muncii şi Protecţiei Sociale, în colaborare cu Ministerul Sănătăţii, 1996;

c) Regulament privind protecţia şi igiena muncii, aprobat cu Ordinul MLPAT nr. 9/N/I5.03.1993;

d) Norme specifice de protecţia muncii pentru lucrări de izolaţii termice, hidrofuge şi protecţii anticorozive;

e) Norme specifice de securitate a muncii pentru laboratoarele de analize fizico-chimice şi mecanice, aprobate prin Ordinul nr. 339/1996 al MMPS;

f) Norme specifice de securitate a muncii privind lucrul la înălţime, 1996;

g) Normativul cadru de acordare şi utilizare a echipamentului individual de protecţia muncii, aprobat cu Ordinul nr. 225/1995.

[top]

6. MĂSURI PRIVIND PREVENIREA Şl STINGEREA INCENDIILOR

6.1. Pe durata executării lucrărilor de protecţie anticorozivă se vor respecta cu stricteţe măsurile de prevenire şi stingere a incendiilor cuprinse, în mod obligatoriu, în documentaţia de execuţie întocmită de proiectant.

6.2. Măsurile privind prevenirea şi stingerea incendiilor vor fi bazate pe prevederile indicate de producătorii produselor de protecţie anticorozivă, precum şi pe următoarele reglementări aplicabile în domeniu. în vigoare:

a) OGR nr.60/1997 privind apărarea împotriva incendiilor, aprobată şi modificată prin Legea nr. 212/1997:

b) Normativ de siguranţă la foc a construcţiilor - indicativ P 118-1999;

c) Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora - indicativ C 300/1994, aprobat cu Ordinul MLPATnr. 20/N/1994;

d) Norme generale de prevenire şi stingere a incendiilor, aprobate cu Ordinul nr. 775/1998 al Ministerului de Interne;

e) Dispoziţii generale de ordine interioară privind prevenirea şi stingerea incendiilor, nr. 001/1999;

f) Dispoziţii generale privind instruirea în domeniul prevenirii şi stingerii incendiilor, nr. 002/1999

[top]

ANEXA Nr.1

Numărul şi dimensiunile suprafeţelor etalon

Aria totală a suprafeţei care trebuie să fie protejată (m2) | Numărul maxim recomandat de suprafeţe etalon | Procentul ma-xim recomandat de suprafeţe etalon în raport cu suprafaţa totală (%) | Suprafaţa totală maximă recomandată pentru suprafaţe etalon (m2)
Până la 2000 | 3 | 0,6 | 12
2000…5000 | 5 | 0,5 | 25
5000…10000 | 7 | 0,5 | 50
10000…25000 | 7 | 0,3 | 75
25000…50000 | 9 | 0,2 | 100
Peste 50000 | 9 | 0,2 | 200

[top]

ANEXA Nr.2

Clasificarea suprafeţelor elementelor de construcţii din oţel, în funcţie de starea iniţială de coroziune în care se află

(extras din STAS 10166/1)

    1. Suprafeţele elementelor de construcţii din oţel se clasifică, în funcţie de starea iniţială de coroziune în care se află, în patru categorii, conform tabelului A2.1.

Tabelul A2.1

Aspectul stării iniţiale de coroziune a suprafeţelor de oţel ce se pregătesc | Categoria stării iniţiale de coroziune a suprafeţelor ce se pregătesc
Suprafaţa acoperită în întregime cu ţunder, aderent şi fără urme de rugină | A
Suprafaţa acoperită în cea mai mare parte cu ţunder, care începe să se desprindă | B
Suprafaţa de pe care ţunderul a dispărut sub acţiunea ruginii sau poate fi detaşat prin răzuire; după curăţare prezintă un număr redus de cavităţi vizibile cu ochiul liber | C
Suprafaţa de pe care ţunderul a dispărut complet sub acţiunea ruginii: după curăţare prezintă numeroase cavităţi mari. vizibile cu ochiul liber | D

2. gradele de curăţare a suprafeţei elementelor de construcţii din oţel, în funcţie de aspectul suprafeţei după curăţare, sunt prevăzute în tabelul A2.2.

Tabelul A2.2

Aspectul suprafeţei de oţel după curăţare | Gradul de curăţare
Suprafaţă curată, rugoasă,de culoare cenuşie - deschisă uniformă | 1
Suprafaţă curată, rugoasă, de culoare cenuşie-deschisă sau închisă, cu urme punctiforme de ţunder sau rugină | 2
Suprafaţă rugoasă, de culoare brună-cenuşie, cu urme de ţunder şi rugină compacte şi aderente pe suprafaţa de oţel | 3
Suprafaţa rugoasă, de culoare brună, cu urme de ţunder şi rugină compacte şi aderente pe suprafaţa de oţel | 4

[top]

ANEXA Nr.3

Grade standard de pregătire pentru pregătirea primară (totală) a suprafeţei

(extras din SR EN ISO 12944-4)

Tabelul A3.1

Grad standard de pregătire a suprafeţei (1) | Procedeul de pregătire a suprafeţei | Clişeu de referinţă cf. SR EN ISO 8501-1 (2), (3), (4) | Caracteristicile principale ale suprafeţei pregătite | Domeniu de aplicare
Sa 1 | Curăţare cu jet abraziv | B Sa 1 C Sa 1 D Sa 1 | Sunt îndepărtate ţunderul, rugina, acoperirile slab aderente şi impurităţile(5) | Pregătirea a) suprafe-ţelor de oţel neprotejate; b) suprafe-ţelor de oţel protejate, dacă acoperirile protectoare sunt îndepărtate până la obţinerea gradului de pregătire prescris
Sa 2 |  | B Sa 2 C Sa 2 D Sa 2 | Sunt îndepărtate ţunderul, rugina, acoperirile şi im-purităţile. Contaminarea reziduală trebuie să fie foarte aderentă
Sa 2,5 |  | A Sa2,5 B Sa2,5 C Sa2,5 D Sa 2,5 | Sunt îndepărtate ţunderul, rugina, acoperirile şi im-purităţile. Uşoarele urme de contaminare rămase pot să fie sub formă de puncte sau pete
Sa 3 |  | A Sa 3 B Sa 3 C Sa 3 D Sa 3 | Sunt îndepărtate ţunderul, rugina, acoperirile şi im-purităţile. Suprafaţa trebuie să aibă o culoare uniformă metalică
St 2 | Curăţare manuală sau mecanizată | B St 2 C St 2 D St 2 | Sunt îndepărtate ţun-derul, rugina, acoperirile şi impurităţile (5) | Pregătirea a) suprafe-ţelor de oţel neprotejate; b) suprafe-ţelor de oţel protejate, dacă acope-ririle protec-toare sunt îndepărtate până la obţi-nerea gradu-lui de pregă-tire prescris
St 3 |  | B St 3 C St 3 D St 3 | Sunt îndepărtate ţun-derul, rugina, acoperirile şi impurităţile(5). Suprafaţa trebuie tratată cu mult mai mare grijă decât St 2 pentru a obţine un luciu metalic
F1 | Curăţare cu flacăra | A F1 B F1 C F1 D F1 | Sunt îndepărtate ţunderul, rugina, acoperirile şi impurităţile. Reziduurile rămase trebuie să apară ca o decolorare a suprafeţei (umbre sau diferite culori)
Be | Decapare acidă |  | Sunt îndepărtate complet ţunderul, rugina şi resturile de acoperiri. Acoperirile vor fi îndepărtate prin alte metode cores-punzătoare înaintea decapării acide | înainte de zincarea termică, de exemplu

Note :(1) Simboluri utilizate :

Sa - curăţare cu jet abraziv (SR EN ISO 8501-1)

St - curăţare manuală sau mecanizată (SR EN ISO 8501-1)

F1 - curăţare cu flacără (SR EN ISO 8501-1)

Be - decapare acidă.

(2) A, B, C şi D sunt stările iniţiale de coroziune a suportului de oţel neprotejat (SR EN ISO 8501-1, STAS 10166/1 şi anexa 2).

(3) Exemplele de clişee reprezentative arată numai zonele care n-au fost protejate în prealabil.

(4) În cazul suprafeţelor de oţel protejate cu acoperiri metalice, cu sau fără acoperiri organice, se pot adopta grade de pregătire similare, dacă pot fi obţinute în condiţiile date.

(5) Ţunderul este considerat ca fiind puţin aderent dacă poate fi îndepărtat prin răzuire cu o lamă de cuţit

[top]

ANEXA Nr.4

Grade sta ndard de pregătire peatru pregătirea secundară (parţială) a suprafeţei

(extras din SR EN ISO 12944-4)

Tabelul A4.1

Grad stan-dard de pregătire (1) | Procedeul de pre-gătire a suprafeţei | Clişeu de referinţă cf. SR EN ISO 8501-1 sau 2 (2), (3), (4) | Caracteristicile principale ale suprafeţei pregătite | Domeniu de aplicare
PSa 2(3) | Curăţare cu jet abraziv | B Sa2 C Sa2 D Sa2 (se aplică pe zonele neprotejate) | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. Contaminarea reziduală trebuie să fie foarte aderentă. | Pregătirea suprafeţelor de oţel protejate cu acoperiri organice(6)
PSa 2,5 (3) |  | B Sa 2,5 C Sa 2,5 D Sa 2,5 (se aplică pe zonele neprotejate) | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. Uşoarele urme de contaminare rămase pot să fie sub formă de puncte sau pete
PSa 3(3) |  | CSa3 DSa3 (se aplică pe zonele neprotejate) | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. Suprafaţa trebuie să aibă o culoare metalică uniformă
PMa (3) | Curăţare mecanică locală | PMa | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. Uşoarele urme de contaminare rămase pot să fie sub formă de puncte sau pete | Pregătirea suprafeţelor de oţel protejate cu acoperiri organice(6)
PSt 2(3) | Curăţare mecaniza-tă sau manuală locală | C St 2 D St 2 | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. | Pregătirea suprafeţelor de oţel protejate cu acoperiri organice(6)
PSt 3(3) |  | C St 3 D St3 | Acoperirile foarte aderente trebuie să fie intacte (5). Sunt îndepărtate acoperirile slab aderente şi cea mai mare parte a ţunderului, ruginii şi impurităţilor de pe alte zone ale suprafeţei. Suprafaţa trebuie tratată cu mult mai mare grijă decât PSt 2 pentru a obţine un luciu metalic

Note :

(1) Simboluri utilizate :

PSa - curăţare locală cu jet abraziv a suprafeţelor protejate în prealabil (SR EN ISO 8501-2)

PSt - curăţare locală mecanizată sau manuală a suprafeţelor protejate în prealabil (SREN ISO 8501-2)

PMa - polizare mecanică locală (SR EN ISO 8501-2)

(2) În cazul suprafeţelor de oţel protejate cu acoperiri metalice, cu sau fără acoperiri organice, se pot adopta grade de pregătire similare, dacă pot fi obţinute în condiţiile date

(3) P este utilizată ca literă-cod pentru gradul de pregătire în cazul suprafeţelor protejate cu acoperiri foarte aderente, care vor putea fi păstrate. Principalele caracteristici pentru fiecare din cele două zone de suprafaţă pregătite, cea cu acoperirea foarte aderentă şi cea fără acoperire protectoare, sunt specificate separat în coloana corespunzătoare. Gradele P se referă însă la întreaga suprafaţă de protejat şi nu numai la zonele cu acoperirea îndepărtată după pregătirea suprafeţei.

(4) Nu există clişee specifice pentru gradele P, întrucât aspectul suprafeţei totale astfel pregătite este determinată în principal de tipul acoperirii existente şi de starea acesteia. Pentru zonele de pe care acoperirea a fost îndepărtată se aplică clişeele prezentate pentru gradele corespondente fără pregătire. Pentru explicitarea suplimentară a gradelor PSa 2, PSt 2 şi PSt 3, pentru care nu este disponibil nici un clişeu, aspectul acoperirilor râmase va fi similar celui corespunzător pentru PSa 2,5 sau PMa.

(5) Acoperirile sunt considerate foarte aderente dacă ele nu pot fi îndepărtate cu lama de cuţit.

(6) Este necesară, cunoaşterea, în prealabil, a următoarelor informaţii privind acoperirea existentă :

a) - tipul acoperirii organice sau a acoperirii metalice, precum şi grosimea aproximativă şi data aplicării acestora ;

b) - gradul de coroziune (SR ISO 4628-3), menţionând coroziunea sub pelicula/depunere (dacă este cazul) ;

c) - gradul de băşicare (SR ISO 4628-2);

d) - informaţii suplimentare privind, de exemplu, aderenţa (SR ISO 2409), fisurarea (SR ISO 4624-4), exfolierea (SR ISO 4628-5), contaminanţii chimici şi alţi contaminanţi, precum şi alte detalii importante.

Verificarea compatibilităţii acoperirii prevăzute cu acoperirile existente sau cele rămase face parte integrantă din concepţia unui sistem de protecţie.

[top]

ANEXA Nr.5

Procedee de pregătire a suprafeţei elementelor de construcţii din oţel

(extras din SR EN 12944-4)

Tabelul A5.1

Substanţe îndepărtate | Procedeul de pregătire | Modul de realizare (1), (2), (3)
Uleiuri sau grăsimi Depuneri puţin aderente (praf, rugină, ş.a.) | Curăţare cu apă (pct. 3.1.1 .a). Curăţare cu aburi (pct.3. 1.1.b) Curăţare cu emulsii (pct.3. 1.1.c) Curăţare alcalină (pct.3.1.1 .d) Curăţare cu solvenţi organici (pct. 3.1.1.e) | Apă curată sub presiune (sub 70 MPa). Apă curată cu detergent (presiune sub 70 MPa). Clătire cu apă curată. Apă curată. Dacă se adaugă detergent, clătire cu apă curată. Clâtire cu apă curată. Soluţiile alcaline concentrate pot produce coroziunea acoperirilor de zinc, aluminiu şi aliajele lor. Clătire cu apă curată. Majoritatea solvenţilor organici sunt toxici.
Substanţe solubile în apă (ex. săruri) | Curăţare cu apă (pct. 3.1.1 .a) Curăţare cu aburi (pct.3. 1.1.b) Curăţare alcalină (pct.3.1.1 .d) | Apă curată sub presiune (sub 70 MPa). Clâtire cu apă curată. Soluţiile alcaline concentrate pot produce coroziunea acoperirilor de zinc, aluminiu si aliajele lor. Clătire cu apă curată.
Ţunder | Decapare acidă (pct.3.1.1 .h) Sablare uscată (pcL3.1.2.c) Sablare umedă (pct.3.1.2.c) Curăţare cu flacăra (pct.3.1.3) | Procedeul nu este aplicabil în mod normal in situ. Clătire cu apă curată. Alice rotunde sau ascuţite. Este necesară desprăfuirea suprafeţei prin suflare cu aer comprimat uscat şi fără urme de ulei sau prin aspirare. Clătire cu apă curată. Este necesară îndepărtarea produşilor rezultaţi în urma arderii prin curăţare mecanică, urmată de îndepărtarea ruginii şi a depunerilor slab aderente.
Substanţe îndepărtate | Procedeul de pregătire | Modul de realizare (1), (2), (3)
Rugină | Aceleaşi procedee ca pentru ţunder, în plus : Curăţare mecanică (pct.3.1.2.b) | Perierea mecanică în zonele cu rugină slab aderentă. Polizarea în zonele cu rugină foarte aderentă. Este necesară desprăfuirea suprafeţei prin suflare cu aer comprimat uscat şi fară urme de ulei sau prin aspirare.
Acoperiri de vopsea | Decapare cu pasta (pct.3.1.1 .g) Sablare uscată (pct.3.1.2.c) Sablare umedă (pct. 3.1.2.c) Curăţare cu jet de apă sub presiune (pct.3.1.2.d) | Paste pe bază de solvenţi pentru acoperirile sensibile la solvenţi organici. Este necesară îndepărtarea reziduurilor prin spălare (clătire) cu solvenţi. Paste alcaline pentru acoperirile saponificabile. Clătire cu apă curată. Decaparea se recomandă pentru zone mici. Alice rotunde sau ascuţite. Este necesară desprăfuirea supra-feţei prin suflare cu aer comprimat uscat şi fără urme de ulei sau prin aspirare. Clătire cu apă curată. Pentru îndepărtarea acoperirilor de vopsea slab aderente. Curăţarea cu jet de apă la presiune foarte ridicată (>17O MPa) pentru îndepărtarea acoperirilor foarte aderente, în cazul refacerii sau remedierii sistemului de protecţie anticorozivă.
Produşi de coroziune ai zincului | Asperizare Curăţare alcalină (pct. 3.1.1.d) | Asperizarea zincului cu oxid de aluminiu (corindon), silicaţi, nisip de olivină. Pentru punctele localizate de coroziune a zincului poate fi utilizată o soluţie de amoniac 5% utilizată ca un tampon abraziv. Pentru suprafeţe mai mari pot fi utilizaţi agenţi de curăţare alcalini. La valori ridicate ale pH-ului există riscul de coroziune a zincului.

(1) În momentul clătirii şi uscării, structurile cu intrânduri sau nituri trebuie să fie tratate cu o atenţie specială.

(2) Înaintea curăţării mecanice este necesară degresarea suprafeţelor.

(3) Se vor prevedea operaţii de uscare după spălare şi înainte de sablare.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID PRIVIND EXECUŢIA PROTECŢIILOR PRIN HIDROFOBIZARE A MATERIALELOR DE CONSTRUCŢIE APARENTE (LEMN, BETON, CĂRĂMIDĂ, PIATRĂ NATURALĂ Şl ARTIFICIALĂ)

INDICATIV GE 030-97

Cuprins

* GENERALITĂŢI
* CAPITOLUL I - PREVEDERI COMUNE LUCRĂRILOR DE PROTECŢIE A MATERIALELOR DE CONSTRUCŢIE APARENTE PRIN IMPREGNARE Şl PELICULIZARE
* CAPITOLUL II - PROTECŢII DE IMPREGNARE
* CAPITOLUL III - PROTECŢII DE PELICULIZARE

1. GENERALITĂŢI

1.1. Obiectul şi domeniul de utilizare

Prezentul ghid cuprinde condiţiile de execuţie a protecţiilor pe feţele exterioare sau interioare realizate din materiale de construcţie lăsate aparent: lemn, beton, tencuială de ciment, cărămidă, piatră naturală şi artificială, fără modificarea aspectului suprafeţei.

1.2. Conţinutul capitolelor este următorul:

Capitolul I - Prevederi comune lucrărilor de protecţie a materialelor de construcţie aparente prin impregnare şi peliculizare

Capitolul II - Protecţii de impregnare

Capitolul III - Protecţii de peliculizare

1.3. Prezentul ghid stabileşte condiţiile de execuţie, condiţiile tehnice de calitate şi modul de verificare a acestora.

1.4. Prezentul ghid se aplică la lucrări de protecţie prin hidrofobizare pentru reabilitarea şi restaurarea clădirilor de locuit şi social-culturale cât şi la clădiri cu statut de monument istoric.

1.5. La lucrările de restaurări şi reparaţii de clădiri monumentale şi la monumente istorice, proiectantul va prevedea condiţii şi detalii tehnologice necesare pentru asigurarea aspectului corespunzător, în funcţie de specificul clădirii. Lucrările de protecţie prin hidrofobizare, se vor aplica peste suporturi sănătoase după îndepărtarea efectelor agenţilor agresivi .

1.6. Criterii de selectare a protecţiei

1. Condiţii de mediu ale amplasamentului:

  • Geoclimatice:

- Regim de precipitaţii;

- Regim de temperatură;

- Însorire;

- Umiditate sol .

  • Concentraţie noxe în aer:

- Umiditate atmosferă;

- Agenţi chimici;

- Pulberi, lichide, gaze;

  • Concentraţie noxe sol:

- Ape freatice;

- Agenţi chimici;

2. Cerinţe privind siguranţa în exploatare, la foc, igienă şi protecţia muncii:

  • Siguranţă în exploatare;
  • Siguranţă la foc ;
  • Igienă, sănătatea populaţiei şi a mediului;

3. Condiţii de exploatare şi întreţinere:

  • Destinaţie şi mod de utilizare;
  • Vechime construcţii;
  • Curăţire;

4. Condiţii impuse de materialul suport:

  • Lemn;
  • Beton;
  • Tencuială;
  • Piatră;

1.7. Definiţii

1.7.1. Eflorescenta

  • Depozit sau pată cu structură cristalină de săruri alcaline sau alcalino-pământoase, care apare pe suprafaţa exterioară a construcţiilor de beton sau de zidărie, datorită migrării sărurilor din interiorul materialului către suprafaţă, prin capilaritate.
  • Formă de agregare a substanţelor (Na2CO3.10H2O sau Na2S04.10H2O), care prin pierderea apei apar ca o depunere pulverulentă pe suprafaţa rocilor
  • Transformarea în pulbere, pe anumite suprafeţe rezultate din secreţia unor materii răşinoase.

1.7.2. Hidrofobizarea unui material reprezintă protejarea unui material cu soluţii care au ca scop reducerea capacităţii de absorbţie a apei.

1.7.3. Impregnare - operaţie folosită în vederea măririi rezistenţei unor materiale la diverşi agenţi, prin aplicarea unui lichid care pătrunde în material fără a forma peliculă (de ex.: la apă, la bacterii, la foc, etc).

1.7.4. Peliculizare - operaţia folosită în vederea măririi rezistenţei unor materiale la diverşi agenţi, prin aplicarea unui lichid care formează la suprafaţa suportului o peliculă.

[top]

CAPITOLUL I - PREVEDERI COMUNE LUCRĂRILOR DE PROTECŢIE A MATERIALELOR DE CONSTRUCŢIE APARENTE PRIN IMPREGNARE Şl PELICULIZARE

1. MATERIALE

1.1. Materialele prevăzute în proiect şi cele puse în operă, vor avea caracteristici tehnice şi niveluri de performanţă cel puţin la nivelul celor prevăzute în Agrementul Tehnic,

2. CRITERII DE SELECTARE a soluţiilor de protecţie a materialelor de construcţie aparente :

  • păstrarea aspectului suprafeţei;
  • asigurarea ejectului hidrofob a materialelor pe care este aplicat;
  • comportare bună la acţiunea razelor ultraviolete şi îngheţ-dezgheţ;
  • împiedicarea- eflorescentei - se împiedică transportul capilar al apei la suprafaţa suportului protejat şi transportul sărurilor din interiorul materialului, care constituie suportul, spre exterior.

3. PREGĂTIREA SUPRAFEŢELOR

3.1. Suprafeţele de lemn

3.1.1. Suprafeţele elementelor din lemn trebuie să fie curate şi sănătoase, fără defecte iniţiale de structură (noduri, fisuri, crăpături) lipsite de pete sau colorări anormale datorate micraflorei sau microfaunei (ciuperci, fungii, carii, etc.)

3.1.2. În momentul efectuării lucrărilor de protecţie cu produse peliculogene sau produse de impregnare pentru hidrofobizarea suporturilor de lemn, umiditatea nu trebuie să depăşească 18% în greutate (valabil pentru toate esenţele lemnoase).

3.1.3. Produsele ignifuge, insecticide şi fungicide utilizate pentru tratamentele suprafeţei lemnoase în cazul în care aceasta este atacată de ciuperci, fungi, carii, etc. trebuie să fie compatibile cu produsele folosite în scopul hidrofobizării, să nu interacţioneze fizico-chimic între ele.

3.1.4. Înainte de efectuarea lucrărilor de protecţie suprafeţele de lemn care constituie suportul, trebuie să fie tratate astfel:

    1. pentru esenţele care produc răşină (brad, molid, pin, etc.) care are un conţinut ridicat de răşină sau prezintă pungi de răşină, trebuie să fie supus unui tratament înainte de executarea lucrărilor de hidrofobizare, pentru îndepărtarea acestora prin răzuire şi curăţire cu solvent.
    2. pentru esenţe care nu produc răşină (fag, salcâm, etc.) , nu este necesară pregătirea prealabilă a suprafeţei.

3.1.5. Operaţiile care se execută înaintea lucrărilor de protecţie prin hidrofobizare sunt:

    1. Şmirgheluirea -se execută cu abraziv pe suport de hârtie sau pânză (STAS 1581), pentru a îndepărta toate neregularităţile şi rugozitatea lemnului dacă se doreşte netezirea suprafeţei.
    2. Ştergerea suprafeţei pentru îndepărtarea rumeguşului sau a prafului.
    3. Chituirea cu chit special pentru lemn, aplicat cu şpaclul, în cazul în care suprafeţele prezintă defecte locale(fisuri, crăpături). Chitul trebuie să fie compatibil cu soluţia de hidrofobizare.
    4. Şlefuirea cu abraziv pe suport de hârtie sau pânză (STAS1581).
    5. Desprăfuirea zonelor chituite anterior, după uscare.

3.2. Suprafeţele de beton, tencuială

3.2.1. Suporturile nu trebuie să prezinte pete de umezeală, murdărie, mucegai, eflorescentă, pete de rugină, ulei , grăsime, sau produse de decofrare (în cazul suporturilor de beton noi).

3.2.2. Umiditatea suprafeţei de beton sau tencuială în momentul efectuării lucrărilor de hidrofobizare nu va depăşi 5 % în greutate

3.2.3. Operaţiile care se efectuează înaintea lucrărilor de protecţie prin hidrofobizare sunt:

    1. Debavurarea eventualelor proeminenţe se face cu scule şi dispozitive în funcţie de natura betonului.
    2. Perierea -se execută uscat, pe suporturi cu suprafaţă neregulată, cu o perie dură pentru a înlătura părţile pulverulente sau cu aderenţă insuficienţă.
    3. Repararea

      În cazul în care suportul este deteriorat şi prezintă fisuri, găuri, acestea se vor repara astfel:

      • se îndepărtează zonele neaderente;
      • se amorsează suprafaţa cu produse compatibile cu mortarul de reparaţie;
      • se repară cu mortare adezive având granula maximă adecvată adâncimii de reparaţie;

    Mortarul se aplică cu şpaclul. într-unu! sau mai multe straturi, în funcţie de dimensiunile zonei ce necesită reparaţii. Fiecare strat de mortar aplicat pentru reparaţie trebuie să se usuce minim 16 ore.

    Suprafaţa reparată se curăţă de orice fel de părţi proeminente cu şpaclul şi apoi de praf cu perii sau bidinele uscate şi curate (conform punctelor de mai sus).

      1. Curăţirea -se execută cu şpaclul pentru a înlătura orice fel de murdărie care nu a putut fi înlăturată prin periere. Curăţirea se execută întotdeauna uscat pe suport uscat.
      2. Desprăfuirea -se execută uscat cu o perie moale, pentru a elimina părţile pulverulente şi praful, sau prin aspirare mecanică.

3.3. Suprafeţele de cărămidă

3.3.1. Suprafeţele de cărămidă în momentul efectuării lucrărilor de hidrofobizare nu trebuie să prezinte urme de

      • umiditate, murdărie sau mucegai;
      • eflorescentă;
      • pete de ulei sau grăsime:
      • mortar de la îmbinare.

3.3.2. Umiditatea suprafeţei de cărămidă nu trebuie să depăşească 8 % în greutate în momentul efectuării lucrărilor de hidrofobizare.

3.3.3. Operaţiile care se execută înaintea lucrărilor de protecţie cu produse de impregnare sau cu produse peliculogene pentru hidrofobizare sunt:
      1. Corectarea rosturilor -se curăţă mortarul neaderent din rosturi, după care se rostuieşte din nou.
      2. Debavurarea suprafeţelor pentru îndepărtarea părţilor proeminente, dacă este cazul. Operaţia se execută cu dalta şi ciocanul.
      3. Curăţirea care se execută cu şpaclul pentru a îndepărta orice fel de murdărie.
      4. Perierea -se execută cu o perie dură pentru a înlătura părţile pulverulente sau cu aderenţă insuficientă.
      5. Desprăfuirea -se execută cu o perie moale, uscată pentru a îndepărta părţile pulverulente şi praful, sau prin aspirare mecanică.

3. 4. Suprafeţele de piatră naturală şi artificială

3.4.1. Suporturile de piatră naturaiă şi artificială nu vor prezenta pete de:

    • rugină, mucegai, eflorescente, murdării;
    • grăsime sau ulei.

3.4.2. Suprafeţele funcţie de natura, compactitatea şi porozitatea materialului, nu trebuie să aibă umiditatea mai mare de 8 % în greutate.

3.4.3. Operaţiile care se execută înaintea lucrărilor de protecţie prin hidrofobizare sunt:
      1. Curăţirea suprafeţei pentru înlăturarea oricărui fel de murdărie, operaţie care se execută după caz : cu raşcheta, şpaclul, polizorul, etc. Pentru zone foarte murdare sau suprafeţe mari se va alege o tehnică de curăţire adecvată.
      2. Perierea -se execută cu o perie dură pentru a înlătura părţile pulverulente.
      3. Desprăfuirea -se execută uscat cu o perie moale pentru a îndepărta praful, sau prin aspirare mecanică.
      4. Chituirea suprafeţelor, atunci când este cazul (de ex. pentru unele sortimente de travertin) se realizează cu un chit pe bază de copolimeri acrilici cu adaos de praf de piatră în aceeaşi culoare cu suprafaţa pietrei.

4. CONDIŢII DE EXECUŢIE

4.1. Lucrările de protecţie prin hidrofobizare se vor executa în conformitate cu proiectul de execuţie şi prevederile prezentului ghid, după efectuarea lucrărilor de fungicizare, ignifugare, chituire, etc.

4.2. Lucrările de protecţie prin impermeabilizare şi hidrofobizare vor fi executate numai pe suporturi pregătite conform capitolului 3.

4.3. Lucrările de protecţie la exterior nu vor fi efectuate pe suporturi îngheţate sau supraîncălzite şi nici în condiţii care accelerează uscarea (vânt, soare puternic, etc).Temperatura mediului ambiant trebuie să fie de minim +10 °C şi maxim + 30°C şi umiditatea relativă a aerului de max. 75% în timpul aplicării. Lucrările de protecţie nu se efectuează pe ploaie.

4.4. Pentru lucrările interioare, temperatura ambiantă trebuie să fie de minim + 10°C iar umiditatea relativă a aerului de maxim 65%.

4.5. Straturile de material de protecţie se pot aplica manual cu pensula sau rola, sau mecanizat folosind pistolul de stropit cu compresor (compresor :presiune = 5 - 7 atm.; duza pistolului de stropit se alege în funcţie de văscozitatea produsului care se aplică).

4.6. Straturile succesive de produs, se întind pe direcţie perpendiculară unul faţă de celălalt într-un mod uniform fără a se lăsa urme mai groase sau mai subţiri (în cazul aplicării acestor produse cu pensula).

4.7. Intervalul de timp între straturi, ca şi cantitatea de produs ce trebuie aplicată pe m2 vor fi specificate în proiect conform indicaţiilor producătorului.

4.8. Lucrările de pregătire a suprafeţelor suport şi efectuarea lucrărilor de protecţie se vor realiza în etape succesive până la terminarea întregii lucrări.

4.9. În situaţia întreruperii lucrărilor de protecţie se va marca zona de întrerupere, pentru a evita posibilitatea lăsării unor suprafeţe neprotejate.

4.10. Produsele necesare aplicării lucrărilor de protecţie, se vor prepara în cantitatea indicată de producător.

5. CONDIŢII TEHNICE DE CALITATE Şl VERIFICAREA LUCRĂRILOR

5.1. Controlul în timpul execuţiei se va face de către executant prin organele sale de control tehnic şi calitate precum şi de către beneficiar şi proiectant urmărindu-se respectarea prevederilor din Legea nr. 10/1995 privind calitatea în construcţii şi din prezentul ghid.

5.2. Pe parcursul execuţiei lucrărilor de protecţie se va verifica în mod special de către responsabilul tehnic al lucrării:

      1. Respectarea prevederilor din caietul de sarcini al proiectantului.
      2. Efectuarea lucrărilor de protecţie numai după verificarea corectitudinii realizării lucrărilor de pregătire.
      3. Efectuarea lucrărilor de protecţie numai cu produse agrementate însoţite de declaraţia de conformitate.

5.3. Recepţia lucrărilor de protecţie se va face numai după uscarea completă a protecţiilor.

5.3.1. Protecţii cu soluţii de impregnare

Prin examinarea vizuală a aspectului suprafeţelor, se verifică dacă nu au apărut urme de degradare (pete, albiri).in acest caz, suprafaţa se şmirgheluieşte şi se impregnează din nou.

La testul de stropire, apa nu trebuie să pătrundă în suport, alunecând în picături pe suprafaţa acestuia. Dacă la testul cu apă se constată zone neprotejate, acestea se vor remedia local.

5.3.2. Protecţii cu materiale peliculogene

    Prin examinarea vizuală se verifică următoarele :

      • suprafeţele protejate nu trebuie să prezinte pete, scurgeri, băşici şi cojiri, fire de păr sau urme de la pensulă. Dacă se constată astfel de defecte suprafaţa se şmirgheluieşte şi se peliculizează din nou.
      • aderenţa materialului peliculogen se constată prin frecare uşoară cu palma pe stratul suport. O protecţie aderentă nu trebuie să se ia pe palmă.

6. ÎNTREŢINERE Şl REPARARE

6.1. Întreţinerea suprafeţelor constă în principiu în spălarea cu apă a faţadelor (pentru îndepărtarea prafului, depunerilor, etc.) începând din partea superioară către partea inferioară a pereţilor, astfel:

    • Protecţiile realizate cu materiale de impregnare şi produse peliculogene pot fi curăţate local, cu cârpa moale sau buretele cu apă, după care se revine şi se şterge cu o cârpă curată şi uscată.
    • în cazul suprafeţelor mari, curăţirea se realizează prin spălare cu furtunul cu jet de apă la presiunea de 4-5 atm, însoţită eventual de frecare cu o perie moale.

6.2. În cazul unei degradări locale a protecţiei, repararea se face după îndepărtarea straturilor neaderente utilizând acelaşi tip de material, sau materiale compatibile cu cele utilizate iniţial.

7. MĂSURI DE TEHNICA SECURITĂŢII MUNCII Şl DE PREVENIRE Şl STINGERE A INCENDIILOR

7.1. La executarea lucrărilor de protecţie se vor avea în vedere prevederile din :

- Regulament privind protecţia şi igiena muncii în construcţii" aprobat de MLPAT cu nr. 9/N/15.03.1993.- Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora -indicativ C 300/94 aprobat cu Ordinul nr. 20 N/94 al MLPAT.

7.2. Pentru protejarea sănătăţii, muncitorii vor purta ochelari de protecţie şi mănuşi de protecţie şi în funcţie de recomandarea producătorului, măşti de protecţie.

8. TRANSPORTUL Şl DEPOZITAREA MATERIALELOR PE ŞANTIER

Depozitarea materialelor pentru lucrările de protecţie prin hidrofobizare se va face în depozite închise şi acoperite, ferite de îngheţ, la temperaturi între 5° C şi 30° C atunci când producătorul nu impune alte condiţii.

În timpul depozitării se va urmări ca ambalajul să fie ermetic închis, pentru a se evita scurgerea, uscarea sau murdărirea produselor .

Transportul se va face cu mijloace de transport adecvate.

[top]

CAPITOLUL II - PROTECŢII DE IMPREGNARE

1. Obiectul şi domeniul de aplicare

1.1. Prevederile prezentului capitol se referă la modul de execuţie a protecţiilor cu soluţii siliconice de următoarele tipuri:

  • soluţii apoase de alcali-metil-siliconaţi (alcali: sodiu sau potasiu)
  • soluţii de răşină siliconică dizolvată într-un dizolvant organic

1.2. Aceste protecţii impermeabile la apă dar permeabile la vapori de apă. se aplică la exterior pe suprafeţe de beton, cărămidă, piatră naturală şi artificială, fără modificarea aspectului suprafeţei.

2. Execuţia lucrărilor

2.1. Protecţiile cu soluţii de impregnare se aplică după terminarea lucrărilor pregătitoare a suprafeţei (Capitolul I).

2.2. Pe suporturile astfel pregătite se aplică stratul de material de impregnare manual cu pensula lată sau mecanizat cu pistolul de stropit. Aplicarea ei se va realiza în straturi succesive, perpendiculare unul pe altul până la saturarea suportului.

2.3. Aplicarea soluţiei de impregnare se face de obicei în 2-3 straturi, în funcţie de porozitatea suportului şi de indicaţiile producătorului şi ale proiectantului.

2.4. Soluţia de impregnare se va aplica începând din partea superioară către partea inferioară a pereţilor, astfel încât excedentul de soluţie să se scurgă spre partea inferioară a pereţilor. Produsul se aplică din abundenţă pentru a satura suportul.

2.5. În cazul executării mecanizate a lucrărilor, protecţia cu soluţii de impregnare se execută ţinându-se pistolul la o astfel de distanţă de la perete, încât jetul de produs să acopere o suprafaţă cât mai mare posibil, iar ceaţa formată de stropi să fie cât mai mică, distanţa optimă de la pistol la perete este de 15-20 cm; pistolul se va ţine cu jetul perpendicular pe suprafaţa de protejat.

2.6. Suprafeţele care nu trebuie stropite vor fi protejate printr-un ecran separator (carton, placaj, tablă, etc)

[top]

CAPITOLUL III - PROTECŢII DE PELICULIZARE

1. Obiect şi domeniul de aplicare

1.1. Prevederile prezentului capitol se referă la modul de executare a protecţiilor cu materiale peliculogene transparente, nepigmentate, care nu modifică culoarea şi aspectul suprafeţei, de următoarele tipuri:

      • materiale de protecţie pe bază de răşini acrilice şi vinilici diluabile cu apa (impermeabile la apă şi permeabile la vapori de apă).
      • materiale de protecţie pe bază de polimeri în solvent (lacuri alchidice, lacuri poliuretanice, lacuri poliesterice, ulei de in) impermeabile la apă şi la vapori.

1.2. Protecţiile se aplică în condiţii de interior şi exterior:

    • pe suprafeţe de lemn
    • pe suprafeţe de beton, tencuială
    • pe suprafeţe de cărămidă

2. Execuţia lucrărilor

2.1. Protecţiile cu materiale peliculogene se aplică după terminarea lucrărilor de pregătire a suprafeţei (Capitol I).

2.2. Pe suporturile astfel pregătite se aplică stratul de material de protecţie manual cu pensula sau rola sau mecanizat cu pistolul de stropit, in cazul aplicării mecanizate produsele vor fi diluate astfel încât să se obţină la stropire o pulbere fină şi uniformă.

2.3. Aplicarea materialului de protecţie peliculogen se face de obicei în 2 -3 straturi, în funcţie de porozitatea suportului şi de indicaţiile producătorului şi ale proiectantului. Gradul de diluare a produselor va fi indicat de producător.

2.4. Materialul de protecţie peliculogen se va aplica în strat uniform începând din partea superioară către partea inferioară a pereţilor. Materialul va fi întins până la obţinerea unei bune uniformităţi şi adeziuni la stratul inferior.

2.5. În cazul executării mecanizate a lucrărilor, protecţia cu soluţii peliculogene se execută ţinându-se pistolul la o astfel de distanţă de la perete, încât jetul de produs să acopere o suprafaţă cât mai mare posibil, iar ceaţa formată de stropi să fie cât mai mică; distanţa optimă de la pistol la perete este de 15-20 cm; pistolul se va ţine cu jetul perpendicular pe suprafaţa de protejat.

2.6. Suprafeţele care nu trebuie stropite vor fi protejate printr-un ecran separator (carton, placaj, tablă, etc).


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID PRIVIND URMĂRIREA COMPORTĂRII ÎN EXPLOATARE A CONSTRUCŢIILOR SITUATE ÎN MEDII AGRESIVE

Indicativ GM 017-2003

Înlocuieşte PC1/3-96

Cuprins

* PREVEDERI GENERALE
* PRINCIPII PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR SITUATE ÎN MEDII AGRESIVE
* URMĂRIREA CURENTĂ
* URMĂRIREA SPECIALA
* PREVEDERI SPECIALE
* Anexa 1 - Fişa sintetică privind construcţia şi procesele/instalaţiile tehnologice
* Anexa 2 - Fişa privind urmărirea evoluţiei parametrilor tehnologici1
* Anexa 3 - Fişa evenimentelor produse la instalaţiile/echipamentele tehnologice din hală, clădire
* Anexa 4 - Fişa evenimentelor produse la elementele de construcţii din hală, clădiri

1. PREVEDERI GENERALE

1.1. Obiect şi domeniu de aplicare

1.1.1. Prezentul ghid are ca obiect stabilirea condiţiilor şi modului de desfăşurare a activităţilor privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive, inclusiv a celor care au suferit intervenţii anterioare, în vederea asigurării condiţiilor necesare pentru menţinerea performanţelor privind siguranţa şi funcţionalitatea, în condiţii de eficienţă maximă.

Ghidul este elaborat pe baza prevederilor art. 38 al Regulamentului privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor (denumit în continuare Regulament), pentru categoriile de construcţii a căror exploatare are loc în medii agresive, prin acestea înţelegând:

    1. construcţiile, de orice natură (industriale, edilitare ş.a.) în care se desfăşoară procese tehnologice de natură chimică producând medii agresive;
    2. construcţiile aflate în zona de influenţă a surselor de poluare cu agenţi agresivi datoraţi proceselor tehnologice;
    3. construcţiile aflate în zone cu medii agresive naturale (mediu marin, pământuri sărăturoase ş.a.).

1.1.2. Ghidul cuprinde prevederi legate de specificul activităţilor de urmărire a comportării în exploatare a construcţiilor situate în medii agresive, referitoare la:

    1. agresivitatea mediului, determinată în principal de caracteristicile mediului agresiv (interior şi exterior), de particularităţile proceselor tehnologice care se desfăşoară în interiorul construcţiei şi de modul de funcţionare a utilajelor/instalaţiilor tehnologice, inclusiv a celor de captare, neutralizare şi evacuare a agenţilor agresivi;
    2. modificarea stării protecţiilor anticorozive aplicate pe suprafaţa elementelor de construcţii (structurale şi nestructurale) şi a instalaţiilor aferente construcţiilor (partea exterioară);
    3. modificarea stării materialelor/elementelor, cauzate de acţiunea corozivă a mediului.

1.1.3. Prevederile ghidului se aplică tuturor categoriilor de construcţii supuse acţiunii, mediilor agresive, indiferent de natura fondurilor din care au fost construite şi a proprietăţii.

1.1.4. Prin urmărirea comportării în exploatare a construcţiilor situate în medii agresive se urmăreşte depistarea, prin activităţi sistematice şi consecvente, a degradărilor sistemelor de protecţie, precum şi a elementelor construcţiei, permiţând luarea unor măsuri de intervenţie eficiente prin:

    1. întreţinere şi reparare curentă, în fazele incipiente de degradare, cu costuri mult mai reduse decât cele necesitate pentru expertizare şi intervenţii în cazul constatării cu întârziere a unor degradări avansate, extinse;
    2. prevenirea producerii unor avarii, prin măsuri imediate, , provizorii, în cazul instituirii activităţilor de urmărire a comportării la construcţii vechi, degradate, aflate în exploatare.

Urmărirea comportării in exploatare şi intervenţiile se referă atât la construcţie, cât şi la instalaţiile şi utilajele tehnologice, ca surse ale mediului agresiv şi cauze ale degradărilor construcţiei.

1.1.5. Urmărirea comportării în exploatare a construcţiilor) situate în medii agresive se va realiza în echipă, de colective pluridisciplinare de specialişti (specialişti în coroziune, construcţii, instalaţii tehnologi).

1.1.6. Responsabilitatea principală privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive revine proprietarului/utilizatorului construcţiei, care va asigura:

  1. desfăşurarea activităţilor necesare, direct sau prin contract cu personal competent:
  2. colaborarea cu un proiectant de specialitate, care trebuie să supervizeze şi să decidă asupra desfăşurării acestei activităţi şi a unor eventuale intervenţii, prin stabilire programului de urmărire, aducerea la zi a acestuia şi analizarea rapoartelor periodice care conţin rezultatul activităţilor urmărire.

    Proprietarul/utilizatorul se va organiza în mod corespunzător pentru desfăşurarea acestor activităţi. în funcţie de importanţa şi caracteristicile construcţiilor, de agresivitatea mediului şi de amploarea programului de urmărire a comportării acestora. în formele minime de organizare, aceasta trebuie să cuprindă. în principal, pe baza consultărilor cu proiectantul:

    - personalul de specialitate, instruit corespunzător;

- documentaţia tehnică necesară (cartea tehnică a construcruţiei, instrucţiunile/proiectul privind urmărirea comportării acelor construcţii, reglementările tehnice în domeniu, prevăzute de proiectant);

- mijloacele necesare, rezultate din prevederile documentelor tehnice care se aplică în cazul construcţiilor în cauză.

În cazul construcţiilor civile şi social-culturale aflate în medii agresive (conform pct. 1.1.1. b şi c). proprietarul va asigura efectuarea urmăririi comportării în exploatare a construcţiilor prin contracte de prestări servicii cu personal de specialitate care îndeplineşte condiţiile conform prevederilor legale aplicabile.

Responsabilitatea proprietarului se menţine şi după ieşirea din uz a construcţiei, până la terminarea etapelor privind postutilizarea ei, urmărirea comportării efectuându-se pe baza unui program minimal stabilit de proiectant pentru satisfacerea exigenţelor privind cel puţin siguranţa publică şi a mediului.

1.1.7. Toate datele privind urmărirea comportării în exploatare se vor constitui într-un dosar întocmit pentru fiecare obiect de construcţie şi denumit „Dosarul urmăririi comportării construcţiei". Acesta va fi întocmit de proiectant, la comanda proprietarului/utilizatorului, constituind capitolul D din cartea tehnică a construcţiei (conform prevederilor Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora, anexa nr.6 privind Cartea tehnică a construcţiei) şi cuprinde cel puţin următoarele:

    1. fişă sintetică privind construcţia şi procesele/instalaţiile tehnologice;
    2. instrucţiunile de urmărire curentă a construcţiilor prevăzute în proiectele de execuţie şi, dacă este cazul, proiectul de urmărire specială a construcţiei.

Notă: Prezentul ghid conţine prevederi-cadru. urmând ca instrucţiunile de urmărire curentă/proiectul de urmărire specială pentru flecare obiect ,de construcţie, în funcţie de situaţia concretă, cunoscută, să fie stabilite de proiectant.

    1. rapoartele periodice, întocmite la intervalele stabilite, privind urmărirea curentă şi urmărirea specială (dacă este cazul);
    2. observaţiile şi decizia proiectantului cu privire la menţinerea/modificarea instrucţiunilor de urmărire curentă şi. după caz, a proiectului de urmărire specială, precum şi propunerea unor eventuale intervenţii.

1.1.8. Ghidul se adresează în principal specialiştilor/experţilor din unităţile de proiectare şi din institutele/laboratoarele specializate în activităţi de urmărire a comportării în exploatare a construcţiilor situate în medii agresive, precum şi proprietarilor/utilizatorilor unor astfel de construcţii.

1.2. Terminologie

1.2.1. Termenii de specialitate privind urmărirea comportării în exploatare a construcţiilor sunt definiţi în Normativul P 130-99.

1.2.2. În cuprinsul prezentului ghid sunt utilizaţi şi următorii termeni specifici:

      • agent agresiv (coroziv): factor de mediu ce acţionează distructiv asupra construcţiei sau a diverselor sale părţi componente, provocând degradarea (coroziunea) materialelor de construcţie:
      • clasă de agresivitate: caracteristică tehnică măsurabilă a intensităţii acţiunii mediului agresiv asupra materialului de construcţie:
      • coroziune: interacţiune fizico-chimică între un material de construcţie (beton, oţel) şi mediul său înconjurător, care conduce la modificarea proprietăţilor materialului şi adeseori la degradarea funcţională a acestuia, a mediului înconjurător sau a sistemului constituit din cei doi factori:
      • degradare datorită coroziunii: efect al coroziunii considerat dăunător pentru materialul de construcţie sau construcţie, în ansamblu;
      • mediu agresiv (coroziv): mediu care conţine unul sau mai mulţi agenţi agresivi (corozivi);
      • sistem de protecţie anticorozivă: ansamblu de straturi de protecţie aplicate pe o suprafaţă suport (beton, oţel) pentru a o proteja împotriva coroziunii.

1.3. Referinţe

1. Legea nr. 10/1995 - Lege privind calitatea în construcţii.

2. Legea nr. 137/1995 - Lege privind protecţia mediului.

3. Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor (aprobat prin HGR nr. 766/1997).

4. Regulament privind stabilirea categoriei de importanţă a construcţiilor (aprobat prin HGR nr. 766/1997).

5. Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente (aprobat prin HGR nr. 273/1994).

6. P 130 - Normativ privind comportarea în timp a construcţiilor.

7. NP 039 - Normativ privind criteriile de performanţă pentru protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive industriale.

8. GP 047 - Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a elementelor din beton armat şi beton precomprimat supraterane, situate în medii agresive.

9. GP 035 - Ghid de proiectare, execuţie, exploatare (urmărire, intervenţii) privind protecţia anticorozivă a construcţiilor din oţel.

10. GP 031 - Ghid de proiectare.- execuţie şi exploatare (urmărire, intervenţie) privind protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive specifice industriei alimentare: a)industria cărnii.

11. GP 032 - Ghid de proiectare, execuţie şi exploatare (urmărire, intervenţie) privind protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive specifice industriei alimentare: b)industria vinului şi a berii .

12. GP 029 - Ghid de proiectare, execuţie, exploatare şi intervenţiei pentru protecţiile anticorozive ale construcţiilor exploatate în mediii agresive specifice industriei de celuloză şi hârtie.

13. GP 048 - Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a construcţiilor supuse la acţiunea mediilor agresive specifice industriei textile.

14. GP 030 - Ghid de proiectare, execuţie, exploatare şi intervenţii) pentru protecţiile anticorozive ale construcţiilor exploatate în medii agresive specifice industriei de fibre şi fire sintetice.

15. STAS 8009 - Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare.

16. SR ISO 2808 - Vopsele şi lacuri. Determinarea grosimii peliculei.

17. SR ISO 2409 - Vopsele şi lacuri. Încercarea la caroiaj.

18. SR EN 24624 - Vopsele şi lacuri. Încercarea la tracţiune.

19. SR ISO 4628/1 ... 6 - Vopsele şi lacuri. Evaluarea degradării suprafeţelor vopsite.

[top]

2. PRINCIPII PRIVIND URMĂRIREA COMPORTĂRII CONSTRUCŢIILOR SITUATE ÎN MEDII AGRESIVE

2.1. Urmărirea comportării în exploatare a construcţiilor situate, în medii agresive, este o activitate sistematică de culegere, înregistrare şi valorificare a unor date şi informaţii specifice, rezultate din examinarea (observarea) vizuală, măsurări, analize şi determinări efectuate asupra unor caracteristici/parametri ai proceselor/instalaţiilor tehnologice, ale mediului interior şi exterior, ale protecţiilor anticorozive, precum şi ale materialelor/elementelor structurale şi nestructurale, care arată evoluţia stării construcţiei sub aspectul performanţelor privind, în principal, siguranţa şi funcţionalitatea.

2.2. Urmărirea comportării în exploatare a construcţiilor situate în medii agresive se realizează sub ambele forme prevăzute de Regulament, conform prevederilor acestuia:

a) urmărirea curentă;

b) urmărirea specială.

2.3. Urmărirea curentă este o activitate sistematică, cu character permanent, realizată cu personal de specialitate şi mijloace adecvate, pe baza instrucţiunilor stabilite de proiectant, prin care se constată şi se consemnează starea generală a construcţiei, precum şi a parametrilor legaţi de agresivitatea mediului. Ea se desfăşoară pe toată durata de serviciu a construcţiei şi se realizează, în principal, prin examinare\(observare) directă, măsurări şi analize cu mijloace de uz curent. După ieşirea din serviciu a construcţiei, urmărirea comportării continuă, conform unui program stabilit de proiectant pentru perioada de postutilizare a construcţiei.

2.4. Urmărirea specială este o activitate sistematică de investigaţii specifice, cu caracter permanent sau temporar, cu personal specializat şi mijloace tehnice adecvate, prin care se realizează obiectivele prevăzute în proiectul de urmărire specială. întocmit de proiectant, care se referă - de regulă - la evoluţia unor anumite caracteristici (parametri), determinante pentru starea construcţiei. Urmărirea specială se efectuează suplimentar faţă de urmărirea curentă, pe care nu o exclude.

Urmărirea specială a construcţiilor situate în medii agresive se instituie, de regulă:

    1. la construcţii noi, care vor fi exploatate în medii agresive încadrate în clasa de agresivitate medie sau puternică;
    2. la construcţii noi realizate cu materiale/elemente cu sensibilitate mare la coroziune (spre exemplu structuri pe cabluri la bazine de înot sau mediu marin, elemente din beton precomprimat ş.a.);
    3. la construcţii în exploatare, cu evoluţie periculoasă : care au suferit degradări/avarii.

Această enumerare nu exclude instituirea urmăririi speciale alte categorii de construcţii situate în medii agresive.

2.5. În cazul construcţiilor situate în medii agresive, urmărirea comportării în exploatare, atât urmărirea curentă, cât şi urmărirea specială, se referă la următoarele elemente specifice:

    1. unii parametri ai proceselor/instalaţiilor tehnologice, pentru a depista sursele care determină existenţa/depăşirea unor limite ale agresivităţii mediului (dacă este cazul);
    2. caracteristicile principale ale mediului (interiori/ exterior), sub aspectul agresivităţii, inclusiv starea factorilor agravanţi (instalaţii proprii, hidroizolaţii, ventilaţii);
    3. starea protecţiilor anticorozive aplicate pe suprafaţa elementelor de construcţii;
    4. unele caracteristici ale materialelor/elementelor structurale.

2.6. Intervalele de efectuare a activităţilor de urmărire a
comportării în exploatare a construcţiilor situate în medii agresive,
depind de următorii factori: .;

    1. natura şi intensitatea agresivităţii mediului ;
    2. evoluţia stării instalaţiilor/proceselor tehnologice sub aspectul riscului producerii/intensificării agresivităţii mediului;
    3. alcătuirea (materiale, soluţii constructive ş.a.) construcţiei;
    4. vârsta construcţiei:
    5. existenţa unor factori agravanţi în ceea ce priveşte construcţia: defecte/degradări, intervenţii anterioare, grad; seismic ridicat, solicitări mecanice deosebite (de intensitate mare, dinamice ş.a.), amplasarea pe terenuri dificile ş.a.

Intervalele se stabilesc atât pentru urmărirea curentă, cât şi pentru urmărirea specială.

Intervalele stabilite iniţial vor putea fi modificate pe parcursul existenţei construcţiei, cu avizul proiectantului, de regulă prin reducerea lor. în special având în vedere evoluţia factorilor de la punctele (i). (ii) şi (iv).

2.7. Urmărirea unor parametri semnificativi ai proceselor/ instalaţiilor tehnologice este, în majoritatea cazurilor, deosebit de importantă şi necesară. Independent de faptul că o asemenea activitate se realizează în cadrul exploatării tehnologice, datele respective se vor culege şi consemna şi prin sistemul adoptat pentru urmărirea comportării în exploatare a construcţiei.

2.8. Se vor prevedea, în mod explicit, modalităţile în care va acţiona proprietarul/utilizatorul, în principal prin consultări cu proiectantul, cu obligaţii de ambele părţi, în cazurile:

    1. atingerii unor limite maxime prevăzute în programul de urmărire;
    2. apariţiei unor situaţii neprevăzute în programul de urmărire;
    3. producerii unor accideţite/avarii privind construcţia, procesele/instalaţiile tehnologice sau mediul ambiant natural;
    4. intenţiei de modificare în ceea ce priveşte construcţia sau procesele/instalaţiile tehnologice.

Se recomandă ca desfăşurarea activităţilor şi personalul stabilit pentru activităţile de urmărire a comportării construcţiei să fie agreat şi.de către proiectant.

2.9. Pentru organizarea desfăşurării activităţilor de urmărire a comportării construcţiilor situate în medii agresive, utilizatorul/ proprietarul construcţiei va numi un responsabil, care să asigure:

    1. întocmirea/completarea cărţii tehnice a construcţiei;
    2. legătura cu o unitate de proiectare de specialitate şi elaborarea, de către proiectant, a instrucţiunilor de urmărire curentă şi a proiectului de urmărire specială, dacă este cazul;
    3. efectuarea urmăririi comportării construcţiei, prin personal propriu sau, după caz, prin prestare de servicii de către personal de specialitate care îndeplineşte condiţiile conform prevederilor legale aplicabile;
    4. păstrarea evidenţei privind activităţile de urmărire a comportării şi a rezultatelor acestora şi a documentelor, cartea tehnică a construcţiei;
    5. programarea şi urmărirea realizării deciziilor proiectantului (pct. 1.7. iv), precum şi a intervenţiilor necesare pentru remedierea defectelor/degradărilor constatate în urma activităţilor de urmărire a comportării, precum şi includerea documentelor aferente în cartea tehnică a construcţiei.

[top]

3. URMĂRIREA CURENTĂ

3.1. Obiectivele urmăririi curente a construcţiilor situate în medii agresive, pornind de la datele biografice privind proiectarea, execuţia şi exploatarea acestora (inclusiv privind intervenţiile asupra construcţiilor), sunt:

    1. stabilirea şi localizarea surselor de agenţi agresivi, a zonelor în care aceştia apar cel mai frecvent şi la concentraţia maximă, a zonelor defavorizate: în care se produce condens, stagnări de aer impurificat, neventilat, scurgeri, stropiri sau stagnări de soluţii/şlamuri agresive, depuneri de pulberi agresive, precum şi regimul de acţiune a agenţilor agresivi (continuu, discontinuu) ş.a.;
    2. identificarea şi examinarea cu atenţie a zonelor „sensibile" ale structurii, supuse acţiunii agenţilor agresivi sau unor acţiuni neobişnuite survenite pe durata de serviciu a construcţiei (seisme, incendii, tasări, şocuri etc);
    3. determinarea parametrilor care caracterizează mediul agresiv (conform pct. 3.3);
    4. depistarea din timp şi semnalarea unor defecte şi degradări ale protecţiilor anticorozive (conform pct. 3.4) şi ale materialelor/elementelor structurale şi nestructurale (conform pct. 3.5.), produse de acţiunea corozivă şi/sau alte acţiuni;
    5. depistarea şi semnalarea defecţiunilor apărute la utilajele şi instalaţiile tehnologice, precum şi la instalaţiile de ventilare, de captare, neutralizare şi evacuare a gazelor şi apelor reziduale, închideri, hidroizolaţii ş.a., care sunt o cauză majoră a degradării prin coroziune a construcţiilor;
    6. identificarea cauzelor unor degradări apărute datorită unei utilizări necorespunzătoare a construcţiei (în ceea ce priveşte mediul agresiv, instalaţiile/ utilajele, protecţiile ş.a.).

Urmărirea curentă în ceea ce priveşte procesele/instalaţiile tehnologice face parte din tehnologia de fabricaţie şi va fi avută în vedere, în cadrul urmăririi comportării construcţiei, pentru a depista posibilele surse de agresivitate (conform punctelor 2.5. (i); 2.6. (ii); 27.; 3.1. (ii) şi (v)).

3.2. Urmărirea curentă are ca scop identificarea modificărilor privind starea construcţiilor faţă de starea iniţială, considerată bună şi consemată, în urma recepţiei lucrărilor, în cartea tehnică a construcţiei.

În cazul în care, la construcţiile aflate în exploatare, activităţile de urmărire curentă se instituie, pe baza prevederilor acestui ghid, acestea vor începe cu o investigare a construcţiei şi, dacă este cazul, a instalaţiilor/proceselor tehnologice adăpostite, pentru a stabili starea construcţiei şi caracteristicile mediului agresiv în care aceasta se află. Datele respective se vor consemna în Cartea tehnică a construcţiei. Totodată, se întocmeşte/completează fişa construcţiei (anexa 1).

3.3. Urmărirea curentă în ceea ce priveşte mediul agresiv se realizează prin măsurări şi analize/determinări periodice privind principalii parametrii care determină agresivitatea mediului asupra elementelor de construcţie :

(a) – pentru medii gazoase :

  • natuta gazelor agresive ;
  • concentraţia gazelor agresive ;
  • solubilitatea gazelor în apă ;
  • temperatura aerului ;
  • umiditatea reletivă a aerului ;

(b) – pentru medii lichide (soluţii, topituri, condens, precipitaţii ) :

  • natura lichidelor (acizi, baze, săruri) ;
  • concentraţia substanţelor chimice în soluţie ;
  • pH-ul soluţiei ;
  • temperatura ;
  • presiunea sau viteza de circulaţie a lichidului pe suprafaţa elementului ;

(c) – pentru medii solide (pulberi, aerosoli) :

  • natura mediilor solide ;
  • concentraţia substanţelor agresive ;
  • higroscopicitatea ;
  • solubilitatea în apă ;
  • pH-ul soluţiei rezultate în urma dizolvării/reacţiei substanţelor agresive ;
  • dispersia ;
  • umiditatea şi temperatura mediului înconjurător .

3.3.1. În instrucţiunile tehnice de urmărire curentă, stabilit de proiectant pentru fiecare obiect de construcţie în parte, se vor preciza : parametrii mediului agresiv care se măsoară, locul/zona în care se vor face măsurări/determinări, intervalele de măsurare, modul/metoda de măsurare/analiză, mărimile măsurate, limitele admise/de control ş.a.

3.3.2. Parametrii stabiliţi pentru agenţii agresivi din interiorul/ exteriorul construcţiei (prevăzuţi la pct. 3.3.a … c) se determină/ măsoară la intervalele stabilite de asemenea, prin grija proprietarului/ utilizatorului, de către personalul specializat din laboratoarele proprii de analize chimice/ toxicologice (când se dispune de dotările respective) sau prin laboratoarele specializate în astfel de determinări/ măsurări .

3.3.3. Valorile parametrilor caracteristici pentru agenţii agresivi sunt cele măsurate/determinate la nivelul elementelor de construcţii (în special la acoperiş/tavane şi pardoseli) şi nu cele de la nivelul respirator al omului, măsurate, în general, de laboratoarele de toxicologie, conform normelor de protecţia muncii .

3.3.4. În afara parametrilor enumeraţi la pct. 3.3.a … c, se va preciza durata şi modul de contact al agenţilor agresivi cu elementele de construcţii şi se va avea în vedere acţiunea factorilor climatici specifici (intensitatea şi direcţia vântului, însoleiere, fenomene de umezire-uscare, îngheţ-dezgheţ ş.a. ) .

3.4. Urmărirea curentă în ceea ce priveşte protecţiile anticorozive (pelicule, mase de şpaclu, placje/zidării ş.a. ) aplicate pe suprafaţa elementelor de construcţii şi a instalaţiilor aferente, construcţiilor (partea exterioară), realizată prin examinare vizuală şi măsurări/determinări simple asupra principalelor caracteristici ale protecţiilor şi are ca scop depistarea din timp a unor defecte iniţiale ale acestora şi a unor degradări produse de acţiunea corozivă a mediului şi / sau ale acţiunii (mecanice, termice ;.a.) .

3.4.1. Prin examinarea vizuală a stării protecţiilor anticorozive, se urmăreşte aprecierea modificării acesteia, prin :

      • schimbarea culorii (pentru toate sistemele) ;
      • pierderea luciului (pelicule, mase de şpaclu) ;
      • băşicare (pelicule, mase de şpaclu, placaje/ zidării) ;
      • exfoliere (pelicule, mase de şpaclu) ;
      • desprinderea de pe suprafaţa suport (pelicule, mase de şpaclu, placaje/zidării):
      • degradarea protecţiei şi apariţia produşilor de coroziune ai oţelului/betonului pe suprafaţa protecţiei (pentru toate sistemele).

Evaluarea calitativă şi cantitativă a defectelor/degradărilor constatate (intensitate, dimensiune, cantitate) se face prin:

    1. pentru pelicule, comparare cu etaloane ilustrative, de tipul celor prezentate în seria de standarde SR ISO 4628, care vor fi puse la dispoziţia personalului care efectuează urmăriri de către proprietar/utilizator, în urma precizărilor proiectantulu
    2. pentru mase de şpaclu şi placaje/e/zidării, prin examinare vizuală şi ciocănire uşoară.

3.4.2. Determinarea grosimii acoperirilor de protecţie anticorozivă (pelicule) se efectuează (în cazul în care nu este consemnată în cartea tehnică a construcţiei) prin metode nedistructive sau distructive, conform prevederilor din STAS 10219.

3.4.3. Determinarea aderenţei protecţiilor anticorozive la suprafaţa suport se face prin :

    1. metoda grilei (pentru pelicule), conform prevederilor din SR ISO 2409 şi Normativul C 56;
    2. ciocănire (pentru mase de şpaclu, placaje, zidării) conform prevederilor din Normativul C 56.

3.4.4. Determinarea întăririi/înmuierii şi a continuităţii materialelor din rosturile placajelor/zidăriilor anticorozive şi a protecţiilor din mase de şpaclu, se efectuează conform prevederilor din Normativul C 56 .

3.4.5. După efectuarea determinărilor prin metode distructive (pct. 3.4.2.a., 3.4.3. şi 3.4.4.). protecţia se va reface local cu acelaşi sistem de protecţie care a fost aplicat iniţial sau cu unul compatibil cu acesta, cu materiale având agremente tehnice valabile.

3.4.6. În cazurile în care anumite porţiuni ale structurii nu sunt accesibile, datorită prezenţei unor utilaje tehnologice sau dificultăţii accesului, se vor face observaţii de la distanţă (prin iluminare corespunzătoare şi prin folosirea binoclului), consemnându-se orice detaliu de natură a depista eventuale degradări: fisuri, exfolieri, pete, scurgeri de apă sau alte lichide ş.a.

În cazul unor elemente sensibile la acţiunea mediului agresiv, precum şi în cazul apariţiei unor degradări vizibile în asemenea zone inaccesibile, se vor lua măsuri pentru asigurarea accesului şi a posibilităţii efectuării directe a examinării/determinărilor .

3.5. Urmărirea curentă în ceea ce priveşte materialele/ elementele structurale şi nestructurale fără o protecţie specială, realizată prin examinare directă şi măsurări/determinări simple asupra unor caracteristici ale acestora - are ca scop depistarea din timp a unor defecte şi degradări produse de acţiunea corozivă a mediului şi/sau alte acţiuni.

3.5.1. Prin examinarea vizuală a stării elementelor de construcţii, se urmăreşte:

      • aprecierea modificării suprafeţei betonului (tencuielii) sau oţelului;
      • existenţa decolorărilor, eflorescenţelor, cristalizărilor de săruri, umezirilor locale, scurgerilor;
      • existenţa petelor de rugină, a armăturilor fără acoperire cu beton ş.a.;
      • prezenţa defectelor/degradărilor;
      • în cazul betonului (tencuielii) şi zidăriei: segregări, spărturi, fisuri, zone sfărâmicioase, armături aparente, armături corodate ş.a.;
      • în cazul oţelului: deformări locale, porţiuni tăiate/lipsă, fisuri, zone corodate, degradarea elementelor de îmbinare (suduri fisurate, şuruburi slăbite sau lipsă ş.a.)

Se vor examina cu atenţie deosebită zonele mai expuse degradărilor produse de acţiunea agresivă a mediului, şi anume:

      • partea dinspre nord a construcţiei;
      • intrândurile, unghiurile dintre elemente;
      • zonele cu surse de coroziune constant ridicată (în vecinătatea unor bazine-băi. rezervoare, degajări tehnologice ş.a. )
      • zonele din jarul utilajelor ce funcţionează la temperaturi şi presiuni ridicate (cuptoare, autoclave, reactoare ş.a. )
      • zonele din jurul utilajelor care produc vibraţii;
      • zonele în care se produce condens (uşi, luminatoare cu stagnări de aer cu conţinut de gaze, vapori, suspensii de agenţi agresivi; neventitate; cu scurgeri de uleiuri ş.a.

3.5.2. Prim măsurări/determinări simple, se urmăreşte punerea în evidenţă a unor degradări, în fază incipientă, având în vedere :

(i) în cazul elementelor din beton :

    1. comipactitatea betonului şi aderenţa tencuielii aplicate pe suprafaţa elementelor, prin ciocănire şi/sau sclerometrare (conform prevederilor bin Normativul C 26)
    2. urmărirea evoluţiei fisurilor, prin măsurarea mărimii deschiderii şi întinderii acestora

(ii) în cazul elementelor metalice :

    1. integritatea suprafeţelor (în general acoperite prin vopsire) prin ciocănire
    2. integritatea prinderilor mecanice (şuruburi, nituri) prin ciocănire şi/sau verificarea prin strângere
    3. urmărirea apariţiei evoluţia unor deplasări relative la reazeme, prin măsurarea unor distanţe/unghiuri

(iii) în cazul elementelor din zidărie :

    1. integritatea tencuielii, cărămizilor şi mortarului din rosturi prin ciocănire
    2. urmărirea evoluţiei fisurilor, prin măsurarea mărimii deschiderii şi întinderii acestora .

3.6. Intervalele de efectuare a urmăririi curente se stabilesc în funcţie de tipul construcţiei, agresivitatea mediului, existenţa unor agenţi agresivi cu acţiune specifică asupra materialelor/elementelor de construcţii, vârsta, nivelul de degradare a construcţiei ş.a. conform tabelului 1 .

Intervalele de urmărire curentă a construcţiilor în funcţie de agresivitatea mediului

Tabelul 1.

Clasa de agresivitate a mediului1 | Intervalele de urmărire curentă2
 | prin examinare vizuală | prin măsurări, analize/determinări simple
Agresivitate foarete slabă (I) | 1 an | 3 … 5 ani (după max. 5 ani de exploatare)
Agresivitate slabă (II) | 1 an | 2 … 3 ani (după max. 4 ani de exploatare)
Agresivitate medie (III) | 6 luni | 1 … 2 ani (după max. 3 ani de exploatare)
Agresivitate puternică (IV) | 3 … 6 luni | 6 luni … 1 an (după max. 2 ani de exploatare)

1Clasa de agresivitate a mediilor pentru construcţiile din beton armat şi beton precomprimat se apreciază în conformitate cu prevederile din ghidul GP 047. iar pentru construcţiile din otel, în conformitate cu prevederile din ghidul GP 035.

2Intervalele recomandate sunt orientative şi pot fi modificate (mărite sau micşorate) în funcţie de condiţiile concrete pentru fiecare caz în parte (construcţie, mediu):

      • intervalele pot fi mărite dacă la două examinări/măsurări succesive nu se constată degradări semnificative, dar nu la construcţii cu o vechime de peste 20 ani:
      • intervalele se iau pentru o clasă de agresivitate superioară, pentru construcţiile situate în medii agresive conţinând compuşi pe bază de azotaţi, clor, sulfaţi sau alţi compuşi similari cu acţiune specifica, complexă şi periculoasă asupra materialelor struclurale, precum şi pentru construcţiile/elementele din beton precomprimat ;
      • intervalele pot fi micşorate pentru construcţiile la care degradările afectează durabilitatea unor elemente/îmbinări, chiar fără a afecta iminent rezistenţa şi stabilitatea construcţiei.

3.7. Dosarul urmăririi curente a comportării construcţiei va cuprinde (modele privind aceste documente sunt date în anexa 1):

      1. fişa sintetică a obiectului de construcţie care cuprinde principalele date de identificare şi instrucţiunile de urmărire curentă (parametrii, zonele şi punctele supuse observării detaliate sau unor măsurări/determinări, precum şi detalii privind efectuarea acestora);
      2. rapoartele periodice întocmite de către responsabilii specialist care efectuează urmărirea curentă, care cuprind toate datele privind urmărirea curenta la intervalul stabilit, precum şi orice alte observaţii considerate necesare.

3.8. În urma analizării rapoartelor periodice, proiectantul va Iua decizia cu privire la menţinerea/modificarea programului de urmărire curentă şi va propune eventuale intervenţii (soluţii, termene).

În cazul în care, în urma acestei analize şi a verificărilor, rezultă că sunt necesare măsuri provizorii pentru prevenirea unor accidente sau avarii iminente, va informa în scris utilizatorul/proprietarul construcţiei şi Inspectoratul de Stat în Construcţii, despre necesitatea unor asemenea măsuri provizorii, făcând şi propuneri de soluţii în acest sens. Aceste măsuri pot avea ca obiect atât procesele/instalaţiile tehnologice, cât şi construcţia: golirea/oprirea unor utilaje/instalaţii periculoase, descărcarea unor elemente de construcţie, sprijiniri provizorii, interzicerea accesului în zonă ş.a.

[top]

4. URMĂRIREA SPECIALA

4.1. Obiectivele urmăririi speciale a comportării construcţiilor situate în medii agresive sunt, în principal:

    1. supravegherea surselor de mediu agresiv determinate de procesele/instalaţiile tehnologice, în cazurile în care acestea prezintă deficienţe prelungite de funcţionare;
    2. evaluarea durabilităţii unor elemente/zone, cunoscute ca fiind sensibile la acţiunea anumitor medii agresive;
    3. supravegherea unor parametri/caracteristici ale elementelor/construcţiei, în cazul producerii unor avarii, precum şi a eficienţei măsurilor de remediere aplicate;
    4. evaluarea influenţei proceselor tehnologice asupra poluării mediului înconjurător.

Urmărirea specială se instituie fie numai pentru o parte, fie pentru întreaga construcţie care face obiectul urmăririi comportării.

4.2. Urmărirea specială se realizează cu metode şi mijloace tehnice specifice, pe baza unui proiect întocmit de un proiectant de specialitate, care va cuprinde:

      • datele pentru identificarea construcţiei;
      • obiectul urmăririi speciale (caracteristicile/ mărimile supuse determinărilor/măsurărilor, criterii de apreciere, limite şi condiţionări ş.a.);
      • metodele şi mijloacele de realizare, precum şi punctele şi condiţiile de determinare/măsurare;
      • modul de prelucrare, interpretare şi analizare a datelor, precum şi de prezentare a rezultatelor;
      • modul de valorificare/utilizare a rezultatelor;
      • măsurile organizatorice necesare pentru realizarea acţiunii;
      • modul de întocmire a documentelor şi modele ale acestora, după caz.

4.3. Obiectivele urmăririi speciale, pentru fiecare construcţie în parte, se stabilesc de proiectant, în funcţie de următoarele criterii:

    1. natura materialelor utilizate la realizarea structurii construcţiei, în special sub aspectele:
      1. sensibilităţii Ia acţiunea mediului agresiv respectiv;
      2. comportării, determinată pe baza rezultatelor urmăririi curente sau a investigării la instituirea acesteia (conform pct. 3.2., al.2);
        1. natura şi clasa de agresivitate a mediului, precum şi gradul de risc estimat în funcţionarea instalaţiilor sau desfăşurarea proceselor tehnologice poluante;
    1. existenţa unor antecedente (avarii, consolidări ş.a.) care determină o atenţie sporită faţă de aspectele durabilităţii.

4.4. În tabelul 2 se dau, cu caracter de exemplificare, obiective şi modalităţi de efectuare privind urmărirea specială.

Tabelul 2.

Obiectivul

Modalitatea de efectuare

Elavuarea riscului de declanşare a unei sporirii sau modificări :

  • a naturii mediului agresiv datorită proceselor/ instalaţiilor tehnologice ;
  • a unor solicitări deosebite (spre exemplu vibraţii) .

Determinarea periodică a unor parametrii ai proceselor/ instalaţiilor tehnologice care pot pune în evidenţă sporirea sau modificarea caracteristicilor respective .

Elavuarea riscului de manifestare a coroziunii insidioase, care nu apare evidentă ca urmare a urmăririi curente :

  • coroziunea fisurantă sub tensiune a oţelului şi armăturii ;
  • oboseala corozivă a oţelului şi armăturii .

a) – Expunerea, în zonele cu mediul cel mai agresiv, şi urmărirea comportării unor martori din oţel, sensibili la coroziune fisurantă, puşi sub tensiune

b) - Determinarea, periodică, a unor caracteristici dinamice (in principal frecvenţa proprie şi fracţiunea din amortizarea critică) ale elementelor de construcţie (spre exemplu planşee, grinzi de rulare, ferme de acoperiş) sau ale construcţiei în ansamblu, măsurate în zone în care se manifestă pregnant aceste caracteristici. Prin analiza bazată pe compararea determinărilor, se poate pune în evidenţă apariţia unei modificări a caracteristicilor de rigiditate determinate de o asemenea coroziune insidioasă a elementelor structurale şi nestructurale cu care acestea conlucrează.

Evaluarea riscului de coroziune a betonului prin expansiune în medii agresive specifice:

  • sulfaţi;
  • azotaţi.

a) - Expunerea, în zonele cu mediul cel mai agresiv, şi urmărirea comportării unor probe martor de beton.

b) - Determinarea, periodică, a rezistenţei la compresiune a betonului probelor martor.

c) - Determinarea, periodică, a concentraţiei ionilor agresivi (SO42-, NO3, NH4+) în betonul elementelor de construcţie/probelor martor.

4.5. În funcţie de situaţiile concrete, particulare, proiectantul, împreună cu specialişti în domeniul coroziunii, vor stabili şi detalia metodele şi metodologiile necesare pentru urmărirea specială a comportării construcţiilor situate în medii agresive.

4.6. Dosarul urmăririi speciale a obiectului de construcţie va cuprinde toate documentele menţionate la pct. 1.7., referitoare la procesele/instalaţiile tehnologice, mediul agresiv, protecţiile anticorozive şi materialele/elementele structurale şi nestructurale.

4.7. În urma analizării rapoartelor periodice, proiectantul va lua decizia cu privire la menţinerea/modificarea proiectului de urmărire specială şi va propune eventuale intervenţii (soluţii, termene).

4.8. Utilizatorul/proprietarul va organiza desfăşurarea activităţii de urmărire specială, conform proiectului, precum şi a activităţilor care decurg în urma analizei şi interpretării rezultatelor urmăririi. Aceste activităţi se vor realiza de regulă prin contractarea lucrărilor de către utilizator/proprietar, cu personal specializat.

[top]

5. PREVEDERI SPECIALE

5.1. Urmărirea comportării construcţiilor situate în medii agresive necesită o atenţie sporită din partea factorilor interesaţi (investitor/proprietar, utilizator, proiectant, executant) atât sub aspectul prevederii anticipate a unor situaţii posibile, cât şi prin luarea unor măsuri care să facă posibile activităţile de urmărire curentă şi urmărire specială la toate elementele (structurale şi nestructurale) care trebuie să facă obiectul acestor activităţi.

5.2. Prevederi şi măsuri care trebuie avute în vedere în mod special la proiectare :

      • încadrarea construcţiei în clasa de importanţă corespunzătoare ;
      • încadrarea mediului agresiv în clasa de agresivitate corespunzătoare;
      • detalii şi precizări privind urmărirea curentă şi obligaţiile proprietarului/utilizatorului;
      • detalii şi precizări privind urmărirea specială, specifice ; mediului şi construcţiei;
      • prevederea posibilităţilor de acces pentru urmărirea curentă şi urmărirea specială;
      • adoptarea unor soluţii constructive, materiale şi forme/secţiuni ale elementelor/structurii şi protecţii anticorozive care să asigure o comportare corespunzătoare în medii agresive, în special pentru elementele şi zonele greu accesibile ale structurii;
      • valorificarea experienţei rezultate din activităţile de urmărire a comportării construcţiilor privind mediul agresiv, protecţiile anticorozive şi materialele/elementele structurale şi nestructurale.

5.3. Condiţii specifice la executarea construcţiei:

      • consemnarea în documente scrise şi păstrarea acestora pentru a fi incluse în cartea tehnică a construcţiei, a tuturor datelor privind calitatea materialelor/elementelor structurale şi nestructurale a protecţiilor anticorozive folosite, precum şi a celor privind recepţia lucrărilor ascunse;
      • realizarea detaliilor de execuţie privind posibilităţile de acces pentru urmărirea curentă şi specială şi întreţinere.

5.4. Condiţii pentru perioada de exploatare, care vor trebui asigurate/realizate de către proprietar/utilizator:

      • existenţa cărţii tehnice a construcţiei, completată cu toate documentele necesare, prevăzute prin reglementările legale;
      • contractarea, cu proiectantul de specialitate şi, eventual alţi specialişti (în coroziune, tehnologie ş.a.). a activităţilor necesare pentru realizarea urmăririi comportării construcţiilor;
      • existenţa şi aducerea la zi a instrucţiunilor şi proiectelor, după caz, privind urmărirea curentă şi specială;
  • asigurarea mijloacelor necesare (personal, fonduri ş.a.);
  • realizarea activităţilor de urmărire curentă şi a întreţinerii curente;
  • contractarea asistenţei tehnice din partea unui institute/laborator de specialitate pentru realizarea urmăririi speciale a comportării construcţiilor, conform proiectului;
  • realizarea lucrărilor de intervenţie stabilite de proiectant, în termenii prevăzuţi, cu respectarea prevederilor legale.
    •

    [top]

    ANEXA 1

    Fişa sintetică privind construcţia şi procesele/instalaţiile tehnologice

    1. Date generale

    1.1. Utilizator/proprietar : denumirea unităţii, profilul, secţia/ serviciul.

    1.2. Construcţia: destinaţia, schemă. încadrare în planul general pentru identificare, din care să rezulte alcătuirea constructivă (în general), anul dării în exploatare.

    2. Date de proiectare şi execuţie.

    2.1. Proiectant/firma de proiectare; număr proiect/an.

    2.2. Structura de rezistenţă tip de structură; secţiuni caracteristice; elemente structurale denumire, simbol, dimensiuni principale, numărul lor); mod de realizare (monolit/prefabricat) ş.a.. inclusiv modificările survenite.

    2.3. Condiţii specifice de funcţionare a utilajelor şi instalaţiilor tehnologice: descrierea procesului tehnologic, cu precizarea naturii şi caracteristicilor substanţelor chimice utilizate (materii prime, (sub)produse, deşeuri/reziduuri), inclusiv modificările survenite.

    2.4. Condiţii de mediu: natura şi concentraţia agenţilor agresivi in stare gazoasă, lichidă şi solidă; umiditatea relativă a aerului; temperatura; pH-ul; condens ş.a.

    2.5. Protecţii anticorozive propuse şi cele realizate pentru elementele de construcţii, instalaţii şi echipamente.

    3. Detalii privind urmărirea curentă a comportării în exploatare şi intervenţii (program, criterii şi limite, intervale întreţineri, reparaţii ş.a.)

    3.1. Programul urmăririi curente: data; traseul; obiectul observaţiilor vizuale; locul şi modul de efectuare a unor determinări.

    Se face referire la:

        • starea protecţiilor anticorozive aplicate pe suprafaţa elementelor de construcţii (prin examinare vizuală sau determinată prin măsurări);
        • starea betonului (prin examinare vizuală sau determinată prin măsurări);
        • starea de coroziune a armăturii sau a elementelor/profilelor din oţel (eventual determinarea reducerii secţiunii);
        • starea de fisurare (fisuri provocate de coroziunea betonului/armăturii; alte tipuri de fisuri; localizarea, deschiderea şi poziţia fisurii ş.a.).

    3.2. Condiţii de mediu (interior, exterior) şi modificări ale acestora; natura, compoziţia şi concentraţia agenţilor agresivi (limite de variaţie - min./max. şi valori accidentale); umiditate; temperatură; factori climatici; modul şi durata lor de acţiune etc).

    3.3. Acţiuni mecanice accidentale, avarii, înlocuiri de utilaje.

    3.4. Degradări constatate pe parcursul exploatării.

    4. Intervenţii asupra construcţiilor şi instalaţiilor aferente

    4.1. Specificarea şi localizarea elementelor/instalaţiilor şi a intervenţiilor realizate .

    4.2. Întreţinerea/refacerea protecţiilor anticorozive. Se vor face menţiuni exprese privind instalaţiile/condiţiile de ventilaţie, precum şi hidroizolaţiile (subterane şi la acoperişuri) .

    [top]

    ANEXA 2

    Fişa privind urmărirea evoluţiei parametrilor tehnologici1

    Parametrii2

    Valori prevăzute în proiect

    Valori înregistrate3

    Observaţii

    • temperatură
    • umiditate rela-tivă a aerului
    • agenţi agresivi (noxe) în stare

    - gazoasă

    - lichidă

    - solidă

    • pH
    • alţi parametri

    Constatator

    1Fişa se va completa la intervalele prevăzute în programul de urmărire curentă elaborat de proiectant .

    2Lista parametrilori şi valorile acestora sunt indicate şi se vor stabili de proiectant prin programul de urmărire curentă

    3În cazul depăşirii valorilor prevăzute în proiect, precum şi în cazurile de accidente/avarii produse în instalaţiile/utilajele tehnologice, se va înştiinţa conducerea unităţii, făcându-se menţiune despre luarea la cunoştinţă în coloana “ Observaţii “ .

    [top]

    ANEXA 3

    Fişa evenimentelor produse la instalaţiile/echipamentele tehnologice din hală, clădire

    Nr. crt. | Evenimentul1 şi localizarea producerii lui | Principalele2 acţiuni asupra construcţiei | Data producerii | Data remedierii | Parametrii după remediere
 |  | Durata

    1Prin eveniment se înţelege orice dereglare a funcţionării normale care poate produce acţiuni neluate în considerare la proiectare (vibraţii, scăpări de abur sau substanţe corozive ş.a., mergând până la avarii) .

    2Se notează şi felul acţiunii (vibraţie, temperature, vapori de…ş.a.) locul/elementele aferente, precum şi trimiterea la buletine de analiză cu determinări cantitative .

    [top]

    ANEXA 4

    Fişa evenimentelor produse la elementele de construcţii din hală, clădiri

    Nr. crt. | Evenimentul1 şi localizarea producerii lui | Principalele2 degradări observate | Data producerii | Măsuri de intervenţie
 |  |  | Durata | Data realizării

    1Prin eveniment se înţelege o acţiune care a avut ca efect o degradare semnificativă, vizibilă a elementelor de construcţie datorată unor cauze naturale sau acţiuni umane, inclusiv accidente tehnologice .

    2Se notează natura şi felul degradării, locul/elementele aferente, precum şi date cantitative privind mărimea degradării


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID PRIVIND INVESTIGAREA ŞI DIAGNOSTICAREA STĂRII STRUCTURILOR DIN BETON ARMAT, BETON PRECOMPRIMAT ŞI OŢEL SITUATE ÎN MEDII AGRESIVE

Indicativ GM 018-2003

Înlocuieşte PC 1/2-94

Cuprins

* PREVEDERI GENERALE
* INVESTIGARE
* DIAGNOSTICARE ŞI PROPUNERI PENTRU INTERVENŢIE
* PREVEDERI SPECIALE
* Anexa 1 - Tipuri principale de defecte/degradări ale betonului
* Anexa 2 - Tipuri principale de defecte/ degradări ale elementelor din oţel şi armături

1. PREVEDERI GENERALE

1.1. Obiect şi domeniu de aplicare

1.1.1 Prezentul ghid are ca obiect stabilirea condiţiilor şi modului de efectuare a investigării şi diagnosticării structurilor din, beton armat, beton precomprimal sau oţel situate în medii agresive, inclusiv a celor care au suferit intervenţii anterioare, în vederea satisfacerii cerinţei de durabilitate a acestora şi a reducerii cheltuielilor de intervenţii necesare pe durata de serviciu a construcţiilor în medii agresive.

Prin construcţii situate în medii agresive se înţeleg construcţiile în care mediul interior sau cel exterior în contact direct se încadrează în una din clasele de agresivitale definite conform GP 047 şi GP 035 .

1.1.2. Domeniul de utilizare a ghidului se refera atât la construcţiile în care se deslaşoară procese tehnologice de natură chimică şi la cele situate în zonele de influenţă a surselor de poluare cu agenţi agresivi, cât şi la construcţiile situate în medii agresive naturale (numite în continuare medii agresive).

1.1.3. Investigarea şi diagnosticarea stării construcţiilor situate în medii agresive, precum şi aplicarea măsurilor rezultate sunt obligatorii pentru proprietarii şi Utilizatorii acestor construcţii.

Investigarea şi diagnosticarea se efectuează în următoarele situaţii:

    1. când prin urmărirea comportării în timp a construcţiei se constată apariţia unor degradări ale construcţiei, fie ale elementelor structurale, fie ale elementelor nestructurale. inclusiv ale celor de protecţie/finisare;
    2. când se produc accidente legate de procesele tehnologice, care pot avea ca urmare degradarea construcţiei ;
    3. din dispoziţia autorităţii publice care are competenţa legală în acest domeniu. în cazul în care aceasta constată degradarea construcţiei.

1.1.4. Investigarea şi diagnosticarea stării construcţiilor situate în medii agresive precum şi propunerile privind măsurile de intervenţie necesare trebuie să se facă de specialişti de înaltă calificare (specialişti în structuri, coroziune, tehnologi etc). Se recomandă ca aceştia să acţioneze în colective pluridisciplinare;

1.1.5. Ghidul cuprinde principiile de bază şi prevederi legate de specificul acţiunii mediilor agresive asupra materialelor de construcţii beton (armat, precomprimat) sau oţel. La stabilirea diagnosticului şi Ia elaborarea măsurilor de intervenţie pentru remedieri la construcţii supuse unor asemenea acţiuni, se vor avea în vedere prevederile privind principii de calcul şi alcătuire specifice pentru construcţii din beton armat, beton precomprimat sau oţel. precum şi cele privind proiectarea şi execuţia lucrărilor de intervenţie pentru diferite categorii de construcţii.

În acest sens, se au în vedere următoarele principii de bază:

  • construcţia trebuie privită şi analizată în ansamblul ei. având în vedere concepţia de alcătuire şi calcul iniţială, şi evoluţia stării construcţiei până în momentul investigăii ;
  • cauzele degradărilor datorită coroziunii sunt multiple şi aceste cauze trebuie să fie corect şi complet identificate: se vor avea în vedere şi alte cauze decât cele provenind din acţiunea corozivă. precum şi pericolul permanent al suprapunerii acţiunii seismice:
  • degradările produse de acţiunea mediilor agresive apar de regulă, în anumite zone ale elementelor/construcţiei, dar soluţia de intervenţie trebuie să se refere la întregul ansamblu; unele degradări locale provocate de coroziune pot conduce şi la modificări ale sistemului de preluare a solicitărilor avute în vedere iniţial:
  • activităţile de investigare/diagnosticare şi cele de proiectare a lucrărilor de intervenţie sunt legate intrinsec, ele condiţionându-se reciproc.

1.1.6. Investigarea şi diagnosticarea se efectuează la toate categoriile de construcţii, realizate cu elemente din beton armat, beton precomprimat sau oţel.

1.1.7. Prezentul ghid se adresează în principal specialiştilor/ experţilor din cadrul unităţilor/laboratoarelor care au personal specializat în activităţi de investigare/diagnosticare a stării construcţiilor situate în medii agresive, precum şi proprietarilor/utilizatorilor unor asemenea construcţii.

1.2. Terminologie

În prezentul ghid sunt utilizaţi următorii termeni de specialitate :

  • agent agresiv (coroziv) : factor de mediu ce acţionează distructiv asupra construcţiei sau a diverselor sale părţi componente, provocând degradarea (coroziunea) materialelor de construcţie:
  • clasă de agresivitate: caracteristică tehnică măsurabilă a intensităţii acţiunii mediului agresiv asupra materialului de construcţie:
  • coroziune: interacţiune fizico-chimică între un material de construcţie (beton, oţel) şi mediul său înconjurător, care conduce la modificarea proprietăţilor materialului şi adeseori la degradarea funcţională a acestuia, a mediului înconjurător sau a sistemului constituit din cei doi factori:
  • degradare datorită coroziunii: efecl al coroziunii considerat dăunător pentru utilizările materialului de construcţie, mediul sau sistemul pe care aceşti doi factori îl formează:
  • diagnosticare: stabilirea, pe baza investigării, a cauzelor degradărilor şi a implicaţiilor acestora asupra rezistenţei şi stabilităţii construcţiei, precum şi a durabilităţii acesteia ;
  • investigare: activitate desfăşurată pentru a cunoaşte starea construcţiei ;
  • mediul agresiv (coroziv): mediu care conţine unul sau mai mulţi agenţi agresivi (corozivi) ;
  • raportul de invesligare: document care prezintă rezultatele investigării:
  • sistem de protecţie anticorozivă: ansamblu de straturi aplicate pe o suprafaţă suport (beton, oţel) pentru a realiza protecţia acesteia împotriva coroziunii.

Investigarea se realizeaza, în principal, prin :

    1. cunoaşterea şi analizarea documentaţiei tehnice privind conslructia:
    2. examinarea directă a construcţiei. prin observare vizuală şi evaluarea performanţelor construcţiei şi a degradărilor acesteia, pe baza măsurărilor, determinărilor şi încercărilor

1.3. Referinţe

1. Legea nr. 10/1995 - Legea privind calitatea în construcţii.

2. Legea nr. 137/1995 - Legea privind protecţia mediului, republicată în temeiul art. II din Legea 159/1999.

3. Legea nr. 90/1996 - Legea privind protecţia muncii, republicată în temeiul art. III din Legea nr. 177 din 18 octombrie 2000.

4. OG nr. 60/1997 privind apărarea împotriva incendiilor (aprobată prin Legea nr. 212/1997).

5. Regulamenl privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii (aprobat prin HG nr. 766/1997, modificat prin HG nr. 675/2002).

6. Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor (aprobat prin HG nr. 766/1997).

7. Regulament privind stabilirea categoriei de importanţă a construcţiilor (aprobat prin HG 766/1997).

8. Regulament privind autorizarea şi acreditarea laboratoarelor de analize şi încercări în construcţii (aprobat prin HG nr. 766/1997).

9. Regulament de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor (aprobat prin HG nr. 925/1995).

10. Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente (aprobat prin HG nr. 273/1994).

11.SR EN 10002/1. 2. 3. 5 - Materiale metalice. încercarea la tracţiune.

12. SR EN 24624 - Vopsele şi lacuri. încercarea la tracţiune.

13. SR EN ISO 377 - Oţel şi produse de oţel. Locul de prelevare şi pregătire a probelor şi epruvetelor pentru încercări mecanice.

14. SR ISO 2409 - Vopsele şi lacuri. încercarea la caroiaj.

15. SR ISO 2808 - Vopsele şi lacuri. Determinarea grosimii peliculei.

16. SR ISO 3887 - Oţeluri nealiate şi aliate. Determinarea adâncimii . de decarburare.

17. SR ISO 4628/1 .... 6 - Vopsele şi lacuri. Evaluarea degradării suprafeţelor vopsite.

18. SR ISO 7438 – Materiale metalice. Încercarea la îndoire.

19. SR ISO 7801 – Materiale metalice. Sârme. Încercarea la îndoire alternantă.

20. SR ISO 9649 - Materiale metalice. Sârme. Încercarea la răsucire alternantă.

21. SR ISO 10065 - Bare de oţel pentru armarea betonului. încercarea de îndoire-dezdoire.

22. SR ISO 14284 - Fonte şi oţeluri. Prelevarea şi pregătirea probelor pentru determinarea compoziţiei chimice.

23. STAS 1375 - Încercări pe betoane: încercări pe betonul întărit. Determinarea rezistenţelor mecanice.

24. STAS 1750 - Încercările metalelor. Încercările la răsucire a sârmelor.

25. STAS 2172 - Încercările metalelor. Încercarea la tracţiune a cablurilor din oţel.

26. STAS 2414 - Încercări pe betoane. Determinarea densităţii, compactiţăţii. absorbţiei de apă şi porozităţii betonului întărit.

27. STAS 3349/1 - Betoane de ciment. Prescripţii pentru stabilirea gradului de agresivitate a apei asupra betoanelor

28. STAS 3349/2 - Betoane de ciment. Prescripţii pentru stabilirea agresivităţii apei faţă de betoancle construcţiilor hidroenergetice.

29. STAS 3519 - Încercări pe betoane. Verificarea impermeabilităţii la apă

30. STAS 4203 - Metalografie. Luarea şi pregătirea probelor metalografice.

31 STAS 5540 - Încercări mecanice ale îmbinărilor sudate cap la cap.

32. STAS 5949 - Determinarea incluziunilor nemetalice din oţeluri. Metoda microscopică.

33. STAS 6605 - Încercările metalelor. încercarea la tracţiune a oţelului beton, a sârmei şi a produselor din sârmă pentru beton precomprimat.

34. STAS 7626 - Metalografie. Microstructuri. Scări etalon pentru oţeluri.

35. STAS 7932 - Încercările mecanice ale îmbinărilor sudate în puncte şi în relief a metalelor.

36. STAS 8009 - Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare.

37. STAS 8601 - Ape de suprafaţă şi ape uzate. Determinarea sulfaţilor.

38. STAS 8619-pH-metrie.

39. STAS 8663 - Ape de suprafaţă şi ape uzate. Determinarea clorurilor.

40. STAS 8901/1 - Ape de suprafaţă şi ape uzate. Determinară azotaţilor.

41. STAS 8951 - Încercările metalelor. Încercarea Ia tracţiune a sârmelor.

42. STAS 11259 - Fonte şi oţeluri. Indicaţii generale pentru efectuarea analizei chimice.

43. STAS 11961/1 - Metalografic. Metode de punere în evidenţă şi apreciere a macrosiructurii oţelurilor.

44. STAS 12287 - Încercările metalelor. încercări mecanice ale îmbinărilor sudate din bare de oţel beton.

45. C 26 - Normativ pentru încercarea betonului prin metode nedistructive.

46. C 54 - Instrucţiuni tehnice pentru încercarea betonului cu ajutorul carotelor.

47. C 117 - Instrucţiuni tehnice pentru folosirea radiografiei la determinarea defectelor din elementele din beton armat.

48. C 150 - Normativ privind calitatea îmbinărilor sudate din oţel ale construcţiilor civile, industriale şi agricole.

49. C 231 - Instrucţiuni tehnice privind folosirea metodei semidistructive prin smulgere de pe suprafaţa de determinare a rezistenţei betonului în lucrare.

50. C 236 - Instrucţiuni tehnice privind folosirea metodei semidistruc-tive prin smulgerea din profunzime la determinarea rezistenţei betonului din lucrare.

51. GM 017 - Ghid privind urmărirea comportării in exploatare a construcţiilor situate în medii agresive (revizuire PC 1/3-96).

52. GP 013 - Ghid privind proiectarea, execuţia şi asigurarea calităţii pardoselilor la construcţii în care se desfăşoară activităţi de producţie.

53. .GP 029 - Ghid de proiectare, execuţie, exploatare şi intervenţii pentru protecţiile anticorozive ale construcţiilor exploatate în medii agresive specifice industriei de celuloză şi hârtie.

54. GP 030 - Ghid de, proiectare, execuţie, exploatare şi intervenţii pentru protecţiile anticorozive ale construcţiilor exploatate în medii agresive specifice industriei de fibre şi fire sintetice.

55. GP 031 - Ghid de proiectare, execuţie şi exploatare (urmărire, intervenţie) privind protecţia anticorozivâ a construcţiilor supuse acţiunii mediilor agresive specifice industriei alimentare: a) industria cărnii.

56. GP 032 - Ghid de proiectare, execuţie şi exploatare (urmărire, intervenţie) privind protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive specifice industriei alimentare: b) industria vinului şi a berii.

57. GP 035 - Ghid de proiectare, execuţie şi exploatare (urmărire, intervenţii) privind protecţia anticorozivă a construcţiilor din oţel

58. GP 036 - Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale.

59. GP 047 - Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a elementelor din beton armat şj beton precomprimat supraterane, situate în medii agresive.

60. GP 048 - Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a construcţiilor supuse la acţiunea mediilor agresive specifice industriei textile.

61. NE 012 - Cod de practică pentru execuţia lucrărilor din beton, beton armat şi beton precomprimat (partea A şi partea B).

62. NP 039 - Normativ privind criteriile de performanţa pentru protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive industriale.

63. P 130 - Normativ privind comportarea în timp a construcţiilor.

64. ST 001 - Specificaţie tehnica privind stabilirea calităţii betoanelor şi mortarelor din construcţii existente prin metode flzico-chimice.

65. ST 009 - Specificaţie tehnică privind cerinţe şi criterii de performanţă pentru produse din oţel utilizate ca armături în structuri din beton.

[top]

2. INVESTIGARE

Investigarea stării elementelor/construcţiilor din beton armat, beton precomprimat sau oţel aliate în exploatare în medii agresive trebuie să cuprindă următoarele etape principale :
      • analizarea documentaţiei tehnice privind construcţia;
      • aprecierea condiţiilor de exploatare a construcţiei:
      • examinarea directă a construcţiei, prin observare vizuala;
      • evaluarea stării construcţiei pe baza măsurărilor, determinărilor şi încercărilor:

- direct pe elemente (in situ):

- pe probe prelevate din elemente (în laborator).

2.1. Analizarea documentaţiei tehnice a construcţiei

Prin analizarea documentaţiei tehnice se urmăreşte cunoaşterea datelor biografice ale construcţiei/elementelor referitoare la:

  • descrierea construcţiei/elementelor:
  • date de proiectare;
  • date de execuţie;
  • date din timpul exploatării construcţiei (inclusiv privind intervenţiile asupra construcţiei);
  • rapoarte privind urmărirea (curentă şi specială) comportării în exploatare a construcţiei.

Aceste date sunt furnizate de proiectantul şi proprietarul/ utilizatorul construcţiei, fiind cuprinse în proiecte, extrase de materiale. certificate de calitate şi în actele încheiate de proiectant, executant şi proprietar/utilizator existente în Cartea tehnică a construcţiei.

2.1.1. Descrierea construcţiei/elementelor trebuie să cuprindă:

  • alcătuirea constructivă a clădirii (construcţiei) şi destinaţia acesteia;
  • conturul exterior al construcţiei cu notarea orientării acesteia ,faţă de construcţiile vecine şi faţă de punctele cardinale ;
  • notarea axelor principale, în care sunt poziţionaţi stâlpii. aleasă aşa încât să poată fi extinsă şi pentru definirea elementelor cuprinse.în caroiajele astfel formate (dacă se dispune de proiectul construcţiei se vor prelua notaţiile axelor din proiect);
  • schiţe ale secţiunilor transversale pe direcţiile axelor principale, care să cuprindă notaţiile axelor, principalele dimensiuni (travee. deschidere. înălţime) şi tipurile elementelor constructive (indicativul proiectului după care s-au executat) ;
  • schiţe ale elementelor examinate, care să cuprindă principalele dimensiuni/secţiuni şi dacă este posibil unele date biografice (tipul, producătorul, anul execuţiei):
  • modificări ale construcţiei/elementelor datorită unor eventuale intervenţii ulterioare.

2.1.2. Datele de proiectare a elementelor de construcţii se referă la :

a) pentru elementele din beton armat si beton precomprimat :

  • calitatea betonului (clasă, grad de impermeabilitate ş.a.) ;
  • armătura (tip, poziţie, număr şi diametre de bare ş.a.) ;
  • grosimea stratului de acoperire cu beton a armăturilor ;
  • clasa de fisurabilitate (deschiderea fisurilor rezultate din calcul), în exploatare:
  • modul de realizare a elementelor (monolit, prefabricat):
  • măsuri de protecţie anticorozivă a elementelor propuse;
  • numărul şi anul elaborării proiectului, proiectantul.

b) pentru elementele din oţel (inclusive piese înglobate parţial în beton ) :

  • forma şi alcătuirea elementului din oţel (cu secţiune plină, cu zăbrele) ;
  • forma şi modul de realizare a secţiunii elementului din oţel (secţiune închisă-chesonată, tubulară: secţiune deschisă, profil laminat la cald. prolil formal prin îndoire la rece, secţiune compusă sudată) şi calitatea oţelului ;
  • modul de îmbinare a elementelor din oţel (prin sudare, nituire. cu şuruburi obişnuite, cu şuruburi de înaltă rezistenţă pretensionate) ;
  • modul de rezemare a elementelor din oţel (eventuale dispozitive de rezemare) şi prinderea acestora ;
  • măsuri de protecţie anttcorozivă a elementelor propuse ;
  • numărul şi anul elaborării proiectului, proiectantul.

2.1.3. Datele de execuţie a elementelor de construcţii se referă la:

a) pentru elementele din beton armat si beton precomprimat :

  • tipul şi compoziţia betonului (inclusiv a betonului de monolitizare): tip de ciment, dozaj de ciment, natura şi granulometria agregatelor, raport a/c, aditivi:
  • caracteristicile betonului: clasă, grad de impermeabilitate, rezistenţe mecanice ş.a.:
  • caracteristicile armăturii: tip, diameter, caracteristici fizico-mecanice, mod de armare:
  • grosimea stratului de acoperire cu beton a armăturilor:
  • tehnologia de realizare a elementelor (mijloc de compactare, condiţii de întărire a betonului):
  • sisteme de protecţie anticorozivă aplicate efectiv pe suprafaţa elementelor;
  • remedieri efectuate înaintea dării în exploatare a construcţiei.

b) pentru elementele din oţel:

  • concordanţa soluţiilor executate cu cele din proiect (materiale, îmbinări, rezemări):
  • datele privind calitatea materialelor utilizate (oţel, electrozi, şuruburi ş.a.);
  • condiţii de transport şi păstrare a elementelor până la montare ;
  • sisteme de protecţie anticorozivă aplicate efectiv pe suprafaţa elementelor ;
  • remedieri efectuate înaintea dării în exploatare a construcţiei.

Se vor pune în evidenţă modificările, faţă de proiect, effectuate pe bază de dispoziţii de şantier date de proiectant şi cele fără avizul proiectantului.

2.1.4. Datele din timpul exploatării construcţiei se referă în principal la:

  • anul dării in exploatare a construcţiei sau a unor porţiuni din aceasta ;
  • modificări constructive intervenite în timpul exploatării (ca urmare a schimbării destinaţiei construcţiei, a schimbării procesului tehnologic de fabricaţie sau a altor motive) ;
  • remedieri/consolidări ale unor elemente sau părţi ale acestora, efectuate ca urmare a degradărilor sau avariilor survenite în timpul exploatării ;
  • date privind întreţinerea/refacerea protecţiilor anticorozive aplicate ;
  • alte date furnizate de proprietar/utilizator sau proiectant, în special privind acţiunile neobişnuite survenite în viaţa construcţiei (seisme, incendii, şocuri, tasări etc).

2.1.5. În cazurile în care în Cartea tehnică a construcţiei nu există datele menţionate la pct. 2.1.1. ... 2.1.4. sau există doar parţial, acestea vor fi completate prin relevee, determinări şi încercări. Acestea constituie partea acţiunii de investigare, la fel ca şi verificarea, prin aceleaşi mijloace, a unor date existente în Cartea tehnică a construcţiei (concordanţa detaliilor de alcătuire executate cu cele prevăzute în proiect), astfel ca la analizarea stării construcţiei, specialiştii să aibă la bază o situaţie corectă a acesteia.

2.2. Aprecierea condiţiilor de exploatare a construcţiei

Condiţiile de exploatare a construcţiei se apreciază în funcţie de caracteristicile mediului agresiv (interior şi exterior), ale procesului tehnologic de fabricaţie care se desfăşoară în interiorul construcţiei şi de modul de funcţionare a instalaţiilor şi utilajelor tehnologice, inclusiv a celor de captare, neutralizare şi evacuare a agenţilor

2.2.1. Caracterizarea mediului agresiv, care acţionează asupra elementelor de construcţii se face prin considerarea următorilor factori principali:

a) pentru medii gazoase:

  • natura gazelor şi vaporilor agresivi: ex. bioxid de sulf (SO2). acid sulfuric (H2SO4), hidrogen sulfurat (H2S), clor (Cl2), acid clorhidric (HCl), oxizi de azot (NO, NO2, N2O3,), amoniac (NH3), acid azotic (HNO3), acid fluorhidric (HF), acid fosforic (H3PO4), bioxid de carbon (CO2) ;
  • concentraţia gazelor şi vaporilor agresivi în atmosferă, (limite de variaţie şi valori accidentale) ;
  • solubilitatea gazelor în apă;
  • temperatura aerului ;
  • umiditatea relativă a aerului.

b) pentru medii lichide (soluţii, topituri, condens, precipitaţii):

  • natura lichidelor: ex. acizi (H2SO4, HCI, HNO3, UF ş.a.), baze (NaOH, KOH, Na2CO3 ş.a.). săruri (sulfaţi, sulfuri, cloruri.
  • fluoruri, azotaţi, carbonaţi şa) ;
  • concentraţia substanţelor chimice agresive în soluţie (limite de variaţie şi valori accidentale);
  • pH-ul ;
  • temperatura ;
  • presiunea sau viteza de circulaţie a lichidului pe suprafaţa elementului.

c) pentru medii solide (săruri, aerosoli, pulberi):

  • conţinutul şi natura substanţelor agresive, ex. sulfaţi, sulfiţi, sulfuri, cloruri, azotaţi, carbonaţi ş.a. ;
  • concentraţia substanţelor chimice în atmosferă (limite de variaţie şi valori accidentale)
  • higroscopicitatea ;
  • solubilitatea in în apă ;
  • dispersia ;
  • temperatura şi umiditatea mediului înconjurător.

În afara factorilor enumeraţi mai sus se va avea în vedere acţiunea factorilor climatici specifici (umezire-uscare. îngheţ-dezgheţ intensitatea şi direcţia vântului, însoleierea), precum şi durata şi modul de contact al agenţilor agresivi cu clementele de construcţie.

În cele mai multe cazuri, asupra construcţiilor acţionează simultan doi sau mai mulţi dintre agenţii agresivi menţionaţi la pct. 2.2.1., determinând dezvoltarea şi accelerarea proceselor de coroziune .

Natura şi clasa de agresivitate a mediilor faţă de construcţiile din beton armat şi beton precomprimat se apreciază în conformitate cu prevederile din ghidul GP 047 şi codul NE 012, iar faţă de elementele din oţel, în conformitate cu prevederile din ghidul GP 035 şi STAS 10128-96.

2.2.2. Studierea procesului tehnologie de fabricaţie care se desfăşoară în interiorul construcţiei, permite stabilirea surselor posibile de agenţi agresivi, natura şi concentraţia acestora, temperature, intensitatea şi limitele de răspândire. În acest scop, se vor analiza caracteristicile produselor (substanţelor chimice) primare, intermediare şi ale produselor finite, ale deşeurilor (reziduurilor), modul de depozitare şi manipulare, reacţii sau operaţii accidentale posibile. Se va întocmi o listă a tuturor substanţelor cu acţiune agresivă asupra elementelor de construcţii, indicându-se: natura, locul (zona) în care se afla, volumul, concentraţia, temperatura, regimul (continuu, discontinuu) ş.a.

Pe baza studierii procesului tehnologic se vor stabili zonele în care agenţii agresivi pot apărea cel mai frecvent şi la concentraţie maximă, care sunt zonele în care se poale produce: condens (uşi, luminatoare); stagnări de aer impurificat, neventilat; scurgeri; stropiri sau stagnări de soluţii/şlamuri agresive, depuneri de pulberi agresive etc.

2.2.3. Modul de funcţionare a instalaţiilor şi utilajelor tehnologice determină două categorii principale de condiţii de mediu :

    1. condiţii normale, corespunzătoare unei funcţionari tehnologice normale, fără defecţiuni, în cazul în care acţiunea mediului cu o anumită clasă de agresiv (cunoscută şi considerată ca atare la proiectare) se manifestă în mod general şi uniform asupra tuturor elementelor construcţiei;
      • condiţii excepţionale, corespunzătoare unei funcţionări tehnologice defectuoase, în cazul în care acţiunea mediului se manifestă în mod accidental asupra unuia sau a mai multor elemente sau asupra anumitor zone din construcţie, cu o clasă de agresivitate sporită faţă de cea considerată la proiectare.

    Se vor analiza cauzele care conduc la producerea condiţiilor excepţionale (scăpări tehnologice de gaze, vapori sau soluţii agresive, abur, condens, pulberi etc.) şi măsurile luate pentru asigurarea unei ventilaţii eficiente (locală şi/sau generală) în interiorul construcţiei.

    Notă :
      • Pentru analizarea situatei este necesara compararea datelor de proiect cu cele efective în ceea ce priveşte mediul agresiv existent (în zona construcţiei şi sau la nivelul elementelor, în special la acoperiş şi pardoseli/ tavane):

        Datele referitoare la condiţiile de exploatare vor fi determinate pe baza măsurărilor efectuate de laboratoarele uzinale de toxicologie sau laboratoarele specializate în astfel de determinări măsurări.

2.3. Investigarea in situ a stării de degradare a elementelor de construcţii

Investigarea stării de degradare a elementelor de construcţii aflate în exploatare în medii agresive se face prin următoarele metode de investigare:

      • examinarea vizuală;
      • folosirea metodelor nedistructive de control ;
      • folosirea unor metode ce necesită prelevări de probe, dar care nu afectează siguranţa în exploatare a elementelor de construcţii.

Investigarea se efectuează atât asupra elementelor structurale, cât şi a celor nestructurale.

2.3.1. Examinarea vizuală

2.3.1.1. Examinarea vizuala a stării elementelor de construcţii şi a protecţiilor anticorozive aplicate pe suprafaţa acestora include:

a) aprecierea modificării suprafeţei betonului şi oţelului:

      • existenţa decolorărilor, eflorescenţelor, cristalizărilor de săruri, umezirilor locale şi a scurgerilor ;
      • existenţa petelor de rugină, a armăturilor neacoperite cu beton ş.a.

b) prezenţa defectelor/degradărilor (anexele nr. 1 şi 2) ;

c) aprecierea modificării stării protecţiilor anticorozive (pelicule, mase de şpaclu, placări ş.a.) aplicate pe suprafaţa elementelor de construcţii:
      • schimbarea culorii, pierderea luciului ;
      • înmuierea, băşicarea, fisurarea ;
      • exfolierea, desprinderea sau lipsa prin căderea acestora de pe suprafeţele de beton şi oţel ;
      • distrugerea protecţiilor datorită coroziunii sau a altor acţiuni (mecanice, termice etc).

În afara datelor de natura celor arătate în anexele nr. 1 şi 2 se vor menţiona orice alte informaţii care pot conduce la stabilirea unei imagini cât mai complete asupra construcţiei examinate, prin precizări suplimentare, pentru flecare element în parte, prin observaţii la faţa locului, privind :

      • modul efectiv de exploatare (stivuiri, împingeri, loviri cu materiale, curenţi/pungi de aer, încălziri/răciri locale, vibraţii etc);
      • urmele unor acţiuni anterioare (pete/dâre de scurgeri de lichide, şlamuri, inundaţii, depuneri de materiale pulverulente, mucegaiuri etc):
      • starea hidroizolaţiei (acoperiş, subsoluri) şi a închiderilor (luminatoare, tâmplârie ş.a.).

2.3.1.2. Observaţiile privind armăturile vizibile din elementele din beton armat/beton precomprimat vor cuprinde:

      • felul armăturii: nepretensionate - longitudinală (bare OB, PC); etrieri; pretensionate - sârme, toroane, împletituri, fascicule ;
      • diametrul;
      • poziţia în element, distanţa faţă de alte armături vizibile ;
      • acoperirea cu beton, respectiv distanţa până la faţa (feţele) mai apropiată(e):
      • eventuale îndoiri locale ale armăturii şi cauzele probabile ale acestora (loviri, agăţări, flambaj ş.a.).

2.3.1.3. Se va menţiona gradul de coroziune a elementelor din oţel şi a armăturilor vizibile, exprimat prin următoarele aprecieri:

- fără rugină ;

- rugină superficială neaderentă (brun-roşcată), care se curăţă uşor prin ştergere ;

- rugină superficială aderentă (brun-roşcată sau neagră), cu aspect mat, rugos;

- coroziunea localizată (puncte, pete): se va măsura adâncimea punctelor sau petelor de coroziune

- rugină în straturi, care se desprind prin lovire ; se va măsura reducerea diametrului/dimensiunii sau adâncimea craterelor, după curăţirea ruginii.

În cazul armăturilor pretensionate şi a celor nepretensionate, susceptibile la coroziune fisurantă sub tensiune în anumite medii agresive specifice (ex. în medii pe bază de azotaţi), se vor efectua investigaţii complexe (analize chimice, analize metalografice, încercări mecanice ş.a.) pe probe de armături prelevate din elementele de construcţii degradate.

2.3.1.4. Depistarea defectelor/degradărilor se realizează prin examinare cu ochiul liber şi/sau cu lupa.

În unele cazuri, anumite porţiuni ale structurii nu sunt accesibile datorită dificultăţii accesului sau prezenţei unor utilaje tehnologice. În aceste locuri se vor face, pe cât posibil, investigaţii de la distantă -prin iluminare corespunzătoare şi prin folosirea dispozitivelor optice corespunzătoare (lunetă, binoclu). - notându-se orice detaliu de natură a depista eventuale degradări sau defecte: pete, scurgeri de apă, lichide sau şlamuri agresive, mucegai, fisuri (crăpături), umflări sau exfolieri, lipsa monolitizărilor sau a mortarului de matare la rezemări, armături vizibile etc.

2.3.1.5. Se vor examina cu atenţie zonele construcţiei mai expuse degradărilor prin coroziune:

        • partea dinspre nord a clădirii;
        • intrândurile, unghiurile dintre elemente;
        • zonele cu surse de agenţi agresivi (recipienţi, băi, în vecinătatea degajărilor-tehnologice de gaze, vapori, pulberi, abur, scurgeri etc);
        • zonele din jurul utilajelor cu temperatură ridicată (autoclave, reactoare, cuptoare ş.a.);
        • zonele din jurul utilajelor care produc vibraţii;
        • zonele în care se produce condens (uşi, ferestre, luminatoare) sau stagnări de aer impurificat cu agenţi agresivi, neventilat.

2.3.1.6. Rezultatele examinării vizuale se vor consemna sub forma unor relevee de defecte/degradări desenate pe planuri sau secţiuni ale construcţiei, cu detalii ale elementelor examinate, indicându-se elementul (identificabil în structură) şi poziţia/întinderea defectului sau degradării pe acesta. în acest scop, pentru fiecare tip de defect/degradare se va adopta un semn convenţional.

Ori de câte ori este posibil se vor fotografia zonele degradate sau cu defecte, astfel încât degradarea/defectul să poată fi observată pe fotografie (se vor avea în vedere iluminarea slabă, contrastul mic între beton şi armătură, unghiul de fotografiere etc).

2.3.2. Investigarea elementelor din beton prin metode nedistructive şi prelevarea de probe

Această investigare se referă, în principal, la :

        • măsurarea dimensiunilor reale ale elementelor;
        • evidenţierea şi măsurarea caracteristicilor fisurilor;
        • determinarea stării armăturilor;
        • determinarea caracteristicilor betonului şi a stării de degradare fizico-chimică a acestuia.

2.3.2.1. Dimensiunile geometrice reale ale elementelor şi modificările acestora sub acţiunea mediului agresiv, săgeţile, mărimea deteriorărilor etc. se măsoară după caz, cu metrul, ruleta, şublerul, folosind în unele cazuri firul cu plumb sau aparatură topografică.

2.3.2.2. Mărimea deschiderii fisurilor se va măsura (i) în dreptul armăturilor principale (la elementele din beton) şi (ii) în locurile cu deschiderea maximă, notându-se ambele valori măsurate şi poziţia locului de măsurare. Pentru rnăsurare se vor folosi lupe gradate cu diviziuni de 0,1 mm sau microscoape portabile cu precizia de 0,01 mm. În lipsa lupei de fisuri, mărirea deschiderii fisurilor se poate aprecia prin compararea cu un set de linii de grosimi cunoscute, trasate pe hârtie sau prin folosirea unor spioni din sârmă de diameter cunoscute.

Măsurarea se va face pe o direcţie perpendiculară pe traseul fisurii în punctul considerat. Se va alege o zonă cu muchii vii, delimitate clar pe ambele părţi ale fisurii, fără porţiuni căzute.

Pentru măsurarea lungimii fisurilor se vor folosi rigle gradate în mm, iar adâncimea fisurilor se va măsura cu ajutorul unor sârme subţiri sau prin metoda impulsurilor cu ultrasunete.

Stabilizarea sau modificarea deschiderii fisurilor în timp se determină cu martori fixaţi peste fisuri.

2.3.2.3. Poziţia şi diametrul armăturii, precum şi grosimea stratului de acoperire cu beton se determină prin:

        • metoda inducţiei electromagnetice (cu pachometrul):
        • metode radiografice, conform prevederilor din instrucţiunile tehnice C 117.

2.3.2.4. Grosimea stratului de acoperire cu beton se determină prin măsurare directă, în sondajele efectuate prin spargerea locală a betonului până la nivelul armăturii.

Această determinare se face în cazul în care este necesară aprecierea vizuală a stării armăturii de oţel înglobate în beton, precum şi în cazul în care nu este posibilă folosirea metodei nedistructive de control a grosimii stratului de acoperire cu beton a armăturii.

2.3.2.5. Caracteristicile betonului elementelor de construcţii se apreciază prin metode nedistructive, conform prevederilor normativului C 26. sau prin metode semidistructive, conform normativelor C231 şi C 236.

Se vor nota zonele în care s-au efectuat încercările şi în cazul unor valori mult diferite faţă de cele aşteptate, se va investiga zona respectivă mai amănunţit, pentru stabilirea cauzelor acestei diferenţe (după verificarea utilizării corecte a instrumentului de măsurare): coroziunea betonului, fisuri, segregări, reparaţii superficiale etc.

În aceste situaţii se vor aplica şi metodele de determinare a existenţei defectelor ascunse, prin metode nedistructive (control ultrasonic sau radiografie conform prevederilor din normativul C 26 şi instrucţiunile tehnice C 117).

2.3.2.6. Metodele de investigare prin prelevarea locală de probe de beton se folosesc în unele cazuri - dacă nu influenţează asupra rezistenţei şi stabilităţii construcţiei - pentru verificarea grosimii stratului de acoperire cu beton, determinarea adâncimii betonului care a suferit degradări sub acţiunea agenţilor agresivi, examinarea stării armăturii de oţel, determinarea tipului degradărilor provocate de coroziune, precum şi pentru efectuarea unor încercări şi determinări în laborator.

Prelevarea locală a probelor se efectuează conform prevederilor de la pct. 2.3.2.9 .

Spargerea betonului pentru determinări in situ şi prelevarea probelor se va efectua în aşa fel încât, cu aceeaşi ocazie, să se realizeze toate determinările arătate în continuare.

2.3.2.7. Adâncimea betonului care a suferit degradări sub acţiunea agenţilor agresivi se determină prin metodele arătate în continuare, pentru următoarele cazuri:

        • dezalcalinizarea betonului în urma acţiunii gazelor şi vaporilor cu caracter acid, care reduc pH-ul electrolitului din porii betonului sub valoarea care asigură protecţia armăturii de oţel prin pasivare ;
        • degradarea stratificată a betonului (coroziune acidă) în urma acţiunii mediilor lichide acide ;
        • decalcifierea pietrei de ciment şi expansiunea betonului în urma acţiunii mediilor lichide (soluţii, topituri. şlamuri; ex. mediile pe bază de azotaţi) care produc aceste degradări ale betonului în două etape distincte;
        • atingerea valorii limită a concentraţiei ionilor corozivi (CI-, SO42- ş.a.) în beton, peste care se produce coroziunea armăturii de oţel.

a) Adâncimea de dezalcalinizare a betonului se determină prin metoda colorimetrică, bazată pe schimbarea culorii unor indicatori organici în funcţie de valoarea pH-ului.

Determinarea se efectuează prin tratarea betonului în spărtură proaspătă, cu soluţii de indicatori pH, care colorează diferit zonele betonului care îşi păstrează alcalinitatea, comparativ cu cele care şi-au redus sau şi-au pierdut alcalinitatea. În general, se utilizează o soluţie alcoolică 1% de fenolftaleină, care are intervalul de virare a culorii de la incolor (dezalcalinizat) până la roşu-violet (alcalin).

Determinarea se efectuează pe straturi succesive de beton (de cca. 5 mm grosime) pornind de la suprafaţa elementului aflat în contact direct cu mediul agresiv, până la betonul care îşi păstrează alcalinitatea sau până la armătura de oţel, notându-se adâncimea respectivă, în mm, măsurată perpendicular pe suprafaţa elementului.

b) Adâncimea betonului degradat sub acţiunea corozivă a mediilor lichide acide, neutre sau alcaline, se determină prin îndepărtarea stratului de beton degradat până la betonul sănătos (ţinând seama de particularităţile evoluţiei procesului de coroziune sub acţiunea diferitelor tipuri de medii agresive) şi se măsoară în mm.

c)Determinarea concentraţiei ionilor corozivi se face în laborator, pe probe de beton prelevate din element, conform pct. 2.4.5.

2.3.2.8. Examinarea stării armăturii se face după îndepărtarea stratului de acoperire cu beton în locurile cele mai degradate ale betonului (strat de acoperire exfoliat, fisuri longitudinale şi transversale în beton, pete şi scurgeri de rugină ş.a.).

După dezvelirea armăturii se fac aprecieri asupra stării generale a acesteia (vezi pct. 2.3.1.3.). În locurile unde armătura a fost expusă unei coroziuni intense, se curăţă stratul de rugină până la luciul metalic şi se măsoară, cu şublerul sau micrometrul, secţiunea redusă.

Aprecierea în detaliu a stării de coroziune a armăturii se va face conform pct. 2.4.8.

2.3.2.9. Prelevarea probelor de beton se face în scopul determinării caracteristicilor fizico-mecanice şi fizico-chimice ale acestora în condiţii de laborator (vezi pct. 2.4.).

Probele de beton prelevate local pot fi :
        • fragmente/bucăţi din betonul degradat, cu sau fără aderenţă completă la elementul investigat;
        • fragmente/bucăţi sparte, cu daltă şi ciocan uşor (500 g) din betonul care nu este aparent degradat;
          • carote (40 ... 100 mm diametru) extrase din element.

Metoda de prelevare se alege în funcţie de tipul determinării, dimensiunea elementului şi de existenţa utilajelor capabile să asigure prelevarea probelor şi integritatea elementului de construcţie investigat.

Probele de beton prelevate pentru efectuarea analizelor fizico-chimice trebuie să fie închise ermetic în pungi de plastic imediat după prelevare. Masa fiecărei probe de beton trebuie să fie de minimum 50 grame.

2.3.2.10. Prelevarea probelor de armătură din elementele de construcţii se face prin tăiere, numai în cazuri de necesitate extremă (ex. în cazul existentei coroziunii fisurante), cu luarea măsurilor de asigurare a rezistenţei şi stabilităţii în exploatare a elementului de construcţie investigat,

Dimensiunile probelor de armătură prelevate se aleg în funcţie de tipul elementului de construcţie şi de tipul încercărilor de laborator preconizate.

2.3.2.11. Locurile în care s-a făcut prelevarea probelor se vor repara conform prevederilor din C 149, asigurând cel puţin caracteristicile betonului din elementul de construcţie (privind rezistenţa şi compactitatea).

2.3.3. Investigarea elementelor din oţel prin metode nedistructive şi prelevarea de probe

Această investigare se referă. în principal, la:

          • verificarea dimensiunilor (conform pct. 2.3.2.1.);
          • verificarea integrităţii îmbinărilor mecanice (şuruburi, nituri);
          • verificarea integrităţii sudurilor, precum şi a existenţei fisurilor în câmpul elementelor (control ultrasonic, lichide penetrante ş.a.)

2,3.3.1. Verificarea integrităţii îmbinărilor mecanice (cu şuruburi sau nituri) se face prin:

          • identificarea elementelor de îmbinare lipsă şi a deplasărilor relative între piese;
          • ciocănire uşoară pentru a depista elementele de îmbinare slăbite şi/sau mobile:
          • stabilirea gradului de coroziune în zonele de îmbinare.

2.3.3.2. Verificarea integrităţii îmbinărilor sudate se face prin:

          • identificarea zonelor corodate şi a fisurilor/deplasărilor relative locale:
          • ciocănire uşoară pentru a depista eventuale zone fisurate (schimbarea de sunet, în dogit);
          • determinări cu metode nedistructive specifice (control ultrasonic, lichide penetrante ş.a.), în caz de dubiu sau de depistare vizuală, pentru a stabili deschiderea şi întinderea degradării.

2.3.3.3. Prelevarea probelor din elementele din oţel, în scopul determinării unor caracteristici fizico-mecanice şi fizico-chimice ale materialului, se va face respectând următoarele condiţii:

          • locul, dimensiunea porţiunii decupate, precum şi modul de tăiere, se vor stabili de către un specialist în structuri;
          • prelucrarea ulterioară a probei în vederea confecţionării epruvetei pentru încercare se va face în conformitate cu prevederile privind metoda de încercare sau ale specialistului, în lipsa acestora;
          • eventuale măsuri locale de prevenire a producerii unor accidente, necesare în zona de prelevare a probei, se vor stabili, de asemenea, de către specialistul în structuri.

2.4. Date pentru investigare obţinute prin încercări şi determinări în laborator

Încercările şi determinările în laborator includ încercările fizico-mecanice şi fizico-chimice, care se fac pe probele de beton, armături şi oţel, prelevate din elementele de construcţii şi constau în principal în :

          • determinarea caracteristicilor fizico-mecanice şi fizico-chimice ale betonului:
          • determinarea alcalinităţii şi concentraţiei ionilor corozivi (CI-, SO42- ş.a.) solubili în apă din beton;
          • determinarea caracteristicilor fizico-mecanice şi, după caz, fizico-chimice ale armăturii şi ale oţelului din construcţiile metalice;
          • determinarea stării de coroziune a armăturii.

2.4.1. Rezistenţa betonului se determină prin încercarea la compresiune a caratelor, conform prevederilor din instrucţiunile tehnice C54.

2.4.2. Umiditatea betonului se determină prin metoda gravimetrică.

2.4.3. Densitatea, compactitatea, absorbţia de apă şi porozitatea betonului se determină conform prevederilor din STAS 2414.

Dacă este necesară determinarea mai precisă a porozităţii betonului (aprecierea volumului total al porilor, volumul porilor deschişi şi necapilari, volumul porilor capilari deschişi, volumul .porilor închişi convenţional etc), se vor utiliza metode speciale de încercare (porozimetria cu mercur, microscopie etc).

2.4.4. Alcalinitatea betonului (pH-ul soluţiei apoase) se determină în scopul aprecierii gradului de dezalcalinizare a straturilor superficiale de beton, respectiv a riscului de coroziune a armăturii înglobate în beton.

Determinările se efectuează în soluţia filtrată obţinută din amestecarea probei de beton (mărunţită fin) cu apă distilată. Determinarea aproximativă a pH-ului se face cu hârtia indicatoare universală - metoda colorimetrică -, iar determinarea precisă cu pH-metrul - metoda electrochimică (STAS 8619).

2.4.5. Concentraţia ionilor corozivi (Cl-, SO42- ş.a.) solubili în apă din beton se determină de către laboratoare de specialitate, în scopul aprecierii riscului de coroziune a armăturii, utilizându-se metode de analiză specifice (STAS 8663, STAS 8601 ş.a.).

2.4.6. Determinarea caracteristicilor fizico-mecanice ale armăturii, precum şi după caz, analizele fizico-chimice necesare se efectuează de către laboratoare de specialitate, utilizându-se metode specifice de analiză (SR ISO 10065, STAS 4203, STAS 54 49, STAS 6605, STAS 7626, STAS 11259, STAS 11961/1 ş.a.).

2.4.7. Determinarea caracteristicilor fizico-mecanice ale oţelului din construcţiile metalice, precum şi după caz, analizele fizico- chimice (examen metalografîc, compoziţie ş.a.), se fac de către laboratoare de specialitate pe epruvete din probele prelevate, utilizându-se metode specifice de analiză (SR EN 10002, SR ISO 7438, STAS 4203, STAS 5540, STAS 7932 ş.a.).

2.4.8. Starea de coroziune a armăturii şi a elementelor din oţel se determină în funcţie de următorii indicatori principali:

          • caracterul coroziunii: generală, uniformă, locală, punctiformă, pete, straturi subţiri de rugină, straturi groase de rugină, coroziune fisurantă (vezi pct. 2.3.1.3.);
          • natura, grosimea şi compactitatea produşilor de coroziune;
          • compoziţia chimică şi microstructura otelului;
          • caracteristicile fizico-mecmice ale oţelului.

În cazul coroziunii generale, uniforme, superficiale, suprafaţa corodată se apreciază vizual, în procente din suprafaţa totală.

În cazul coroziunii neuniforme, localizată, în adâncime, se îndepărtează stratul de rugină prin ştergere şi decapare cu soluţie acidă cu adaos de inhibitori de coroziune, urmată de spălare cu apă. neutralizare (pasivare) şi uscare cu hârtie de filtru. Forma şi adâncimea atacului coroziv (puncte, cratere) se determină cu ajutorul unui dispozitiv cu microcomparator cu ac sau al microscopului optic.

În cazurile în care coroziunea a afectat întreaga suprafaţă a oţelului (coroziune generală, neuniformă), adâncimea atacului coroziv se determină prin măsurare cu şublerul sau micrometrul. în comparaţie cu dimensiunea (diametrul, grosimea) iniţială. în locurile cu deteriorarea cea mai mare.

În cazul coroziunii fisurante sub tensiune a armăturilor sau a şuruburilor din oţel de înaltă rezistenţă, sunt necesare investigaţii complexe, în scopul determinării compoziţiei chimice, purităţii, microstructurii oţelului, prezenţei fisurilor intergranulare, a defectelor sau schimbărilor locale ale structurii etc. Aceste investigaţii se fac de către laboratoare de specialitate, utilizându-se metode de analiză specifice (metalografice, difracţie cu raze X, difracţie electronică, metode acustice ş.a.).

Prin încercarea la tracţiune a probelor de armături se pot pune în evidenţa eventualele fisuri preexistente în oţel (nedetectabile cu ochiul liber), aflate în stadiu incipient de dezvoltare, cauzate de coroziunea fisurantă sub tensiune.

2.5. Rezultatul investigării

2.5.1. Rezultatul investigării va fi prezentat în formă scrisă, care cuprinde:

    1. nota privind datele generale ale construcţiei şi observaţiile privind corespondenţa cu proiectul şi eventualele intervenţii efectuate în timp;
    2. nota privind condiţiile de mediu, pe baza buletinelor de analiză, anexate;
    3. nota privind starea elementelor construcţiei, având anexate, după caz, releveele cu zonele degradate (duse până la detaliu), precum şi buletinele de analiză şi rapoartele de încercare, aferente.

2.5.2. Concluziile investigării sunt cuprinse în raportul de investigare, întocmit pe baza notelor scrise, arătate la pct. 2.5.1.

Raportul de investigare va cuprinde, de asemenea, evaluarea capacităţii de rezistenţă şi stabilitate la acţiunile de exploatare, precum şi la acţiuni seismice .

[top]

3. DIAGNOSTICARE ŞI PROPUNERI PENTRU INTERVENŢIE

3.1. Diagnosticarea reprezintă concluzia analizării rezultatelor investigării (documentaţia tehnică privind construcţia şi datele obţinute) şi se referă la:

          • stabilirea implicaţiilor stării de degradare asupra rezistenţei şi stabilităţii, precum şi a durabilităţii construcţiei:
          • stabilirea cauzelor care au condus Ia starea de degradare respectivă.

3.2. Diagnosticarea se realizează de către specialişti care trebuie să aibă în vedere:

      • investigarea efectuată, având în vedere cel puţin prevederile din cap. 2:
      • analizarea situaţiei în contextul condiţiilor specifice construcţiei din punct de vedere al:
      • existenţei şi evoluţiei mediului agresiv ambiant;
      • tehnologiilor implicate în activitatea de exploatare (dacă este cazul);
      • acţiunii seismice, care poate fi concomitentă cu orice etapă a stării construcţiei sub aspectul remedierii stării de degradare a acesteia.

În legătură cu degradările şi măsurile preconizate se subliniază importanţa luării în considerare şi a eventualelor degradări datorate altor cauze decât coroziunea.

3.3. Diagnosticarea stă la baza stabilirii propunerilor pentru lucrări de intervenţie, care pot fi :

    1. soluţii pentru lucrări de remediere în vederea readucerii elementelor/structurii la o stare corespunzătoare privind durabilitatea, în cazul în care starea acestora nu implică rezistenţa şi stabilitatea construcţiei;
    2. propuneri pentru consolidarea construcţiei, în cazul în care starea de degradare constatată implică direct rezistenţa şi stabilitatea cqnsfrucţiei. în această situaţie se stabilesc – dacă este cazul - şi măsurile provizorii de asigurare a rezistenţei şi stabilităţii, până la executarea lucrărilor de consolidare.

Măsurile provizorii au în veder :

  • prevenirea producerii unor, victime omeneşti, pagube materiale, accidente tehnologice sau efecte ecologice nedorite, iminente sau potenţiale;
  • oprirea unor procese accelerate de avariere a construcţiilor/elementelor de construcţii.

Măsurile ce trebuie luate în astfel de cazuri se referă, în principal, la suplinirea capacităţii portante a elementelor puternic degradate, oprirea/golirea unor instalaţii/utilaje tehnologice periculoase, interzicerea circulaţiei în zonă ş.a. Ele pot fi urmate de eliminarea unor solicitări (prin eliminarea unor încărcări verticale) şi amenajarea unor zone de acces.

[top]

4. PREVEDERI SPECIALE

4.1. Investigarea şi diagnosticarea stării structurilor din beton armat, beton precompriniat şi oţel situate în medii agresive, inclusiv a celor care au suferit intervenţii anterioare, necesită o atenţie sporită din partea factorilor interesaţi (investitor/proprietar, utilizator, proiectant. executant), atât sub aspectul prevederii anticipate a unor situaţii posibile, cât şi prin luarea unor măsuri care să facă posibile activităţile de investigare la toate elementele (structurale şi nestructurale) care trebuie să facă obiectul acestor activităţi.

4.2. Prevederi şi măsuri care trebuie avute în vedere la proiectarea lucrărilor de intervenţie:

  • încadrarea construcţiei în clasa de importanţă corespunzătoare:
  • încadrarea mediului agresiv în clasa de agresivitate corespunzătoare:
  • adoptarea unor soluţii constructive, forme/secţiuni ale elementelor/structurii şi protecţii anticorozive care să asigure o comportare corespunzătoare în medii agresive. în special pentru elementele şi zonele greu accesibile ale structurii;
  • valorificarea experienţei rezultate din activităţile anterioare de investigare şi diagnosticare a stării construcţiilor privind mediul agresiv, protecţiile anticorozive şi materialele/ dementele structurale şi nestructurale:
  • prevederea posibilităţilor de acces pentru urmărirea comportării în timp, la elementele şi îmbinările structurii;
  • detalii şi precizări privind urmărirea comportării în timp, specifice mediului şi construcţiei, precum şi obligaţiile proprietarului/utilizatorului.

4.3. Condiţii necesare la executarea lucrărilor de intervenţie :

  • consemnarea în documente scrise şi păstrarea acestora pentru a fi incluse în cartea tehnică a construcţiei, a tuturor datelor privind calitatea materialelor/elementelor structurale şi a materialelor/sistemelor de protecţie anticorozivă folosite, precum şi a celor privind lucrările ascunse, în urma recepţiei lucrărilor:
  • realizarea detaliilor de execuţie privind posibilităţile de acces pentru întreţinere şi urmărirea comportării în timp.

4.4. Condiţii pentru perioada de exploatare, care vor trebui asigurate/realizate de către proprietar/utilizator:

  • existenţa Cărţii tehnice a construcţiei, completată cu toate documentele necesare, prevăzute prin reglementările legale
  • contractarea, cu proiectantul de specialitate şi eventual, alţi specialişti (în coroziune, tehnologie ş.a.). activităţilor necesare pentru realizarea activităţilor de investigare/ diagnosticare;
  • asigurarea mijloacelor necesare (fonduri, personal, accese ş.a.);
  • contractarea asistenţei tehnice din partea unui institute/laborator de specialitate pentru realizarea investigării şi diagnosticării stării construcţiei;
  • realizarea lucrărilor de intervenţie stabilite de proiectant, în termenii prevăzuţi, cu respectarea prevederilor legale.

[top]

ANEXA 1.

Tipuri principale de defecte/degradări ale betonului

Defectul sau degradarea

Forma

Descriere

Observaţii

Spărturi accidentale

  • ştirbiri la muchii ;
  • smulgere de decofrare (inclusive zone cu beton fisurat dar necăzut)

- poziţie

- adâncime

- întindere (în cm)

  • armătură vizibilă (felul, poziţia, acoperirea cu beton) ;
  • degradarea armăturii (corodată, îndoită, sudată, ş.a.) ;
  • calitatea unor eventuale reparaţii cu mortar

Acţiuni interioare

  • dislocări cu dezvelirea armăturii pentru a se agăţa de ea ;
  • găuri, bolţuri împuşcate, prinderi (agăţări tehnologice) sau mani-pulări (inclu-siv betonul fisurat dar necăzut)

- poziţie

- adâncime

- întindere (în cm)

  • armătură vizibilă (felul, poziţia, acoperirea cu beton) ;
  • degradarea armăturii (tăiată, îndoită, sudat pe ea, corodată)

Segregări

  • beton discontinuu fără partea fină (pastă de ciment)
  • găuri, caverne

- poziţie

- adâncime

- întindere (în cm)

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune) ;
  • degradări (aglomerări de praf, săruri, umezeală ş.a.) ;
  • calitatea unor eventuale remediei cu mortar

Fisuri de contracţie

  • distribuţie în reţea neuniformă, de regulă pe suprafaţa de turnare

- zona

- aprecieri privind densitatea (mărimea ochiurilor reţelei, în cm)

- aprecieri privind deschiderea şi adâncimea (în mm)

  • aspectul “vechi” al fisurilor ;
  • depuneri în fisuri

Fisuri din tasarea betonului proaspăt

  • în lungul armăturilor, pe faţa de turnare

- zona

- lungimea (în cm)

- aprecieri privind deschiderea şi adâncimea (în mm)

  • aspectul “vechi” al fisurilor ;
  • depuneri în fisuri

Fisuri datorită solicitărilor (mecanice, termice, tasări ş.a.)

  • trasee clare, normale sau înclinate pe axul elementului sau între inimă şi placă
  • muchii vii

- poziţie

- lungimea (în cm)

- aprecieri privind deschiderea şi adâncimea (în mm)

  • aprecierea aspectului “proaspăt” al fisurii
  • depuneri în fisuri
  • praf “măcinat” din fisuri
  • scurgeri (dâre) de rugină
  • alte observaţii

Fisuri/ expulzări datorită coroziunii generale sau locale a armăturii

  • în lungul armăturii
  • însoţite de expansiunea (“umflarea”) sau căderea betonului de acoperire

- poziţie

- lungime

- adâncime (până la armătură)

- zonă afectată (în cm)

  • armătura (felul, poziţia, acoperirea cu beton, gradul de coroziune)
  • scurgeri (dâre) de rugină

Fisuri/ expansiuni datorită coroziunii betonului cu formare de compuşi noi şi mărire însemnată de volum (medii pe bază de sulfaţi, azotaţi ş.a. )

  • longitudinale, cu ramificaţii, în general la muchii şi la colţuri
  • însoţite de expansiune (umflarea) şi dezintegra-rea betonului

- poziţie

- lungimea

- adâncime (până la armătură)

- zonă afectată (în cm)

  • armătura (felul, poziţia, acoperirea cu beton, gradul de coroziune, fisuri, ruperi fragile)
  • scurgeri (dâre) de rugină
  • alte observaţii

Beton degradat superficial sau în adâncime, sfărâmicios (sub acţiunea mediilor acide ş.a. )

  • degradări superficiale sau în adâncime
  • aspect sfărâmicios, neregulat, agregate la suprafaţă

- zona

- adâncime

- întindere (în cm)

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune) ;
  • scurgeri (dâre) de rugină
  • alte observaţii

Monolitizare/ matări necorespun-zătoare sau degradate

  • lipsa monolitizării/ matării
  • fisurarea puternică între elemental prefabricat şi monolitizare/ matare
  • beton/mortar degradat, sfărâmicios, segregate .

- zona

- defectul/ degradarea.

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune) ;
  • deformaţii sau deplasări relative ale elementelor adiacente
  • depuneri de praf, pulberi, săruri, umezeală (condens, lichide)
  • scurgeri de apă, alte lichide, dâre de şiroire

[top]

ANEXA 2.

Tipuri principale de defecte/ degradări ale elementelor din oţel şi armături

Defectul sau degradarea | Aspecte de observat | Principalele localizări
Lipsa acuperirii de protecşie anticorozivă | - lipsa din execuţie - deteriorare în expluatare | - tot elementul - se vor investiga locurile greu accesibile
Deformare locală | - perioada deformării (montaj/exploatare) - forma deformării (îndoire muchie, răsucire ş.a.), | - tot elementul
Tăierea/găurirea locală | - perioada deformării (montaj/exploatare) - forma deformării (flacără, sudură ş. a.), forma conturului | - tot elementul
Suprimarea unei bare | - perioada (montaj/exploatare) | - elemente compuse, cu zăbrele
Deformarea generală a unor bare/zone | - flambajul unor bare/ tălpi - voalarea tablelor din inimă/talpă | - zonele comprimate
Îndoirea şuruburilor la prinderea pe reazem | - perioada (montaj/exploatare) | - reazemul grinzilor (acoperiş, căi de rulare) şi stâlpilor
Lipsa/poziţia incorectă a unor piese de reazem | - perioada (montaj/exploatare) - găuri lărgite la montaj sau deformate - şuruburi de prindere înnădite, nestrânse sau lipsă - poziţia incorectă a axelor pieselor de rezemare - neparalelismul feţelor de rezemare (rezemarea incompletă) | - reazemul grinzilor şi stîlpilor
Lipsă şuruburi (nituri) la îmbinări | - perioada (montaj/exploatare) - nepotrivirea la găuri | - îmbinările realizate cu aceste soluţii
Realizarea incorectă a sudurilor | - aspectul (continuitate, întoarcere) - dimensiunea | - tot elementul, la realizarea prin sudare
Fisură în zona sudurilor | - gradul de pătrundere, până la separarea unor porţiuni din îmbinarea sudată | - tot elementul, la realizarea prin sudare
Fisură în câmpul elementului | - poziţie - lungime - deschidere şi adâncime (cm) | - tot elementul
Ruperea unei bare | - natura ruperii (la îmbinare, la oboseală ş.a. ) | - elemente compuse cu zăbrele (plăcuţe) - armături în beton
Vibraţia vizibilă, permanentă, a unei bare sau părţi din element | - existenţa legăturilor, conform proiectului şi integritatea acestora - dependenţa fenomenului de unele acţiuni din zonă (vibraţii tehnologice) | - elemente compuse cu zăbrele, contravântuiri, inimi şi tălpi ale elementelor zvelte
Coroziune generală | - zonele atacate, modul de manifestare şi distribuţia atacului coroziv (uniformă, neuniformă, discontinuă ) - adâncimea de penetrare | - tot elemental - întreaga suprafaţă a armăturii
Coroziune localizată | - zonele atacate, modul de manifestare şi distribuţia atacului coroziv (pete de coroziune, cratere, deteriorări punctiforme) - adâncimea de penetrare | - zone ale elementului - zone ale suprafeţei armăturii
Coroziune fisurantă sub tensiune în medii agresive specifice (ex. medii pe bază de azotaţi) | - fisurarea/ruperea fragilă a secţiunii de oţel | - armături pretensionate şi nepretensionate - şuruburi de înaltă rezistenţă - elemente cu secţiune redusă (tiranţi, contravântuiri ş.a. ) - se vor investiga zonele supuse solicitărilor de întindere a elementelor


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID DE PROIECTARE, EXECUŢIE, EXPLOATARE Şl INTERVENŢII PENTRU PROTECŢIILE ANTICOROSIVE ALE CONSTRUCŢIILOR EXPLOATATE ÎN MEDII AGRESIVE SPECIFICE INDUSTRIEI DE FIRE Şl FIBRE SINTETICE

Indicativ GP 030-98

Cuprins

* GENERALITĂŢI
* ACŢIUNI AGRESIVE SPECIFICE, CARE INTERVIN ASUPRA ELEMENTELOR DE CONSTRUCŢIE
* PROIECTAREA PROTECŢIILOR ANTICOROSIVE REZISTENTE LA ACŢIUNEA AGENŢILOR AGRESIVI, LA CONSTRUCŢII NOI
* PROIECTAREA PROTECŢIILOR ANTICOROSIVE REZISTENTE LA ACŢIUNEA AGENŢILOR AGRESIVI, LA CONSTRUCŢIILE EXISTENTE
* LUCRĂRI DE EXECUŢIE A PROTECŢIILOR ANTICOROSIVE LA CONSTRUCŢII NOI
* LUCRĂRI DE INTERVENŢII ASUPRA PROTECŢIILOR ANTICOROSIVE DEGRADATE, LA CONSTRUCŢII EXISTENTE
* ASIGURAREA CALITĂŢII LUCRĂRILOR DE EXECUŢIE A PROTECŢIILOR ANTICOROSIVE A ELEMENTELOR DE CONSTRUCŢII NOI SAU ÎN EXPLOATARE
* EXPL0ATAREA Şl ÎNTREŢINEREA PROTECŢIILOR ANTICOROSIVE
* PREVEDERI MINIMALE PRIVIND CONŢINUTUL CAIETULUI DE SARCINI PENTRU EXECUTANT
* URMĂRIREA COMPORTĂRII ÎN EXPLOATARE
* Anexa 1 - Reglementări tehnice complementare, la aplicarea ghidului
* Anexa 2 - Tehnologii de obţinere a fibrelor şi firelor sintetice
* Anexa 3
* Anexa 4 - Nivele de performanţă admisibile ale protecţiilor anticorozive specifice ale protecţiilor anticorozive specifice construcţiilor din industria de fibre şi fire sintetice
* Anexa 5 - Tipuri de materiale de protecţie utilizate în alcătuirea protecţiilor anticorozive

1. GENERALITĂŢI

1.1. Scop şi domeniu de aplicare

Prezentul ghid se referă la proiectarea, execuţia şi întreţinerea protecţiilor anticorosive ale elementelor de construcţii noi sau deja existente, expuse acţiunii mediilor chimice specifice industriei de fire şi fibre sintetice.

Sub denumirea de fibre sintetice se înţeleg compuşii macromoleculari obţinuţi prin reacţii chimice de sinteză, care după tehnologia de fabricaţie (prezentată în anexa 2) şi respectiv structura chimică a polimerului de bază, se clasifică astfel:

  • fibre şi fire poliamidice;
  • fibre şi fire poliesterice;
  • fibre şi fire poliacrilonitrilice.

Prin acest ghid se stabilesc criteriile şi nivelele de performanţă pe care trebuie să le îndeplinească protecţiile anticorosive din industria fibrelor şi firelor sintetice.

În anexa 1 sunt prezentate reglementările tehnice în vigoare, complementare acestui ghid.

1.2. Cerinţe şi criterii

Principalele criterii pe care trebuie să le satisfacă protecţiile anticorosive specifice construcţiilor din industria fibrelor şi firelor sintetice în funcţie de cerinţele din Legea privind calitatea în construcţii sunt :

Cerinţe din Legea 10 | Criterii pentru protecţiile anticorosive
1. Rezistenţă şi stabilitate | - Protecţiile anticorosive participă la asigurarea rezistenţei şi stabilităţii
2. Siguranţa în exploatare | - Durabilitatea , respectiv rezistenţa la mediile chimice agresive specifice industriei fibrelor şi firelor sintetice, garantate de producător; - Protecţia antistatică şi / sau antiscânteie (exprimată prin nivelul maxim al încărcării electrostatice sau rezistenţa ohmică a suprafeţei considerate) unde este cazul - Protecţia împotriva electrocutării
3. Siguranţa la foc | - Risc de izbucnire a incendiului - Sarcina termică corespunzătoare sistemului de protecţie
4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului | - Emanări de substanţe nocive a) la punerea în operă b) în exploatare
5. Izolaţie termică, hidrofugă şi economie de energie | - Protecţiile anticorosive participă la asigurarea izolaţiei termice a clădirilor - Etanşeitatea în condiţii de exploatare, unde este cazul
6. Protecţia împotriva zgomotului | - Protecţiile anticorosive participă la asigurarea protecţiei împotriva zgomotului a clădirilor

Responsabilitatea exclusivă privind stabilirea criteriilor şi cerinţelor pe care trebuie să le satisfacă protecţiile anticorosive îi revine tehnologului, care trebuie să ia în consideraţie şi caracteristicile mediului ambiant primite de la utilizator.

Sistemele de protecţie anticorosivă se execută cu materiale agrementate, rezistente la medii agresive specifice industriei firelor şi fibrelor sintetice, de către personal cu pregătire corespunzătoare.

La execuţie se acceptă utilizarea şi a altor sisteme de protecţii anticorosive, cu condiţia ca acestea să fie în concordanţă cu prevederile ghidului şi cel puţin echivalente cu nivelul performanţelor acestora, în ceea ce priveşte rezistenţa la mediile agresive specifice industriei fibrelor şi firelor sintetice şi aderenţa la materialul din care este constituit elementul de construcţie protejat şi numai cu acceptul proiectantului şi beneficiarului.

[top]

2. ACŢIUNI AGRESIVE SPECIFICE, CARE INTERVIN ASUPRA ELEMENTELOR DE CONSTRUCŢIE

Principalele acţiuni care intervin în procesul de fabricare a fibrelor şi firelor sintetice, asupra elementelor de construcţie ce adăpostesc şi susţin instalaţiile tehnologice, In funcţie de structura chimică a polimerului de bază din fibră şi, implicit, tehnologia de obţinere a acestora, sunt:

  • mediile chimic agresive specifice tipului de fibră;
  • variaţiile de temperatură şi umiditate;
  • solicitările mecanice accidentale.

2.1. Agenţi agresivi din industria fibrelor şi firelor sintetice.

În anexa 3 sunt prezentate, pe tipuri de fibre sintetice, respectiv polimer, principalele faze ale proceselor tehnologice de obţinere a acestora în clase de agresivitate.

Observaţie:

Concentraţiile agenţilor chimici agresivi, specifici industriei de fibre şi fire sintetice, precizaţi în Anexa 3, corespund valorilor maxime admisibile, conform proiectului tehnologic.

Performanţele sistemelor de protecţie anticorosivă se vor alege ţinând seama de criteriile prezentate la pct. 1.2. în funcţie de concentraţia maximă a noxelor stabilită de către tehnolog, prin proiect.

La stabilirea concentraţiilor se vor avea în vedere şi condiţiile de mediu, precum şi distanţa între halele de producţie şi construcţiile anexe pentru a se asigura şi acestora un nivel corespunzător de protecţie.

Apele uzate şi gazele evacuate vor fi tratate şi epurate în cadrul unităţii producătoare de fibre şi fire sintetice, pentru recuperarea, reciclarea sau neutralizarea apelor şi anihilarea agenţilor poluanţi.

2.2. Elementele de construcţii asupra cărora, acţionează
mediile agresive specifice

Instalaţiile în care se desfăşoară procese tehnologice de obţinere a fibrelor şi firelor sintetice sunt amplasate în spaţii închise, în construcţii, cu unul sau mai multe nivele sau în spaţii deschise.

Intensitatea atacului corosiv al agenţilor chimic agresivi, care intervin în desfăşurarea procesului tehnologic, este dependentă de natura materialului din care este executat elementul de construcţie şi de starea de agregare, natura chimică a agentului chimic, concentraţia şi temperatura acestuia, conform tabelului 1.

Tot în tabelul 1 se prezintă orientativ tipuri de sisteme care în condiţiile precizate la observaţiile de la pct. 2.1. corespund nivelelor de performanţă, condiţiilor de mediu şi agenţilor agresivi specificaţi.

Tabelul 1

Element de construcţie | Material | Zona de atac | Condiţii de mediu şi agenţi agresivi | Sisteme de protecţie anticorozivă
0 | 1 | 2 | 3 | 4
Elemente de rezistenţă - sţâlpi, diafragme | Beton armat prefabricat sau monolit protejat sau nu cu tencuieli | partea inferioară | lichide sub formă de stropi, prelingeri, concomitant cu solicitări mecanice accidentale | sisteme peliculare alcătuite din - amorsă - vopsea, sau email din polimeri
 |  | partea superioară | aburi şi stropi din condensul de pe tavan soluţii agre-sive
Elemente de rezistenţă - sţâlpi, diafragme | metal | Medii în stare gazoasă şi lichide sub formă de condens concomitant cu variaţii de temperatură | Sisteme constituite din : - grund anticoroziv pe bază de răşini epoxidice sau clorcalciuc - vopsea sau email polimeric |
- planşee intermediare şi de acoperiş | beton | intrados | - medii agresive gazoase, condens de soluţii de săruri, acizi sau alcool cu conc. variabile în cazul unei umidităţi atmosf. ridicate | - amorse polimerice - vopsele sau emailuri din polimeri
Pereţi | beton armat sau zidărie de cărămidă cu mortar de ciment | - partea inferioară | - medii agresive | - placare cu cărămizi din gresie antiacidă pe o înălţime impusă de tehnolog, pozate şi rostuite cu chituri polimerice
 |  | - partea superioară | - medii agresive în stare gazoasă şi eventual prelingeri de soluţii din condens | - pelicule din polimeri, aplicate în mai multe straturi
Pardoseli |  | local | soluţii şi/sau suspensii cu compo-ziţii şi concentraţii variabile | strat din : a) masă epoxidică/ poliesterică sau b) beton polimeric
Canale deschise | beton | local | soluţii şi/sau sus-pensii cu concentraţii variabile | a) membrane din polietilenă de înaltă densitate fixate mecanic la extrem. super. a canalului sau încastrate în beton prin nervuri sau elemente de ancoraj sau b) cărămizi din gresie antiacidă sau c) betoane epoxidice
Tâmplărie, stâlpi, elemente de susţinere, platforme, scări | metal | local | medii agresive în stare gazoasă, prelingeri de soluţii din condens, stropiri | sisteme anticorozive : - grund - vopsea sau email polimeric

[top]

3. PROIECTAREA PROTECŢIILOR ANTICOROSIVE REZISTENTE LA ACŢIUNEA AGENŢILOR AGRESIVI, LA CONSTRUCŢII NOI

3.1. Concepţia de proiectare

La realizarea construcţiilor noi, soluţia constructivă se stabileşte pe baza temei elaborate de tehnolog, luând în consideraţie respectarea Legii Calităţii Construcţiilor (Legea nr. 10/95) şi a Legii Protecţiei Mediului înconjurător (Legea nr. 137/95).

La proiectarea noilor unităţi producătoare de fibre şi fire sintetice, trebuie respectate următoarele condiţii de bază:

  • alegerea amplasamentului se face ţinând cont de vecinătăţi;
  • luarea de măsuri funcţie de nivelele de performanţă specifice gradului de agresivitate a terenului sau al climatului natural în care va fi amplasată noua construcţie şi care determină măsuri suplimentare de protecţie anticorosivă pentru elementele de construcţie subterane sau supraterane ale acesteia (stabilite de tehnolog);
  • alegerea protecţiilor anticorosive concepute astfel încât să fie rezistente şi uşor de întreţinut;
  • asigurarea accesibilităţii în toate zonele astfel încât să fie posibil controlul permanent al protecţiei.

3.2. Sisteme de protecţii

Sistemele de protecţii anticorosive se aleg în funcţie de condiţiile interne şi externe ale mediului agresiv (Anexa 5).

În acest sens se propun pentru proiectare sisteme, în funcţie de rolul elementelor de construcţie, conform tabelului 1 din cap. 2.2.

[top]

4. PROIECTAREA PROTECŢIILOR ANTICOROSIVE REZISTENTE LA ACŢIUNEA AGENŢILOR AGRESIVI, LA CONSTRUCŢIILE EXISTENTE

4.1. Concepţia de proiectare

La construcţiile existente, în care se desfăşoară procese tehnologice de obţinere de fibre şi fire sintetice de tip poliamidic, poliesteric sau poliacrilonitrilic, condiţiile de proiectare a protecţiilor anticorosive speciale rezultă ca urmare a unei faze prealabile de investigare, diagnosticare şi expertizare a stării protecţiei anticorosive aplicate anterior pe elementele de construcţie.

4.2. Investigarea, diagnosticarea şi expertizarea stării protecţiei anticorosive a construcţiilor existente.

Înainte de începerea investigării şi diagnosticării, se va efectua expertiza instalaţiei tehnologice şi a construcţiei urmată de întocmirea unui proiect de expertiză tehnologică.

Pe baza proiectului de expertiză se va proceda la consolidarea elementelor de rezistenţă sau la înlocuirea acestora.

Expertizarea are ca scop:

  • evaluarea nivelului de protecţie anticorosivă la acţiunea mediilor agresive specifice;
  • fundamentarea şi propunerea deciziei de intervenţie.

Investigarea trebuie să cuprindă următoarele etape principale:

  • analizarea documentaţiei tehnice a construcţiei;
  • aprecierea condiţiilor de exploatare a construcţiei;
  • investigarea propriu-zisă a stării de degradare a elementelor/construcţiei:
    • direct pe elemente (în situ)
    • direct pe probe prelevate din elemente (în laborator)

Investigarea se face prin:

  • inspecţii vizuale;
  • metode nedistructive de control;
  • prelevări de probe care nu afectează siguranţa în exploatare a elementelor de construcţii şi efectuări de analize chimice speciale.

Diagnosticarea este rezultatul investigării (a cărei complexitate este în funcţie de gradul de deteriorare a elementelor/construcţiei) şi constituie baza adoptării măsurilor de intervenţie, elaborându-se proiecte privind structura sistemelor de protecţie, în funcţie de condiţiile specifice ale mediilor stabilite în urma expertizei tehnologice.

4.3. Sisteme de protecţie anticorosivă pentru proiectare

La proiectarea sistemelor de protecţii, tema de proiectare trebuie să precizeze caracteristicile principale ale mediului agresiv.

  • natura chimică a agenţilor agresivi;
  • limitele de variaţie şi valorile accidentale ale concentraţiei agenţilor agresivi;
  • limitele de variaţie ale temperaturii şi umidităţii din construcţia respectivă.

Sistemele de protecţie incluse în tabelul 2 sunt rezistente la agresivităţile medii şi puternice din cadrul celor trei tehnologii de bază de obţinere a fibrelor şi firelor sintetice, pe tipuri de elemente de construcţii, în instalaţiile prezentate în anexa 3.

Tabelul 2 - Sisteme de protecţie anticorosivă, recomandate la proiectarea construcţiilor existente din industria fibrelor şi firelor sintetice, în funcţie de clasa de agresivitate şi elementul de construcţie de protejat.

Observaţie: grosimea stratului de amorsa se consideră nesemnificativă

Nr. crt.

Elemental de construcţie

Clasa de agresivitate (cf.tab.a) din Anexa 3

Sistemul de protecţie (număr de straturi/grosime minimă totală)

0

1

2

3

1

Elemente de rezistenţă

- Stâlpi netencuiţi

Puternică şi medie

- amorsa epoxidică, apoi masă de şpaclu epoxidică şi email sau vopsea epoxidică (trei straturi /1,3 mm)

- amorsa cloroprenică apoi masă de şpaclu polisulfidică şi polietilenă sulfoclorurată (două straturi/1,10 mm) La partea inferioară a stâlpului, placare cu cărămizi din gresie antiacidă, pozate şi chituite cu chituri polimerice, până la o înălţime corespunzătoare indicaţiilor tehnologului

Slabă

- amorsa cloroprenică, masă de şpaclu polisulfidică compoundată (două straturi/ 1mm)

- amorsa din produse secundare de cocserie, masă de şpaclu polisulfidică compoundată (două straturi/1 mm)

Stâlpi tencuiţi

Puternică

- amorsa epoxidică şi vopsea sau email epoxidic (3 straturi/0,3 mm) - amorsa cloroprenică apoi masă polisulfidică simplă sau compoundată (1 strat/1 mm) şi finsaj din polietilenă sulfoclorurată (două straturi/0,10 mm)

Stâlpi tencuiţi Medie

- amorsa din polietilenă sulfoclorurată apoi polietilenă sulfoclorurată ca protecţie (3-4 straturi/0,25 mm) şi polietilenă sulfoclorurată ca finisaj [două straturi/0,10 mm)

- amorsa din polietilenă sulfoclorurată apoi polietilenă sulfoclorurată ca protecţie (2-3 straturi/0,15 mm) şi polietilenă sulfoclorurată ca finisaj (două straturi/0,10 mm). La baza stâlpilor, în ambele grade de agresivitate, se face o placare cu cărămidă antiacidă pozată în chituri polimerice, până la o înălţime conformă indicaţiilor tehnologului ca protecţie mecanică în zonele expuse solicitărilor mecanice accidentale.

Slabă | - amorsa clorcauciuc, apoi email clorcauciuc (două straturi/0,8 mm) - amorsa clorcauciuc, apoi email perclorvinil (două straturi/0,8 mm)
Intradosul planşeelor intermediare Puternică

- strat intermediar din mortare fluide cu polimeri şi sistem de protecţie pelicular din vopsea sau email epoxidic (3 straturi/0,30 mm)

- strat intermediar din mase polimerice şi pelicule de finisaj din polietilenă sulfoclorurată (2 straturi/0,10 mm)

- amorsa din polietilenă clorosulfonată apoi protecţie anticorosiva din polietilenă clorosulfurată (2 straturi / 10,10 mm) şi strat de finisaj din polietilenă clorosulfurată (1 strat / 10,05 mm)

Slabă | - amorsa clorcauciuc, apoi email clorcauciuc sau perclorvinil (două straturi/0,08 mm)
Intradosul planşeelor de acoperiş

Puternică

- amorsa epoxidică, apoi masă epoxidică (1 strat/1 mm)

Medie

- sistem de protecţie pelicular pe bază de polimeri epoxidici sau polietilenă sulfoclorurată sau polimeri polisulfidici (0,30 mm sau 0,25 mm)

Slabă | - amorsa clorcauciuc, apoi email clorcauciuc sau perclorvinil (două straturi/0,08)
2 Pereţi din deton sau zidărie de cărămidă, cu tencuială Puternică

- amorsa epoxidică, apoi vopsea sau email epoxidic (3 straturi/0,30 mm)

- amorsa cloroprenică apoi masă oolisulfidică simplă sau compoundată 1 strat /1 mm) şi finisaj din polietilenă sulfoclorurată (2 straturi/0,10 mm)

- amorsa din polietilenă sulfoclorurată apoi polietilenă sulfoclorurată ca protecţie (3-4 straturi/0,25 mm) şi ca inisaj polietilenă sulfoclorurată 2 straturi/0,10 mm)

Medie

- amorsa din polietilenă sulfoclorurată, apoi polietilenă sulfoclorurată 2 straturi/0,15 mm) ca protecţie şi ca inisaj polietilenă sulfoclorurată 2 straturi/0,10 mm).

La baza pereţilor, în ambele grade de agresivitate, se face placare cu cărămidă antiacidă, ca protecţie mecanică în zonele expuse solicitărilor mecanici accidentale, conform indicaţiilor tehnologului.

Slabă | - amorsa clorcauciuc, apoi email clorcauciuc sau perclorvinil (2 straturi/0,08 mm).
Pardoseli | Puternică | - membrană hidroizolatoare cu rezistenţă chimică ridicată, pe bază de cauciucuri sintetice sau masă polimerică, continuă, aplicată la rece. Placare cu cărămizi de gresie antiacidă, rosturi cu chituri anticorosive, polimerice, eiastoplastice sau rigide sau betoane polimerice.
Medie | - membrană din policlorură de vinii multistrat, pozată în bitum topit. Placare cu cărămizi din gre-sie antiacidă, (ca strat de uzură şi protecţie anticorosiva), pozate şi chituite cu chituri polimerice.
Slabă | - pardoseli din beton cu criblură din roci naturale dure şi tratament de suprafaţă.
4 | Canale deschise Bazine colectare – tratare ape uzate | Puternică | - membrana hidroizolatoare cu rezistentă chimică ridicată, pe baza de cauciucuri sintetice sau masa jolimerică, continuă, aplicată la rece. 3lacare cu cărămizi de gresie antiacidă,rostuite cu chituri anticorozive, polimerice, elastoplastice sau rigide sau betoane rolimence
Medie | - membrană din policlorură de vinii multistrat, pozată în bitum topit. Placare cu cărămizi din gresie antiacidă (ca strat de uzură şi protecţie anticorosivă) pozate şi chituite cu chituri polimerice.
Slabă | - placare cu gresie antiacidă pozată şi rostuită cu chituri polimerice.
5 | Tâmplărie metalică, stâlpi, elemente de susţinere, platforme, scări din oţel | Puternică | - grund anticorosiv pe bază de răşini epoxidice, apoi strat de protecţie pelicular pe bază de răşini epoxidice ; 1+3 straturi/0,35 mm) - grund de clorcauciuc şi sistem de protecţie pelicular sub formă de masă continuă polisulfidică (1+2 straturi/0,8 mm)
Medie | - grund de clorcauciuc apoi strat pelicular din polietilenă sulfoclorurată compoundată (1+4 straturi/0,25 mm) şi finisaj din polietilenă sulfoclorurată (2 straturi/0, 10 mm)
Slabă | - grund clorcauciuc, apoi protecţie anticorosivă pe bază de polimeri rolisulfidici compoundaţi (1+2 straturi/0,12mm).

[top]

5. LUCRĂRI DE EXECUŢIE A PROTECŢIILOR ANTICOROSIVE LA CONSTRUCŢII NOI

5.1. Aplicarea protecţiilor anticorosive la construcţii noi

Fazele de execuţie ale protecţiilor anticorosive sunt:

  • pregătirea suportului;
  • pregătirea materialelor de protecţie;
  • aplicarea materialelor de protecţie;

5.1.1. Pregătirea suportului

La pardoseli:

  • pregătirea suportului constă in sablare uşoară cu nisip cuarţos şi desprăfuire.

La pereţi, stâlpi, grinzi, tavane:

Pregătirea suportului constă din:

  • curăţirea şi asperizarea suprafeţei prin sablare sau periere mecanică;
  • desprăfuire;
  • degresare;
  • uscarea suprafeţei.

Pentru elementele de construcţii metalice:

Pregătirea suprafeţei se va executa tn funcţie de starea In care se află materialul care urmează a fi protejat, astfel:

  • polizarea îmbinărilor sudate;
  • curăţarea suprafeţei prin sablare;
  • desprăfuire;
  • corectarea micilor defecte de suprafaţă.

5.1.2. Pregătirea materialelor de protecţie

Materialul care intră în componenţa protecţiilor anticorosive pot fi utilizate doar dacă s-a verificat de către responsabilul tehnic cu execuţia lucrărilor de protecţie anticorosive că materialele utilizate corespund agrementelor şi fişelor tehnice, sunt în termen de garanţie, au fost depozitate şi manipulate conform indicaţiilor producătorului şi corespund certificatelor însoţitoare.

Materialele de protecţie anticorosivă care necesită pregătire la locul de aplicare sunt:

  • mase de şpaclu şi mortare pe bază de răşini polimerice pentru protecţie pardoseli;
  • chituri polimerice pentru pozarea şi rostuirea placajelor din gresie antiacidă;
  • vopsele pe bază de polimeri, în mai mulţi componenţi.

Pregătirea materialelor constă în:

  • condiţionarea acestora (aducerea acestora în condiţii de temperatură şi umiditate standard, pentru aplicare);
  • selectarea şi omogenizarea componenţilor în ambalajele de livrare;
  • dozarea componenţilor conform recepturilor reglementate de producător, ţinându-se seama de cantitatea de material ce se poate pune în operă în timpul de lucrabilitate prescris în fişa tehnică a produsului;
  • omogenizarea componentelor sistemului.

5.1.3. Aplicarea sistemelor de protecţie

Pardoseli

Stratul de uzură şi protecţie anticorosivă urmează să fie executat în variantele:

  • masă epoxidică, autonivelatoare, în grosime de 3-6 mm, în funcţie de panta impusă prin proiect, rezistentă la agenţii de curăţire a pardoselii şi la diverşi agenţi agresivi specifici din industria firelor şi fibrelor sintetice ce pot veni în mod accidental în contact cu pardoseala;
  • strat de uzură din beton polimeric, în grosime de min. 5mm.

Canale

Canalele se protejează cu membrane elastice anticorosive sau din polietilenă de înaltă densitate, încastrate în betonul proaspăt, conform Agrementelor Tehnice în vigoare şi îmbinată prin sudură cu aer cald sau prin fixare mecanică la partea superioară.

La canale, se recomandă căptuşire cu:

  • membrane din polietilenă de înaltă densitate în variantele de fixare mecanică la extremitatea superioară a canalului sau încastrate prin nervuri sau elemente de ancoraj în beton;
  • gresie antiacidă, pozată şi rostuită cu mase polimerice.

Stâlpi, pereţi din beton sau zidărit, intratradosul planşeelor

Protecţia poate fi realizată din sisteme peliculare, alcătuite din:

  • amorsa;
  • vopsea sau email din polimeri, aplicată în două - trei straturi, în grosime de 100-150 mm.

Tavane sub nivelul superior sau sub acoperiş
  • amorse polimerice;
  • vopsele sau emailuri din polimeri, în două-trei straturi, în grosime de min. 200 mm.

Tâmplărie

Se recomandă utilizarea tâmplărieidin PVC.

Elemente de construcţii metalice

Pentru elementele de construcţie metalice de la construcţiile noi, se aplică prin pensulare un strat de grund anticorosiv şi două - trei straturi de vopsea sau email polimeric.

[top]

6. LUCRĂRI DE INTERVENŢII ASUPRA PROTECŢIILOR ANTICOROSIVE DEGRADATE, LA CONSTRUCŢII EXISTENTE

6.1. Prevederi generale

Lucrările de intervenţie asupra protecţiilor anticorosive degradate se execută în următoarele situaţii:

  • după lucrări de consolidare ale construcţiei;
  • la constatarea degradării protecţiilor anticorosive existente, prin apariţiade desprinderi, cojiri, îmbibări, pori, fisurări, umflături, etc;
  • la constatarea degradării chitului de etanşare dintre placajele din cărămidă de gresie antiacidă sau la desprinderea acestora de pe suprafaţa placată.

6.2. Etapele lucrărilor de intervenţie

În funcţie de amploarea lor, lucrările de intervenţie cuprind următoarele etape:

  • investigarea, diagnosticarea şi expertizarea stării protecţiilor;
  • alegerea sistemelor de protecţie;
  • pregătirea suportului protecţiei anticorosive;
  • aplicarea sistemelor de protecţie.

6.2.1. Investigarea, diagnosticarea şi expertizarea

Investigarea, diagnosticarea şi expertizarea suprafeţelor elementelor de construcţie ce necesită protecţie anticorosivă se efectuează conform pct. 4.2 din ghid.

6.2.2. Pregătirea suportului pe care se aplică protecţia anticorosivă .

Pregătirea stratului suport se face conform pct. 5.1.1.

6.2.3. Alegerea sistemelor de protecţie

Sistemele de protecţie se aleg în funcţie de nivelele de performanţă ale acestora şi de gradul de agresivitate al mediului din construcţia respectivă, de tip:

  • semielastic, pe bază de masă de şpaclu din materiale polisulfidice/compozite (chituri tiocolice sau polietilenă sulfoclorurată), membrane din cauciuc;
  • semirigid, pe baza de membrane din polimeri (polietilenă de înaltă densitate, polipropilenă, PVC multistrat) protejate sau nu prin placare cu gresie antiacidă;
  • rigid, pe bază de polimeri (mortare, pelicule sau mase de şpaclu epoxidice).

6.2.4. Pregătirea materialelor ce alcătuiesc sistemele de protecţie

Sisteme de protecţie semielastice pe bază de polimeri polisulfidici

Pregătirea sistemelor de protecţie semielastice se face în două etape:

  • preamestecarea, când se realizează amestecul dintre componenta A, răşina polisulfidică, cu gudroane de cocserie, într-o proporţie prestabilită.

Preamestecarea se face cu 24-48 ore înainte de aplicarea protecţiei pe elementul de construcţie, iar omogenizarea se face cu mijloace mecanice.

  • amestecarea, când se realizează amestecul dintre produsul omogenizat în etapa precedentă şi componenta B (întăritorul).

Amestecarea cu întăritorul se face cu maximum 2 ore înainte de aplicarea protecţiei pe suport.

Aceste sisteme de protecţie sunt recomandate pentru stâlpii şi pereţii din beton armat protejaţi sau nu cu tencuieli, pardoseli şi canale de colectare, intradosul planşeelor intermediare şi de acoperiş precum şi elementele de tâmplărie, de susţinere, platforme şi scări din oţel în condiţii de agresivitate puternică şi medie.

Sisteme de protecţie semirigide pe bază de membrane din polimeri

Pregătirea, la utilizarea de membrane din polimeri, constă din:

  • croirea acestora la dimensiunile elementului de construcţie de protejat;
  • topire bitum - pentru cele compatibile cu bitumul, în cazul aplicării pe suprafeţe orizontale;
  • obţinerea prin amestecare la rece, a compoundurilor polisulfidice;
  • aplicarea la rece a maselor elasto-plastice cu rol de adezivi în 1 sau 3 straturi pe suportul în prealabil pregătit.

Sistemele de protecţie semirigide de tipul membranelor polimerice protejate sau nu mecanic sunt recomandate pentru pardoseli, canale şi bazine de colectare - tratare ape uzate în condiţii de agresivitate puternică şi medie.

Sisteme de protecţie rigide

Mortare fluide cu polimeri

Se separă mortare fluide din ciment cu Aracet sau Romacril, de compoziţie (părţi în greutate):

Aracet 40 Romacril 20

Ciment Portland 100 Ciment Portland 100

Nisip 0-3 150 Nisip 150

Apă - până la obţinerea unei consistenţe de 13-14 (con etalon pentru mortare).

Acestea se aplică pe elementele cu suprafaţă lisă de beton cu şpaclu, ca strat intermediar şi se lasă la maturare 28 de zile, până la aplicarea protecţiei.

Sisteme peliculare sau mase de şpaclu epoxidice

Pregătirea sistemelor de protecţie rigide constă din amestecarea componenţilor în proporţia indicată de producător şi omogenizarea produsului, în limita de timp de prelucrabilitate a fiecărui tip de amestec.

Sistemele peliculare/masele de şpaclu pe bază de polimeri epoxidici sunt realizate din amorse şi protecţii pentru stâlpii din beton armat netencuiţi în condiţii de agresivitate puternică şi medie, pentru intradosul planşeelor intermediare în condiţii de agresivitate puternică, pentru intradosul planşeului de acoperiş în condiţii de agresivitate puternică şi medie precum şi pentru elementele de tâmplărie, de susţinere şi scările din oţel în condiţii de agresivitate puternică.

6.3. Realizarea sistemelor de protecţie antlcorosivă

Realizarea sistemelor de protecţie se face conform normativelor în vigoare pentru fiecare clasă de agresivitate şi tip de elemente de construcţie, cu următoarele precizări.

6.3.1. Pardoseli şi canale

Agresivitate puternică

Protecţiase face utilizând:

  • sisteme de membrane hidroizolatoare cu rezistenţă chimică ridicată pe bază de cauciuc butii sau masă de şpaclu din polimeri polisulfidici, aplicate la rece, în câmp continuu. După 24 ore de la aplicare, se plachează suprafaţa cu cărămizi din gresie antiacidă şi rosturile se etanşează cu chituri polimerice polisulfidice, simple sau compoundate cu polimeri epoxidici.
  • sisteme de betoane polimerice pe bază de răşini epoxidice sau turanice.

Agresivitate medie

Se pozează o membrană din policlorură de vinii multistrat, pe pat de bitum topit, în cazul aplicării pe suprafaţă orizontală, iar în cazul suprafeţelor verticale se aplică adezivi specifici materialului.

După 24 de ore, se plachează suprafaţa cu cărămizi antiacide prinse în mase polisulfidice compoundate.

Când elementul de protejat este un canal sau un bazin de colectare-tratare ape uzate, membrana se prinde mecanic la partea superioară a acestuia.

Agresivitate slabă

Executarea pardoselii din beton cu criblură din bazalt sau granit se va face prin turnare şi compactare prin vibrare, după care suprafaţa se finisează cu rulou metalic, drişca sau peria. După uscare, la cca. 18-21 zile de la terminarea turnării se aplică tratamentul superficial de fluatizare sau tratamentul mixt de fluatizare-silicatizare.

6.3.2. Stâlpi netencuiţi

Agresivitate puternică şi medie

Varianta I

Se aplică un strat de amorsa epoxidică, cu pensulă, se lasă minimum 2 ore pentru reticulare se aplică un strat de masă de şpaclu epoxidică. La 24 ore de la reticularea acesteia se aplică email sau vopsea epoxidică în trei straturi.

Varianta II

Se aplică, cu pensula, un strat de amorsa cloroprenică.

După cca. 30 minute, se aplică o masă de şpaclu polisulfidică, în grosime de max. 1 mm. La 24 ore, se aplică 2 straturi de polietilenă sulfoclorurată, cu rol de finisaj.

Pentru ambele variante

La partea inferioară a stâlpului se face o protecţie mecanică/chimică a acestuia, prin placare cu cărămizi din gresie antiacidă, pozate şi chituite cu chituri polisulfidice compoundate cu răşini epoxidice, până la înălţimea indicată de tehnolog (pentru protecţia împotriva şocurilor accidentale).

Agresivitate slabă

Se aplică cu pensula un strat de amorsa cloroprenică sau din produse secundare de cocserie. După 3-6 ore se aplică o masă de şpaclu polisulfidică compoundată, în grosime de min. 1 mm.

6.3.3. Stâlpi, pereţi din beton sau zidărie de cărămidă, cu tencuială

Agresivitate puternică

Varianta I şi II

Similar cu variantele I şi II de la stâlpii netencuiţi.

Varianta III

Amorsa din polietilenă sulfoclorurată - 1 strat, aplicat cu pensula. După 2 ore se aplică 3-4 straturi de polietilenă sulfoclorurată, de culoare neagră şi două straturi de polietilenă sulfoclorurată, cu rol de finisaj.

Agresivitate medie

Varianta I

Similar cu varianta III de la agresivitate puternică dar numai 2-3 straturi polietilenă sulfoclorurată cu rol de protecţie anticorosivă.

La baza stâlpilor, la toate agresivităţile, se face placare cu cărămidă din gresie antiacidă - la stâlpi până la înălţimea indicată de tehnolog, cu rol de protecţie mecanică în zonele cu solicitări mecanice accidentale cu impact ridicat.

Agresivitate slabă

Amorsa pe bază de clorcauciuc - 1 strat aplicat cu pensula. După 3-6 ore se aplică două straturi de email .clorcauciuc sau email perclorvinil.

6.3.4. Intradosul planşeelor intermediare

Agresivitate puternică

Varianta I

Peste stratul de mortar fluid cu polimeri cu receptura prezentată în capitolul 7.2. se aplică cu pensula sau pistolul o protecţie peliculară din vopsea sau email epoxidic, în 3-4 straturi, până la atingerea grosimii de minim 250 mm.

Varianta II

Se aplică un strat intermediar din mase polimerice semielastice (compounduri polisulfidice), cu şpaclu, în grosime de min. 1mm. La 24 de ore se aplică în două straturi o peliculă de finisaj din polietilenă sulfoclorurată.

Agresivitate medie

Se aplică un strat amorsa din acid silicic sau clorură de vinil/acetat de vinil sau polietilenă clorosulfurată, iar stratul de protecţie anticorosivă şi stratul de finisaj sunt din polietilenă sulfoclorurată.

Agresivitate slabă

Se aplică un strat de amorsa clorcauciuc şi două straturi de email clorcauciuc sau perclorvinil, la interval de 3-6 ore.

6.3.5. Intradosul planşeului de acoperiş

Agresivitate puternică şi medie

Varianta I

Se aplică primul strat din amorsa epoxidică sau gudroane de cocserie, sau acid silicic sau clorură de vinil/acetat de vinii.

Următorul strat aplicat este cel de protecţie pelicular, pe bază de polimeri epoxidici sau polietilenă sulfoclorurată sau polimeri polisulfidici compoundaţi.

În final, se aplică pe suprafaţa protejată cu polietilenă sulfoclorurată şi polimerii polisulfidici două straturi de finisaj din polietilenă sulfoclorurată.

Agresivitate slabă

Similar pct. "Intradosul planşeelor intermediare".

6.3.6. Elemente de tâmplărie metalică, de susţinere, stâlpi, platforme, scări din oţel

Agresivitate puternică

Varianta I

Se aplică un strat de grund anticorosiv pe bază de răşini epoxidice. Stratul de protecţie, pelicular este tot pe bază de răşini epoxidice, emailuri sau vopsele, aplicate cu pensula sau pistolul.

Varianta II

Se aplică pe suprafaţa metalică grund clorcauciuc cu pensula, iar ca strat de protecţie, masă continuă elastică din compuonduri sau chituri polisulfidice.

Agresivitate medie

Se aplică grund, strat de protecţie şi de finisaj din polietilenă sulfoclorurată, cu pensula.

Agresivitate slabă

Se aplică un strat de grund clorcauciuc şi două straturi de peliculă din polimeri polisulfidici compoundaţi.

6.4. Procedee de remedieri locale, pe suprafeţe limitate

În urma producerii de accidente locale, beneficiarul este obligat ca imediat să ia măsura de remediere a zonei locale degradate. La remedierea locală a zonei degradate se procedează în modul următor:

6.4.1. Sisteme de protecţie semielastice sau rigide, pe bază de masă de şpaclu sau straturi succesive.

  • se îndepărtează mecanic până la suport, protecţia degradată depăşind cu 5-10 cm perimetrul zonei respective, până la protecţia nedegradată "sănătoasă". Pentru suprafeţele metalice se recomandă degresarea zonei curăţate cu toluen;
  • se verifică starea suportului, conform pct. 5.1.1. din ghid;
  • se aplică straturile de grund, amorse intermediare, de protecţie şi finisaj;
  • se interzice solicitarea de orice natură a zonei remediate pe perioada corespunzătoare tipului de protecţie aplicată.

6.4.2. Sisteme de protecţie pe bază de placare cu gresie antiacidă

  • se îndepărtează plăcile desprinse parţial sau total, se curăţă mechanic atât pe suprafaţa de lipit cât şi pe cant de materialul ce a constituit patul de pozare sau de etanşare a rosturilor dintre plăci;
  • se îndepărtează uşor materialul din patul de pozare, care prezintă modificări, fără degradarea mecanică a membranei de protecţie. Membranele la care se constată degradări (străpungeri, gonflări, desprinderi, fisuri, etc.), se îndepărtează şi se înlocuiesc cu membrane noi, conform recomandărilor de la capitolul 6.2.3.
  • se aplică un nou pat de pozare şi apoi se plachează cu gresie antiacidă.

6.4.3. Sisteme de impermeabilizare şi căptuşire pe bază de membrane din polimeri

La apariţia de fisuri locale, străpungeri, etc, în câmpul suprafeţei membranelor din polietilenă de înaltă densitate sau polipropilenă, sau în zonele de sudură la îmbinarea acestora:

  • se spală cu detergent şi se degresează cu toluen zona care conţine fisura, pe o porţiune de cea. 5 cm mai mare în toate direcţiile decât zona fisurată sau străpunsă. Dacă străpungerea este cauzată de o defecţiune a suportului, acesta se elimină mecanic;
  • se croieşte o bucată de membrană din acelaşi material cu cel degradat (de dimensiunile corespunzătoare zonei degresate) care se degresează cu toluen pe suprafaţa ce urmează să fie aplicată cu reparaţie;
  • se sudează local, cu jet de aer cald, prin suprapunere, în cordon dublu, porţiunea croită peste zona fisurată, pregătită pentru remediere cu un aparat portativ de sudură

[top]

7. ASIGURAREA CALITĂŢII LUCRĂRILOR DE EXECUŢIE A PROTECŢIILOR ANTICOROSIVE A ELEMENTELOR DE CONSTRUCŢII NOI SAU ÎN EXPLOATARE

Calitatea lucrărilor de protecţie anticorosivă a elementelor de construcţii trebuie să se înscrie în prevederile generale ale Legii 10/1995.

Controlul calităţii sistemului de protecţie anticorosivă aplicat se face diferit, în funcţie de tipul de sistem şi de suportul pe care acesta a fost aplicat atât pe parcursul desfăşurării lucrărilor de execuţie a protecţiilor cât şi la încheierea acestora, de personalul calificat.

7.1. Prevederi generale

Lucrările de protecţie anticorosivă vor începe după verificarea prealabilă şi recepţionarea suportului, operaţie înregistrată în evidenţele lucrării.

Materialele, semifabricatele şi prefabricatele care intră în componenţa protecţiilor anticorosive se admit de către conducătorul tehnical lucrării dacă:

  • au fost verificate certificatele de calitate care însoţesc lotul emise de producător;
  • au fost manipulate şi depozitate conform reglementărilor impuse de prescripţiile tehnice specifice sau de proiect.

7.2. Verificarea lucrărilor

La executarea lucrărilor de protecţii anticorosive se vor respecta prescripţiile:

Pentru elemente de construcţii din beton

Stratul support

  • control vizual al gradului de pregătire a suprafeţei;

Protecţia aplicată

a) În timpul execuţiei:

  • controlul calităţii produselor de protecţie (grunduri, amorse, vopsele, emailuri, diluanţi) vizual;
  • controlul vizual al fiecărui strat de protecţie în parte.

b) La finalul execuţiei:

  • controlul vizual al protecţiei, urmărindu-se realizarea unei protecţii continue şi uniforme, fără defecte;
  • verificarea grosimii finale a acoperirii de protecţie (la cel puţin 7 zile de la aplicare ) cu microcomparatorul şi a adeziunii prin metoda grilei, după care protecţia se reface local cu acelaşi sistem de protecţie care a fost aplicat iniţial.

Pentru pardoseli

Stratul suport

- se verifică starea stratului suport şi se întocmeşte un proces-verbal. Se urmăreşte:
  • marca betonului
  • gradul de impermeabilitate
  • rugozitatea
  • panta realizată efectiv
  • umiditatea

Protecţia aplicată (stratul de uzură)

A) La betonul epoxidic se va verifica întărirea, grosimea stratului, planeitatea suprafeţei, pantele către sifoanele de pardoseală, rugozitatea suprafeţei şi aderenţa;

B) La stratul de protecţie anticorosivă şi de uzură din mase de şpaclu epoxidice, se va verifica întărirea, grosimea stratului, planeitatea suprafeţei, pantele către sifoanele de pardoseală, rugozitatea suprafeţei şi aderenţa.

Pentru execuţia mortarelor şi tencuielilor

Stratul suport (se urmăreşte)

    1. aspectul - structura să fie uniformă, omogenă
    2. alcalinitatea - se verifică cu o soluţie 1 % fenolftaleină
    3. lipsa segregărilor, a fisurilor, a crăpăturilor
    4. grosimea corespunzătoare a stratului de acoperire a armăturii

Protecţia aplicată

  • Pe parcursul executării lucrărilor este necesar a se verifica respectarea tehnologiei de execuţie, utilizarea tipului şi compoziţiei mortarului indicat în proiect, precum şi aplicarea straturilor succesive în grosimile prescrise; de asemenea este necesar a se urmări: aplicarea măsurilor de protecţie împotriva uscării forţate, spălării prin ploaie sau îngheţării;
  • Suprafeţele tencuite nu trebuie să prezinte crăpături, goluri, porţiuni neacoperite cu mortar;
  • Aderenţa straturilor de tencuială la stratul suport se va verifica în general numai prin ciocnire cu un ciocan de lemn (sunetul de "gol" implică necesitatea refacerii tencuielii).

Pentru executarea lucrărilor de vopsitorie

Stratul suport (se urmăreşte)

    1. verificarea rugozităţii tencuielii
    2. lipsa prafului
    3. umiditatea tencuielii cerută de vopseaua respectivă

Protecţia aplicată

Prin examinare vizuală se verifică aspectul vopsitoriilor, avându-se în vedere următoarele:

    1. suprafeţele vopsite să prezinte pe toată suprafaţa acelaşi ton de culoare şi acelaşi aspect lucios sau mat;
    2. vopseaua de orice fel nu trebuie să prezinte straturi străvezii şi mici pete, desprinderi, crăpături sau fisuri care pot genera în viitor desprinderea stratului;
    3. separaţiile dintre vopsitorii şi cu zugrăveli pe acelaşi perete şi cele dintre zugrăveala pereţilor şi tavanelor trebuie să fie distincte, fără suprapuneri, ondulaţii, etc.

Pentru elemente de construcţii din oţel

Stratul suport
  • pregătirea suprafeţelor pieselor din oţel aflate în stare nouă şi a straturilor de protecţie temporară ca şi a suprafeţelor elementelor din oţel cu acoperirea protectoare deteriorată în timpul exploatării.

Se urmăreşte:

      1. gradul de curăţire după efectuarea operaţiei de sabiare sau periere
      2. desprăfuirea
      3. degresarea
      4. verificarea aderenţei grundului.

Protecţia aplicată

  • calitatea materialelor de protecţie;
  • condiţiile de mediu ambiant;
  • tehnologia de preparare a materialelor şi de aplicare succesivă a straturilor de acoperire;
  • aspectul protecţiei temporare înainte de aplicarea celorlalte straturi ale acoperirii;
  • aspectul suprafeţelor înainte de aplicarea fiecărui strat de acoperire.

După aplicarea acoperirii protectoare

      • grosimea totală minimă a acoperirii protectoare;
      • aderenţa straturilor acoperirii protectoare;
      • numărul straturilor acoperirii protectoare;
      • aspectul final acoperirii protectoare.

    7.3. Recepţia calităţii sistemelor de protecţie realizate

    Pentru etapele execuţiei pe faze se vor încheia procese verbale de execuţie, pentru fiecare tip de protecţie aplicată, specificându-se tipul de protecţie, executantul,persoana care a asistat în timpul execuţiei, în calitate de control al calităţii. Procesele verbale de execuţie vor completa dosarul de execuţie al protecţiilor anticorosive.

    Recepţionarea lucrărilor de protecţie se face prin:

        • control vizual, prin care se urmăreşte aspectul protecţiei, din punctual de vedere al continuităţii, uniformităţii, inexistenţei porilor, fisurilor sau altor ti puri defecte;
        • verificarea grosimii totale a protecţiei, la cca. 7 zile de la aplicare, la suporturile metalice, cu eleometru;
        • controlul aderenţei protecţiei anticorosive la suport, prin metoda grilei;
        • controlul continuităţii protecţiei anticorosive, pe suprafeţe metalice, cu defectoscopul cu descărcări electrice.

    Se încheie procesele verbale de verificare a lucrărilor de protecţie care fac parte integrantă din dosarul lucrărilor de construcţie.

    [top]

    8. EXPL0ATAREA Şl ÎNTREŢINEREA PROTECŢIILOR ANTICOROSIVE

    8.1. Condiţii generale

    Beneficiarul construcţiei pe parcursul exploatării construcţiilor protejate anticorosiv are următoarele obligaţii:

        • să asigure, conform proiectului, condiţii normale de exploatare a protecţiilor anticorosive, prin respectarea naturii, compoziţiei chimice şi concentraţiilor agenţilor agresivi, a modului şi duratei de acţiune ale acestora asupra elementelor de construcţii protejate;
        • să ia măsuri de normalizare a parametrilor de exploatare, conform proiectului;
        • să evite solicitările accidentale mecanice sau termice care pot duce la degradarea protecţiilor anticorosive-loviri, zgârieri, circulaţia cu mijloace de transport neadecvate, spălări cu jeturi de aburi, apă fierbinte, substanţe chimice, incompatibile cu acestea, etc.
        • să asigure urmărirea curentă şi specială (conf. Ghidului privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive) a comportării în timp şi controlul protecţiilor anticorosive la intervale de timp stabilite, în funcţie de clasa de agresivitate, prin verificări periodice.
        • să asigure întreţinerea corectă a protecţiilor anticorosive;
        • să se urmărească ca la repararea instalaţiei tehnologice să se respecte parametrii tehnologici.

    8.2. Condiţii speciale

    Pentru mediile agresive specifice industriei de fibre şi fire sintetice, exploatarea corectă a protecţiilor anticorosive ale construcţiilor şi instalaţiilor intră în atribuţiile beneficiarului, odată cu luarea în primire a obiectivelor, în fazele de recepţie provizorie şi definitivă.

    Protecţia anticorosivă a construcţiilor şi instalaţiilor precum şi comportarea corespunzătoare a acesteia în exploatare se va verifica periodic de către beneficiar, conform Ghidului privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive.

    În cazul deversărilor şi degajărilor accidentale de agenţi agresivi, după îndepărtarea acestora se face control total, cu toate metodele, inclusiv cu defectoscopul, pentru suprafeţele metalice.

    Rezultatele controlului sunt consemnate în condica de urmărire a comportării protecţiilor anticorosive în timp, conform indicaţiilor proiectantului.

    La apariţia de modificări ale protecţiei anticorosive, sub formă de exfolieri, cojiri, desprinderi, rigidizări, fragilizări, îmbibări, fisurări, făinări, sau desprinderi de placaje, se iau imediat măsuri de intervenţii-remedieri, iar în cazul efectuării de controale prin metode distructive, respectiv prelevări de probe pentru măsurători chimice, se va remedia obligatoriu zona testată, conform prevederilor capitolului 6.2.3.

    Verificările menţionate anterior pot fi efectuate prin grija beneficiarului, privind expertizarea şi urmărirea comportării în exploatare a construcţiilor amplasate în medii agresive.

    [top]

    9. PREVEDERI MINIMALE PRIVIND CONŢINUTUL CAIETULUI DE SARCINI PENTRU EXECUTANT

    În caietul de sarcini pentru executant atât la construcţiile noi cât sila cele existente, trebuie specificate următoarele prevederi minimale.

    9.1. Construcţii noi

    1. Lucrările de aplicare a protecţiilor se vor executa pe bază de proiect elaborat de proiectanţi de specialitate.

    2. La întocmirea caietelor de sarcini privind execuţia, proiectantul va adopta prevederi pe baza reglementărilor în vigoare.

    3. Executarea lucrărilor de protecţie se va încredinţa numai unor agenţi economici, specializaţi în efectuarea unor asemenea lucrări.

    4. La execuţia lucrărilor de protecţie se vor aplica numai procedeele şi materialele prevăzute în proiect, certificate sau agrementate tehnic, astfel încât să asigure nivelele de performanţă prestabilite.

    5. Orice modificare legată de nivelul dotărilor şi posibilităţilor tehnice de execuţie, trebuie să fie avizată de proiectant şi beneficiar. Caietul de sarcini trebuie să conţină indicaţii privind:

        • pregătirea suportului;
        • pregătirea materialelor de protecţie;
        • aplicarea materialelor de protecţie.

    9.2. Construcţii existente

    Caietul de sarcini privind aplicarea protecţiilor la construcţiile existente va conţine suplimentar faţă de prevederile de la construcţii noi (paragraful 9.1.) şi prevederi privind:

        • investigarea, diagnosticarea şi expertizarea stării elementelor de construcţii din beton şi metal;
        • consolidarea suportului, unde este cazul.

    [top]

    10. URMĂRIREA COMPORTĂRII ÎN EXPLOATARE

    Urmărirea comportării în exploatare a construcţiilor situate în medii agresive specifice industriei de fire şi fibre sintetice este o activitate sistematică de culegere, înregistrare şi valorificare a unor date şi informaţii specifice, rezultate din examinarea vizuală, măsurări, analize şi determinări efectuate asupra unor caracteristici/parametrii ai proceselor/instalaţiilor tehnologice, mediului interior şi exterior, protecţiilor anticorosive şi materialelor/elementelor structurale care arată evoluţia stării construcţiei sub aspectul performanţelor privind, în principal, siguranţa şi funcţionalitatea.

    În funcţie de obiective, grad de detaliere şi complexitate, urmărirea comportării se realizează sub două forme:

        • urmărirea curentă - activitate permanentă, realizată de utilizator/proprietar, cu personal de specialitate pe baza programului stabilit de proiectant, prin care se constată şi se consemnează starea generală a construcţiei şi a parametrilor legaţi de agresivitatea mediului;
        • urmărirea specială - activitate permanentă sau temporară, prin care se realizează obiectivele prevăzute în proiectul de urmărire specială, care se referă la evoluţia unor anumite caracteristici, determinate pentru starea construcţiei.

    Responsabilitatea principală privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive specifice industriei de fire şi fibre sintetice revine proprietarului/utilizatorului construcţiei, care va asigura:

        • desfăşurarea activităţilor necesare direct sau prin contract cu personal competent;
        • colaborarea unui proiectant de specialitate, care trebuie să supervizeze şi să decidă asupra desfăşurării acestei activităţi şi a unor eventuale intervenţii, prin stabilirea programului de urmărire, aducerea la zi a acestuia şi analizarea rapoartelor periodice care conţin rezultatul activităţilor de urmărire.

    Urmărirea comportării în exploatare se referă la următoarele elemente specifice:

        • unii parametri ai proceselor/instalaţiilor tehnologice, pentru a depista sursele care determină existenţa/depăşirea unor limite ale agresivităţilor mediului;
        • caracteristicile principale ale mediului (interior/exterior) sub aspectul
        • agresivităţii;
        • starea protecţiilor anticorosive aplicate pe suprafaţa elementelor de construcţii;
        • unele caracteristici ale materialelor/elementelor structurale.

    Intervalele de efectuare a activităţilor de urmărire a comportării în exploatare a construcţiilor situate în medii agresive specifice industriei de fire şi fibre sintetice depind de următorii factori:

        • natura şi intensitatea agresivităţii mediului;
        • evolufia stării instalaţiilor/proceselor tehnologice sub aspectul riscului producerii/intensificării agresivităţii mediului;
        • alcătuirea construcţiei (materiale, soluţii constructive);
        • vârsta construcţiei;
        • existenta unor factori agravanţi in ceea ce priveşte construcţia: defecte/degradări intervenţii anterioare, grad seismic ridicat, solicitări deosebite, amplasarea pe terenuri dificile.

    [top]

    Anexa 1

    REGLEMENTĂRI TEHNICE COMPLEMENTARE, LA APLICAREA GHIDULUI

    1. Legea nr. 10 privind calitatea în construcţii, Monitorul Oficial nr. 12 din 24 ian. 1995;

    2. Legea nr. 137 privind protecţia mediului, Monitorul Oficial nr. 304,30 dec. 1995;

    3. Ordonanţa privind punerea în siguranţă a fondului construit existent, nr. 20/27.01.1994;

    4. Regulament de urmărire a comportării în exploatare a construcţiilor şi intervenţii în timp, proiect 1992;

    5. PC 1/2 îndrumător pentru investigarea şi diagnosticarea stării structurilor din beton armat, beton precomprimat şi oţel, situate în medii agresive, 1995;

    6. PC 1/3 Ghid privind urmărirea comportării în exploatare a construcţiilor situate în medii agresive, 1996;

    7. C 244 Ghid pentru inspectare şi diagnosticare privind durabilitatea construcţiilor din beton şi beton precomprimat;

    8. Ghid de exploatare şi întreţinere a construcţiilor, instalaţiilor aferente şi instalaţiilor tehnologice, amplasate în medii agresive industriale, 1995

    9. P 100 Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

    10. C 167 Norme privind cuprinsul şi modul de întocmire, completare şi păstrare a cărţii tehnice a construcţiilor;

    11. C 170 Instrucţiuni tehnice pentru protecţia elementelor din beton armat şi beton precomprimat supraterane, în medii agresive naturale şi industriale;

    12. C 146 Normativ pentru executarea lucrărilor din beton şi betonarmat;

    13. C 140 Instrucţiuni tehnice privind procedee de remediere a defectelor pentru elementele din beton şi beton armat;

    14. C 26 Normativ pentu încercarea betonului prin metode nedistructive;

    15. STAS 10128 Protecţia contra coroziunii a construcţiilor supraterane din oţel. Clasificarea mediilor agresive;

    16. STAS 10702/1,2 Protecţia contra coroziunii a construcţiilor din oţel supraterane;

    17. STAS 10166/1 Protecţia contra coroziunii a construcţiilor din oţel a construcţiilor supraterane. Pregătirea mecanică a suprafeţelor;

    18. NC 1-1 Standard de protecţie climatică şi metode de încercări climatice

    19. SR 388 Ciment Portland

    20. C 139 Instrucţiuni tehnice pentru protecţia anticorosivă a elementelor de construcţii metalice;

    21. STAS 8008 Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare;

    22. STAS 3661 Lacuri şi vopsele. Determinarea aderenţei la suport;

    23. STAS 10219 Lacuri şi vopsele. Determinarea grosimii peliculei;

    24 C 219 Normativ pentru alcătuirea şi executarea pardoselilor anticorosive;

    25. Regulament de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi construcţiilor, aprobat de MLPAT cu ordinul nr. 77/N/28 oct. 1996;

    26. Cod de proiectare şi execuţie pentru recipienţi din beton precomprimat, 1995;

    27. Directive europene sur Ies produits de Construction, CSTB, 1993;

    28. Calcul, realisation et etancheite des reservoirs, cuves bassing, chateaux d'eau enterres, semi-enterres, aeriens, cuverts au fermes, Annales de l'lnstitut tehnique du batiment et des travaux publice, 1990;

    29. C 197 Instrucţiuni tehnice pentru utilizarea chiturilor tiocolice la etanşarea rosturilor în construcţii;

    30. C 90 Normativ privind construcţiile de descărcare a apelor uzate în reţelele de canalizare ale centrelor populate.

    [top]

    Anexa 2

    Tehnologii de obţinere a fibrelor şi firelor sintetice

    În funcţie de structura chimică a fibrelor şi firelor sintetice, acestea se obţin prin tehnologii diferite:

    Fibre şi fire poliamidice

    Fibrele poliamidice se obţin prin policondensarea diacizilor cu diamine şi mai ales, prin polimerizarea caprolactamei.

    Pe aceeaşi platformă industrială se obţine caprolactama din ciclohexanonă şi agentul de oximare - sulfatul de hidroxilamină. Tehnologiile de obţinere a ciclohexanonei diferă în funcţie de natura materiei prime de bază; tehnologia de obţinere a ciclohexanonei din benzen constă în hidrogenarea benzenului şi oxidarea ciclohexanului, iar tehnologia de obţinere a ciclohexanonei din fenol constă în hidrogenarea catalitică a acesteia.

    Toate produsele care intervin în procesul tehnologic sunt agresive şi/sau poluante.

    Fibre şi fire poliesterice

    Polimerii poliesterici se obţin prin policondensare continuă, pornind de la dimetiltereftalat şi etilengiicol ca materii prime. Produsul rezultat, polietilentereftalat este prelucrat în continuare în instalaţii speciale (defilare, etirare, încreţire, granulare, prelucrare textilă, etc).

    Fibre şi fire poliacrilonitrilice

    Fibrele poliacrilonitrilice se obţin prin copolimerizarea acrilonitriluiui cu acetatul de vinii în suspensie apoasă (sistem eterogen) utilizând catalizator redox.

    Polimerul obţinut în faza de polimerizare, se dizolvă în carbonat de etilena, obţinându-se soluţia de filare.

    Prin procedeul de filare umedă se obţin fibre acrilice.

    Obţinerea fibrelor şi firelor

    Polimerii amidici, esterici sau acrilici sunt prelucraţi în fibre şi fire, în instalaţii speciale, prin operaţii de granulare, filare, etirare, încreţire, ţesere, vopsire, etc., conform proiectului de produs finit .

    [top]

    Anexa 3

    Tabelul a) – Acţiuni corozive specifice agenţilor chimic agresivi din industria fibrelor şi firelor sintetice

    Nr. crt

    Faza din procesul tehnologic

    Agenţilor chimici agresivi specifici fazei

    Parametrii climatici

    Amplasare

    Clasa de agresivitate

    0

    1

    2

    3

    4

    1

    Obţinerea ciclohexanei:

    1. din fenol
    2. din benzen
    1. fenol

      - ciclohexanonă

    2. benzen

    - ciclohexanonă 0,2%

    - acizi organici

    - săruri de sodiu ale acizilor organici 20-25%

    - hidroxid de sodiu 0,3%

    - gudroane

    Temperatura:

    - 30…350C

    Umiditatea relativă 60%

    Aer liber

    Slabă

    2

    Obţinere sulfat de hidroxilamină

    - amoniac lichid

    - acid sulfuric 5%

    - dioxid de sulf

    - oxizi de azot

    - sulfat de hidroxilamină

    Temperatura:

    - 30…+750C

    Aer liber

    Umiditatea relativă: 60%

    Puternică

    3

    Sinteză capro-lactamă (din ciclo-hexanonă şi sulfat de hidroxilamină) inclusiv produs intermediar ciclo-hexano-noximă

    -ciclohexanonă

    -ciclohexano-noximă

    -acid sulfuric oleum benzen

    -sulfat de amoniu

    -ape uzate cu compuşi fenolici

    -ioni de amoniu

    Temperatura:

    - 0…350C

    Umiditatea relativă: 60%

    Spaţiu închis

    Medie

    4

    Polimerizare caprolactamă

    -caprolactamă 30%

    -acid acetic diluat

    -oligomeri

    Temperatura:

    - 0…350C

    Umiditatea relativă: 60%

    Spaţiu închis

    Slabă

    5

    Recuperare ca-prolactamă din ape monomerice şi deşeuri poli-amidice

    -caprolactamă 30%

    -hidroxid de sodiu 50%

    -acid acetic 5%

    Temperatura:

    -0…300C

    Umiditatea relativă: 60-70%

    Spaţiu închis

    Slabă

    II Fibre şi fire poliesterice

    Nr. crt | Faza din procesul tehnologic | Agenţilor chimici agresivi specifici fazei | Parametrii climatici Amplasare | Clasa de agresivitate
0 | 1 | 2 | 3 | 4
1 | Instalaţia transe-sterificare a dime-tiltereftalatului cu monoetilenglicol | -dimetiltereftalat -monoetilenglicol -alcool metilic -acetaţi de Co, Mn, Ca şi Sb2O3 | Temperatura: -0…350C Umiditatea re-lativă: 60-80% Spaţiu închis | Slabă
2 | Instalaţie de policondensare | -trimetil fostat -trifenil fostat | Temperatura: -0…400C Umiditatea relativă: 60-80% Spaţiu închis | Slabă

    III. Fibre şi fire poliacrilonitrilice

    Nr. crt | Faza din procesul tehnologic | Agenţilor chimici agresivi specifici fazei | Parametrii climatici Amplasare | Clasa de agresivitate
0 | 1 | 2 | 3 | 4
1 | Polimerizare | -acrilonitril -acetat de vinil acid sulfuric 2-3% -ape cu conţinut de substanţe organice | Temperatura: - 5…250C Umiditatea relativă: 65% Spaţiu închis | Slabă
2 | Instalaţia de filtrare-etirare-vopsire cablu melană | -ape cu conţinut de substanţe organice, carbonat de etilenă -acid acetic diluat -coloranţi -vapori de apă cu substanţe organice | Temperatura: - 5…400C Umiditatea relativă: 60-80% Spaţiu închis | Puternică
3 | Instalaţia de termofixare-fixarepală de melană | -poliacrilonitril | Temperatura: - 0…350C Umiditatea relativă max: 65% Spaţiu închis | Slabă

    Tabelul b) – Clasificarea instalaţiilor de obţinere fibre şi fire sintetice pe criteriul gradului de agresivitate al mediului

    Tipul de fibră | Clasa de agresivitate
 | Puternică | Medie | Slabă
Poliamidice | Obţinere sulfat de hidroxilamină | Obţinere caprolactamă inclusiv ciclo-hexanonoximă Staţie tratare ape industriale uzate obţinere caprolactamă | Obţinerea ciclohexanonei Polimerizare caprolactamă Recuperare caprolactamă din ape mono-merice
Poliesterice |  |  | Instalaţia de transesterificare a dimetilterefta-latului cu mono-etilenglicol Instalaţia de policondensare Staţii tratare ape uzate
Poliacrilonitrilice | Instalaţia de vopsire şi dilatare cablu melană |  | Instalaţie de termofixare-fixa-re pală de melană

    [top]

    Anexa 4

    NIVELE DE PERFORMANŢĂ ADMISIBILE ALE PROTECŢIILOR ANTICOROZIVE SPECIFICE CONSTRCŢIILOR DIN INDUSTRIA DE FIBRE ŞI FIRE SINTETICE

    Nr. crt | Criterii de performanţă |  | UM | Nivele de performanţă
0 | 1 |  | 2 | 3
 | I Sisteme de protecţie pe bază de polimeri polisulfidici ca atare sau compoundaţi (amorsă cloroprenică+masă polisulfidică simplă sau compoundată+polietilenă sulfoclorurată)
1 | Rezistenţa la întindere pe peliculă, min |  | N/mm2 | 0,6
2 | Alungire la rupere, min-max |  | % | 150-600
3 | Aderenţa la suport-min -beton -metal -gresie -PVC |  | N/mm2 | 0,6 0,6 0,35 0,2
4 | Temp. max. în mediu agresiv |  | 0C | 60
5 | Grad de impermeabilitate max |  | atm. | 12
6 | Rezistenţă la medii chimice lichide, la grosimi de min. 1 mm -acid sulfuric 5% -acid sulfuric 5% -acid acetic 5% -acid adipic 20% -acid cianhidric 1% -hidroxid de sodiu 1% -hidroxid de amoniu 1% -sulfaţi 5% -carbonaţi 5% -cloruri 5%
 | -azotaţi 5% -persulfaţi, bisulfiţi 5% -oxizi de sulf 5% -oxizi de azot 1% -săruri de sodiu ai acizilor organici 20-25% -acetat de vinil 10% -acrilonitrilice 10% -adipaţi 5% -gudroane 5% -compuşi fenolici 1% -caprolactamă 30% -plastifianţi glicoli 1% -tereflatici 1% -ciclohexanonă 0,2%
 | II. Sisteme de protecţie epoxidice sub formă de msă de şpaclu (amorsă epoxidică+masă de şpaclu epoxidică+vopsea epoxidică)
1 | Temperatura mediului agresiv, max. |  | 0C | 60
2 | Rezistenţa de compresiune-min. |  | N/mm2 | 5,5
3 | Rezistenţa la întindere prin încovoiere-min. |  | N/mm2 | 2,5
4 | Aderenţă la beton-min. |  | N/mm2 | 0,8
5 | Contracţie – max. |  | mm/m | 1,5
6 | Grad de impermeabilitate – min. |  | atm. | 8
7 | Modul de elasticitate |  | N/mm2 | 3500
8 | Rezistenţă agenţi chimici lichizi la grosimi de strat de circa -acid sulfuric -fenoli |  | 50% 1% |
 | -hidroxid de sodiu -benzen -acid acetic -acid adipic |  | 15% 5% 5% 10% |
 | III. Sisteme peliculogene epoxidice (amorsă epoxidică+vopsea sau email epoxidic)
1 | Temperatura mediului agresiv, max | 0C |  | 60
2 | Putere de acoperire | nr. straturi |  | 2-3
3 | Aderenţă la suport | grad |  | 1
4 | Permeabilitate la apă | - |  | impermeabil
5 | Rezistenţă medii chimice lichide la grosimi de strat de: -acid sulfuric -acid sulfidric -acid acetic -acid adipic -acid cianhidric -hidroxid de sodiu -hidroxid de amoniu -sulfaţi -carbonaţi -cloruri -azotaţi -persulfaţi, bisulfaţi -oxizi de sulf -oxizi de azot -săruri de sodiu ale acizilor organici -acetat de vinil -acrilonitrice -adipaţi -gudroane | 5% 5% 5% 20% 1% 1% 1% 5% 5% 5% 5% 5% 5% 1% 20-25% 10% 10% 5% 5% |  |
 | -compuşi fenolici -caprolactamă -plastifianţi glicoli -tereftalici -ciclohexanonă | 1% 30% 1% 1% 0,2% |  |
 | IV. Mortare fluide
1 | Rezistenţa la compre-siune min. | N/mm2 |  | 8
2 | Rezistenţa la încovoiere min | N/mm2 |  | 2
3 | Aderenţă la beton-min | N/mm2 |  | 1
4 | Grad de impermeabilitate min. | atm. |  | 8
5 | Grosime strat-max (în funcţie de mărimea nisipului) | mm |  | 3
6 | Temperatura max. | 0C |  | 100
 | V. Membrane (polipropilenă, polietilenă de înaltă densitate, cauciuc butil)
1 | Grosime strat | mm |  | 1-3
2 | Temperatura max. în mediu agresiv | 0C |  | 60-120
3 | Rezistenţa la tracţiune | N/mm2 |  | 10-30
4 | Alungire la rupere | % |  | 500-1000
5 | Rezistenţa la îndoire pe dorn | - |  | nu apar fisuri
6 | Permeabilitatea la vaporii de apă | g/mxhxPa |  | 2-4 (x10-9)
 | VI. Betoane polimerice
1 | Grosime strat | mm |  | 5-12
2 | Rezistenţa la încovoiere | N/mm2 |  | 10-30
3 | Rezistenţa la compresiune | N/mm2 |  | 30-80
0 | 1 | 2 |  | 3
4 | Aderenţa la beton | N/mm2 |  | 10-30
5 | Temperatura max. în mediu agresiv | 0C |  | 60-80
 | VII. Ceramica de placare
1 | Grosime strat | mm |  | 18-65
2 | Temperatura max în mediu agrsiv | 0C |  | 100
3 | Absorbţia de apă | % |  | 1-3
4 | Rezistenţa la încovoiere | N/mm2 |  | 20-25
5 | Uzura | g/m2 |  | 0,2-0,35
6 | Structura ciobului | - |  | uniformă fără stratificaţii, fisuri şi crăpături
7 | Rezistenţa la compre-siune | N/mm2 |  | 35

    [top]

    Anexa 5

    TIPURI DE MATERIALE DE PROTECŢIE UTILIZATE ÎN ALCĂTUIREA PROTECŢIILOR ANTICOROZIVE

    Alegerea sistemelor de protecţie anticorozivă, aplicate cu scopul măririi durabilităţii în exploatare a elementelor de construcţii şi instalaţii în care se desfăşoară procese tehnologice de obţinere a fibrelor şi firelor sintetice este dependentă de natura materialului din care este constituit elementul protejat şi de clase de agresivitate luată în considerare, în condiţii de exploatare normală.

    Principalele tipuri de materiale de protecţie, utilizate în alcătuirea sistemelor menţionate sunt prezentate în tabelul următor:

    Tipul de material | Structura
0 | 1
Mortare fluide | Ciment tip Portland (adecvat agresivităţii) Nisip 0-3 mm Aracet / Romacril
Amorse | Grund M Gudroane de cocserie Acid silicic Copolimer clorură de vinil – acetat de vinil Epoxidice
Mase polimerice | Epoxidice Polisulfidice Polisulfidice compoundate
Membrane | Polietilenă de înaltă densitate Polipropilenă Cauciuc butil Policlorură de vinil Polietilenă sulfoclorurată Polisulfidici Poliizobutilenă
Pelicule polimerice (inclusiv grunduri şi vopsele) | Perclorvinilice Epoxidice Polietilenă sulfoclorurată
0 | 1
Pelicule polimerice (inclusiv grunduri şi vopsele) | Polisulfidice Polisulfidice compoundate
Ceramică de placare | Gresie antiacidă
Betoane polimerice | Epoxidice, furanice


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

GHID DE PROIECTARE Şl EXECUŢIE PENTRU REALIZAREA INTERVENŢIILOR CU BETOANE POLIMERICE ARMATE LA ELEMENTE DIN BETON ARMAT DEGRADATE PRIN COROZIUNE

Indicativ: GP 033-98

Cuprins

* OBIECT Şl DOMENIU DE APLICARE
* TERMENI, NOTAŢII
* DOCUMENTE DE REFERINŢĂ
* PROIECTAREA LUCRĂRILOR DE INTERVENŢIE CU BETOANE POLIMERICE
* EXECUTAREA LUCRĂRILOR CU BETOANE POLIMERICE
* ASIGURAREA CALITĂŢII LUCRĂRILOR
* Anexa 1 - COMPOZIŢII, CARACTERISTICI Şl CONDIŢII DE PUNERE ÎN OPERĂ PENTRU BETOANE POLIMERICE TESTATE
* Anexa 2 - CERINŢE Şl CRITERII DE PERFORMANŢĂ PRIVIND PARTEA EXISTENTĂ A CONSTRUCŢIEI
* Anexa 3 - DOCUMENTE DE REFERINŢĂ Şl CONEXE

1. OBIECT Şl DOMENIU DE APLICARE

1.1. Prezentul ghid are ca obiect prezentarea elementelor necesare pentru proiectarea, executarea şi verificarea calităţii lucrărilor realizate cu betoane polimerice. Ghidul se adresează proiectanţilor, executanţilor şi altor factori interesaţi în lucrările respective.

1.2. Domeniul de aplicare a betoanelor polimerice, avut în vedere în acest ghid , este limitat la următoarele tipuri de lucrări de intervenţie:

    1. refaceri sau completări locale ale zonelor degradate sau cu defecte;
    2. protecţii anticorosive.

1.3. Betoanele polimerice oferă următoarele caracteristici principale, care determină condiţiile în care ele pot fi recomandate:

    1. rezistenţă mare la o serie largă de medii agresive;
    2. rezistenţe mecanice ridicate, compresiune şi întindere, obţinute la cca. o zi de la turnare, asociate cu o bună aderenţă la betonul de ciment şi armătură;
    3. limitarea temperaturii maxime a mediului în care se vor afla la +60°C.

1.4. Compoziţiile betoanelor polimerice se stabilesc în funcţie de condiţiile de utilizare ale acestora. În Anexa 1 se dau compoziţiile şi caracteristicile principale pentru şase tipuri de betoane polimerice. Pentru utilizarea altor compoziţii este necesară o asistenţă tehnică de specialitate pentru stabilirea compoziţiilor şi determinarea caracteristicilor betoanelor polimerice rezultate, pentru care trebuie obţinute agremente tehnice.

[top]

2. TERMENI, NOTAŢII

Termenii şi notaţiile utilizate sunt cele cuprinse în reglementările tehnice privind betonul, betonul armat şi betonul precomprimat, în "Glosar de termeni privind degradările şi lucrările de intervenţie la construcţii. Structura", precum şi următorii termeni specifici:

2.1. Reticularea răşinilor polimerice: procesul de întărire al răşinilor care înglobează agregatele, constituind betonul polimeric, proces care se desfăşoară în patru faze:

    1. faza lichidă, care durează, în funcţie de tipul de răşină, (30 ... 120 minute), din momentul introducerii agentului de reticulare (întăritorul) şi până la începutul gelifierii;
    2. faza de gelifiere (30 ... 60 minute), în care răşina trece în stare de gel, proces însoţit de o creştere a temperaturii cu 20°C ... 40°C (în funcţie de volumul de beton şi de condiţiile de răcire);
    3. faza de întărire în masă (1 ... 7 zile), caracterizată prin producerea legăturilor tridimensionale şi formarea unei structuri compacte care înglobează agregatele, însoţită, de contracţie de volum;
    4. faza de încheiere a procesului de reticulare (7 ... 14 zile), caracterizată prin definitivarea structurii tridimensionale, însoţită, de asemenea, de contracţie de volum, după care betoanele polimerice ating parametrii caracteristici.

2.2. Timpul de lucrabilitate (pot-life): intervalul de timp în care betonul polimeric îşi păstrează proprietăţile necesare punerii în operă, interval de timp egal cu durata fazei lichide.

2.3. Rezistenţa chimică: parametrul determinat pe baza variaţiei rezistenţei la compresiune, după expunerea în mediul chimic, astfel:

Rezistenţa chimică bună medie necorespunzătoare

Rezistenţa la

compresiune peste 80 80 … 60 sub 60

permanentă (%)

2.4. Notarea betoanelor polimerice se face prin trei grupe de simboluri, separate prin paranteze drepte, astfel:

Tipul betonului / Natura şi mărimea / Rezistenţa caracteristică agregatelor la compresiune

în care:

- Tipul betonului în funcţie de natura liantului, se notează:

    • BE - beton epoxidic
    • BPE - beton poliesteric
    • BFU - beton turanic

- Natura şi mărimea agregatelor se notează prin iniţiala corespunzătoare naturii agregatelor:

  • S - agregate naturale de rău (silicoase);
  • C - agregate dure concasate (cuarţ, bazalt, granit) urmată de cifra reprezentând granulaţia maximă.

- Rezistenţa caracteristică la compresiune este valoarea rezistenţei la compresiune determinată pe epruvete standardizate, exprimată în N/mm2.

Exemplu de notare: BE/C7/80 înseamnă un beton epoxidic, cu agregate concasate până la 7 mm diametru, având rezistenţa caracteristică la compresiune de 80 N/mm2.

[top]

3. DOCUMENTE DE REFERINŢĂ

Documentele de referinţă privind proiectarea, executarea şi verificarea calităţii lucrărilor cu betoane polimerice sunt date în Anexa 2.

[top]

4. PROIECTAREA LUCRĂRILOR DE INTERVENŢIE CU BETOANE POLIMERICE

4.1. Principalele cerinţe şi criterii de performanţă privind lucrările de intervenţie la care se utilizează betoane polimerice.

Betoanele polimerice se utilizează, în limitele domeniului acoperit de acest ghid, la următoarele categorii de lucrări:

  1. - Remedieri, prin refacerea secţiunii elementelor, pe zone restrânse.
  2. - Remedieri combinate cu protecţia anticorosivă, pe suprafeţe mari/complete ale elementelor, dar cu grosime relativ mică (max. 20mm) a stratului de beton polimeric.
  3. - Protecţia anticorosivă a elementelor, cu un strat de beton polymeric cugrosime relativ mică (max. 20 mm).

    Pentru aceste lucrări, cerinţele de calitate avute în vedere la proiectare sunt:

    - rezistenţa şi stabilitatea, prin criteriile de performanţă arătate în Tabelul 1 şi care vor fi detaliate în continuare;

    • igiena, sănătatea oamenilor, refacerea şi protecţia mediului, prin:
      • utilizarea de substanţe care nu degajă noxe şi nu sunt toxice după punerea în operă;
      • obţinerea avizului competent privind compatibilitatea cu mediile alimentare, dacă este cazul.

Celelalte cerinţe de calitate nu sunt implicate în acest gen de lucrări.

4.2. Principii de proiectare

4.2.1. La lucrările de intervenţie, soluţiile se stabilesc numai de către expert/proiectant, în urma efectuării unei expertize tehnice.

4.2.2. Prin soluţiile de intervenţie, care fac obiectul acestui ghid, nu se va modifica concepţia iniţială a structurii/construcţiei sub aspectul comportării în regim dinamic (se are în vedere şi acţiunea seismică), mai ales în ceea ce priveşte rigiditatea de ansamblu şi cea locală.

4.2.3. Se contează pe conlucrarea dintre partea existentă şi betonul polimeric, nou adăugat. Această conlucrare se manifestă atât pe secţiune, căt şi pe ansamblul elementului.

4.2.4. Alegerea tipului şi compoziţiei betonului polimeric se face în funcţie de natura solicitărilor şi de mediul în care acesta este supus în exploatare.

4.2.5. Proiectantul/expertul va stabili cerinţele şi criteriile de performanţă pentru partea existentă, care rămâne după îndepărtarea porţiunilor de material degradat sau cu defecte, şi care se înglobează în lucrare.

4.3. Date pentru proiectare

4.3.1. Pentru stabilirea soluţiei se vor avea în vedere:

    1. Îndepărtarea cauzelor care au produs degradările, sau, cel puţin, cunoaşterea modului de manifestare şi stăpânire a lui.
    2. Luarea în considerare a întregului ansamblu structural şi punerea tn evidenţă a efectelor degradării, precum şi a implicaţiilor pe care le aduce soluţia preconizată, asupra acestui ansamblu.
    3. Luarea în considerare a condiţiilor in care se utilizează betoanele polimerice, atât sub aspectul avantajelor, cât şi al limitărilor.
    4. Caracteristicile determinate pentru partea existentă, care se înglobează în lucrare, precum şi cele ale betoanelor polimerice utilizate, inclusiv condiţiile legate de punerea în operă ale acestora.

4.3.2. Conlucrarea dintre betonul polimeric şi partea existentă trebuie asigurată prin măsuri care au în vedere atât caracteristicile materialelor privind aderenţa, cât şi starea de solicitare în zona respectivă, în acest sens, se vor avea în vedere:

Tabelul 1

Nr. crt. | Categoria de lucrări | Criterii de performanţă
 |  | partea existentă | beton polimeric | mediu ambiant
 |  |  |  | la executarea lucrărilor | în expluatare
1 | Remedieri prin refacerea secţiunii elementelor | a) integritatea b) forma suprafeţelor c) starea suprafeţelor | a) aderenţa b) rezistenţa | a) temperature b) umiditatea | a) temperatura
2 | Remedieri combinate cu protecţia anticorozivă | Idem nr. crt. 1 (a; b; c ) | Idem nr. crt. 1 (a; b ) plus c) conlucrarea cu partea existentă d) rezistenţa chimică | Idem nr. crt. 1 (a; b ) | a) temperature b) natura agresivităţii chimice
3 | Protecţia anticorozivă a elementelor | Idem nr. crt. 1 (a; b; c ) | Idem nr. crt. 2 (a; b; c;d ) | Idem nr. crt. 1 (a; b ) | Idem nr. crt. 2 (a; b )
    1. Asigurarea, prin alcătuire şi prevederi pentru executarea lucrărilor, a condiţiilor pentru realizarea conlucrării, prin:
    • forma şi prelucrarea suprafeţei de contact, care trebuie să fie rugoasă, fără porţiuni slab aderente şi compusă din suprafeţe plane, de preferat perpendiculare între ele;
    • prevederea de praguri, în betonul existent sau de conectori, dacă este cazul;
    • tratarea suprafeţei betonului de ciment cu amorse corespunzătoare betonului polimeric utilizat.

Pragurile sau conectorii vor fi calculaţi având în vedere caracteristicile de rezistenţă ale celor două tipuri de betoane (betonul de ciment existent şi cel polimeric).

    2. Asigurarea aderării armăturii existente, în cazul în care aceasta este la vedere, prin curăţirea de rugină şi crearea - în măsura în care este posibilă - a posibilităţii de a fi înglobată în betonul polimeric, nou turnat, pe toată circumferinţa în zona în care armătura este liberă.
    3. Realizarea unor dimensiuni minime ale grosimii stratului de beton polimeric, de minimum 20 mm, care să permită diferenţierea acestor lucrări de cele de chituire sau acoperire de protecţie cu masă de şpaclu.
    4. Armarea, dacă rezultă necesară, mai ales în cazul prevederii unor conectori, cu plasă din sârmă de 2 ...3 mm grosime şi având ochiuri de25 ... 40mm.

4.3.3. Pentru calculul în secţiune şi pe ansamblu se va considera fiecare material (beton de ciment, beton polimeric, armătură) cu dimensiunile şi caracteristicile sale, după regulile de calcul pentru beton armat.

4.3.4. Alegerea tipului şi compoziţiei betonului polimeric se face, în primul rând, în funcţie de natura mediului în care acesta este expus în exploatare, precum şi de natura solicitărilor şi de condiţiile de punere în operă.

4.3.5. Proiectul va trebui să cuprindă prevederi explicite prin care să se asigure că partea existentă (care rămâne după îndepărtarea porţiunilor de material cu defecte sau degradată ) şi va fi înglobată în lucrare, corespunde cerinţelor şi criteriilor de performanţă stabilite în urma expertizei tehnice avute în vedere la stabilirea şi detalierea soluţiei adoptate. Un inventar al acestuia este prezentat în Anexa 2.

[top]

5. EXECUTAREA LUCRĂRILOR CU BETOANE POLIMERICE

5.1. Condiţii prealabile

Condiţiile prealabile executării lucrărilor se referă la:

    1. Existenţa documentaţiilor tehnice complete (proiect, specificaţii tehnice, proceduri de execuţie, ş.a.), precum şi a avizelor şi aprobărilor necesare.
    2. Pregătirea construcţiei existente conform proiectului sub toate aspectele (integritatea, suprafaţa de contact, starea de curăţenie, ş.a.).
    3. Existenţa materialelor necesare în cantităţi suficiente şi corespunzătoare calitativ.
    4. Pregătirea materialelor, sculelor, dispozitivelor necesare executării lucrărilor.
    5. Realizarea unor epruvete de probă pentru încercări preliminarii şi definitivarea compoziţiilor şi a modalităţilor de execuţie cu materialele şi dotările existente.
    6. Verificarea existenţei condiţiilor de mediu pentru realizarea lucrărilor (de regulă, temperatura şi umiditatea suprafeţelor de contact şi în aer, în zonă).
    7. Asigurarea personalului, care trebuie să cunoască ce are de făcut conform procedurii de execuţie.
    8. Asigurarea activităţii de control al execuţiei şi de prelevare a probelor pentru verificări şi încercări.

5.2. Aplicarea stratului de amorsa

Aplicarea stratului de amorsa se face imediat înainte de punerea în operă a betoanelor polimerice sau demontarea armăturilor şi cofrajelor în funcţie şi de condiţiile cerute de materialele întrebuinţate.

5.3.Cofrajul

Cofrajul se va monta astfel încât să permită turnarea continuă, în porţii relativ mici a betoanelor polimerice.

Cofrajul va fi etanş pentru a nu permite scurgerea răşinilor care sunt, de regulă, foarte fluide. Se va avea în vedere faptul că, în perioada de întărire, aceste tipuri de betoane dezvoltă căldură.

Cofrajul va fi astfel alcătuit şi dimensionat încât să poată prelua solicitările aplicate acestuia, dacă e cazul, pentru vibrarea betonului.

Pentru decofrare uşoară, fără deteriorarea betonului, pe faţa interioară a cofrajelor se va aplica un material care trebuie să fie adecvat tipului de răşină folosit (caracteristici de aderenţă, temperatura degajată la întărire, ş.a.), precum şi a modului de realizare a turnării (mărimea, forma şi modul de prindere a cofrajului, cantitatea de beton la o şarjă turnată, ş.a.).

5.4. Prepararea şi punerea în operă

Dozarea gravimetrică a componentelor trebuie să se facă ou o precizie suficientă (sub 1%), deoarece fiecare component poate influenţa, prin raportul său în compoziţia finală, caracteristicile de material sau de punere în operă.

Amestecarea betonului se recomandă să fie făcută cu malaxorul (amestecare forţată cu turaţie max.400 rot./min) pentru a se omogeniza mai bine materialul.

Porţionarea şarjelor pentru turnare este determinată de tipul răşinii folosite (durata de lucrabilitate şi temperatura de întărire) şi de configuraţia (complexitatea) modului de turnare şi compactare. Această porţionare va fi stabilită în urma unor încercări preliminare, de regulă cu asistenţa tehnică a unui specialist în domeniu.

Compactarea betonului se face în principal, prin vibrarea (baterea) exterioară a cofrajului, care va fi conceput pentru a suporta aceste solicitări.

5.5. Condiţii până la intrarea în lucru

Betoanele polimerice nu necesită tratamente deosebite după punerea în operă, în afară de necesitatea menţinerii temperaturii mediului ambiant în limitele prevăzute pentru liantul utilizat.

[top]

6. ASIGURAREA CALITĂŢII LUCRĂRILOR

Lucrările cu betoane polimerice se execută conform proiectului, pe baza fişelor tehnice şi a programului de executare a lucrărilor.

în cazul în care unitatea executantă are sistemul propriu de conducere şi asigurare a calităţii, atunci aceste lucrări vor face obiectul acestui sistem (proceduri de execuţie, plan de control al calităţii, ş.a.).

Fişele tehnice şi programul de executare a lucrărilor se elaborează pentru fiecare lucrare, de către executant cu asistenţa tehnică a proiectantului şi a unui specialist în domeniul lucrărilor cu materiale de această natură (răşini sintetice).

6.1. Prevederi care trebuie cuprinse în proiect

Proiectul va trebui să cuprindă datele necesare, cu valori şi abateri admise, pentru asigurarea calităţii lucrărilor, între care cel puţin:

    1. Condiţiile de mediu pentru punerea în operă a betonului (temperatură, umiditate, ş.a.) cu toleranţe de valori.
    2. Condiţii pentru partea existentă care se înglobează în lucrare (a se vedea Anexa 3).
    3. Abateri admise pentru dimensiunile elementelor (cofraj) poziţionarea şi acoperirea armăturilor şi a pieselor înglobate.
    4. Tipul betoanelor polimerice, condiţii şi valori de control (abateri) pentru materialele componente.
    5. Mărimile caracteristice care se verifică şi valori de control pentru acestea, la punerea în operă şi după întărire (temperature degajată, densitate, rezistenţă ş.a.).
    6. Neconformităţi admise la decolrare (planeitate, ştirbituri, rosturi, ş.a.).
    7. Modul detratare ol defectelor constatate după decofrare (sau altele).
    8. Lucrările care constituie puncte de oprire, în sensul în care continuarea execuţiei nu se poate face decât după verificarea şi recepţionarea acestora, cu documente prevăzute, de asemenea în proiect (procese verbale de lucrări ascunse, buletine de încercare, ş.a.)

Aceste prevederi vor fi conţinute, în orice caz (cel puţin cu menţionate şi trimitere) pe piesele desenate (planşele de execuţie), având în vedere că, piesele scrise nu ajung întotdeauna şi complet la personalul care execută efectiv diversele categorii de lucrări.

Pentru stabilirea mărimilor, valorilor de control şi abaterilor, proiectantul va avea în vedere cerinţele şi criteriile de performanţă specifice lucrărilor respective şi, în cazuri deosebite, s° va consulta cu un specialist în domeniul lucrărilor cu acest tip de materiale (betoane polimerice).

6.2. Fişa tehnică pentru executarea lucrărilor

Fişa tehnică pentru executarea berarilor cu betoane polimerice va cuprinde date, condiţii şi modalităţi de lucru, privind, cel puţin:

a) Materiale componente (răşini şi alte componente similare, agregate):

  • caracteristici pentru procurare;
  • mod de transport şi păstrare:
  • mod de verificare a calităţii.

b) Prepararea betonului:

  • compoziţia;
  • cantitatea pentru o porţie (şarjă);
  • preparare (amestecare);
  • operaţiuni auxiliare (porţionare, curăţire, ş.a.).

c) Punerea în operă a betonului:

  • condiţii pentru cofraje (etanşeitate, rezistenţă, materiale specifice pentru decofrare);
  • turnarea (cantitate, intervalul de timp, ş.a.);
  • compactarea;
  • alte operaţiuni, dacă e cazul (încălzirea mediului în zonă, răcirea betonului, ş.a.).

d) Prelevarea de probe şi confecţionarea epruvetelor:

  • modul de prelevare a probelor de beton;
  • tipul, dimensiunile, numărul epruvetelor;
  • modul de identificare a epruvetelor (notare, documente);
  • modul de păstrare a epruvetelor (loc, condiţii de aşezare, mediu, ş.a.).

e) Încercarea epruvetelor:

  • mărimile măsurate;
  • modul de încercare (cu trimiteri la metode şi regulamente sau cu descrierea metodelor noi sau asimilate);
  • modul de prezentare al rezultatelor şi de păstrare/identificarea acestora.

f) Valori de control privind caracteristicile betoanelor:

  • caracteristici fizice (densitate, ş.a.);
  • caracteristici mecanice (rezistenţa la compresiune, la întindere, modul de elasticitate, ş.a.);
  • alte caracteristici, dacă este cazul (contracţia, curgerea lentă, rezistenţa laîngheţ-dezgheţ, ş.a.).

Fişa tehnică va fi făcută pentru fiecare lucrare şi va cuprinde datele necesare pentru toate tipurile de betoane poiimerice utilizate la aceasta având în vedere specificaţiile producătorilor materialelor componente. Ea va fi avizată de proiectant şi va fi difuzată celor care execută efectiv lucrările, precum şi compartimentului de asigurare a calităţii şi laboratorului.

6.3. Cerinţe privind asigurarea calităţii

Pentru asigurarea calităţii lucrărilor de intervenţii cu betoane poiimerice se impun următoarele etape:

  • recepţia materialelor;
  • verificarea păstrării şi depozitării materiilor prime;
  • controlul calităţii la punerea în operă;
  • recepţia lucrărilor executate.

6.3.1. Recepţia materialelor trebuie să se bazeze în primul rând pe termenele de valabilitate şi certificatele de calitate emise de producător pentru fiecare lot de material.

Controlul de calitate pentru materiile prime, care trebuie să ateste conformitatea cu documentaţia producătorilor, se execută pe şantier, de laboratoare atestate, sau la institute sau laboratoare specializate şi cuprinde următoarele:

Tabelul 2

Nr. crt. | Denumirea caracteristicii care se verifică | Metoda de verificare
A. Materii prime lichide (răşini, întăritori, amorse )
1 | Timp de scurgere prin cupa vâscozimetrică | STAS 2096
2 | Densitatea relativă | STAS 5886
3 | Timp de întărire în masă | STAS 227/4
B. Agregate
4 | Sorturi granulometrice | STAS 5870
5 | Densitatea aparentă în stare uscată | STAS 4606
6 | Umiditatea | STAS 167/2

6.3.2. Condiţiile de păstrare şi depozitare a materiilor prime ce intră în compoziţia betoanelor poiimerice sunt date de producătorul de materiale prin prescripţiile tehnice ale acestuia şi verificarea respectării lor trebuie făcută la început şi apoi cel puţin lunar, sau atunci când condiţii deosebite privind magazia/depozitul o cer.

În general, trebuie respectate următoarele condiţii de depozitare:

  • Răşinile polimerice şi întăritorii corespunzători trebuie să fie depozitate în spaţii închise, ventilate şi la temperaturi ce nu depăşesc limitele de +5°C şi +30°C. Este interzisă desigilarea ambalajelor originale cu mai mult de 24 ore înainte de utilizare.
  • Componentele solide (agregatele) trebuie depozitate în ambalajele originale, în spaţii închise şi uscate (umiditate relativă sub 70%).

6.3.3. Controlul calităţii la punerea în operă a betoanelor polimerice trebuie să se execute de către coordonatorul lucrărilor de execuţie sau un reprezentant al acestuia în conformitate cu fişele tehnice de execuţie şi trebuie să respecte următoarele etape şi cerinţe:

    1. Asigurarea utilajelor, sculelor şi dispozitivelor necesare turnării, a spaţiilor de acces, inclusiv pentru protecţia muncii.
    2. Asigurarea condiţiilor de microclimat necesare elaborării şi turnării betoanelor polimerice. Dacă nu se cer prin specificaţia de produs alte condiţii, acestea trebuie să fie:
    • temperatura să fie în limitele +10°C ... +30°C;
    • umiditatea relativă sub 70%.

c. Aclimatizarea materialelor. Cu cel puţin 24 ore înainte de elaborare şi turnare, materialele trebuie aduse din spaţiile de depozitare şi menţinute la temperatura mediului de lucru (fără afi desigilate dacă este cazul).

d. Asigurarea calităţii stratului suport, care trebuie să îndeplinească următoarele condiţii:

  • să fie uscat, curat, fără praf şi părţi neaderente sau impurităţi ce pot împiedica aderenţa;
  • temperatura minimă +10°C;
  • umiditatea maximă 4%.
    5. Dozarea materialelor conform instrucţiunilor şi în concordanţă cu timpul de lucrabilitate.
    6. Respectarea strictă a indicaţiilor tehnice referitoare la ordinea şi tipul de amestecare al componentelor.
    7. La aplicarea stratului de amorsa (când este cazul) se vor respecta următoarele cerinţe:
      • modul de aplicare;
      • timpul de reticulare (întărire).

h. La executarea şi aplicarea cofrajelor se vor respecta următoarele cerinţe:

          • montarea corectă, conform proiectului;
          5. etanşeitate;
          6. dimensiunile zonei cofrate, conform proiectului;
          7. montaje pentru turnare (ferestre, montare succesivă, ş.a.);
          8. starea de curăţenie;
          9. aplicarea materialelor de decof rare.
            9. La turnarea betoanelor polimerice se vor respecta următoarele cerinţe:
              • modul deturnare;
              • timpul de lucrabilitate;
              • compactarea;
              • timpul de reticulare (întărire);
              • tratamente ulterioare (dezaerare), dacă sunt necesare;
              • timp şi condiţii de păstrare până la darea în exploatare.

6.3.4. Recepţia lucrărilor de intervenţii cu betoane polimerice trebuie să se execute în comun de către beneficiar şi executant şi trebuie să urmărească cel puţin:

· aspectul suprafeţei betoanelor polimerice (fără fisuri, fără porozităţi adânci, culoare uniformă ş.a.);

· încadrarea în abaterile dimensionale prevăzute în proiect

· aderenţa la partea existentă, verificată prin sondaj, prin ciocăniră şi, dacă există dubii, prin metode nedistructive sau semidistructive (smulgere, prin metoda prevăzută în Normativul C 236).

Toate aceste date se vor consemna în procesul verbal de recepţie al lucrărilor careva intra în Cartea tehnică a construcţiei.

6.4. Măsuri privind protecţia şi igiena muncii şi PSI

Măsurile privind protecţia şi igiena muncii şi paza şi siguranţa contra incendiilor vor fi cuprinse în mod obligatoriu în fişa tehnică de execuţie a lucrărilor şi vor fi bazate, în funcţie de tipul betoanelor (lianţilor) şi de natura lucrărilor, pe prevederile indicate de producătorii materialelor respective, precum şi pe documentele de reglementare în domeniu (Anexa 2).

Se atrage atenţia asupra caracterului iritant sau chiar toxic al majorităţii substanţelor cu care se lucrează, care pot produce iritări ale pielii sau mucoaselor, astfel că, folosirea materialelor de protecţie (halat, mănuşi, ochelari) este obligatorie, iar persoanele sensibile la aceste acţiuni nu trebuie să fie lăsate să lucreze în zonă.

[top]

Anexa 1

COMPOZIŢII, CARACTERISTICI Şl CONDIŢII DE PUNERE ÎN OPERĂ PENTRU BETOANE POLIMERICE TESTATE

1. MATERIALE SPECIFICE

Compoziţiile au fost stabilite pentru materiale indigene, care sunt prezentate tn tabelul 1.1.

Materiale componente specifice betoanelor polimerice.

Tabelul 1.1.

Nr. crt. | Denumire material | Producător | Normă de calitate
0 | 1 | 2 | 3
1 | Agregate calcaroase | Expluatarea minieră Orşova | SRAS 5090
2 | Agregate cuarţoase | - II - | STAS 8517
3 | Agregate silicioase | - II - | STAS 1667
4 | Alorex 102 (CR + CI) | Anticorozivul SA | N.T.I. 5661/87
5 | Alorex VSA (CR + CI) | - II - | N.T.I. 5250/82
6 | Asmoplex L1 | METCHIM Galaţi | N.T.I. 03/95
7 | Asmoplex L2 | - II - | - II -
8 | Diluant epoxidic | Anticorozivul SA | STF 3081/93
9 | Electrografit | - II - | STAS 4667
10 | Făină cuarţ | Expluatarea minieră Orşova | STAS 11095
11 | Furfurol – acetonă (ORAMIN) | Anticorozivul SA | STF 10641
12 | Gudron acid tip G | SIDEX - Galaţi | N.T.I.
13 | In 222 | I. Petru - Iaşi | C.S. Instit. Petru Poni Iaşi
14 | Izocor D | PROTECT CHEMICAL SRL Bucureşti | STF 5/93
15 | Izocor SA | - II - | STF 3/93
16 | ORAMIN (CR + CI) | Anticorozivul SA | N.T.I. 10641/82
17 | Silurex MN (CR + CI + CS) | - II - | N.T.I. 5429/82
18 | Soluţie alcoolică acidă bezensulfonic | - II - | STF 10641

2. COMPOZIŢII PENTRU BETOANE POLIMERICE

2.1. Betoane epoxidice (BE)

a) cu agregate cuarţoase, concasate, până la 7 mm

Tipul de beton Materialul | BE/C 7/70 | BE/C 7/80
 | părţi în greutate
- Alorex 102 | 100 | 100
- In 222 (întăritor) | 50 | 50
- Făină de cuarţ | 110 | 75
- Agregate sortul 0,5 … 1 mm | 150 | 100
1 …….2 mm | 225 | 150
2 …….4 mm | 150 | 100
4 …….7 mm | 340 | 225

b) cu agregate de râu, până la 16 mm

Tipul de beton Materialul | BE/S 16/60
 | părţi în greutate
- Alorex 102 | 100
- In 222 (întăritor) | 50
- Făină de cuarţ | 120
- Agregate sortul 0 …… 3 mm | 340
3 ……. 7 mm | 175
7 ……16 mm | 340

2.2. Betoane poliesterice (BPE)

a) cu agregate cuarţoase, concasate, până la 7 mm

Tipul de beton Materialul | BE/S 16/60
 | părţi în greutate
- Silurex MN | 100
- Întăritor Silurex | 2
- Componenta solidă Silurex | 130
- Agregate sortul 0,5 … 1 mm | 170
1 …….2 mm | 225
2 …….4 mm | 170
4 …….7 mm | 385

2.3. Betoane furanice (BFU)

a) cu agregate cuarţoase, concasate, până la 7 mm

Tipul de beton Materialul | BFU/C 7/30-1 | BFU/C 7/30-2 | BFU/C 7/40
 | părţi în greutate
Monomer furfurol-acetonă (ORAMIN C) | 100 | 100 | 100
Gudron acid tip G (catalizator) | 15 | - | -
Soluţie alcoolică acid benzeusulfonic (catalizator) | - | 28 | 20
Furfurol (accelerator) | - | 14 | -
Electrografit | 100 | - | -
- Agregate sortul : |  |  |
0 …….. 0,5 mm | 100 | 500 | 350
0,5 ……. 2 mm | 170 | 400 | 280
2 ……… 5 mm | 200 | 500 | 330
5 ……… 7 mm | 30 | 100 | 55

3. CARACTERISTICI FIZICO-MECANICE

Principalele caracteristici fizico-mecanice determinate pentru betoanele testate sunt trecute în tabelul 1.2. În figura 1.1. este prezentată alura diagramelor efort unitar-deformaţie specifică pentru unele dintre tipurile de betoane polimerice .

Tabelul 1.2.

Principalele caracteristici fizico-mecanice ale betoanelor polimerice

Nr. crt | Caracteristica | U.M. | Tipul betonului polimeric
 |  |  | BE/S16/60 | BE/C7/70 | BE/C7/80 | BPE/C7/55 | BFU/C7/ 30-1 | BFU/C7/ 30-2 | BFU/C7/ 40
1 |  | kg/m3 | 2390 | 2215 | 2133 | 2130 | 2360 | 2350 | 2500
2 |  | N/mm2 | 33 | 38 | 44 | 31 | 18 | 18 | 21
3 |  | N/mm2 | 6,5 | 12,5 | 12,5 | 12 | 5 | 3 | 4
4 |  | N/mm2 | 18000 | 22500 | 24000 | 21000 | 8500 | 9400 | 10500
5 |  | ‰ | - | 8,5 | 10 | 3…4 | - | - | -
6 |  | ‰ | 590 | 510 | 176 | 223 | 3 | 3 | 3
7 |  | N/mm2 | 3,5 | 5 | 5 | 4,5 | 2 | 2 | 2
8 |  | N/mm2 | >3*) | >3*) | >3*) | 2 | 2 | 2 | 2
9 |  | zile | 7 | 7 | 7 | 14 | 21 | 21 | 21

*) ruperea se produce prin betonul ciment

4. COMPORTAREA LA ACŢIUNEA AGENŢILOR CHIMICI

Rezultatele determinărilor privind comportarea la acţiunea agenţilor chimici (rezistenţa chimică) sunt arătate, pe categorii de betoane, în tabelul 1.3.

Rezistenţa chimică a betoanelor polimerice

Tabelul 1.3.

Nr. crt. | Natura chimică a mediului | Limite de concentraţie | Tipul betonului polimeric
 |  |  | BE | BPE | BFU
0 | 1 | 2 | 3 | 4 | 5
A. Medii gazoase
1 | Medii gazoase acide anorganice (SO2, SO3, H2S, HF, Cl2, HCl, NO2, N2O3) | Peste limita max. din Normativul C170, grupa C | XX | XX | XX
2 | Medii acide organice sub formă de vapori (acid acetic, acid formic, aldehide) | Sub 200mg/m3 aer | XX | XX | XX
3 | Medii alcaline gazoase (NH3, amine alifatice şi aromatice inferioare) | Peste limita maximă din Normativul C170, grupa C | XX | - | XX
4 | Medii gazoase cu vapori de solvenţi | Sunt necesare determinări ale naturii chimice şi ale concentraţiilor, rezistenţa chimică fiind apreciată de specialişti
B. Medii lichide
1 | Acizi minerali neoxidanţi | - | XX | XX | XX
2 | Acizi minerali oxidanţi | 5 … 10 % | XX | XX | XX
3 | Acizi organici | sub 5 % | XX | XX | -
4 | Alcalini | sub 40 % | XX | - | X
5 | Produse petroliere grele | - | XX | XX | -
6 | Produse petroliere uşoare | - | XX | X | -
7 | Săruri minerale oxidate | - | X | XX | -
8 | Săruri minerale neutre şi acide (sulfaţi, cloruri) | - | XX | - | -
9 | Uleiuri de origine animală | - | XX | X | -
10 | Uleiuri petroliere | - | XX | XX | -
11 | Uleiuri vegetale şi grăsimi | - | XX | X | -

Notă : Rezistenţa chimică a fost trecută astfel (a se vedea definiţia la pct. 2.3. din ghid) :

Rezistenţa chimică | bună | medie | necorespunzătoare
Semnul, în tabel | XX | X | -

5. DATE PRIVIND TEHNOLOGIA DE EXECUTARE A LUCRĂRILOR

5.1. Condiţiile de mediu pentru executarea lucrărilor sunt următoarele :

Nr. crt. | Caracteristiva avută în vedere | Condiţii pe categorii de betoane
 |  | epoxidice | poliesterice | furanice
1 | Temperature aerului şi a betonului existent - minimă (oC) - maximă (oC) | 8 35 | 10 35 | 15 25
2 | Umiditatea relativă maximă (%) - în aer - a betonului existent | 65 6 | 65 4 | 70 6

5.2. Soluţii pentru straturi de amorsare pe betonul de ciment existent, pentru îmbunătăţirea aderenţei, sunt date, în mai multe variante echivalente, pe categorii de betoane polimerice .

Nr. crt. | Categoria de beton polimeric | Varianta | Soluţia pentru stratul de amorsare
 |  |  | Materialul | Părţi (în greutate) | Număr de straturi
1 | Beton epoxidic | I | Alorex 102 | 100 | 1
 |  |  | Diluant epoxi | 80…100 |
 |  | II | Alorex VSA | 100 | 1
 |  |  | Diluant epoxi | 20 |
 |  | III | Izocor SA | - | 1
2 | Beton poliesteric |  |  |  | 2
3 | Beton furanic | I | Asmoplex L2 | - | 2
 |  | II | Asmoplex L1 | - | 1
 |  |  | Asmoplex L2 | - | 2

Durata între aplicarea stratului de amorsare şi turnarea betonului polimeric este de maximum 24 ore .

5.3. Pentru asigurarea decofrării se vor aplica pe faţa inferioară a cofrajelor, materialele arătate în continuare, în funcţie de categoria de beton polimeric (liant) şi de materialul din care este alcătuit cofrajul .

Nr. crt. | Tipul de beton polimeric | Materialele de decofrare pentru
 |  | Cofraj din metal | Cofraj din TEGO | Cofraj din lemn
1 | Beton epoxidic | parafină cu motorină (1:2) | parafină cu motorină (1:2) | folii din polietilenă (0,2-0,4mm)
2 | Beton poliesteric | parafină cu motorină (1:2) | parafină cu motorină (1:2) | folii din polietilenă (0,2-0,4mm)
3 | Beton furanic | - | vaselină minerală cu motorină (1:2) | folii din polietilenă (0,2-0,4mm)

5.4. Durata de lucrabilitate (pot-life), pentru betoane polimerice, este după cum urmează :

Categoria de betoane | epoxidice | poliesterice | furanice
Durata de lucrabilitate (pot-life) - minute | 100 … 150 | 45 … 90 | 120 … 180

[top]

Anexa 2

CERINŢE Şl CRITERII DE PERFORMANŢĂ PRIVIND PARTEA EXISTENTĂ A CONSTRUCŢIEI

1. BETONUL EXISTENT (VECHI)

Cerinţele şi criteriile de performanţă pentru betonul existent (vechi) sunt prezentate în tabelul 2.1.

În acest caz, nu s-au asociat nivele de performanţă la criteriile de performanţă prevăzute, valorile respective fiind rezultatul determinărilor/măsurătorilor, ele fiind luate ca date de intrare pentru proiectare.

Cerinţe şi criterii de performanţă pentru betonul existent (vechi)

Tabelul 2.1

Nr. crt. | Cerinţe şi criterii de performanţă
0 | 1
1 | A. Cerinţe privind rezistenţa şi stabilitatea Caracteristici geometrice a) - abateri faţă de axe ale elementelor b) - dimensiuni (generale, secţiuni) c) - dimensiunile şi poziţia relativă a suprafeţelor de contact cu partea nouă
2 | Integritatea betonului existent a) - dimensiunile şi poziţia relativă a fisurilor b)- îndepărtarea porţiunilor segregate/dezagregate/degradate c)- alcalinitatea betonului d)- prezenţa agenţilor agresivi în beton
3 | Caracteristici mecanice ale betonului existent a) - rezistenţa la compresiune b) - starea de eforturi din beton
1 | B. Cerinţe tehnologice Starea suprafeţelor de contact cu partea nouă a) - rugozitatea b) - integritatea c) - curăţenia d) - umiditatea

Notă: Abaterile şi condiţiile vor fi stabilite în fiecare proiect, în funcţie de situaţia concretă respectivă, recomandându-se colaborarea între proiectant şi specialiştii care au efectuat expertiza tehnică.

2. ARMĂTURA EXISTENTĂ

Cerinţele şi criteriile de performanţă pentru armătura existentă sunt date în tabelul 2.2., în care nu sunt, de asemenea precizate niveluri de performanţă asociate criteriilor de performanţă, deoarece valorile respective vor rezulta din determinări/măsurări şi constituie date de intrare pentru proiectare.

Se face menţiunea că, aceste cerinţe şi criterii de performanţă sunt valabile şi pentru piesele metalice înglobate, existente.

Cerinţe şi criterii de performanţă privind armătura existentă

Tabelul 2.2.

Nr. crt. | Cerinţe şi criterii de performanţă
0 | 1
1 | A. Cerinţe privind rezistenţa Caracteristici geometrice a)- poziţia relativă a armăturii b)- diametrul barelor c)- poziţia şi dimensiunile ciocurilor şi petrecerilor (înnădirilor) d)- poziţia relativă şi spaţiile în jurul barelor rămase în aer faţă de suprafaţa de contact în partea nouă
2 | Integritatea armaturilor existente a) - coroziunea b) - flambajul c) - îndoiri accidentale d) - intrarea în curgere
3 | Caracteristici mecanice ale armăturii existente a) - tipul armăturii b) - rezistenţa la întindere (limita de curgere) c) - starea de eforturi
1 | B. Cerinţe tehnologice Starea suprafeţei armăturii a) - lipsa produşilor de coroziune b) - curăţirea de beton vechi c) - integritatea formei d) - curăţenie (ulei, praf, ş.a.) e) - umiditatea
2 | Înglobarea în betonul nou a) - acoperirea (faţă de suprafaţa părţii existente) b) - lungimea

Reconstituirea armăturii existente, dacă este cazul, va fi tratată distinct în proiectul lucrărilor de intervenţie, care va preciza criteriile pentru executarea şi verificarea calităţii acestei reconstituiri.

3. STAREA DE SOLICITARE Şl MEDIUL AMBIANT

La realizarea intervenţiilor, până la intrarea în lucru a zonelor respective şi pe perioada executării lucrărilor, se vor avea în vedere următoarele aspecte:

Mediul ambiant poate influenţa calitatea betoanelor polimerice, în perioada de punere în operă şi întărire, acestea impunând condiţii de temperatură şi umiditate ale mediului ambiant.

[top]

Anexa 3

DOCUMENTE DE REFERINŢĂ Şl CONEXE

STAS 167/2 - Cuarţite şi produse refractare silica. Determinarea umidităţii.

STAS 227/4 - Cimenturi. încercări fizice. Determinarea timpului de priză.

STAS 1275 - încercări pe betoane. încercări pe betonul întărit. Determinarea rezistenţelor mecanice.

STAS 1667 - Agregate naturale grele pentru betoane şi mortare cu lianţi minerali.

STAS 2096 - Determinarea timpului de scurgere.

STAS 2320 - Încercări pe betoane şi mortare. Tipare metalice demontabile pentru confecţionarea epruvetelor.

STAS 2833 - Încercări pe betoane. Determinarea contracţiei axiale a betonului întărit.

STAS 3518 - Încercări de laborator ale betoanelor. Determinarea rezistenţei la îngheţ - dezgheţ (gelivitate).

STAS 3519 - Încercări pe betoane. Verificarea impermeabilităţii la apă.

STAS 4606 - Agregate naturale grele pentru betoane şi mortare cu lianţi minerali. Metode de încercare.

STAS 5090 - Pietre naturale pentru construcţie. Clasificare.

STAS 5585 - Încercări pe betoane. Determinarea modulului de elasticitate static la compresiune al betonului.

STAS 5870 - Materiale plastice. Analiză granulometrică.

STAS 5886 - Materiale plastice. Determinarea densităţii (masei volumice) şi a densităţii relative.

STAS 8517 - Cuarţ de Orşova, măcinat. STAS 10107/0 - Construcţii civile şi industriale. Calculul şi alcătuirea elementelor din beton, beton armat şi beton precomprimat.

STAS 11095 - Făină de cuarţ de la preparaţia Orşova.

C 170 - Instrucţiuni tehnice pentru protecţia elementelor din beton armat şi beton precomprimat supraterane în medii agresive naturale şi industriale.

C 236 - Instrucţiuni tehnice privind folosirea metodei semidistructive prin smulgere, la determinarea

C 300 - Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.

CD 114 - Normativ departamental privind urmărirea comportării în timp a construcţiilor din specificul industriei chimice.

CD 115 - Norme departamentale de întreţinere şi reparaţii pentru construcţii specifice M.I.Ch.

P 100 - Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

P 118 - Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului.

PC 1/1 - Îndrumător de diagnosticare a stării de degradare şi metode de remediere şi protecţie anticorozivă a elementelor din beton armat degradate prin coroziune în medii agresive pe bază de clor.

PC 1/2 - Îndrumător de investigare şi diagnosticare a stării structurilor din beton armat, beton precomprimat şi oţel situate în medii agresive.

PD 2C7 - Instrucţiuni departamentale pentru proiectarea, execuţia, montarea şi verificarea sistemelor de fixare a utilajelor şi echipamentelor din industria chimică pe elemente de susţinere.

XXX - Cod de practică pentru execuţia lucrărilor din beton, beton armat şi beton precomprimat (în curs de aprobare şi publicare).

XXX - Regulamentul privind protecţia şi igiena muncii în construcţii (aprobat cu Ordinul MLPAT nr.9/N/15.03.1993).

La reglementările tehnice se va lua în considerare ultima ediţie în vigoare, inclusiv modificările ulterioare, publicate.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID DE PROIECTARE, EXECUŢIE Şl EXPLOATARE PRIVIND PROTECTIA ANTICOROSIVA A BAZINELOR DIN BETON ARMAT DESTINATE NEUTRALIZĂRII Şl EPURĂRII APELOR INDUSTRIALE

Indicativ GP 036-98

Cuprins

* OBIECTUL Şl DOMENIUL DE APLICARE
* TIPURILE BAZINELOR DE BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE
* AGRESIVITATEA APELOR INDUSTRIALE FAŢA DE BETON
* CERINŢE Şl CRITERII DE PERFORMANŢĂ
* REGULI PRIVIND PROIECTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ A BAZINELOR DIN BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE
* REGULI PRIVIND EXECUTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROSIVÂ A BAZINELOR DIN BETON ARMAT DESTINATE NEUTRALIZĂRII Şl EPURARII APELOR INDUSTRIALE
* CONDIŢII DE VERIFICARE A CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ A BAZINELOR DE BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE
* EXPLOATAREA Şl ÎNTREŢINEREA PROTECŢIILOR ANTICOROSIVE
* Anexa 1 - LISTA ACTELOR NORMATIVE TEHNICE CONEXE

1. OBIECTUL Şl DOMENIUL DE APLICARE

1.1. Prezentul ghid are drept obiect proiectarea, execuţia şi exploatarea protecţiilor anticorosive interioare a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale. Ghidul se adresează proiectanţilor, executanţilor, beneficiarilor şi altor factori interesaţi în lucrările respective.

Bazinele carefacobiectul prezentului ghid sunt:

BAZINE DE NEUTRALIZARE

BAZINE DE EPURARE

BAZINE DE DENISIPARE

BAZINEDE DECANTARE (treapta l-a si treapta a ll-a),

BAZINE DE OMOGENIZARE

BAZINE DE AERARE.

Domeniul ghidului: asigurarea calităţii corespunzătoare privind aplicarea protecţiilor anticorosive a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale.

Prevederile ghidului se aplică la interiorul bazinelor, pentru asigurarea:

  • protecţiei anticorosive la construcţii noi;
  • protecţiei anticorosive la construcţii existente;
  • refacerii sau completării locale ale zonelor degradate ale protecţiilor anticorosive pentru construcţii exisente;
  • asigurarea gradului de impermeabilitate corespunzător condiţiilor de exploatare;
  • rezistenţei la acţiunea agenţilor agresivi;
  • rezistenţei la solicitările fizice şi mecanice.

[top]

2. TIPURILE BAZINELOR DE BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE

 Bazinele de neutralizare sunt situate în incinta acelor agenţi industriali care utilizează substanţe chimice agresive (corosive, toxice, oxidante, etc.) şi care sunt obligaţi prin lege să neutralizeze apele uzate, înaintea evacuării lor la reţeaua de canalizare.Bazinele de denisipare, de decantare, de omogenizare şi de aerare sunt situate în incinta staţiilor de epurare a apelor uzate din reţelele de canalizare.

a. Sistemul constructiv al rezervoarelor este, în general, impus de destinaţia lor, după cum urmează:

- neutralizare - monolit

- denisipare - monolit

- decantare treapta l-a - monolit/prefabricat

- decantaretreapta ll-a - monolit/prefabricat

- omogenizare - monolit/prefabricat

- aerare - prefabricat

b. Poziţia rezervoareiorfaţă de teren este stabilită în funcţie de condiţiile proceselortehnologice şi configuraţia terenului:

- neutralizare - îngropate

- denisipare - îngropate/semiîngropate

- decantare treapta l-a - îngropate/semiîngropate

- decantaretreapta ll-a - îngropate/semiîngropate

- omogenizare - îngropate/semiîngropate

- aerare - supraterane

[top]

3. AGRESIVITATEA APELOR INDUSTRIALE FAŢA DE BETON

Apele industriale care staţionează sau se vehiculează în bazinele de beton armat destinate neutralizării, respectiv epurării sunt foarte variate din punct de vedere al provenienţei, conţinutului, concentraţiei şi pH-ului. Agresivitatea acestor ape industriale faţa de beton, în funcţie de bazinele în care sunt staţionate sau vehiculate, este caracterizată după cum urmează:

  • foarte intensă, pentru bazinele de neutralizare;
  • intensă, pentru bazinele de nisipare;
  • intensă pentru bazinele de decantare treapta l-a;
  • slabă, pentru bazinele de decantare treapta a ll-a;
  • slabă, pentru bazinele de omogenizare;
  • slabă, pentru bazinele de aerare.

Ţinând seama de aceste aspecte, la proiectarea soluţiilor de protecţie anticorosivă a bazinelor de beton armat destinate neutralizării sau epurării apelor industriale, se adoptă soluţii care să fie eficiente fată de toate tipurile de ape industriale ce pot apare în procesul de exploatare. Nu se adoptă soluţii specifice unei anumite agresivităţi.

Soluţiile adoptate vor avea o comportare foarte bună la acţiunea mediilor chimicagresiveîn care sunt exploatate.

Protecţiile anticorosive ale bazinelor de neutralizare trebuie să asigure o durabilitatede 10 ani.

Protecţiile anticorosive ale bazinelor de epurare (denisipare, decantare treapta l-a, decantare treapta a ll-a, omogenizare şi aerare) trebuie să asigure o durabilitate de 20 de ani.

Cerinţele şi criteriile de performantă sunt prezentate în tabelul 1 .

Nivelurile de performanţă necesare pentru îndeplinirea acestor cerinţe şi criterii de performanţă sunt prezentate în tabelul 2.

[top]

4. CERINŢE Şl CRITERII DE PERFORMANŢĂ

Criteriile pe care trebuie să le îndeplinească protecţiile anticorosive pentru bazinele din beton armat, destinate neutralizării sau epurării apelor industriale, funcţie de cerinţeledin Legea 10 privind calitatea în construcţii sunt:

Tabel 1

Nr. crt. | Cerinţe din Legea 10 | Criterii de performanţă pentru protecţiile anticorozive
1 | Rezistenţă şi stabilitate | - Stabilitate dimensională - Aderenţa la support - Rezistenţa la solicitări mecanice (după caz) - Rezistenţa la coroziune - Rezistenţa la solicitări termice - Capacitatea de preluare a deformaţiilor
2 | Siguranţa în exploatare | - Să nu prezinte pericol în exploatare
3 | Siguranţa la foc | Nu este cazul
4 | Igiena, sănătatea oamenilor, refacerea şi protecţia mediului | - Protecţia mediului - fără emanări de substanţe nocive în exploatare - Comportare bună la acţiuni de curăţare
5 | Izolaţie termică şi hidrofugă | - Grad ridicat de impermeabilitate - Protecţie şi izolaţie hidrofugă
6 | Protecţie împotriva zgomotului | Nu este cazul

[top]

5. REGULI PRIVIND PROIECTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ A BAZINELOR DIN BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE

5.1. Elemente privind tntocmirea documentaţiei de proiectare a protecţiilor anticorosive pentru bazinele de beton armat destinate neutralizării sau epurării apelor Industriale

Documentaţia de execuţie privind protecţia anticorosivă a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale se va întocmi conform prevederilor legislaţiei în construcţii în vigoare şi a condiţiilor specifice de exploatare:

5.1.1. Legislaţia de bază în construcţii privind calitatea lucrărilor:

  • Legea nr. 10/1995 privind calitatea în construcţii;
  • Hotărârea Guvernului României nr. 273/1994 privind aprobarea Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora;
  • Hotărârea Guvernului României nr. 261/1994 pentru aprobarea unor regulamente privind calitatea în construcţii;
  • Hotărârea Guvernului României nr. 728/1994 pentru aprobarea Regulamentului privind certificarea calităţii produselorfolositeîn construcţii.

5.1.2. Documentaţia de execuţie a lucrărilor de protecţie anticorosivă a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale se va întocmi pe baza datelor furnizate de tehnolog în tema de proiectare, ţinând seama şi de:

  • datele tehnice specifice stabilite de proiectant şi beneficiar;
  • expertiza tehnică, în cazul bazinelor existente, executată de specialişti în domeniu;
  • durabilitatea în funcţionare a protecţiilor, în funcţie de posibilitatea deîntreţinereşi intervenţie.

5.1.3. Documentaţia de execuţie a lucrărilor de protecţie anticorosivă a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale va cuprinde memoriul justificativ - explicativ, cu condiţiile de execuţie, controlul şi recepţia lucrărilor, precum şi detalii de execuţie pentru fiecare fază distinctă, inclusiv piesele desenate de ansamblu şi detaliile caracteristice.

5.1.4. Documentaţia de execuţie va cuprinde şi următoarele specificaţii:

  • menţionarea normelor, standardelor sau Agrementelor Tehnice pentru diferite materiale, structuri sau tehnologii şi a reglernentărilorcu aplicare în domeniu;
  • menţionarea durabilităţii materialelor sau structurilor de protecţie, garantate de producător şi eventual, durata de funcţionare apreciată;
  • instrucţiuni de exploatare, ca instrument de menţinere al calităţii sistemelor de protecţieîn utilizare;
  • măsuri PSI şi de protecţia muncii.

5.1.5. Proiectantul are obligaţia să oprească lucrările de execuţie în cazul în care se constată abateri de la prevederile documentaţiei de execuţie, a reglementărilor în vigoare, cu înştiinţarea beneficiarului, până la rezolvarea cazului. În aceleaşi condiţii şi beneficiarul va opri lucrările, cu înştiinţarea proiectantului.

5.1.6. Proiectantul va efectua urmărirea în execuţie a fazelor determinante, prevăzute în proiect.

Tabel

Criterii Tipul bazinelor | Rezistenţa la compresiune (minim) | Rezistenţa la întindere din încovoiere (minim) | Aderenţa | Durabili-tatea (minim) | Toxicitate şi degajări de noxe (minim) | Impermea-bilitatea (minim) | Îngheţ-dezgheţ (minim) | Rezistenţa la solicitări termice (minim)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Neutralizare | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | 10 ani | lipsă | P8 | - | 80oC
Denisipare | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | 10 ani | lipsă | P8 | 100 cicluri | 60oC
Decantare treapta I-a | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | 10 ani | lipsă | P8 | 100 cicluri | 60oC
Decantare treapta aII-a | - | - | 0,2 N/mm2 | 5 ani | lipsă | P4 | 50 cicluri | 50oC
Omogenizarea | - | - | 0,2 N/mm2 | 5 ani | lipsă | P4 | 50 cicluri | 50oC
Aerare | - | - | 0,2 N/mm2 | 5 ani | lipsă | P4 | 50 cicluri | 50oC

5.3. PRINCIPII DE PROIECTARE

5.3.1. Stabilirea sistemelorde protecţie anticorosivă

Stabilirea sistemelor de protecţie anticorosivă se va face prin respectarea prevederilor capitolului 3 şi îndeplinirea nivelurilor de performantă din tabelul 2. De asemenea, se va tine seama de următoarele date:

5.3.1.1. Deformatille ce urmează a fi preluate de protecţiile anticorosive

Mărimea deformaţiilor pe care trebuie să le preia protecţiile anticorosive în funcţie de variaţia deschiderii rosturilor dintre elemente, respectiv de variaţia deschiderii fisurilor, condiţionează materialele de etanşare a rosturilor, respectiv materialele de realizare a protecţiilor în câmp, privind elasticitatea lorşi implicit menţinerea aderenţei la suport.

5.3.1.2. Amplasarea bazinelor

Bazinele de neutralizare se execută îngropate şi acoperite, protecţiile anticorosive fiind exploatate In condiţii de mediu interior.

Bazinele din staţiile de epurare sunt îngropate, semitngropate sau supraterane şi descoperite, protecţiile anticorosive fiind exploatate în condiţii de mediu exterior. Stabilirea soluţiilor de protecţie anticorosivă se va face ţinând seama, atât de caracteristicile mediilor considerate, cât şi de posibilităţile de punere în operă a protecţiilor.

5.3.1.3. Dimensiunea bazinelor

Bazinele mici, cu dimensiuni până la 2m x2m în plan şi până la 2m înălţime, sunt în general bazine de neutralizare, bazine de denisipare şi bazine de decantare treapta l-a; aceste bazine sunt realizate monolit şi nu au prevăzute rosturi de dilataţie, iar protecţiile nu necesită măsuri deosebite de execuţie.

Bazinele mari, cu dimensiuni de peste 2m x 2m în plan şi peste 2m înălţime, sunt în general bazine de neutralizare, bazine de decantare treapta a Il-a, bazine de omogenizare şi bazine de aerare. Dintre acestea, bazinele de neutralizare sunt realizate monolit, pot avea rosturi de dilataţie, iar protecţiile necesită măsuri deosebite de execuţie; bazinele de decantare treapta a Il-a, bazinele de omogenizare şi bazinele de aerare sunt realizate prefabricat, cu rosturi Intre elemente şi necesită măsuri deosebite privind asigurarea etanşării rosturilor.

5.3.2. Prevederile care trebuie să fie cuprinse In documentaţia de execuţie a lucrărilorde protecţie anticorosivă a bazinelor

5.3.2.1. Hidroizolarea, la exterior, pe zonele situate sub cota terenului, pentru bazinele îngropate şi semiîngropate.

5.3.2.2. Condiţii de mediu ambiant şi strat suport, pentru puiierea în operă:

  • temperatura aerului maxim +30°C;
  • temperatura stratului suport cu 3°C peste punctul de rouă;
  • umiditatea relativă conform fişelor tehnice ale produselor.

5.3.2.3. Condiţii de pregătirea stratului suport:

  • curăţarea stratului suport: prin sablare în cazul bazinelor noi, respectiv curăţarea şi îndepărtarea zonelor degradate prin sablare, dăltuire, şpiţuire, polizare, şlefuire, etc, în cazul bazinelorexistente;
  • rectificarea suprafeţei stratului suport şi remedierea eventualelor deficienţe în cazul bazinelor noi, respective refacerea zonelorîndepărtate, în cazul bazinelor existente;

5.3.2.4. Protecţia la şocuri mecanice a suprafeţelor interioare ale bazinelor

Necesitatea de protecţie la şocuri mecanice a suprafeţelor interioare ale bazinelor protejate anticorosiv, apare în primul rând la bazinele de denisipare şi accidental, la bazinele de neutralizare şi bazinele de decantare treapta l-a.

5.3.3. Prevederi suplimentare care trebuie să fie cuprinse în proiect

5.3.3.1. Condiţii pentru transportul şi pentru depozitarea materialelor

5.3.3.2. Date privind prepararea materialelor destinate materialelor de protecţie anticorosivă

  • compoziţii;
  • dozaje;
  • cantităţi pentru o şarjă;
  • mod de omogenizare.

5.3.3.3. Condiţii impuse pentru straturile componente, inclusive caracteristicile atât la punerea în operă, cât şi după întărire.

5.3.3.4. Valori de control privind verificarea calităţii execuţiei sistemelorde protecţie anticorosivă

  • verificarea şi asigurarea etanşeităţii bazinelor, înainte de aplicarea protecţiilor anticorosive.

5.3.3.5. Proiectul va conţine, în mod obligatoriu, un Program de urmărire a comportării în timp a protecţiilor anticorosive.

5.4. SOLUŢII DE PROTECŢIE ANTICOROSIVĂ A BAZINELOR DE BETON ARMAT

5.4.1. Soluţii de protecţie anticorosivă a bazineiorde neutralizare

5.4.1.1. Protecţia bazinelor mici (dimensiuni de până la 2m x 2m în plan, şi până la 2m înălţime)

- Hidroizolaţie elastică şi anticorosivă, continuă şi etanşă, aplicată pe orizontală şi pe verticală, realizată din masă de şpaclu pe bază de răşini polisulfidice, peste un strat de amorsa din polimeri sintetici în soluţie, grosime: pe verticală: minim 1mm, maximi ,5mm pe orizontală: minim 2mm, maxim 3mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: beton polimericantiacid grosime: minim 10 mm, maxim 40mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125 mm, până la 1,50 m înălţime 250 mm, peste 1,50 m înălţime

- Protecţie anticorosivă, continuă şi etanşă, aplicată pe orizotală şi pe verticală, realizată din masă de şpaclu pe bază de răşini epoxidice, peste un strat de amorsa epoxidică grosime: minim 2 mm, maxim 3 mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: beton polimericantiacid grosime: minim 10mm, maxim 40mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, până la 1,50m înălţime 250mm, peste 1,50m înălţime sau

- Hidroizolaţie elastică şi anticorosivă, din folii pe bază de elastomeri, aplicate pe orizontală şi pe verticală, lipite cu adeziv, pe suprafeţe amorsate grosime: minim 1 mm, maxim 3mm

- Protecţie mecanică şi anticorosivâ, realizată pe orizontală: beton polimericantiacid grosime: minim 20mm, maxim 40mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, pânăla 1,50m înălţime 250mm, peste 1,50m înălţime

5.4.1.2. Protecţia bazinelor mari (dimesiuni de peste 2m x 2m în plan, şi peste 2m înălţime)

- Hidroizolaţia elastică şi anticorosivă, din folii pe bază de elastomeri, aplicată pe orizontală şi verticală, lipite cu adeziv, pe suprafeţe amorsate grosime: minim 1 mm, maxim 3mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: beton polimeric antiacid grosime: minim 20mm, maxim 40mm; pe verticală:zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, până la 1,50m înălţime 250mm, peste 1,50m înălţime sau

- Hidroizolaţie elastică şi anticorosivă, din folii pe bază de elastomeri, aplicate pe orizontală şi verticală, lipite cu adeziv, pe suprafeţe amorsate grosime: minim 1mm, maxim 3mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: placaj dublu din cărămizi de gresie antiacidă, montate cu rosturi decalate, pozate şi rostuite, cu chituri antiacide polimerice grosime: minim 30+30mm, maxim 30+65mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, până la 1,50m înălţime 250mm, peste 1,50m înălţime

5.4.2. ANTICOROSIVĂ A BAZINELOR DE Şl A BAZINELOR DE DECANTARE PROTECŢIA DENISIPARE TREAPTA l-a.

- Membrană realizată din masă de şpaclu anticorosivă pe bază de răşini polisulfidice, continuă şi etanşă, aplicată pe orizontală şi pe verticală, realizată pe un strat de amorsa din polimeri sintetici în soluţie grosime: pe verticală: minim 1mm, maxim 1,5mm; pe orizontală: minim 2mm, maxim 3mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: beton polimeric antiacid grosime: minim 20mm, maxim 40mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, până la 1,50m înălţime 250mm, peste 1,50m înălţime

sau

- Masă de şpaclu pe bază de răşini epoxidice, continuă şi etanşă, aplicată pe orizontală şi pe verticală, realizată peste un strat de amorsa din răşini epoxidice grosime: minim 2mm, maxim 3mm

- Protecţie mecanică şi anticorosivă, realizată pe orizontală: beton polimeric antiacid grosime: minim 20mm, maxim 40mm; pe verticală: zidărie autoportantă din cărămizi de gresie antiacidă pozate şi rostuite în chituri antiacide polimerice grosime: 125mm, până la 1,50m înălţime 250mm, peste 1,50m înălţime

5.4.3. PROTECŢIA ANTICOROSIVĂ A BAZINELOR DE DECANTARE TREAPTA a ll-a şi a BAZINELOR DE OMOGENIZARE

Membrana realizată din masă de şpaclu anticorosivă pe bază de răşini polisulfidice, continuă şi etanşă, aplicată pe orizontală şi pe verticală, realizată peste un strat de amorsa din polimeri sintetici în soluţie

- un strat amorsa

- un strat masă de şpaclu grosime: pe verticală: minim 1mm, maxim 1,5mm; pe orizontală: minim 2mm, maxim 3mm

  • sau

    •

    Masă de şpaclu anticorosivă pe bază de răşini epoxidice, continuă şi etanşă, aplicată pe orizontală şi pe verticală realizată peste un strat de amorsa din răşini epoxidice

    - un strat amorsa

  • - un strat masă de şpaclu grosime: minim 2mm, maxim 3mm

    •

    5.4.4. PROTECŢIA ANTICOROSIVĂ A BAZINELOR DE AERARE (pe orizontală şi pe verticală

    Vopsitorie anticorosivă pe bază de materiale cloroprenice

    - un strat amorsa

    - 4-6 straturi vopsea grosime: minim 200 mm, maxim 300mm

    sau

    Vopsitorie anticorosivă pe bază de polietilenă sulfoclorurata

    - un strat auţoamorsă

    - 4-6 straturi vopsea grosime: minim 250 mm, maxim 350mm

    sau

    Vopsitorie anticorosivă pe bază de răşini polisulfidice

    - un strat amorsa

    - 2-4 straturi vopsea grosime: minim 500 mm, maxim 1000mm

    sau

    Vopsitorie anticorosivă pe bază de răşini epoxidice

    - un strat amorsa

    - 2-4 straturi vopsea grosime: minim 250 mm, maxim 500mm

    NOTĂ: La vopsitoriile pe bază de materiale cloroprenice sau epoxidice, zonele însoleiate se vor proteja suplimentar prin vopsitorie pe bază de răşini poliuretanice, rezistentă la radiaţii UV, în grosime de minimum 30 microni.

    Sistemele de protecţie anticorosive pentru bazinele de neutralizare, respectiv de epurare, prezentate la punctele 5.4.1. - 5.4.4. pot fi înlocuite cu oricare alte sisteme de protecţie, dacă sunt îndeplinite nivelurile de performanţă precizate în tabelul2.

    [top]

    6. REGULI PRIVIND EXECUTAREA LUCRĂRILOR DE PROTECŢIE ANTICOROSIVÂ A BAZINELOR DIN BETON ARMAT DESTINATE NEUTRALIZĂRII Şl EPURARII APELOR INDUSTRIALE

    6.1. Condiţii prealabile

    Condiţiile prealabile executării lucrărilor se referă la:

      1. asigurarea condiţiilor de mediu pentru realizarea protecţiilor anticorosive (temperatura şi umiditatea suprafeţelor de contact, temperatura şi umiditatea aerului, ventilarea naturală sau forţată).
      2. asigurarea personalului specializat în realizarea protecţiilor anticorosive.
      3. asigurarea activităţii de control al execuţiei pe faze intermediare, prin desemnarea unui cadru tehnic specializat în protecţii anticorosie, răspunzător de calitatea materialelor utilizate, compoziţii, condiţii de lucru, etc.

    6.2. Executarea protecţiilor anticorozive

    În vederea realizării protecţiilor anticorosive, se impune, în prealabil, pregătirea stratului suport la interiorul bazinelor şi respectiv de hidroizolare, la exterior, a bazinelor îngropate sau semiîngropate.

    6.2.1. Pregătirea suprafeţei suporttn cazul bazinelor noi

    Suprafeţele interioare de beton ale bazinelor destinate neutralizării sau epurării apelor industriale, se sablează, apoi se verifică în ceea ce priveşte continuitatea între straturi, stabilitatea sau eventualele defecte de execuţie, rectificându-se zonele afectate, evidenţiate în urma sablării După pregătire, bazinele se vor verifica în ceea ce priveşte etanşeitatea prin proba de umplere cu apă, urmată de remedierea eventualelor defecţiuni constatate şi repetarea probei cu apă

    6.2.2. Pregătirea suprafeţei suport în cazul bazinelor existente

    Pregătirea suprafeţelor suport începe numai după terminarea lucrărilor de intervenţie prevăzute de către proiectant în baza expertizei tehnice.

    Pregătirea suprafeţelor suport pentru asigurarea unor suprafeţe curate continue (netede sau rugoase) va consta din:

    • Curăţarea şi îndepărtarea eventualelor zone degradate, neaderente, utilizând procedee mecanice (sablarea, dăltuirea, şpriţuirea, buciardarea, polizarea, şlefuirea, etc.)
    • Verficarea vizuală a gradului de curăţare.
    • Refacrea zonelor neaderente, îndepărtate prin curăţare.

    După pregătirea suprafeţei suport se va face verificarea etanşării bazinelor şi asigurarea etanşeităţii lor, înainte de aplicarea protecţiilor anticorosive.

    6.2.3. Aplicarea protecţiilor anticorosive

    Protecţiile anticorosive se execută de către echipe specializate în domeniu.

    Aplicarea protecţiilor anticorosive se va face numai după preluarea frontului de lucru şi după verificarea calitativă a lucrărilor pregătitoare (curăţare, reparaţii, verificarea etanşeităţii).

    Pentru fiecare fază de lucrări distincte se vor încheia, între beneficiar şi executant "Procese verbale de lucrări ascunse"

    Executantul protecţiilor anticorosive, la bazinele de neutralizare, respectiv la epurare, va respecta următoarele:

    • detaliile şi precizările proiectantului privind etanşările şi verificările zonelor sensibile - străpungeri şi guri de intrare sau de evacuare a apelor industriale
    • succesiunea straturilor de protecţie, prevăzute de proiectant, privind realizarea în câmp a protecţiilor.
    • condiţiile impuse prin fişele tehnice ale produselor
    • instrucţiunile de aplicare elaborate de proiectantul despecialitate.

    După fiecare fază de execuţie a protecţiilor anticorosive, se vor întocmi, de asemenea, "Procese verbale de lucrări ascunse", semnate de executant şi beneficiar, care vor fi anexate la Cartea Constituţiei.

    6.2.3.1. Aplicarea straturilor de amorsa

    Amorsarea este operaţiunea pregătitoare pentru aplicarea protecţiilor anticorosive, care asigură aderenţa la suprafaţa suport; această operaţiune realizează o suprafaţă curată, fără tendinţe de prăfuire, şi totodată întăreşte suprafaţa, în cazul amorselorepoxidice.

    Toate amorsele se aplică pe stratul suport.

    Aplicarea se face prin tufuire şi frecare uniformă, cu pensule pumn, bine saturate cu material, rezultând o suprafaţă impregnată uniform, fără luciu şi fără prelingeri.

    Straturile de amorsa se pot aplica şi cu agregate tip air-less.

    Pentru protecţiile anticorosive polimerice se vor utilize amorse polimerice cu vâscozitate foarte mică şi cu putere mare de impregnare, aplicate într-un strat sau două, în funcţie de capacitatea de absorbţie a suportului rezultând o suprafaţă mată.

    În cazul amorselor din elastomeri, destinate hidroizolaţiilor elastice anticorosive, se va realiza o suprafaţă semilucioasă.

    Se vor respecta timpii indicaţi de către furnizori pentru aplicarea straturilor următoare.

    6.2.3.2. Aplicarea maselor de şpaclu anticorosive

    Masele de şpaclu anticorosive sunt protecţii continue realizate din materiale pe bază de elastomeri, polimeri sau compounduri, bituminoase cu polimeri.

    Suprafeţele amorsate cu materiale compatibile cu masele de şpaclu se verifică în ceea ce priveşte uscarea /reticularea, respectiv impregnarea în stratul suport, astfel încât să fie asigurată aderenţa masei de şpaclu la suprafaţa interioară a bazinelor.

    Punerea în operă a materialelor pe bază de elastomeri se face cu şpaclul flexibil din oţel sau fierul de glet flexibil din oţel, urmărindu-se depunerea unui strat uniform şi continuu ( 1 ... 1,5mm grosime).

    Dacă este cazul, suprafaţa masei de şpaclu pe baza de elastomeri se lisează manual şi/sau cu fretonul, umezit cu apă.

    Punerea în operă a materialelor pe bază de polimeri se face cu şpaclul zimţat sau cu fretonul zimţat şi şpaclul flexibil din oţel sau fierul de glet flexibil din oţel urmărindu-se depunerea unui strat uniform şi continuu de 2 ... 3 mm grosime, după care se lisează.

    Masele de şpaclu anticorosive pot fi utilizate atât ca protecţii propriu-zise, cât şi ca straturi de hidroizolaţie anticorosivă destinate suprafeţelor mici (latura maxim 2 m).

    6.2.3.3. Aplicarea hidroizolaţiilor elastice anticorosive

    Hidroizolaţiile elastice anticorosive sunt protecţii continue, din folii realizate cu materiale pe bază de elastomeri sau polimeri.

    Punerea în operă a foliilor pe bază de elastomeri se face cu ajutorul unor adezivi de contact, compatibili cu materialul din care sunt confecţionate foliile; adezivii se aplică, atât pe suprafaţa de lipire a foliilor, croite în prealabil cât şi pe suprafaţa suport amorsată în prealabil, urmărindu-se obţinerea aderenţei foliei pe toată suprafaţa, prin presare cu rolul.

    Punerea în operă a foliilor pe bază de polimeri se face similar cu punerea în operă a foliilor pe bază de elastomeri, cu singura deosebire că se utilizează amorse şi adezivi de contact compatibile cu foliile pe bază de polimeri. Straturile alăturate de folii, se suprapun pe cea. 10 cm, pentru asigurarea continuităţii şi etanşeităţii acestor protecţii elastice, anticorosive.

    O atenţie desebită se va acordă racordării hidroizolaţiei elastice anticorosive, atât la străpungeri şi treceri, cât şi la îmbinările între suprafeţele adiacente muchiilor. Hidroizolaţiile elastice anticorosive vor fi obligatoriu protejate faţă de solicitările fizico-mecanie; pe orizontală se utilizează protecţie mecanică şi anticorosivă din placaj simplu sau dublu, de cărămizi din gresie antiacidă, pozate şi rostuite cu chituri anticorosive; pe verticală se utilizează protecţie mecanică şi anticorosivă din zidărie de cărămizi din gresie antiacidă, pozate şi rostuite cu chituri ariticorbsive.

    6.2.3.4. Betoane / mortare polimerice anticorosive

    Betoanele / mortarele anticorosive sunt protecţii continue, rezistente şi la solicitările mecanice destinate a fi aplicate numai pe suprafeţe orizontale.

    Materialele utilizate la realizarea betoanelor / mortarelor anticorosive sunt răşinile polimerice (epoxidice sau epoxi- poliesterice), având rol de liant şi nisipuri cuarţoase (la diferite granulozitâţi) având rol de umplutură.

    Suprafeţele, amorsate cu materiale pe bază de răşini polimerice (epoxidice), se verifică în ceea ce priveşte reticularea sau impregnarea în stratul suport, pentru asigurarea aderentei betonului / mortarului la suprafaţa fundului bazinului care se protejează.

    Punerea în operă a betoanelor; mortarelor se face prin bătaie cu fretonul, urmărindu-se depunerea unui strat uniform şi continuu cu grosime de 10mm şi maxim 40mm pentru betoanele polimerice respectiv minim 5mm şi maxim 20mm pentru mortarele polimerice.

    Aplicarea se face în fâşii sau carouri, conform indicaţiilor furnizorilor.

    Suprafaţa betoanelor/mortarelor se lisează cu fretonul umezit cu solvent compatibil cu liantul polimeric utilizat.

    6.2.3.5. Placaje anticorosive

    Placajele anticorosive, simple sau duble, sunt protecţii rezistente şi la solicitările mecanice, destinate pentru a fi aplicate numai pe suprafeţe orizontale. Materialele utilizate la realizarea placajelor anticorosive, simple sau duble, sunt chituri polimerice anticorosive, având rol de strat de poză sau de masă de rostuire, respectiv cărămizi de gresie antiacidă. în cazul apelor acide chitul de poză poate fi şi anorganic.

    Placajele anticorosive din cărămizi de gresie antiacidă constituie protecţia mecanică a suprafeţelor orizontale pe care s-au aplicat hidroizolaţii elastice anticorosive sau mase de şpaclu anticorosive cu rol de hidroizolaţii anticorosive. Punerea în operă a placajelor anticorosive se face cu mistria sau fretonul, nivela, ciocanul de cauciuc sau de lemn, distanţier pentru rosturi şi "fierul de fug" din oţel inoxidabil, fiind similară cu cea pentru pardoselile anticorosive din cărămizi de gresie antiacidă, pozate şi rostuite cu chituri polimerice anticorosive (C 219 - Normativ pentru alcătuirea şi executarea pardoselilor anticorosive). Grosimile de aplicare pentru placajele anticorosive simple sunt de minim 30mm şi maxim 65mm, iar pentru placajele anticorosive duble de minim 60mm şi maxim 95mm (la care seadaugă straturile aferente).

    Pozarea cărămizilor (pe orizontală) se realizează cu rosturi de 8 ... 10mm deschidere şi 10 ... 15mm adâncime, care se vor umple ulterior prin îndesare cu "fierul de fug" din oţel inoxidabil.

    6.2.3.6. Zidăriţ anticorosive

    Zidăriile anticorosive sunt protecţii autoportante, rezistente la solicitările mecanice destinate a fi achitate numai pe suprafeţe verticale.

    Materialele utilizate la realizarea zidăriilor anticorosive sunt chituri polimerice anticorosive având rol de straturi de poză sau de masă de rostuire, respectiv cărămizi de gresie antiacidă.

    Zidăriile anticorosive din cărămizi de gresie antiacidă constituie protecţia mecanică a suprafeţelorverticale pe care s-au aplicat hidroizolaţii elastice anticorosive sau mase de şpaclu anticorosive cu rol de hidroizolaţii anticorosive.

    Punerea în operă a zidăriilor anticorosive se face cu mistrial sau fretonul, nivela, firul cu plumb, ciocanul de cauciuc sau de polietilenă, distanţieri pentru rosturi şi "fierul de fug" din oţel inoxidabil.

    Grosimile de aplicare pentru zidăriile anticorosive sunt de minim 125 mm şi maxim 375mm.

    Zidăriile anticorosive din cărămizi de gresie antiacidă, realizată în grosime de 125 mm, au prevăzuţi stâlpişori de 250 mm, cele realizate în grosime de 250 mm au prevăzuţi stâlpişori de 375mm; stâlpişorii din cărămizi de gresie antiacidă sunt situaţi la distanţecca.2m între ei.

    Zidirea cărămizilor se realizează cu rosturi de 8 ... 10mm deschidere şi 10 ... 15mm adâncime care se vor umple ulterior prin îndesare cu "fierul de fug" din oţel inoxidabil.

    6.2.3.7. Vopsitori; anticorosive

    Vopsitoriile anticorosive sunt protecţii peliculare care se aplică fie pe o suprafaţă de beton amorsată, curată, fără tendinţe de prăfuire ,fie pe suprafaţa betonului / mortarului polimeric neamorsaţă.

    Aplicarea se face prin pensulare, roluire sau prin pulverizare cu aer comprimat, respectiv cu agregate tip air-less, rezultând o suprafaţă uniformă, continuă şifără prelingeri.

    Pensularea, roluirea şi pulverizarea cu aer comprimat a vopselelor se realizează cu diluarea prealabilă a vopseiurilor conform recomandărilor producătorului.

    Aplicarea cu agregate tip air-less a vopselelor se face fără solvent sau cu cantitate redusă de solvent.

    Pentru protecţiile anticorosive polimerice prin vopsitorie se vor utiliza materiale polimerice cu vâscozitate corespunzătoare tipului de aplicare adoptat, aplicate în 4 până la 6 straturi.

    Vopsitoriile anticorosive din elastomeri se aplica, în 4 până la 6 straturi, pe un strat suport amorsat corespunzător, la grosimi de minim 200 mm şi de maxim 350 mm (pentru materiale cloroprenice sau pe bază de polietilenă sulfoclorurată).

    Vopsitoriile anticorosive din elastomeri pe bază de răşini polisulfidice, respectiv din polimeri pe bază de răşini epoxidice se aplică în 2 până la 4 straturi pe un strat suport amorsat corespunzător, la grosimi de minim 500 mm şi de maxi 1000 mm, respectiv minim 250 mm şi de maxim 500 mm.

    6.2.3.8. Treceri şi străpungeri anticorosive

    Asigurarea, din punct de vedere al etanşeităţii şi rezistenţei anticorosive a trecerilor şi străpungerilor, se realizează cu chituri polimerice, elastice sau elastoplastice, după operaţiunea de amorsare a suprafeţelor mai puţin în zonele trecerilor şi străpungerilor.

    Aceste zone se curăţă minuţios şi se amorsează cu soluţii de răşini sintetice compatibile cu răşini polisulfidice; după montarea pieselor de trecere se realizează etanşarea cu chituri din răşini polisulfidice.

    După perioada de reticulare se realizează verificarea etanşeităţii prin proba de umplere cu apă, după care, tn condiţiile în care etanşeitatea este asigurată, se execută restul straturilor protecţiilor anticorosive, punându-se accentul pe racordarea fiecărui strat la piesele de trecere, tot prin intermediul chiturilordin răşini polisulfidice.

    [top]

    7. CONDIŢII DE VERIFICARE A CALITĂŢII LUCRĂRILOR DE PROTECŢIE ANTICOROSIVĂ A BAZINELOR DE BETON ARMAT DESTINATE NEUTRALIZĂRII SAU EPURĂRII APELOR INDUSTRIALE

    Verificarea calităţii lucrărilor de protecţie anticorosivă a bazinelor din beton armat destinate neutralizării sau epurării apelor industriale se realizează în conformitate cu prevederile Fişelor Tehnice şi a documentaţiei de execuţie atât pentru fazele intermediare cât şi pentru toată protecţia anticorosivă.

    În cazul în care unitatea executantă are sistem propriu de conducere şi asigurare a calităţii, atunci aceste lucrări vor face obiectul respectivului sistem (proceduri de execuţie, plan de control al calităţii, etc).

    7.1. Cerinţe privind asigurarea calităţii

    Pentru asigurarea calităţii lucrărilor de protecţie anticorosivă a bazinelor din beton armat destinate neutralizării şi epurării apelor industriale se impun următoarele etape:

        • recepţia materialelor;
        • păstrarea şi depozitarea materialelor;
        • controlul calităţii la punerea în operă;
        • recepţia lucrărilor executate.
        1. Recepţia materialelor trebuie să se bazeze, în primul rând, pe certificatele de calitate şi termenele de valabilitate emise de producător, pentru fiecare lot de materiale.

    • Controlul de calitate pentru materiale, care să ateste conformitatea cu documentaţia producătorului se execută pe şantier, de către personal specializat şi atestat, sau în institute sau în laboratoare specializate.

      Controlul de calitate cuprinde următoarele verificări minimale:

        • pentru materialele lichide

      - timpi de scurgere prin cupa vâscozimetrică conf. STAS 2096

      - densitate relativă conf. STAS 5886

      - timp de întărire în masă conf. STAS 227/4

        • pentru materiale solide (agregate)

      - sorturi granulometrice conf. STAS 5870

      - densitatea aparentăîn stare uscată conf. STAS 4606

      - umiditate conf. STAS 167/2

        1. Păstrarea şi depozitarea materialelor constituie a doua etapă a programului de asigurare a calităţii lucrărilor. Condiţii de păstrare şi depozitare a materialelor, care alcătuiesc protecţiile anticorosive ale bazinelor din beton armat destinate neutralizării sau epurării apelor industriale sunt precizate de producătorul acestora prin Fişele Tehnice ale produselor.

      În general, trebuie respectate următoarele condiţii de depozitare:

        • componentele lichide trebuie să fie depozitate în spaţii închise, ventilate şi la temperaturi cuprinse între +5°C şi +30°C. Este interzisă desigilarea ambalajelor originale înainte cu cel mult 24 de ore de utilizare.
        • componentele solide trebuie depozitate în ambalajele originale, în spaţii închise şi uscate (umiditate relativă max. 70%).
        1. Controlul calităţii la punerea în operă a protecţiilor anticorosive a bazinelor din beton armat destinate neutralizării sau lucrării apelor industriale, trebuie să se execute de către coordonatorul lucrărilor de execuţie sau de către un reprezentant al acestuia, în conformitate, atât cu Fişele Tehnice ale produselor cât şi cu documentaţia de execuţie, respectând următoarele etape şi cerinţe:
          1. Asigurarea utilajelor, sculelor şi dispozitivelor necesare, a spaţiilor de acces sau necesare pentru protecţia muncii.
          2. Asigurarea condiţiilor de microclimat necesare pregătirii materialelor; dacă producătorul nu face alte precizări, condiţiile trebuie să fie următoarele: temperatura cuprinsă între+5°C şi 30°C, umiditate relativă maxim 70%.
          3. Aclimatizarea materialelor, cu cel puţin 24 de ore înainte de preparare şi aplicare; materialele trebuie aduse din spaţiile de depozitare şi menţinute la temperaturi între +15°C şi +25°C.
          4. Asigurarea calităţii stratului suport care trebuie să îndeplinească următoarele condiţii:
        • temperatura 3°C peste punctul de rouă
        • umiditatea conform fişelor tehnice ale produselor.
        1. Respectarea stricta a următoarelor cerinţe, la aplicarea protecţiilor anticorosive:
          • compoziţiile şi dozajele;
          • timpul de lucrabilitate;
          • modul de aplicare;
          • timpul şi condiţiile de păstrare pe perioada de reticulare;
          • timpul de reticulare;
          • aderenţa şi compactarea, petoatâ suprafaţa.

    În afara celor de mai sus, se atrage atenţia executantului, să efectueze următoarele:
        verificarea calităţii materialelor anticorosive, în legătură cu:

        - timpii de lucrabilitate şi de întărire, în funcţie de temperatura ambiantă, etc;

        - stabilirea porţionării amestecului din 2 sau mai mulţi componenţi, la produsele cu întărire exotermă, pe bază de încercări preliminare efectuate la faţa locului;

        - verificarea consumurilor specifice şi a grosimilor efective ale straturilor aplicate;

        - verificarea, prin încercări, a aderenţei la suport;

        - verificarea gradului deîntărire a materialelor puseîn operă

        1. beton armat destinate neutralizării sau epurării apelor industriale se execută, în comun, de către beneficiar, proiectant şi executant, urmând să aibă în vedere următoarele:
            recepţia lucrărilor de protecţie anticorosivă a bazinelor din
            • aspectul suprafeţelor protecţiilor anticorosive a bazinelor (fără fisuri, fără porozitate ridicată, perfect aderente la stratul suport, prezentând culoare uniformă, etc), consemnate, atât pe etape - prin Procese verbale de lucrări ascunse cât şi pentru toată protecţia prin Procese Verbale de Recepţie;
            • abaterile dimensionale prevăzute în proiectul de execuţie elaborat de proiectant;
            • consemnarea acestor date în documentele de recepţie a lucrărilor.

      7.2. Măsuri privind protecţia şl Igiena muncii şi măsuri PSI

      Măsurile privind protecţia şi igiena muncii şi măsurile privind paza şi siguranţa contra incendiilor vor fi cuprinse în mod obligatoriu în documentaţia de execuţie întocmită de proiectant.

      Aceste măsuri vor fi bazate, în funcţie de tipul protecţiilor anticorosive a bazinelor, pe prevederile indicate de producătorii materialelor, precum şi pe următoarele documente de reglementare în domeniu:

          • Norme republicane de protecţia muncii, aprobate de Ministerul Muncii şi Ministerul Sănătăţii cu Ordinele nr.34/75 şirespectiv60/75;
          • Regulamentul privind protecţia şi igiena muncii în construcţii
          • Ordin 9/N/15.03.1993;
          • "Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor", aprobate cu Decretul nr.290/77, completate cu Norme generale aprobate prin ordin comun MI-MLPAT, nr.381/1219/MC din 1994;
          • Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului P118;
          • Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora, indicativ C300, aprobat cu Ordinul 20N/1994 al MLPAT;

          În afara normelor menţionate sefacşi următoarele precizări:

          • în spaţiile de lucru, pe toată durata executării lucrărilor de protecţii anticorosive se interzice categoric fumatul, aprinderea vreunui foc, iar instalaţiile electrice (cabluri, echipamente, etc.) trebuie să fie corespunzătoare cerinţelor pentru utilizarea în atmosferă potenţial explozivă;
          • se interzice folosirea, pentru ştergerea suprafeţelor, a materialelordinflbre sintetice sau lână, care pot produce scântei datorită încărcărilor electrostatice prin frecare;
          • muncitorii care execută protecţiile, precum şi persoanele care supraveghează lucrul trebuie să poarte costume speciale de protecţie şi mănuşi de protecţie;
          • la întreruperea lucrului, muncitorii trebuie să-şi cureţe mâinile cu solvenţi adecvaţi, după care se spală cu apă cu detergenţi sau săpun şi se ung cu o cremă emolientă;
          • păstrarea alimentelor şi consumul lor la locul de muncă sunt strict interzise

        [top]

        8. EXPLOATAREA Şl ÎNTREŢINEREA PROTECŢIILOR ANTICOROSIVE

        8.1. Condiţii generale

        Beneficiarul bazinelor protejate anticorosive are, pe parcursul exploatării acestora următoarele obligaţii:

            • asigurarea, conform proiectului, a condiţiilor normale de exploatare a protecţiilor anticorosive a bazinelor de beton armat destinate neutralizării sau epurării apelor industriale prin respectarea naturii, compoziţiei chimice, concentraţiei agenţilor agresivi şi respectiv a modului şi a duratei de acţiunea acesteia asupra protecţiilor bazinelor;
            • adoptarea, în condiţii de accidente a măsurilor adecvate de normalitate a parametrilor de exploatare, conform condiţiilor prevăzute prin proiect;
            • asigurarea urmăririi comportării în timp şi a controlului protecţiilor anticorosive, conform programului elaborat de către proiectant;
            • evitarea şocurilor mecanice accidentale în cazul bazinelor ale căror protecţii nu sunt destinate să reziste acestui tip de solicitări;
            • asigurarea întreţinerii corecte a protecţiilor anticorosive, a curăţării acestora prin metode tehnologice specifice diferitelor bazine şi a reparaţiilor curente în cazul unor deteriorări locale, minore.

          8.2. Condiţii speciale

          Pentru mediile agresive, specifice bazinelor de beton armat destinate neutralizării sau epurării apelor industriale, exploatarea corectă a protecţiilor anticorosive ale acestor bazine intră în atribuţiile beneficiarului odată cu luarea în primire a obiectivelor, în fazele de recepţie provizorie şi definitivă.

          Protecţia anticorosivă a acestor bazine, precum şi comportarea lor corespunzătoare în exploatare, urmează să fie verificate periodic de către beneficiar, în cadrul Programului de urmărire a comportării în timp, conform următoarelor recomandări:

          Verificarea protecţiei, cu lupa şi / sau binoclu, în cadrul golirilor tehnologice, la următoarele intervale:

          - agresivitate slabă cca. 12 luni

          - agresivitate intensă cca. 6 luni

          - agresivitatefoarte intensă cca. 3 luni

          În cazul pătrunderilor accidentale a unor agenţi chimici cu grad de agresivitate superior celui corespunzător destinaţiei bazinului respectiv, după îndepărtarea acestor agenţi chimici, se va face un control total şi minuţios al protecţiei anticorosive.

          Rezultatele controlului sunt consemnate, de către beneficiari în graficul de urmărire a comportării în timp, elaborat de către proiectant.

          La apariţia de modificări ale protecţiei anticorosive sub formă de exfolieri, cojiri, rigidizări, desprinderi, fisurări, îmbibări, etc. se vor lua imediat măsuri de intervenţie pentru remedierea acestor situaţii, iar în cazul efectuării de controale prin metode distructive (prelevări de probe pentru măsurători chimice, sondaje până la stratul suport etc.) se vor lua, în mod obligatoriu, măsuri de reparare a zonelor în care s-a intervenit.

          [top]

          ANEXA 1

          LISTA ACTELOR NORMATIVE TEHNICE CONEXE

          1) Legea nr. 10/1995 - Lege privind calitatea în construcţii, Monitorul Oficial nr.12 din 24 ian. 1995

          2) Legea nr. 137 privind protecţia mediului, Monitorul Oficial, nr. 304 din 30 dec. 1995

          3) HG 261/1994 şi OG 2/1994: "Regulamentul privind urmărirea comportării în exploatare, intervenţii în timp şi post utilizarea construcţiilor". Anexa 3 la HG 261/1994 pentru aprobarea unor regulamente elaborateîn temeiul Art. 35 şi 36 din OG 2/1994 privind calitatea în construcţii publicat în Monitorul Oficial al României nr. 193 din 28.06.1994.

          4) HG 273 /1994 privind aprobarea Regulamentului de recepţie al lucrărilor de construcţii şi instalaţii aferente acestora;

          5) HG 728 / 1994 pentru aprobarea Regulamentului privind certificarea calităţii produselorfolosite în construcţii.

          6) SR ISO 9000: - standardele pentru conducerea calităţii şi asigurarea calităţii. Ghid pentru selecţie şi utilizare.

          7) C56: Normativ pentru verificarea calităţii şi recepţia lucrărilor deconstrucţii.

          8) C130: Instrucţiuni tehnice pentru aplicarea prin torcretare a mortarelor şi betoanelor.

          9) C140: Normativ pentru executarea lucrărilor din beton şi beton armat.

          10) C149: Instrucţiuni tehnice privind procedee de remediere a defectelor pentru elementele din beton şi beton armat.

          11) C170: Instrucţiuni tehnice pentru protecţia elementelor din beton armat şi beton precomprimat suprateraneîn medii agresive naturale şi industriale.

          12) C219: Normativ pentru alcătuirea şi executarea pardoseliloranticorosive.

          13) C300: Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii.

          14) PC1/2: îndrumător pentru investigarea şi diagnosticarea stării structurilor din beton armat, beton precomprimat şi oţel situate în medii agresive.

          15) PC1/3: îndrumător pentru urmărirea comportării în timp a construcţiilor din beton armat, beton precomprimat şi oţel, situate în medii agresive.

          16) STAS-3349: Betoane de ciment. Criterii pentru aprecierea agresivităţii apei.

          17) STAS-10166/1: Pregătirea mecanică a suprafeţelor.

          18) Decret 290/1977 şi Ordin MI-MLPAT nr. 381/1219/MC din 1994: Norme generale de protecţia împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor.

          19) Ordin 9/N/15.03.1993: Regulament privind protecţia şi igiena muncii în construcţii

          NIVELURI DE PERFORMANŢĂ PENTRU SISTEMELE DEPROTECŢIE ANTICOROZIVĂ

          ALE BAZINELOR DIN BETON ARMAT

          (noi sau existente)

              Criterii Tipul bazinelor | Rezistenţa la compresiune (minim) | Rezistenţa la întindere din încovoiere (minim) | Aderenţa (minim) | Contracţie sau alungire (minim) | Durabili-tatea (minim) | Toxicitate şi degajări de noxe (minim) | Impermea-bilitatea (minim) | Îngheţ-dezgheţ (minim) | Rezistenţa la solicitări termice (minim)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
BAZINE DE NEUTRALIZARE (mici)
tencuială impermeabilă | 20 N/mm2 | 3 N/mm2 | 1 N/mm2 | - | 10 ani | lipsă | - | - | -
masă de spaclu anticorozivă | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | 2mm/m | 10 ani | lipsă | P4 | - | 50oC
Placaj dublu anticoroziv/ zidărie anticorozivă | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | - | 10 ani | lipsă | P8 | - | 80oC
BAZINE DE NEUTRALIZARE (mari)
Torcret simplu | 20 N/mm2 | 3 N/mm2 | 1 N/mm2 | - | 10 ani | lipsă | - | - | -
Hidroizolaţie anticorozivă | - | - | 0,5 N/mm2 | 100% | 10 ani | lipsă | - | - | 50oC
placaj dublu anticoroziv/ zidărie anticorozivă | 50 N/mm2 | 50 N/mm2 | 3 N/mm2 | - | 10 ani | lipsă | P8 | - | 80oC
BAZINE DE DENISIPARE SAU DE DECANTARE – treapta I-a
tencuială impermeabilă | 20 N/mm2 | 3 N/mm2 | 1 N/mm2 | - | 10 ani | lipsă | - | - | -
masă de spaclu anticorozivă | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | 2mm/m | 10 ani | lipsă | P4 | - | 50oC
Beton polymeric/ placaj antiacid zidărie anticorozivă | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | - | 10 ani | lipsă | P8 | - | 60oC
BAZINE DE DECANTARE – treapta I-a – SAU DE OMOGENIZARE
Torcret armat | 20 N/mm2 | 3 N/mm2 | 1 N/mm2 | - | 5 ani | lipsă | - | - | -
Masă de şpaclu elastomeri | - | - | 0,5 N/mm2 | 100% | 5 ani | lipsă | P4 | 50 cicluri | 50oC
Masă de şpaclu polimeri | 50 N/mm2 | 15 N/mm2 | 3 N/mm2 | -2mm/m | 5 ani | lipsă | P4 | 50 cicluri | 50oC
Masă de şpaclu bituminoasăi | - | - | 0,2 N/mm2 | - | 5 ani | lipsă | P4 | 50 cicluri | 50oC
BAZINE DE AERARE
Torcret armat | 20 N/mm2 | 1 N/mm2 | 1 N/mm2 | - | 5 ani | lipsă | - | - | -
Vopsitorie elastomeri | - | - | 0,5 N/mm2 | - | 5 ani | lipsă | P4 | 50 cicluri | 50oC
Vopsitorie polimeri | - | - | 1,5 N/mm2 | - | 5 ani | lipsă | P4 | 50 cicluri | 50oC


GHID PRIVIND EXECUÞIA LUCRÃRILOR DE STOPARE A IGRASIEI PEREÞILOR CONSTRUCÞIILOR, CU MEMBRANE IZOLATOARE RIGIDE

GHID PRIVIND PROIECTAREA DEPOZITELOR DE DE şEURI CU MATERIALE GEOSINTETICE

Indicativ GP 107-04

Cuprins

* OBIECT ŞI DOMENIU DE APLICARE
* TIPURI DE DEPOZITE DE DEŞEURI ŞI ALCĂTUIREA LOR
* MATERIALE GEOSINTETICE UTILIZATE LA DEPOZITELE DE DEŞEURI
* PRINCIPII ŞI CONCEPTE FUNDAMENTALE DE PROIECTARE A DEPOZITELOR DE DEŞEURI CU MATERIALE GEOSINTETICE
* PROIECTAREA SISTEMELOR DE ETANŞARE DE BAZĂ CU MATERIALE GEOSINTETICE
* PROIECTAREA SISTEMELOR DE ETANŞARE DE SUPRAFAŢĂ CU MATERIALE GEOSINTETICE
* PROIECTAREA SISTEMELOR DE DRENAJ ŞI COLECTARE CU ATERIALE GEOSINTETICE
* PROIECTAREA SISTEMELOR ANTIEROZIONALE CU MATERIALE GEOSINTETICE
* PROIECTAREA SISTEMELOR DE ARMARE CU MATERIALE GEOSINTETICE
* PUNEREA ÎN OPERĂ A MATERIALELOR GEOSINTETICE UTILIZATE LA DEPOZITE DE DEŞEURI
* EXEMPLE DE CALCUL
* LISTA DOCUMENTELOR DE REFERINŢĂ

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Obiectul ghidului

Ghidul prezintă metode de proiectare specifice pentru depozitele de deşeuri la care se utilizează materiale geosintetice cu diferite funcţii. El nu îşi propune să fie un ghid de proiectare a întregii structuri inginereşti care este depozitul de deşeuri, ci doar să detalieze acele obiective care pot conţine materiale geosintetice şi să prezinte metodele specifice de proiectare legate de aceste materiale.

Ghidul nu se referă la o anumită categorie de deşeuri, menajere sau industriale, solide sau lichide etc., dar acolo unde metodele de proiectare sunt diferite în funcţie de tipul de deşeu stocat, se fac precizări pentru ce tip de deşeu sunt valabile.

Ghidul este aplicabil atât depozitelor noi, aşa numite "ecologice", "controlate" sau "conforme", care conţin elemente de etanşare, drenare, de protecţie a mediului, realizabile din materiale geosintetice, cât şi depozitelor existente, în general neconforme, care trebuie extinse, reabilitate sau închise.

Acest ghid se constituie ca o aplicare a prevederilor generale de utilizare a materialelor geosintetice cuprinse în "Normativul privind utilizarea materialelor geosintetice la lucrările de construcţii", indicativ NP 075/2002.

Metodologia de proiectare cuprinsă în prezentul ghid are ca referinţă standardele şi normativele române în vigoare la data redactării, ca şi cele europene preluate ca standarde naţionale în domeniul materialelor geosintetice.

Ghidul de proiectare a depozitelor de deşeuri cu materiale geosintetice pune la dispoziţia proiectanţilor o metodologie generală de proiectare, ca şi unele metode specifice de calcul, având un caracter orientativ.

1.2. Reglementări tehnice naţionale conexe

La aplicarea prezentului ghid se va face referire şi la următoarele reglementări juridice şi tehnice naţionale:

    1. MLPTL - Normativ pentru utilizarea materialelor geosintetice la lucrările de construcţii, NP 075/2002.
    2. MAPM - Normativ tehnic privind depozitarea deşeurilor - construirea, exploatarea, monitorizarea şi închiderea depozitelor de deşeuri, aprobat prin Ordinul nr. 1.147/10.12.2002.
    3. HG nr. 162/2002 - Hotărâre privind depozitarea deşeurilor.
    4. MAPM - Ordin nr. 867/30.09.2002 privind definirea criteriilor care trebuie îndeplinite de deşeuri pentru a se regăsi pe lista specifică unui depozit şi pe lista naţională de deşeuri acceptate în fiecare clasă de depozit de deşeuri.
    5. HG nr. 856/16.08.2002 privind evidenţa gestiunii deşeurilor şi pentru aprobarea listei cuprinzând deşeurile, inclusiv deşeurile periculoase.
    6. Legea nr. 137/1995 a protecţiei mediului, completată prin OUG nr. 91/20.06.2002.
    7. OUG nr. 78/2000 privind regimul deşeurilor, modificată şi aprobată prin Legea nr. 426/2001.
    8. MTCT - Ghid pentru proiectarea structurilor din pământ armate cu materiale geosintetice şi metalice.
    9. SR 13343/1996 - Salubrizarea localităţilor. Deşeuri urbane. Prescripţii generale de proiectare pentru depozitarea controlată.
    10. SR EN 13257:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de îngropare a deşeurilor solide.
    11. SR EN 13252:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru a fi utilizate în sistemele de drenaj.
    12. SR EN 13253:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de protecţie împotriva eroziunii.
    13. SR EN 13251:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de terasament, fundaţii şi structuri de susţinere.
    14. SR EN 13265:2003 - Geotextile şi produse înrudite. Caracteristici cerute pentru utilizarea în proiectele de depozitare a deşeurilor lichide.

1.3. Armonizarea cu reglementările internaţionale

Prevederile prezentului ghid au ca referinţă principiile conţinute în următoarele norme şi standarde europene:

    1. EN ISO 13431:1999 - Geotextile şi produse înrudite. Determinarea comportării la fluaj din tracţiune şi rupere din fluaj din tracţiune
    2. EN ISO 12956:1999 - Geotextile şi produse înrudite. Determinarea deschiderii caracteristice
    3. EN 12224:2000 - Geotextile şi produse înrudite. Determinarea rezistenţei la agenţi climatici
    4. EN 12447:2001 - Geotextile şi produse înrudite. Metodă de determinare a rezistenţei la hidroliză în apă
    5. Directiva europeană 1999/31/EC din 26 aprilie 1999 asupra depozitării deşeurilor.

[top]

2. TIPURI DE DEPOZITE DE DEŞEURI ŞI ALCĂTUIREA LOR

2.1. Clasificarea depozitelor de deşeuri

Având ca referinţă HG 162/2002, în funcţie de natura deşeurilor depozitate, depozitele se clasifică în:

    1. depozite pentru deşeuri periculoase;
    2. depozite pentru deşeuri nepericuloase;
    3. depozite pentru deşeuri inerte.

Deşeurile, indiferent de gradul lor de periculozitate faţă de mediu, pot fi clasificate funcţie de proprietăţile lor fizice, chimice sau mecanice (de exemplu în deşeuri solide sau lichide, cu sau fără conţinut de materii organice etc.).

În general, legislaţia în vigoare în prezent în România (vezi paragraful 1.2) se referă la soluţii constructive de depozitare pentru deşeuri solide, cele lichide nefiind admise la depozitare în starea lor naturală. Prezentul ghid face referire şi la unele utilizări ale materialelor geosintetice la depozite existente sau cu caracter temporar pentru materiale în stare lichidă sau apropiată de cea lichidă.

Depozitele mai pot fi grupate şi după alte criterii, cum ar fi:

După criterii sociale: gradul de populare, aria posibilă de infestare, efectele asupra sănătăţii populaţiei

După soluţiile constructive aplicate:

  • iazuri de decantare cu diguri de contur din materiale locale, pentru deşeuri provenite din industrii (şlamuri) (Figura 2-1),
  • halde de steril - umpluturi taluzate neetanşate (Figura 2-2),
  • depozite capsulate, cu etanşări pe tot conturul secţiunii, pentru deşeuri menajere şi industriale (Figura 2-3).

Se precizează că după 2007, conform legislaţiei actuale, nu se vor mai construi iazuri de decantare şi bataluri.

După poziţionarea faţă de nivelul terenului natural (Figura 2-4):

  • supraterane,
  • de adâncime,
  • structuri mixte.

Depozitele supraterane sunt indicate în zonele cu apa subterană la adâncime mică; de asemenea, au avantaje legate de posibilitatea drenării gravitaţionale a levigatului şi de o execuţie mai simplă. În această categorie intră şi soluţia de supraînălţare a depozitelor existente, tehnică din ce în ce mai des utilizată datorită lipsei de terenuri disponibile.

Depozitele subterane, realizate parţial sau total sub nivelul terenului, asigură un volum util mai mare, o utilizare mai eficientă a materialelor de construcţie (de exemplu, utilizarea materialului excavat pentru acoperirile periodice ale deşeurilor sau pentru acoperirea finală), ca şi o reutilizare a spaţiului după închidere.

O altă clasificare a depozitelor de deşeuri se poate face după modul de realizare în timp:

  • depozite necontrolate, realizate haotic în timp, numite "neconforme",
  • depozite controlate, denumite "conforme".

2.2. Alcătuirea şi specificul depozitelor de deşeuri conforme

2.2.1. Aspecte generale

Depozitele de deşeuri controlate sunt alcătuite din (Figura 2-5):

  • Sistemul de etanşare - drenaj de bază, care are rolul complex de a asigura o etanşare suficientă faţă de levigatul produs în interiorul masei de deşeuri, de a-l drena şi a-l colecta. Sistemul de etanşare-drenaj de bază este realizat deasupra barierei geologice existente pe amplasament, care împiedică pierderile eventuale de poluanţi şi reţine anumite substanţe chimice. Bariera geologică trebuie să aibă un grad redus de permeabilitate.
  • Corpul depozitului, care este constituit din masa de deşeuri depozitate.
  • Sistemul de etanşare-drenaj de suprafaţă, care reprezintă o barieră fizică între exterior şi deşeurile depozitate, îndeplinind următoarele funcţii: reducerea infiltraţiilor apelor din precipitaţii către corpul depozitului, minimizarea emanaţiilor de gaze toxice produse în interiorul depozitului, colectarea lor, integrarea în peisaj a amplasamentului după închidere.

Sistemele de etanşare - drenaj de suprafaţă şi de bază se extind pe întreaga suprafaţă laterală a depozitului (taluzuri în cele mai multe cazuri).

Sistemele de etanşare - drenaj, în special cele de bază sau de taluz, o dată realizate nu mai sunt vizitabile şi reparaţiile sunt imposibile. De aceea, având în vedere durata de viaţă a unui depozit de deşeuri, atât materialele utilizate, cât şi structurile din care fac parte trebuie să fie durabile.

Durabilitatea se defineşte în raport cu solicitările existente într-un depozit de deşeuri, respectiv:

  • Solicitări mecanice - date de punerea în operă, masa proprie a deşeurilor, tasarea acestora şi a terenului de fundare, solicitări dinamice (seism)
  • Solicitări chimice - atacul levigatului asupra structurii
  • Solicitări fizice - variaţii de temperatură, de umiditate, microorganisme, raze UV etc.
  • Solicitări hidraulice - curgerea şi presiunea levigatului.

Pentru a asigura durabilitatea depozitelor, sistemele de etanşare-drenaj se realizează în sistem multi-barieră, prin asocierea mai multor straturi din materiale diferite. Aceste straturi sunt grupate în două mari categorii:

  • straturi de etanşare, de permeabilitate foarte scăzută;
  • straturi de drenaj, cu permeabilitate şi transmisivitate mare, având capacitate mare de evacuare, care asigură reducerea gradientului hidraulic pe stratul de etanşare, colectarea şi transportul lichidelor.

În structura multi - barieră există şi alte straturi cu funcţii complementare de:

  • protecţie a stratului de etanşare,
  • filtrare, pentru a evita colmatarea straturilor de drenaj,
  • separare,
  • armare,
  • protecţie antierozională.

2.2.2. Aspecte ale legislaţiei naţionale actuale

Proiectarea generală a sistemelor de etanşare (impermeabilizare) şi drenaj se realizează prin metode specifice de calcul şi trebuie să asigure îndeplinirea prevederilor legale, respectiv "Normativul tehnic privind depozitarea deşeurilor - construirea, exploatarea, monitorizarea şi închiderea depozitelor de deşeuri" şi HG nr. 162/2002.

În HG 162/2002, sunt prevăzute următoarele cerinţe generale pentru etanşarea (impermeabilizarea) depozitelor:

  • baza, pereţii laterali şi acoperişul depozitelor trebuie impermeabilizate;
  • un depozit trebuie să fie amplasat şi proiectat astfel încât să satisfacă condiţiile necesare pentru a preveni poluarea solului, apei subterane sau de suprafaţă şi a asigura colectarea eficientă a levigatului. Aceasta se realizează prin combinarea barierei geologice naturale cu o impermeabilizare a bazei şi a părţii superioare a depozitului.
  • bariera geologică a depozitului va consta dintr-un strat natural care să satisfacă următoarele condiţii referitoare la grosime şi permeabilitate, k:

- deşeuri periculoase: grosime ≥ 5 m, k ≤ 1 x 10-9 m/s

- deşeuri nepericuloase: grosime ≥ 1 m, k ≤ 1 x 10-9 m/s

- deşeuri inerte: grosime ≥ 1 m, k ≤ 1 x 10-7 m/s

În cazul în care aceste condiţii nu sunt îndeplinite în mod natural, bariera geologică va fi completată cu un strat de argilă sau alt material cu proprietăţi echivalente.

  • în afara barierei geologice, depozitul este prevăzut cu o impermeabilizare artificială asociată cu un sistem de drenaj în cazul deşeurilor nepericuloase şi periculoase. Impermeabilizarea artificială se realizează cu geomembrană sau alt material similar care trebuie să asigure un coeficient de permeabilitate ≤ 1 x 10-9 m/s şi condiţiile de rezistenţă fizico-chimică şi de stabilitate în timp cerute de proiectant. La baza depozitului se va folosi geomembrană netedă, iar pe taluzuri şi pentru acoperirea finală geomembrană rugoasă.
  • stratul drenant are grosime de 0,50 m pentru deşeuri nepericuloase şi periculoase şi este alcătuit din pietriş sort 16/32 mm, cu un coeficient de permeabilitate k > 10-2 m/s.
  • recomandările pentru etanşarea de suprafaţă sunt cuprinse în Tabelul 2-1 .
  • pentru depozitele de deşeuri nepericuloase sau periculoase, în corelaţie cu caracteristicile depozitului şi condiţiile meteorologice, se vor lua măsuri pentru:

- controlul cantităţii de apă din precipitaţii care pătrund în corpul depozitului;

- prevenirea pătrunderii apei de suprafaţă şi/sau subterane în deşeurile depozitate;

- colectarea apei contaminate şi levigatului;

- epurarea apei contaminate şi levigatului colectat din depozit având ca referinţă standardul corespunzător pentru evacuarea lor din depozit.

Tabelul 2-1 Cerinţe referitoare la etanşarea de suprafaţă a depozitelor (referinţă HG 162/2002)

Categorie depozit | Deşeuri nepericuloase | Deşeuri periculoase
Strat filtrant gaze | necesar | nu este necesar
Impermeabilizare artificială | nu este necesar | necesar
Impermeabilizare naturală | necesară | necesară
Strat drenat > 0,50 m | necesar | necesar
Acoperire superioară cu pământ > 1 m (din care sol vegetal ≥ 0,30 m) | necesară | necesară
  • sistemul de colectare şi evacuare a gazelor de fermentare constă din conducte, puţuri, drenuri, dispozitive de colectare ce conduc la instalaţii de prelucrare/valorificare.

2.2.3. Alcătuirea sistemelor de etanşare-drenaj ale depozitelor de deşeuri conforme

Sistemele de etanşare - drenaj sunt în general alcătuite pe principiul "multi-strat", cuprinzând, în funcţie de poziţia lor, natura terenului, a deşeului şi a levigatului, diferite combinaţii de materiale naturale şi/sau artificiale, cu roluri şi funcţii bine definite (vezi paragraful 2.2.1).

Structura propusă pentru sistemele de etanşare-drenaj la depozite de deşeuri periculoase şi nepericuloase, având ca referinţă prevederile legale actuale în vigoare în România, este prezentată în Figura 2-6.

În Figura 2-7 sunt prezentate comparativ, pe baza literaturii de specialitate şi alte soluţii constructive pentru sistemele de etanşare-drenaj de bază şi suprafaţă. Acestea se pot clasifica în:

  • sisteme de etanşare simple, de bază (e, g) sau de suprafaţă (a, b), alcătuite dintr-un singur tip de material de etanşare (argilă sau geomembrană sau geocompozit bentonitic);
  • sisteme de etanşare compozite, de bază (f, h, i) sau de suprafaţă (c, d), alcătuite din asociaţii de mai multe tipuri de materiale;
  • sisteme de etanşare duble (j), alcătuite dintr-un sistem de etanşare primar şi unul secundar, despărţite printr-un sistem de drenaj cu rol şi de detectare a infiltraţiilor. Fiecare din sistemele de etanşare primar sau secundar se poate alcătui conform celor prezentate anterior, din unul sau mai multe tipuri de materiale. Principiul de acţiune al etanşărilor duble este ilustrat în Figura 2-8. În Figura 2-8 a) este ilustrată utilizarea unui strat mineral de drenaj între cele două etanşări, care preia infiltraţiile prin etanşarea superioară. În figura b) între cele două sisteme de etanşare se utilizează o georeţea sau un geocompozit de drenaj care conduc lichidul către sistemul de tratare sau acesta este recirculat pe depozit.

Argila compactată poate fi înlocuită parţial sau total şi cu amestecuri pe bază de bentonită (nisip sau alte tipuri de materiale locale amestecate cu bentonită şi, eventual, cu polimeri destinaţi a stabiliza amestecul şi a-l face mai rezistent la diferite tipuri de solicitări).

Este de remarcat faptul că, în majoritatea soluţiilor uzitate pe plan internaţional se regăseşte stratul alcătuit din geomembrană. Se subliniază că prevederea acesteia, ca şi alegerea (tip, grosime) trebuie făcută pe baza unui calcul specific de dimensionare (vezi capitolul 5).

2.3. Specificul lucrărilor de închidere sau reabilitare a depozitelor existente neconforme

Depozitele existente neconforme sunt, cel mai adesea, neetanşate şi reprezintă un real pericol pentru mediul înconjurător.

Problemele constructive pe care le generează sunt legate de obiectivele propuse: închiderea, reabilitarea sau extinderea lor.

Închiderea controlată a depozitelor existente, obligatorie pentru aprobarea construirii unui nou depozit în aceeaşi zonă, presupune o serie de operaţii, unele indispensabile, altele recomandabile şi aplicabile în funcţie de condiţiile locale şi posibilităţile tehnologice, ca la depozitele noi.

Pentru limitarea extinderii poluării în terenul de fundare, în vederea reabilitării este util a se încerca o izolare a depozitului prin bariere verticale încastrate în stratul impermeabil (Figura 2-9):

Ecranele verticale de etanşare (utilizabile şi la depozitele noi) sunt realizate tradiţional cu suspensie de bentonită sau din palplanşe. În soluţiile moderne se utilizează geomembrane montate vertical în tranşee sau de-a lungul pereţilor tranşeei, utilizându-se suspensie de bentonită (Figura 2-10). Panourile de geomembrană se îmbină în diverse moduri pentru a asigura continuitatea etanşării (Figura 2-11).

Prin sisteme adecvate de pompare se urmăreşte menţinerea în interiorul incintei a unui nivel hidraulic mai scăzut faţă de cel din exterior, astfel încât să nu fie posibilă poluarea apelor subterane (Figura 2-12).

Datorită inexistenţei sistemelor de drenare, deşeurile din depozitele neconforme au în compoziţie o mare cantitate de levigat şi sunt, de asemenea, foarte compresibile. De aceea se recomandă realizarea unor sisteme verticale de drenare şi colectare a levigatului conţinut în aceste deşeuri.

În cazul extinderii depozitului vechi cu unul conform, soluţie care implică realizarea unor părţi ale noului depozit peste cel vechi, se impune luarea unor măsuri pentru consolidarea/armarea stratului de deşeuri. O soluţie constructivă bazată pe materiale geosintetice o constituie fundarea pe o saltea geocelulară cu rolul de a redistribui eforturile, de a reduce şi uniformiza tasările (Figura 2-13).

[top]

3. MATERIALE GEOSINTETICE UTILIZATE LA DEPOZITELE DE DEŞEURI

3.1. Funcţiile şi tipurile de materiale geosintetice utilizate la depozitele de deşeuri

În alcătuirea unui depozit de deşeuri se pot găsi, cu multiple utilizări, toate tipurile de materiale geosintetice (Figura 3-1).

Notă: Toate definiţiile şi criteriile de caracterizare ale acestor materiale sunt prevăzute în "Normativul pentru utilizarea materialelor geosintetice la lucrările de construcţii", NP 075/2002.

Principalele funcţii pe care le asigură materialele geosintetice la depozitele de deşeuri sunt:

3.1.1. Etanşare

Pentru asigurarea funcţiei de etanşare (impermeabilizare) se pot utiliza:

  • geomembrane - ca sistem simplu de etanşare (strat unic) sau în asociaţie cu materiale minerale (argilă compactată) sau alte materiale geosintetice cu funcţie de etanşare (la etanşarea de bază şi de suprafaţă).
  • geocompozitele bentonitice - ca strat unic (etanşare de suprafaţă) sau în asociaţie cu geomembrane sau argilă compactată (etanşare de bază sau de suprafaţă).

Schemele constructive prezentate în Figura 2-7 ilustrează utilizarea acestor materiale cu rol de etanşare, în cadrul sistemelor de bază şi suprafaţă.

Tot cu rol de etanşare se mai pot utiliza saltele din materiale geosintetice umplute cu beton sau ciment, funcţia de etanşare fiind, în acest caz, îndeplinită de materialul de umplutură.

3.1.2. Drenaj

Pentru asigurarea drenajului levigatului şi/sau a apelor de precipitaţii şi dirijarea acestora către sistemele de colectare şi evacuare se pot utiliza:

  • geotextile,
  • georeţele,
  • geocompozite de drenaj (şi cu funcţie de filtrare),
  • tuburi din materiale geosintetice (geoconducte).

În Figura 3-2 sunt prezentate scheme de alcătuire a sistemelor de drenaj de bază şi suprafaţă cu materiale geosintetice.

3.1.3. Filtrare

Cu rol filtrant, asociat sistemelor de drenaj se pot utiliza:

  • geotextile,
  • geocompozite de drenaj.

În schemele din Figura 3-2 geotextile cu rol filtrant sunt utilizate în jurul tuburilor drenante (a, e) sau în asociere cu straturile minerale drenante (a, e) sau cu georeţelele (b, d, f). Geocompozitele de drenaj (c, g) au şi rol filtrant prin geotextilul care face parte din alcătuirea lor.

Geotextilele cu rol filtrant se utilizează şi la tranşeele drenante care pot face parte din lucrările de amenajare a amplasamentului unui depozit de deşeuri (Figura 3-3).

3.1.4. Protecţie

Pentru protecţia etanşărilor realizate cu geomembrane contra poansonării provocate de contactul cu diferite corpuri contondente sau de operaţiile de realizare ale straturilor de deasupra se folosesc în general geotextile neţesute de grosime mare (Figura 3-4).

Dacă deasupra geomembranei este utilizat un strat suplimentar de etanşare din geocompozit bentonitic, acesta îndeplineşte şi funcţia de protecţie.

3.1.5. Separare

Pentru separarea diferitelor straturi din alcătuirea depozitului, dar în special a deşeurilor de sistemele de etanşare-drenaj (Figura 3-2 e), pentru evitarea colmatării acestora, se utilizează în general geotextile. Dacă pentru drenare se utilizează un geocompozit de drenaj (în componenţa căruia intră şi geotextile), acesta îndeplineşte şi funcţia de separare.

3.1.6. Armare

Utilizarea materialelor geosintetice cu rol de armare apare în următoarele situaţii:

  • necesitatea realizării unor taluzuri abrupte pentru creşterea spaţiului util de depozitare sau datorită geometriei amplasamentului;
  • necesitatea consolidării unor pante instabile şi protejării unor căi de acces prin structuri de sprijin din pământ armat;
  • îmbunătăţirea stabilităţii etanşărilor minerale (argilă compactată) sau a drenajelor din materiale granulare pe pante abrupte;
  • sporirea capacităţii portante a terenului pe care se construieşte depozitul (execuţia depozitului pe umpluturi recente, din deşeuri sau alte tipuri de umpluturi, pe terenuri argiloase moi etc.);
  • realizarea drumurilor temporare sau permanente de acces pe terenuri moi.

Se pot utiliza cu această funcţie:

  • geotextile cu rezistenţă mare la întindere;
  • geogrile mono- sau biaxiale;
  • saltele geocelulare din geogrile sau geotextile;
  • geocompozite de armare.

În Figura 3-5 sunt prezentate aplicaţii ale funcţiei de armare cu materiale geosintetice: la pantele unui depozit şi digurilor de compartimentare prin utilizarea masivelor de pământ armat cu geosintetice, ca şi la armarea straturilor minerale de drenaj instalate pe pante abrupte.

3.1.7. Protecţie contra eroziunii

Problema protejării pantelor contra eroziunii apare pentru taluzurile depozitului şi pantelor adiacente în timpul execuţiei şi exploatării depozitului şi după închiderea acestuia. În acest scop se pot utiliza:

  • georeţele cu funcţie antierozională;
  • geotextile;
  • saltele alveolare din geotextile sau
  • alte tipuri materiale geosintetice.

În Figura 3-6 este prezentată utilizarea geosinteticelor antierozionale pentru acoperirea de suprafaţă în pantă a depozitelor de deşeuri.

3.2. Criterii generale de alegere a materialelor geos intetice utilizate la depozitele de deşeuri

La stabilirea caracteristicilor materialelor geosintetice utilizate în cadrul unui depozit de deşeuri trebuie luate în considerare următoarele aspecte:

      • tipul de solicitări la care materialul va fi supus şi trebuie să reziste;
      • funcţia pe care trebuie să o îndeplinească;
      • durata de viaţă a structurii în care materialul este încorporat şi durata de viaţă proprie a materialului geosintetic.

Pentru caracterizarea materialelor geosintetice se va face referire la "Normativul pentru utilizarea materialelor geosintetice la lucrările de construcţii", NP 075/2002.

Determinările pe materialele geosintetice trebuie realizate la trei niveluri:

      • încercări de identificare şi caracterizare, efectuate în condiţii standard, utilizate pentru a determina parametrii de bază ai produselor, cum ar fi rezistenţa la întindere de exemplu;
      • încercări de control pentru a compara parametrii reali cu cei din fişa produsului;
      • încercări de performanţă în condiţii similare cu cele specifice unei anumite lucrări.

Normativul NP 075/2002 prezintă caracteristicile fizice, mecanice şi chimice ale materialelor geosintetice, precum şi modul lor de determinare având ca referinţă standardele europene.

Pentru geotextilele şi produsele înrudite utilizate cu funcţiile principale necesare într-un depozit de deşeuri, respectiv filtrare, separare, armare şi protecţie se va face referire la SR EN 13257:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de îngropare a deşeurilor solide, respectiv SR EN 13265:2003 - Geotextile şi produse înrudite. Caracteristici cerute pentru utilizarea în proiectele de depozitare a deşeurilor lichide.

Pentru geotextilele şi produsele înrudite utilizate cu funcţie de drenare se va face referire la SR EN 13252:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru a fi utilizate în sistemele de drenaj.

Pentru geotextilele şi produsele înrudite utilizate cu funcţie de control antierozional se va face referire la SR EN 13253:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de protecţie împotriva eroziunii.

Pentru structurile de sprijin armate cu materiale geosintetice adiacente depozitului propriu-zis (pentru lucrări de drumuri de exemplu) se va face referire la SR EN 13251:2001 - Geotextile şi produse înrudite. Caracteristici solicitate pentru utilizarea în lucrările de terasament, fundaţii şi structuri de susţinere, ca şi Ghidul pentru proiectarea structurilor din pământ armate cu materiale geosintetice şi metalice, elaborat sub egida MTCT în 2003, în curs de publicare.

În Tabelul 3-1 sunt prezentate, având ca referinţă SR EN 13257:2000, pentru geotextilele şi produsele înrudite folosite la depozitele de deşeuri solide, caracteristicile şi referinţele la standardele aferente funcţiilor de filtrare, separare, armare şi protecţie.

Pentru geotextilele şi produsele înrudite utilizate, în cadrul depozitelor de deşeuri, la sistemele de drenaj, în Tabelul 3-2 sunt prezentate caracteristicile şi referinţele la standardele aplicabile aferente fiecărei funcţii (filtrare, separare, drenare), având ca referinţă SR EN 13252:2001.

Tabelul 3-3 conţine detalii referitoare la geotextilele şi produsele înrudite utilizate pentru sistemele de control antierozional (funcţiile de filtrare, separare, armare), având ca referinţă SR EN 13253:2001.

Legendă pentru tabelele 3-1 - 3-3.

Relevan ţă

H: necesar pentru armonizare

A: se aplic ă pentru toate condiţiile de utilizare

S: se aplică în condiţii specifice de utilizare

"--" caracteristicile nu sunt aplicabile funcţiei în cauză

a trebuie considerată cu atenţie validitatea acestor încercări al căror principiu poate să nu fie aplicabil anumitor tipuri de produse (geogrile, de exemplu).

b dacă proprietăţile mecanice (tracţiune şi perforare statică) sunt indicate prin H, aceasta înseamnă că producătorul trebuie să furnizeze datele pentru aceste două proprietăţi. Utilizarea uneia singure (rezistenţa la tracţiune sau perforarea statică) este suficientă în specificaţie.

Tabelul 3-1 Geotextile şi produse înrudite utilizate la depozitele de deşeuri -Funcţii, caracteristici, metode de încercare (referinţă SR EN 13257:2000)

Caracteristici | Metodă de încercare | Funcţie
 |  | Filtrare | Separare | Armare | Protecţie
(1) Rezistenţă la tracţiune b | SR EN ISO 10319/A99 | H | H | H | H
(2) Alungire sub sarcină maximă | SR EN ISO 10319/A99 | A | A | H | H
(3) Rezistenţă la tracţiune a cusăturilor şi îmbinărilor | SR EN ISO 10321 | S | S | S | A
(4) Perforare statică (încercare CBR) ab | SR EN ISO 12236 | S | H | H | (A se vedea eficacitatea protecţiei)
(5) Rezistenţă la perforare dinamică (căderea conului) a | SR EN 918 | H | A | H | H
(6) Caracteristici de frecare (metoda forfecării directe) | PrEN ISO 12957-1:1997 şi PrEN ISO 12957-2:1997 | S | S | A | S
(7) Fluaj din tracţiune | ENISO 13431* | - - | - - | A | - -
(8) Deteriorare la instalare | SR ENV ISO 10722-1 | A | A | A | A
(9) Eficacitate a protecţiei | SR EN 13719 | - - | - - | - - | H
(10) Deschidere cara-cteristică de filtrare | EN ISO 12956* | H | A | - - | - -
(11) Permeabilitate perpendiculară pe plan | SR EN ISO 11058 | H | A | A | - -
(12) Durabilitate | Conform anexa | H | H | H | H
(12.1) Rezistenţă la intemperii | SR EN 12224 | A | A | A | A
(12.2) Rezistenţă la îmbătrânire chimică | SR ENV 12447 | S | S | S | S
(12.3) Rezistenţă la degradare microbiologică | SR EN 12225 | S | S | S | S

* - va fi adoptat ca SR în 2004

Tabelul 3-2 Geotextile şi produse înrudite utilizate la sistemele de drenaj - Funcţii, caracteristici, metode de încercare (referinţă SR EN 13252:2001)

Caracteristici | Metodă de încercare | Funcţie
 |  | Filtrare | Separare | Drenare
(1) Rezistenţă la tracţiune b | SR EN ISO 10319/A99 | H | H | H
(2) Alungire sub sarcină maximă | SR EN ISO 10319/A99 | A | A | A
(3) Rezistenţă la tracţiune a cusăturilor şi îmbinărilor | SR EN ISO 10321 | S | S | S
(4) Perforare statică (încercare CBR) ab | SR EN ISO 12236 | S | H | - -
(5) Rezistenţă la perforare dinamică (căderea conului) a | SR EN 918 | H | A | - -
(6) Caracteristici de frecare (metoda forfecării directe) | prEN ISO 12957-1:1997 şi prEN ISO 12957-2:1997 | S | S | S
(7) Fluaj din tracţiune | ENISO13431* | - - | - - | A
(8) Deteriorare la instalare | SR ENV ISO 10722-1 | A | A | A
(9) Deschidere cara-cteristică de filtrare | SR EN 12956* | - - | - - | - -
(10) Permeabilitate perpendiculară pe plan | ENISO12956* | H | A | - -
(11) Capacitate de curgere în plan | SR EN ISO 11058 | H | A | H
(12) Durabilitate | Conform anexa | H | H | H
(12.1) Rezistenţă la intemperii | SREN12224 | A | A | A
(12.2) Rezistenţă la îmbătrânire chimică | SR ENV 12447 | S | S | S
(12.3) Rezistenţă la degradare microbiologică | SR EN 12225 | S | S | S

* - va fi adoptat ca SR în 2004

Tabelul 3-3 Geotextile şi produse înrudite utilizate la sistemele de control antierozional - Funcţii, caracteristici, metode de încercare(referinţă SR EN 13253:2001)

Caracteristici | Metodă de încercare | Funcţie
 |  | Filtrare | Separare | Armare
(1) Rezistenţă la tracţiune b | SR EN ISO 10319/A99 | H | H | H
(2) Alungire sub sarcină maximă | SR EN ISO 10319/A99 | A | A | H
(3) Rezistenţă la tracţiune a cusăturilor şi îmbinărilor | SR EN ISO 10321 | S | S | S
(4) Perforare statică (încercare CBR) ab | SR EN ISO 12236 | S | H | H
(5) Rezistenţă la perforare dinamică (căderea conului) a | SR EN 918 | H | A | H
(6) Caracteristici de frecare (metoda forfecării directe) | prEN ISO 12957-1:1997 şi prEN ISO 12957-2:1997 | S | S | A
(7) Fluaj din tracţiune | ENISO13431* | - - | - - | A
(8) Deteriorare la instalare | SR ENV ISO 10722-1 | A | A | A
(9) Deschidere cara-cteristică de filtrare | SR EN 12956* | H | A | - -
(10) Permeabilitate perpendiculară pe plan | SR EN ISO 11058 | H | A | A
(11) Durabilitate | Conform anexa B | H | H | H
(11.1) Rezistenţă la intemperii | SREN12224 | A | A | A
(11.2) Rezistenţă la îmbătrânire chimică | SR ENV 12447 | S | S | S
(11.3) Rezistenţă la degradare microbiologică | SR EN 12225 | S | S | S

* - va fi adoptat ca SR în 2004

În tabelele de mai sus au fost actualizate referinţele la standardele citate, având ca referinţă noile standarde SR preluate de la data publicării şi până la data apariţiei prezentului ghid.

Caracteristicile marcate cu S în tabele sunt detaliate în fiecare standard în parte.

Funcţia de separare este totdeauna utilizată împreună cu o altă funcţie, de aceea ea nu trebuie niciodată specificată singură.

Pentru aspectele legate de durabilitate se va face referire la anexa B a standardelor citate, ca şi la SR CR ISO 13434:2003, Ghid privind durabilitatea geotextilelor şi produselor înrudite.

Acolo unde, pentru aceeaşi caracteristică, trebuie furnizate date pentru mai mult de o funcţie, se va respecta următoarea ordine: "H" are prioritate în faţa lui "A", "A" în faţa lui "S" şi "S" în faţa lui "--".

Pentru geomembrane nu există în prezent adoptat nici un standard european care să stabilească criteriile de alegere, o serie de standarde de utilizare a geomembranelor fiind în lucru.

3.3. Solicitări şi criterii de alegere specifice a materialelor geosintetice utilizate la depozitele de deşeuri

3.3.1. Etanşare la baza depozitului

Solicitările la care trebuie să reziste un material geosintetic utilizat cu funcţie de etanşare într-un depozit de deşeuri sunt următoarele:

      • solicitări chimice şi biologice urmare a contactului îndelungat cu levigatul produs de deşeuri;
      • solicitări mecanice:

- tasarea pe termen scurt şi lung a stratului suport al etanşării şi terenului de fundare, ceea ce conduce la solicitări de tracţiune şi de tip tridimensional în geosintetic

- poansonarea pe termen scurt şi lung

      • solicitări hidraulice: sarcină hidraulică de levigat care acţionează în permanenţă pe etanşare, subpresiuni
      • solicitări fizice: posibile temperaturi înalte

Criteriile fundamentale de alegere vor fi cele legate de compatibilitatea chimică cu levigatul şi de performanţele mecanice în condiţiile specificate mai sus.

Alegerea produselor geosintetice pentru etanşare şi dimensionarea sistemelor din care fac parte se vor face prin calcule specifice.

3.3.2. Etanşare pe talazurile depozitului

Solicitările specifice în acest caz sunt similare celor prezentate pentru etanşarea de bază, cu următoarele precizări:

      • solicitări mecanice: apare în plus posibilitatea de alunecare pe pantă, în condiţii statice sau dinamice (seism);
      • solicitări fizice: pot apare fenomene de îngheţ-dezgheţ în zonele superioare ale taluzului, unde grosimea stratului de deşeuri este mai mică; pe parcursul exploatării etanşarea poate fi supusă factorilor de mediu (UV, temperatură etc.) dacă nu este acoperită cu un alt strat până la acoperirea cu stratul de deşeuri.

Alegerea materialelor geosintetice se realizează pe bază de calcule care trebuie să ia în considerare caracteristicile de frecare ale materialului geosintetic prin raport cu materialele cu care vine în contact.

3.3.3. Etanşare la suprafaţa depozitului

Materialele geosintetice utilizate pentru impermeabilizarea suprafeţei depozitului sunt supuse următoarelor solicitări:

      • solicitări chimice şi biologice: mai reduse decât în cazul etanşării de bază sau de taluz;
      • solicitări mecanice:

- poansonarea pe termen scurt şi lung

- eforturi şi deformaţii datorate tasării suportului constituit de stratul de deşeuri şi/sau tasărilor diferenţiate

- alunecarea pe pantă

      • solicitări fizice: temperatură, îngheţ-dezgheţ, vandalism, incendiu
      • solicitări hidraulice: sarcină hidraulică nepermanentă dată de apele de precipitaţii

În calculele necesare alegerii materialelor geosintetice şi dimensionării sistemelor din care acestea fac parte, exigenţele de natură mecanică (adaptarea la tasări diferenţiate, caracteristicile de frecare, comportarea la tracţiune) au prioritate în faţa celor legate de compatibilitatea chimică.

3.3.4. Drenare la baza depozitului

Materialele geosintetice utilizate cu funcţie de drenare la baza depozitului înlocuiesc, de regulă, drenajele realizate din materiale minerale. Ele trebuie să răspundă unor solicitări de aceeaşi natură ca cele pentru etanşarea de bază, respectiv:

      • solicitări chimice şi biologice datorită contactului îndelungat cu levigatul produs de deşeuri;
      • solicitări mecanice:

- tasarea pe termen scurt şi lung a stratului suport şi terenului de fundare, ceea ce conduce la solicitări de tracţiune şi de tip tridimensional în geosintetic

- eforturile provenind de la straturile de deasupra, sub acţiunea cărora geosinteticul trebuie să îşi păstreze capacitatea de drenare

      • solicitări hidraulice: debit de levigat
      • solicitări fizice: posibile temperaturi înalte, colmatare

Pentru alegerea materialelor cu funcţie drenantă şi dimensionarea sistemelor respective, în calcule se vor avea în vedere: debitul de lichid, eforturile datorate straturilor de deasupra, compatibilitatea chimică, condiţiile critice de colmatare.

3.3.5. Drenare pe pantele depozitului

Ca şi în cazul etanşării instalate pe pante, trebuie avute în vedere în plus caracteristicile de frecare, astfel încât să se asigure stabilitatea sistemului de drenaj pe pantă.

3.3.6. Drenare la suprafaţa depozitului

Sistemul de drenaj de la suprafaţa depozitului are rolul de a prelua apele de precipitaţii infiltrate prin stratul de pământ de acoperire.

Faţă de sistemul de drenaj de la baza depozitului, problema compatibilităţii chimice nu este la fel de importantă.

      • solicitări mecanice:

- tasarea pe termen scurt şi lung a stratului suport, tasări diferenţiate

- eforturile datorate straturilor de deasupra, sub acţiunea cărora geosinteticul trebuie să îşi păstreze capacitatea de drenare (sunt mai moderate decât în cazul drenajului de bază)

      • solicitări hidraulice: debit de levigat
      • solicitări fizice: posibile temperaturi înalte, colmatare, îngheţ-dezgheţ, vandalism.

3.3.7. Filtrare

Materialele geosintetice cu rol de filtru (în general geotextile) sunt utilizate, cel mai adesea, în asociere cu tuburile de drenaj, pentru a evita colmatarea acestora.

În acest context ele vor fi supuse la:

      • solicitări hidraulice: debit de lichid (poluat sau nu)
      • solicitări mecanice: în general, de tracţiune
      • solicitări fizice: posibile temperaturi înalte, colmatare, îngheţ-dezgheţ, vandalism
      • solicitări chimice: dacă lichidul este poluat

Pentru alegerea materialelor filtrante se vor avea în vedere în primul rând caracteristicile hidraulice (deschiderea porilor, permeabilitatea) şi apoi cele mecanice.

3.3.8. Separare

Materialele geosintetice utilizate cu rol de separare trebuie să răspundă cerinţelor legate de deschiderea porilor (compatibilitatea cu materialele ce trebuie separate), de permeabilitate (dacă trebuie să lase lichidele să treacă) şi celor mecanice (rezistenţă la tracţiune, rezistenţă la poansonare, rezistenţă la abraziune etc).

3.3.9. Armare

Materialele geosintetice utilizate cu funcţie de armare la depozitele de deşeuri trebuie să reziste la:

      • solicitări mecanice: în general de tracţiune şi poansonare

Criteriul principal de alegere şi dimensionare este rezistenţa la tracţiune, acordându-se atenţie şi rezistenţei la poansonare.

3.3.10. Funcţie antierozională

Materialele geosintetice prevăzute pe pantele depozitelor de deşeuri pentru prevenirea eroziunii solurilor trebuie să reziste la următoarele tipuri de solicitări:

      • solicitări mecanice: de tracţiune, poansonare
      • solicitări hidraulice: acţiunea dinamică a apei din precipitaţii
      • solicitări fizice: UV, vandalism

La alegerea materialelor se iau în calcul: rezistenţa la tracţiune, caracteristicile de frecare, permeabilitatea, rezistenţa la agenţii atmosferici.

3.3.11. Protecţie

Materialele geosintetice utilizate ca protecţie, în general pentru a geomembrane trebuie să corespundă cerinţelor legate de: rezistenţa la poansonare, eficacitatea protecţiei, rezistenţa la tracţiune, capacitatea de protecţie, caracteristici de frecare (dacă sunt utilizate pe pante), compatibilitate chimică, permeabilitate.

Observaţie generală: După instalarea materialelor geosintetice în diferitele părţi constitutive ale depozitelor de deşeuri şi după intrarea în exploatare a acestora, intervenţiile ulterioare sunt dificile sau chiar imposibile. Datorită caracterului de lucrări ascunse, toate materialele geosintetice utilizate la depozitele de deşeuri trebuie să satisfacă criteriul de durabilitate.

[top]

4. PRINCIPII ŞI CONCEPTE FUNDAMENTALE DE PROIECTARE A DEPOZITELOR DE DEŞEURI CU MATERIALE GEOSINTETICE

"Normativul tehnic privind depozitarea deşeurilor - construirea, exploatarea, monitorizarea şi închiderea depozitelor de deşeuri" elaborat de MAPM prezintă, din punct de vedere al cerinţelor de protecţie a mediului, conţinutul cadru al unui proiect de depozit de deşeuri.

În Figura 4-1 sunt prezentate principalele etape care trebuie parcurse în realizarea unui depozit de deşeuri şi locul materialelor geosintetice în acest proces.

Depozitul de deşeuri constituie o structură şi de aceea la proiectarea acestuia se vor respecta principiile generale din prescripţiile în vigoare pentru domeniul construcţiilor, astfel încât să prezinte siguranţă şi stabilitate în exploatare.

Utilizarea materialelor geosintetice cu diferite funcţii în structura depozitului de deşeuri conduce la o serie de cerinţe specifice.

4.1. Principii de realizare a sistemelor de etanşare-drenaj

PRINCIPIUL 1: Etanşarea de bază şi de pe taluzuri trebuie să fie maximă.

Obiectivul este de a reduce la minimum debitul de lichid (levigat) care trece prin etanşarea depozitului.

Având ca referinţă Normativul MAPM, se impune pentru un amplasament de a avea o barieră geologică de 1 m sau 5 m grosime (pentru deşeuri nepericuloase, respectiv periculoase) cu un coeficient de permeabilitate inferior valorii de 10-9 m/s,

Debitul ce traversează bariera geologică poate fi calculat cu ajutorul legii Darcy, considerând că bariera este saturată:

unde: Q - debitul infiltrat,

k - coeficientul de permeabilitate,

i - gradientul hidraulic,

A - suprafaţa.

Cu notaţiile din Figura 4-2:

Astfel, pentru o suprafaţă A = 1 ha = 10.000 m2, o coloană de levigat de h = 0,50 m grosime şi o barieră geologică de H = 1 m grosime, rezultă:

Pentru a diminua debitul la baza depozitului, prin soluţiile constructive se prevede instalarea unei geomembrane deasupra barierei geologice.

În ipoteza în care se consideră geomembrana este intactă, debitul de infiltraţie nu poate fi calculat cu ajutorul legii Darcy, transportul de fluid nefiind unul de masă (advectiv), ci unul difuziv, se va aplica legea Fick:

JD = D ic,

unde:

JD - fluxul chimic,

D - coeficientul de difuzie,

ic - gradientul chimic.

În general, o geomembrană HDPE poate fi caracterizată printr-un coeficient de permeabilitate în sensul legii lui Darcy de 10-15 m/s.

În cazul existenţei unuia sau a mai multor defecte în geomembrană (de fabricaţie sau realizate în timpul instalării sau execuţiei), debitul de infiltraţie va fi calculat în funcţie de diametrul defectului.

PRINCIPIUL 2: Gradientul hidraulic trebuie să fie minim

Pentru respectarea primului principiu referitor la minimizarea debitului de infiltraţie prin sistemul de etanşare, conform legii Darcy, trebuie ca gradientul hidraulic să fie minim, respectiv aproape de unitate.

În acest scop, trebuie prevăzut un sistem de drenaj.

Pentru dimensionarea acestuia se calculează debitul evacuat prin sistemul de drenaj pe baza legii Darcy.

Materialele utilizate pentru realizarea drenurilor minerale trebuie să fie inerte faţă de levigat.

Pentru exemplificare se continuă calculul pentru suprafaţa depozitului de 1 ha. Astfel, pentru un dren mineral de 0,5 m grosime pe o suprafaţă de 100 x 100 m2 şi un debit necesar a fi drenat de 1 m3/h:

- dacă k = 10-4 m/s (nisip), rezultă un gradient hidraulic:

, adică o pantă de 5 m/ 10 m, ceea ce este inacceptabil .

- dacă k = 10-2 (pietriş), rezultă :

, adică o pantă de 5cm/10 m, ceea ce poate fi acceptat .

Rezultă că straturile minerale drenante trebuie să aibă coeficienţi de permeabilitate de ordinul a 10-2 m/s. Grosimea recomandată şi în HG nr. 162/2002 este de 0,50 m.

PRINCIPIUL 3: Etanşarea trebuie să fie durabilă

Sistemul de etanşare-drenaj trebuie să reziste pe termen lung solicitărilor enumerate în paragraful 3.3, având în vedere şi caracterul de lucrări ascunse.

PRINCIPIUL 4: Etanşarea de suprafaţă trebuie să fie eficace

Atunci când există posibilitatea de producere de gaze şi a emanării acestora în atmosferă sau a unor mirosuri, sistemul de etanşare-drenaj de suprafaţă este obligatoriu (conform paragraful 2.2.2). În lipsa unui risc pronunţat (ca de exemplu la depozitele de deşeuri inerte) este suficientă o acoperire a depozitului realizată numai din pământ local.

Acoperirea trebuie să asigure şi dezvoltarea vegetaţiei pentru încadrarea zonei în peisaj, de aceea se recomandă aşternerea în suprafaţă a unui strat de sol vegetal.

PRINCIPIUL 5: Pe cât posibil, este de preferat un amplasament având condiţii naturale de etanşare

Cerinţele referitoare la amplasament existente în legislaţia română în vigoare sunt diferenţiate în funcţie de tipul deşeurilor depozitate, impunând o barieră geologică minimală de 1 m sau 5 m, cu o permeabilitate de 10-9 m/s sau 10-7 m/s. În cazul nesatisfacerii de către amplasament a acestor condiţii se vor utiliza alte etanşări minerale sau sintetice în completarea barierei geologice existente care nu îndeplineşte cerinţele prevăzute, cu condiţia demonstrării echivalenţei dintre sistemul propus şi cel impus (paragraful 4.2). Chiar pentru soluţiile ce utilizează preponderent materiale geosintetice se prevede un minim necesar de 0,5 m de argilă cu permeabilitatea impusă care trebuie să existe sub depozit.

Condiţiile naturale de etanşare optime implică existenţa unei bariere geologice cu grosime cât mai mare şi caracterizată de o permeabilitate cât mai redusă (practic impermeabilă). De asemenea, nivelul apei subterane trebuie să se afle la o adâncime cât mai mare faţă de baza depozitului, minimul fiind de 1 m.

În situaţia existenţei unei pânze de apă subterană la adâncimi mici trebuie prevăzute sisteme de coborâre a nivelului apei subterane sau sisteme care să poată prelua în condiţii de siguranţă levigatul: puţuri de pompare (Figura 4-3), galerii subterane (Figura 4-4), incinte etanşe (Figura 4-5).

În general, amplasamentele cu sisteme hidrogeologice nefavorabile vor fi evitate.

PRINCIPIUL 6: Toate lichidele poluate trebuie epurate

Depozitul trebuie prevăzut cu sisteme de colectare a levigatului care să îl conducă fie la staţia de epurare proprie, fie la o staţie de epurare orăşenească, cu o eventuală tratare prealabilă, în funcţie de compoziţia sa.

Atunci când este posibil, este preferată o soluţie cu un drenaj gravitaţional al apelor poluate (Figura 4-6).

S-a constatat că levigatul "proaspăt" provenit de la deşeurile menajere este mai uşor de tratat şi epurat decât cel "vechi". Închiderea periodică cu materiale impermeabile a unor zone din depozit (prevăzută şi în normativul MAPM) conduce la colectarea levigatului proaspăt din straturile superioare de deşeuri printr-un sistem adecvat.

4.2. Echivalenţa sistemelor de etanşare

4.2.1. Aspecte generale

În cazul unor amplasamente care nu satisfac condiţiile geologice recomandate şi necesare pentru o funcţionare în condiţii de siguranţă a depozitului, soluţia pentru sistemul de etanşare se va proiecta astfel încât să fie echivalent din punct de vedere funcţional cu sistemul impus prin legislaţia actuală (referinţă HG 162/2002).

Pentru a demonstra echivalenţa dintre diferitele sisteme care utilizează materiale diferite (sintetice sau naturale sau combinaţii ale acestora) trebuie relevate şi comparate diferenţele de comportament.

Criteriile pe baza cărora se judecă echivalenţa sistemelor de etanşare sunt cele hidraulice, fizice, mecanice şi cele legate de punerea în operă.

Atunci când se înlocuieşte un material cu un altul, pe de o parte trebuie studiate comparativ proprietăţile lor, iar pe de altă parte performanţele sistemului în ansamblul său.

Pentru exemplificare se prezintă modul de echivalare a unor sisteme de etanşare prin raport cu cerinţele din legislaţia naţională actuală (referinţă HG 162/2002) care prevede necesitatea utilizării geomembranei la baza depozitelor, atât pentru deşeurile nepericuloase, cât şi periculoase. Echivalarea care poate fi propusă în aceste condiţii este între bariera geologică prevăzută şi un alt sistem care poate fi alcătuit dintr-un teren cu caracteristici inferioare celor prevăzute (grosime, coeficient de permeabilitate) plus un strat de argilă compactată şi/sau un geocompozit bentonitic (Figura 4-7).

Tabelul 4-1 prezintă, orientativ, pentru stratul de argilă compactată şi geocompozitul bentonitic, elementele de comparaţie bazate pe caracteristicile general acceptate ale acestora. Comparaţiile sunt dependente în mod hotărâtor de caracteristicile fiecărui produs în parte.

Problema echivalării argilă compactată/geocompozit bentonitic se poate pune şi în ceea ce priveşte etanşarea de suprafaţă (Tabelul 4-2).

Tabelul 4-1 Comparaţie argilă compactată (k = 10-9 m/s) geocompozit bentonitic pentru etanşare de bază la un depozit de deşeuri

Criteriu | Parametru | Geocompozitul bentonitic este |  |  | Performanţele depind de amplasament sau de produs
 |  | Mai performant | Echivalent | Mai puţin perfor-mant
Hidraulic | Debit (flux) de levigat |  | X |  |
 | Capacitate de absorbţie chimică |  |  | X |
 | Timp de traversare a levigatului |  |  |  | X
 | Curgere la contactul cu geomembrana | X |  |  |
Mecanic | Tasarea generalizată a stratului suport |  | X |  |
 | Tasarea diferenţiată a stratului suport | X |  |  |
 | Stabilitate pe pante |  |  |  | X
 | Rezistenţă la poansonare |  |  | X |
Execuţie | Sensibilitate la calitatea stratului suport |  |  | X |
 | Uşurinţă de punere în operă | X |  |  |
 | Disponibilitate | X |  |  |
 | Dificultăţi de execuţie legate de restricţii climatice |  |  |  | X
 | Controlul calităţii |  | X |  |

Tabelul 4-2 Comparaţie argilă compactată - geocompozit bentonitic pentru etanşare de suprafaţă la un depozit de deşeuri

Criteriu | Parametru | Geocompozitul bentonitic este |  |  | Performanţele depind de amplasament sau de produs
 |  | Mai performant | Echivalent | Mai puţin perfor-mant
Hidraulic | Debit (flux) de apă |  | X |  |
 | Timp traversare a apei |  |  |  | X
 | Curgere la contactul cu geomembrana | X |  |  |
 | Permeabilitate la gaz |  |  |  | X
Mecanic | Comportare la îngheţ-dezgheţ | X |  |  |
 | Comportare la umezire-uscare | X |  |  |
 | Tasarea generalizată a stratului suport |  | X |  |
 | Tasarea diferenţiată a stratului suport | X |  |  |
 | Stabilitate pe pante |  |  |  | X
 | Rezistenţă la poansonare |  |  | X |
Execuţie | Calitatea stratului suport |  |  | X |
 | Uşurinţă de punere în operă | X |  |  |
 | Viteza de execuţie | X |  |  |
 | Disponibilitate | X |  |  |
 | Dificultăţi de execuţie legate de restricţii climatice |  |  |  | X
 | Controlul calităţii |  | X |  |

4.2.2. Criterii hidraulice

Criteriile hidraulice sunt definitorii în stabilirea echivalenţei pentru sistemele de etanşare. Principalii parametri caracteristici necesar a fi calculaţi sunt:

      • debitul de infiltraţie prin sistemul de etanşare;
      • debitul de infiltraţie prin defectele geomembranei;
      • debitul de infiltraţie pe sub geomembrana (la contactul geomembrană cu stratul de dedesubt);
      • timpul de traversare a lichidelor prin sistemul de etanşare;
      • capacitatea de absorbţie a substanţelor chimice;
      • fluxul de substanţe chimice care traversează etanşarea.

4.2.2.1. Debitul de infiltraţie prin sistemul de etanşare

Aşa cum s-a arătat, întrucât geomembrana apare în toate sistemele, ea fiind obligatorie, se vor compara materialele aflate sub aceasta, respectiv bariera geologică impusă de HG 162/2002 şi cea reală, suplimentată fie cu un strat de argilă compactată, fie cu un geocompozit bentonitic (Figura 4-7).

Pentru calculul debitului de infiltraţie se utilizează legea Darcy.

(4.1)

unde k este coeficientul de permeabilitate,

i - gradientul hidraulic,

A - suprafaţa.

Pentru sistemele compuse din mai multe materiale se va calcula permeabilitatea echivalentă pentru curgere perpendiculară pe stratificaţie:

(4.2)

unde n este numărul de straturi minerale care compun etanşarea.

4.2.2.2. Debitul de infiltraţie prin defectele geomembranei

Geomembranele sunt sensibile la poansonarea accidentală, dar ele pot avea şi defecte apărute la fabricaţie sau în dreptul sudurilor. Un studiu statistic realizat de Giroud (1989) a arătat că:

      • defectele sunt, în general, localizate la nivelul sudurilor,
      • în absenţa unui control de calitate adecvat, s-a constatat o frecvenţă a defectelor de unul la fiecare 10 m de sudură;
      • în cazul unui control adecvat, frecvenţa scade la 1 defect la fiecare 300 m de sudură;
      • diametrul maxim al defectului care trece neobservat la control este de 3 mm;
      • diametrul maxim al unui defect provocat prin poansonare accidentală este de 10 mm;

Pentru evaluarea debitului de infiltraţie prin defecte trebuie ţinut seama de calitatea contactului dintre geomembrană şi stratul de etanşare de dedesubt (Figura 4-8).

În scopul justificării sistemului de etanşare propus faţă de prevederile legislative se poate utiliza următoarea formulă semi-empirică (relaţia nu este omogenă dimensional):

(4.3)

unde:

Q - debitul printr-un defect al geomembranei (m3/s),

H - sarcina hidraulică pe geomembrană (m),

h - grosimea componentei minerale a etanşăm (argilă sau geocompozit bentonitic) (m),

a - suprafaţa defectului (m2) şi

k - coeficientul de permeabilitate al componentei minerale (argilă sau geocompozit bentonitic (m/s).

Cu această relaţie se poate calcula raportul dintre debitele de infiltraţie pentru sistemele de etanşare comparate. În expresia raportului dispare dimensiunea şi numărul defectelor, mărimi dificil de estimat. Se exemplifică pentru sistemele de tip geomembrană/argilă şi, respectiv geomembrană/bentonită/argilă:

(4.4)

în care:

qGM/A - debitul unitar ce traversează un sistem compus dintr-o geomembrană şi un strat de argilă compactată datorită unui defect în geomembrană (sistem impus),

qGM/B/A - debitul unitar ce traversează un sistem compus dintr-o geomembrană, bentonită şi argilă datorită unui defect în geomembrană,

hA - grosimea stratului de argilă în sistemul impus,

hB+A - grosimea bentonitei + argilă în sistemul propus,

N - numărul de defecte pe unitatea de suprafaţă.

Spaţiul care rămâne între geomembrană şi stratul de dedesubt, caracterizat prin calitatea contactului (Figura 4-8), permite curgerea laterală a levigatului. Transmisivitatea, theta a acestui spaţiu poate fi determinată cu formula:

(4.5)

unde:

r - densitatea lichidului (kg/m3),

g - acceleraţia gravitaţională (m/s2),

s - spaţiul dintre etanşări (m) şi

h - vâscozitatea lichidului (kg/m/s).

În cazul utilizării unui geocompozit bentonitic, acest contact poate fi îmbunătăţit datorită faptului că în zona pliului bentonita se va umfla sub efort normal scăzut şi va umple acest gol. Un alt element care influenţează contactul în cazul particular al geocompozitelor bentonitice este aplicarea unui efort normal pe geomembrană, existând astfel posibilitatea ca bentonita să poată ieşi prin deschiderile geotextilului.

În cazul sistemului cu geocompozit bentonitic, hidratarea bentonitei se face doar prin intermediul defectului. Permeabilitatea bentonitei scade odată cu umiditatea, funcţie de porozitatea sa, care este la rândul ei dependentă de efortul normal aplicat. Levigatul continuând să se infiltreze prin defect, suprafaţa bentonitei hidratate creşte până când se atinge un echilibru între debitul prin defect şi debitul prin stratul de bentonită hidratată. În acest moment, curgerea are regim permanent şi levigatul ce trece prin defect va continua să se infiltreze lateral pe la interfaţa geomembrană/geocompozit bentonitic. În general, suprafaţa pe care se realizează această curgere laterală se numeşte suprafaţă udată, care, în cazul particular al geocompozitelor bentonitice, coincide cu suprafaţa hidratată, deoarece se consideră că defectul este singura sursă de hidratare a bentonitei.

4.2.2.3. Timpul de traversare

Timpul de traversare reprezintă timpul în care lichidul (levigatul sau apa) ajunge să străbată întreg sistemul de etanşare prin transport advectiv, datorită unui defect în geomembrană. În general, este considerat că un geocompozit bentonitic, datorită grosimii sale extrem de reduse, este inferior unui strat de argilă din acest punct de vedere.

Pentru un sistem compus se utilizează următoarea expresie (Giroud, 1997):

(4.6)

unde:

ttrav este timpul de traversare prin sistemul de etanşare,

H - sarcina hidraulică,

h - grosimea stratului mineral,

n - porozitatea stratului mineral,

k - coeficientul de permeabilitate.

4.2.2.4. Capacitatea de adsorbţie a substanţelor chimice

Capacitatea de adsorbţie a substanţelor chimice este mai mică în cazul unui geocompozit bentonitic faţă de un strat de argilă de 5 m grosime.

Acest parametru nu este impus în nici o legislaţie, naţională sau internaţională, dar poate constitui un factor important atunci când toxicitatea levigatului este foarte mare.

Din acest punct de vedere trebuie considerate separat substanţele anorganice şi cele organice.

Adsorbţia substanţelor anorganice este controlată de schimbul cationic şi de procese cum ar fi precipitarea, în timp ce pentru substanţele organice este definitorie cantitatea de carbon organic din teren, ca şi solubilitatea în apă a substanţelor organice etc.

Pentru substanţele anorganice, masa maximă adsorbită pe unitatea de suprafaţă a etanşării, rezultată din schimbul cationic, poate fi definită ca:

, (4.7)

unde:

M este masa de substanţă adsorbită,

C - capacitatea de adsorbţie cationică (masa maximă de substanţă adsorbită pe unitatea de masă de pământ uscat),

rd - densitatea uscată a pământului,

h - grosimea stratului mineral al etanşării.

Întrucât raportul grosimilor dintre un geocompozit bentonitic şi bariera geologică impusă, de 5 m de exemplu, este foarte mic (0,002), rezultă că e nevoie de un coeficient de adsorbţie de cca 1.000 ori mai mare pentru bentonită decât pentru argilă, ceea ce este puţin probabil. Asocierea geocompozitului cu stratul de teren suplineşte acest neajuns.

Capacitatea de schimb cationic a bentonitei este de ordinul 100-150 meq/100 g, iar cea a argilei de tipul celei cerute de legislaţie de 3-30 meq/100 g.

Se poate scrie raportul capacităţilor de adsorbţie cationică, R ca fiind egal cu:

9; [image] (4.8)

unde:

CB este capacitatea de schimb cationic a bentonitei,

CA - capacitatea de schimb cationic a argilei,

- densitatea în stare uscată a bentonitei,

- densitatea în stare uscată a argilei,

hB - grosimea de bentonită şi

hA - grosimea stratului de argilă.

Schimbul cationic este, însă, doar unul din procesele care afectează adsorbţia, precipitarea fiind un alt aspect important. De aceea, pentru o comparaţie realistă trebuie luaţi în considerare şi alţi factori, cum ar fi pH-ul soluţiei sau alte caracteristici specifice amplasamentului studiat.

Adsorbţia este relevantă doar pe termen scurt, odată cu atingerea stării de permanenţă a transportului de masă, capacitatea de adsorbţie este epuizată. Echivalenţa din acest punct de vedere ar trebui evaluată, dacă se consideră necesară, pe o perioadă specificată de timp.

4.2.2.5. Fluxul de substanţe chimice

Transportul substanţelor chimice în pământuri fine, puţin permeabile, se face prin difuzie. Legea care guvernează procesul de difuzie este legea lui Fick (prima lege):

(4.9)

unde:

JD - fluxul difuziv,

D - coeficient de difuzie,

ic - gradientul chimic.

Coeficientul de difuzie atinge valoarea sa maximă, notată, D0, pentru o soluţie cu diluţie infinită.

În cazul difuziei prin pământuri, există o serie de factori care influenţează procesul: reducerea suprafeţei de curgere datorită prezenţei particulelor, influenţa câmpului de forţe electrice al complexului de adsorbţie, întârzierea anumitor elemente chimice ca rezultat al schimbului ionic şi al adsorbţiei de către mineralele argiloase şi materiile organice, biodegradarea substanţelor organice care sunt difuzate, transportul osmotic.

În acest caz se aplică a doua lege a lui Fick:

(4.10)

unde:

c - concentraţia,

x - distanţa faţă de sursă,

t - timpul,

De este coeficientul efectiv de difuzie.

Pentru determinarea coeficientului efectiv de difuzie, De se poate utiliza următoarea relaţie:

(4.11)

unde: n este porozitatea stratului prin care se face difuzia.

Dacă fluxul difuziv este calculat cu prima lege a lui Fick, atunci De trebuie calculat pentru suprafaţa reală de difuzie, adică trebuie înmulţit cu n.

Pentru cazul difuziei printr-un pământ saturat, coeficientul De are valori de ordinul 2 x 10-10 - 2 x 10-9 m/s.

În cazul în care există şi reacţii de sorbţie-desorbţie şi când există o relaţie de liniaritate între cantitatea adsorbită şi concentraţia de echilibru, legea lui Fick se transformă în:

(4.12)

unde Rd se numeşte factor de întârziere, egal cu:

(4.13)

cu:

rd - densitatea în stare uscată a pământului,

q - umiditatea volumică şi

Kd - coeficient de distribuţie, care defineşte cantitatea unei substanţe care a fost adsorbită de către pământ pentru o variaţie unitară a concentraţiei de echilibru.

Pentru dimensionarea, respectiv, verificarea sistemelor de etanşare ale depozitelor de deşeuri din acest punct de vedere este prezentată în continuare o metodă de estimare a concentraţiei poluanţilor în acvifer, aval de depozit.

Calculul se face pe lungimea maximă a depozitului, paralelă cu direcţia de curgere a apei subterane.

Comparând concentraţia de poluant calculată aval de depozit cu concentraţia admisibilă în acvifer se verifică dacă sistemul de etanşare propus este eficient din punct de vedere al limitării poluării apelor subterane.

Considerând un depozit de deşeuri ca cel prezentat în Figura 4-9, debitul de poluant care trece prin unitatea de suprafaţă a sistemului de etanşare şi a terenului de fundare, J(v) este (Manassero & Shackelford, 1994):

(4.14)

în care:

q = k ▪ i - viteza de infiltraţie după legea lui Darcy;

c0 - concentraţia de poluant în levigat;

cx - concentraţia de poluant în acvifer la distanţa x faţă de secţiunea amonte a depozitului;

cb - concentraţia de poluant în acvifer amonte de depozit;

, numărul lui Peclet 9; (4.15)

L - grosimea sistemului de etanşare şi a terenului de fundare deasupra nivelului apei subterane.

Scrierea unei ecuaţii de bilanţ aval de depozit conduce la determinarea concentraţiei de poluant în acvifer (Manassero et al., 2000):

(4.16)

în care:

- debitul de apă din acvifer determinat pe metrul liniar în secţiunea amonte de depozitul de deşeuri;

l - lungimea maximă a depozitului de deşeuri paralelă cu direcţia de curgere a apei subterane.

Pentru determinarea concentraţiei relative, respectiv, a concentraţiei c1 de poluant în acvifer, sistemul de etanşare (de regulă multistrat) şi terenul de fundare, vor fi înlocuite cu un strat echivalent având următoarele proprietăţi:

- grosimea echivalentă: (4.17)

- porozitatea echivalentă: (4.18)

- coeficientul de permeabilitate echivalent: (4.19)

- coeficientul de difuzie echivalent: (4.20)

- numărul lui Peclet: (4.21)

Grosimea de calcul a acviferului poate fi cel mult egală cu grosimea acestuia; ea se referă la zona din acvifer în care se propagă unda de poluare şi este dată de relaţia (E.P.A., 1996).

şi [image] (4.22)

în care:

ka - coeficientul de permeabilitate orizontal al acviferului;

ia - gradientul hidraulic în acvifer;

- dispersivitatea acviferului;

taq (eq) - grosimea de calcul a acviferului;

taq - grosimea reală a acviferului.

4.2.3. Criterii mecanice

Aspectele care trebuie luate în considerare pentru comparaţia din punct de vedere mecanic sunt:

      • comportarea la îngheţ-dezgheţ,
      • comportarea la cicluri de îngheţ-dezgheţ,
      • comportarea la tasări uniforme şi diferenţiate,
      • stabilitatea pe pante,
      • sensibilitatea la eroziune,
      • capacitatea portantă.

Aceste aspecte vizează comportarea materialului în sine, mai puţin a sistemului de etanşare în ansamblul său, cu excepţia stabilităţii pe pante. Aceasta din urmă trebuie tratată nu numai din punctul de vedere al stabilităţii unui produs, ci şi al "sandwich-ului" multi-barieră, putând exista suprafeţe de cedare la contactul dintre două materiale. Acest aspect va fi tratat în capitolul 5.

O comparaţie a caracteristicilor tehnice ale fiecărui produs şi o bună cunoaştere a acestora sunt, în general, suficiente pentru a demonstra echivalenţa din acest punct de vedere.

4.2.4. Criterii de execuţie

Următoarele aspecte trebuie analizate de către proiectant:

      • rezistenţa la poansonare şi capacitatea de autocicatrizare în corelaţie cu calitatea stratului suport,
      • uşurinţa instalării sau punerii în operă,
      • viteza de construcţie,
      • disponibilitatea materialelor,
      • necesarul de apă pentru punerea în operă,
      • restricţii legate de factorii climatici,
      • controlul calităţii punerii în operă.

[top]

5. PROIECTAREA SISTEMELOR DE ETANŞARE DE BAZĂ CU MATERIALE GEOSINTETICE

5.1. Sisteme de etanşare simple cu geomembrană

În Figura 5-1 sunt prezentate diferite posibilităţi de realizare a sistemelor de etanşare simple cu geomembrane pentru depozite de deşeuri solide, iar în Figura 5-2 pentru amenajări constructive ce adăpostesc substanţe lichide sau semi-lichide pe perioade determinate de timp.

5.1.1. Alegerea tipului de geomembrană

Geomembranele pot fi de mai multe tipuri, funcţie de polimerul utilizat:

      • PVC - policlorură de vinil,
      • CPE - polietilenă clorurată,
      • CSPE - polietilenă clorosulfonată,
      • EPDM - etilenă propilenă dienă terpolimer,
      • HDPE - polietilenă de înaltă densitate,
      • MDPE - polietilenă de medie densitate,
      • LDPE - polietilenă de joasă densitate,
      • VLDPE - polietilenă de foarte joasă densitate.

Pentru depozitele de deşeuri cele mai utilizate sunt geomembranele din HDPE, datorită bunei lor rezistenţe la atacuri chimice, dar, teoretic, toate tipurile pot fi folosite.

Normativul MAPM precizează că: "geosinteticele utilizate ca strat principal de etanşare pot fi geomembrane din polietilenă de înaltă densitate fabricate prin extrudere la grosimi de 2-4 mm", dar că "alegerea tipului şi a grosimii optime se face pentru fiecare caz în parte, ţinând seama de cerinţele de rezistenţă şi stabilitate specifice".

Alegerea tipului de geomembrană pentru etanşarea de bază trebuie să se bazeze în primul rând pe rezistenţa chimică a acesteia la acţiunea acelor substanţe chimice ce se găsesc în levigat. În cazul deşeurilor menajere în special, dar şi în alte cazuri, compoziţia chimică a levigatului este dificil de estimat, de aceea se consideră cea mai pesimistă compoziţie, ceea ce generează larga utilizare a geomembranelor HDPE.

Printre dezavantajele geomembranei HDPE se pot enumera:

      • datorită cristalinităţii sale, poate fi sensibilă la fisurare datorită factorilor de mediu,
      • datorită coeficientului mare de expansiune termică şi a rigidităţii sale se adaptează greu la condiţiile terenului subiacent,
      • are un coeficient de frecare mic pentru varianta netedă, stabilitatea pe pante îmbunătăţită prin utilizarea variantelor rugoase (texturate),
      • are alungiri mici la solicitarea de tracţiune tridimensională (axial simetrică), de aceea nu este adaptată utilizării pe straturi suport foarte compresibile şi neomogene.

Geomembranele din PVC sunt utilizate foarte mult la etanşarea construcţiilor pentru înmagazinarea substanţelor lichide sau semi-lichide, fiind mai flexibile, putând fi fabricate în panouri de lăţime mare, iar îmbinările se fac prin sudură cu solvent, mai simplu de realizat. În schimb, durabilitatea lor nu este foarte bună, de aceea sunt recomandate pentru durate de viaţă mai mici.

5.1.2. Determinarea grosimii geomembranei

Grosimea necesară a geomembranei se determină în funcţie de presiunile ce se vor exercita şi de deformaţiile ce pot apare datorită:

      • tasărilor diferenţiate a stratului suport,
      • tasărilor umpluturilor de sub geomembrană,
      • tasărilor locale datorate unor zone moi etc.

Schema de principiu este prezentată în Figura 5-3.

Din condiţia de echilibru în direcţie orizontală rezultă:

(5.1)

sau

(5.2)

unde:

F - forţa mobilizată în geomembrană datorită tasării DH,

tg - grosimea geomembranei,

TS - forţa de frecare pe faţa superioară a geomembranei,

TI - forţa de frecare pe faţa inferioară a geomembranei,

- efortul de întindere admisibil în geomembrană,

p - presiunea aplicată pe geomembrană de deşeurile depozitate,

- unghiul de frecare dintre faţa superioară a geomembranei şi materialul de deasupra, egal cu zero dacă este vorba de un deşeu lichid,

- unghiul de frecare dintre faţa inferioară a geomembranei şi materialul de dedesubt,

x - distanţa orizontală pe care se mobilizează deformaţia geomembranei; variază între 5 cm şi 25 cm (Koerner, 1994); se poate determina prin încercări de laborator.

Rezultă grosimea necesară de geomembrană:

(5.3)

În alegerea grosimii geomembranei trebuie ţinut cont şi de echipamentul de construcţie care va fi utilizat şi de grosimea stratului de protecţie prevăzut, de operaţiile de curăţire, nivelare etc, ce pot apare pe timpul exploatării.

De asemenea, trebuie avut în vedere că, pentru geomembranele HDPE, o dată cu grosimea creşte şi rigiditatea.

5.1.3. Curgerea prin geomembrane

Levigatul sau orice alt lichid poate trece prin geomembrană prin două mecanisme:

      • difuzia lichidelor sau vaporilor prin geomembrană intactă;
      • curgerea prin defectele geomembranei.

5.1.3.1. Curgerea prin geomembrană intactă

Pentru a aprecia permeabilitatea geomembranelor intacte la presiuni scăzute se utilizează parametrul WVT - water vapour transmission - determinat având ca referinţă SR EN 1931. Rezultatele acestei încercări sunt prelucrate cu ajutorul legii Fick (vezi paragraful 4.2.2.5.):

(5.4)

unde:

WVT - transmisia vaporilor de apă (g/m2 zi),

M - masa de vapori care migrează prin geomembrană,

A - suprafaţa geomembranei,

t - timpul,

Dg - coeficientul de difuzie al geomembranei pentru vapori de apă,

- diferenţa de presiune de vapori între cele două feţe ale geomembranei,

tg - grosimea geomembranei.

Pentru a aprecia permeabilitatea geomembranelor intacte la presiuni mai mari se utilizează un permeametru similar celui folosit pentru pământuri şi legea Darcy:

(5.5)

unde:

vg - viteza de curgere prin geomembrană,

Qg - debitul prin geomembrană,

kg - coeficientul echivalent de permeabilitate al geomembranei,

- diferenţa de sarcină hidraulică pe geomembrană,

tg - grosimea geomembranei,

mg - coeficientul de migraţie al geomembranei.

Se pot scrie următoarele relaţii, combinând cele două legi, Darcy şi Fick:

(5.6)

unde r este densitatea lichidului.

Pe baza acestor ecuaţii se pot trasa curbe de variaţie a coeficientului de migraţie, mg funcţie de diferenţa de presiune, r, pentru diferite tipuri de geomembrane, cum sunt cele din Figura 5-4.

5.1.3.2. Curgerea prin defectele geomembranei

Pentru modelarea curgerii prin defectele geomembranei de dimensiuni foarte mici se poate face o paralelă cu curgerea printr-un tub, utilizându-se ecuaţia Poiseuille:

(5.7)

unde:

Q - debitul prin defect,

r - densitatea lichidului,

H - sarcina hidraulică pe geomembrană,

d - diametrul defectului (considerat circular),

h - viscozitatea dinamică a lichidului,

tg - grosimea geomembranei.

Curgerea este însă, în mod evident, afectată de permeabilitatea straturilor de sub şi de deasupra geomembranei, ca şi de calitatea contactului dintre ele (vezi paragraful 4.2.2.2).

Pentru curgerea prin defecte de dimensiuni mai mari, dacă se consideră că materialele în contact cu geomembrană sunt infinit permeabile, se poate utiliza legea Bernoulli:

(5.8)

unde:

Q - debitul,

a - suprafaţa defectului,

H - sarcina hidraulică pe geomembrană.

Dacă permeabilitatea materialelor în contact cu geomembrana este mai mare de 0,1 cm/s (10-3 m/s), acestea sunt considerate permeabile.

Dacă geomembrana este utilizată ca sistem de etanşare simplu, ea trebuie instalată direct pe terenul natural (bariera geologică), care, conform normelor în vigoare, trebuie să aibă o permeabilitate foarte scăzută.

Dacă există un defect în geomembrană, lichidul va trece prin acesta, apoi va curge lateral prin spaţiul dintre cele două materiale şi, în final, se va infiltra prin stratul mineral de dedesubt (Figura 5-5). În figură spaţiul dintre geomembrană şi terenul de dedesubt este desenat exagerat pentru a ilustra curgerea la interfaţă. Se presupune o curgere verticală, iar R este raza suprafeţei hidratate.

Calitatea contactului dintre geomembrană şi stratul de dedesubt poate fi calificată drept (vezi şi Figura 4-8):

      • bună (contact perfect), dacă geomembrana este instalată cu minimum de pliuri, iar stratul mineral de dedesubt a fost compactat şi nivelat corespunzător;
      • slabă (contact imperfect), dacă geomembrana are pliuri şi/sau stratul de dedesubt are neregularităţi şi nu a fost compactat corespunzător.

Sarcina hidraulică, H pe o geomembrană instalată pe o pantă se defineşte conform schemelor din Figura 5-6.

Defectele ce pot apărea în geomembrane pot fi (Figura 5-7):

      • circulare, de suprafaţă, a şi diametru, d;
      • pătrate, de latură, b,
      • dreptunghiulare, de lungime, B şi lăţime, b,
      • infinit lungi (B = ∞) de lăţime, b.

Toate ecuaţiile de mai jos sunt semi-empirice şi nu sunt omogene dimensional. În acest sens trebuie utilizate următoarele unităţi de măsură:

H [m], h [m], B [m], b [m], a [m2], k [m/s], Q [m3/s]

Sarcini hidraulice mici: H < h

Pentru cazul când sarcina hidraulică pe geomembrană este mai mică decât grosimea stratului mineral, debitul care trece prin defectul geomembranei este:

  • defect circular

(5.9)

unde C este un coeficient adimensional al contactului, definit de Giroud (1989) astfel:

C = 0,21 - contact perfect,

C = 1,15 - contact imperfect.

  • defect pătrat

(5.10)

cu aceleaşi valori ale lui C.

    • defect infinit lung

, [m2/s] (5.11)

= 0,52 - contact perfect,

= 1,22 - contact imperfect.

  • defect dreptunghiular

(5.12)

Sarcini hidraulice mari: H > h

  • defect circular

(5.13)

  • defect pătrat

(5.14)

  • defect infinit lung

(5.15)

  • defect dreptunghiular

(5.16)

în care:

imed este gradientul hidraulic mediu în stratul mineral pentru defect circular sau pătrat,

este gradientul hidraulic mediu în stratul mineral pentru defect infinit lung.

Valorile imed şi [image] pot fi calculate folosind graficele din Figura 5-8 sau cu relaţiile (5.17) (Giroud, 1997).

Liniile punctate din Figura 5-8 reprezintă limitele superioară şi inferioară ale intervalului de valori pentru imed şi [image], deoarece pentru o valoare dată a raportului H/h nu există o valoare unică pentru imed şi [image]. Liniile continui reprezintă curbele rezultate din ecuaţiile următoare:

(5.17)

Formulele prezentate mai sus sunt valabile în următoarele condiţii:

  • pentru un defect circular, diametrul acestuia trebuie să fie cuprins între 0,5 mm şi 25 mm;
  • pentru defecte de altă formă, lăţimea acestora trebuie să fie cuprinsă între 0,5 mm şi 25 mm;
  • sarcina hidraulică pe geomembrană, H trebuie să fie mai mică sau egală cu 3 m;
  • permeabilitatea stratului mineral, k trebuie să fie mai mică sau egală cu o valoare maximă, k(max). Această valoare maximă a permeabilităţii este considerată a fi de 10 ori mai mică decât permeabilitatea pentru care debitul calculat cu una din ecuaţiile precedente (5.9-5.16) şi cel calculat cu ecuaţia Bernoulli pentru curgere liberă prin orificiu (ecuaţia (5.8)) sunt egale.

De exemplu, pentru defect circular de diametru d, kmax rezultă egal cu:

(5.18)

Raza suprafeţei hidratate datorită curgerii printr-un defect al geomembranei, R poate fi calculată utilizând legea Darcy scrisă sub următoarea formă:

(5.19)

Rezultă :

(5.20)

5.1.4. Stabilitatea pe pante a geomembranei

Stabilitatea pe pante a geomembranei utilizată ca sistem de etanşare simplu trebuie analizată din următoarele puncte de vedere:

  • grosimea şi rezistenţa la tracţiune a geomembranei trebuie să fie suficiente pentru a-i suporta propria greutate atunci când este instalată pe o pantă abruptă;
  • eforturile induse în geomembrană de deşeurile de deasupra trebuie să fie mai mici decât rezistenţa sa la tracţiune. Această problemă este în general rezolvată prin adoptarea de pante de cel puţin 1:3 sau mai line şi prin protejarea geomembranei cu un geotextil.
  • în general, geomembranele sunt protejate cu un geotextil neţesut; trebuie verificată stabilitatea acestuia pe pantă, având în vedere că unghiul de frecare geotextil/geomembrană, ca şi dintre geotextil şi stratul mineral de deasupra (în general strat de drenaj) este redus;
  • trebuie asigurată stabilitatea pe pantă a stratului mineral de deasupra geomembranei (respectiv de deasupra geotextilului de protecţie).

5.1.4.1. Greutatea proprie a geomembranei

Cu notaţiile din Figura 5-9:

(5.21)

unde:

s - efortul de întindere generat în geomembrană,

G - greutatea geomembranei

(5.22)

- greutatea volumică a geomembranei,

tg - grosimea geomembranei,

H - înălţimea pantei,

b - unghiul pantei faţă de orizontală,

Ff - forţa de frecare la interfaţa geomembrană - teren

(5.23)

d - unghiul de frecare geomembrană/teren.

Se calculează factorul de siguranţă, Fs:

(5.24)

unde [image] este rezistenţa admisibilă la tracţiune a geomembranei.

5.1.4.2. Stabilitatea sistemului geomembrană/geotextil de protecţie

Atunci când peste geomembrană se aşează un geotextil de protecţie, pe lângă interfaţa geomembrană/teren, trebuie analizate şi interfeţele geomembrană/geotextil şi geotextil/strat mineral instalat deasupra.

Această problemă va fi analizată în paragraful 5.3 pentru etanşările compozite.

5.1.4.3. Stabilitatea materialului mineral de deasupra geomembranei

Deasupra geomembranei se poate găsi un strat mineral cu rol de acoperire şi protecţie şi/sau un strat drenant. Grosimea acestuia poate fi constantă sau variabilă de-a lungul pantei (grosime mai mare către bază).

Suprafaţa de cedare potenţială este, de regulă, lineară, urmărind interfaţa cu frecarea cea mai redusă.

O analiză simplistă a stabilităţii unui strat mineral de grosime uniformă presupune calculul factorului de stabilitate, F(s) adoptând schema de calcul din Figura 5-10. Aceste consideraţii sunt valabile şi în cazul existenţei unui geotextil de protecţie deasupra geomembranei, caz în care interfaţa va fi caracterizată prin unghiul corespunzător de frecare.

(5.25)

unde:

G - greutatea stratului mineral,

N - rezultanta forţelor normale pe pantă,

b - unghiul pantei faţă de orizontală,

d - unghiul de frecare geomembrană/strat mineral.

Pentru o analiză mai realistă se poate adopta modelul penei, în care la baza pantei se află o pană de pământ pasivă, iar la partea superioară există o fisură datorată eforturilor de întindere (Figura 5-11). Suprafaţa de cedare urmăreşte taluzul, respectiv interfaţa geomembrană/strat mineral şi apoi baza penei pasive.

Notaţii:

GA - greutatea penei active

GP - greutatea penei pasive,

NA - forţa normală pe baza penei active,

NP - forţa normală pe baza penei pasive,

C - forţa de coeziune a penei pasive de-a lungul planului de cedare,

Ca - forţa de adeziune dintre geomembrană şi pământul din pana activă,

EA - reacţiunea de pe pana activă datorată penei pasive,

EP - reacţiunea de pe pana pasivă datorată penei active,

L - lungimea pantei,

b - unghiul pantei faţă de orizontală,

g - greutatea volumică a stratului mineral,

q - unghiul de frecare internă al stratului mineral,

h - grosimea stratului mineral

Din ecuaţiile de echilibru pe verticală şi pe orizontală rezultă reacţiunile EA şi EP funcţie de factorul de stabilitate, Fs. Factorul de stabilitate afectează forţele rezistente, respectiv:

- pentru pana activă: (5.26)

- pentru pana pasivă: (5.27)

Punând condiţia EA = EB rezultă o ecuaţie de gradul 2 în Fs, a cărei soluţie este:

(5.28)

unde:

`(5.29)

Atunci când stratul mineral are o funcţie de drenaj pe care nu şi-o îndeplineşte în totalitate datorită fie colmatării parţiale cu particule fine, fie proiectării inadecvate, ca şi în alte cazuri în care pot apare infiltraţii, analiza de stabilitate trebuie să ţină cont de presiunea apei din pori.

În acest caz va exista o zonă saturată pe o porţiune sau pe întreaga grosime a stratului mineral. Infiltraţia se poate produce fie prin ridicare pe orizontală începând de la bază, fie o ridicare dinspre exterior, paralel cu panta (Figura 5-12).

Cazul infiltraţiei orizontale:

Ridicarea apei pe orizontală se poate produce când baza pantei este blocată datorită, de exemplu, capacităţii inadecvate de drenare.

Cu notaţiile din Figura 5-13:

Uh - rezultanta presiunii interstiţiale ce acţionează pe suprafaţa de separare dintre cele două pene,

Un - rezultanta presiunii interstiţiale ce acţionează perpendicular pe pantă,

Uv - rezultanta presiunii interstiţiale verticale ce acţionează pe pana pasivă,

(5.30)

(5.31)

(5.32)

(5.33)

(5.34)

(5.35)

În acest caz rezultă:

(5.36)

unde :

(5.37)

Cazul infiltraţiei paralele cu panta

Această situaţie poate apare când stratul mineral de deasupra geomembranei are o permeabilitate iniţială prea scăzută sau devine prea mică datorită colmatării.

Cu notaţiile din Figura 5-14:

(5.38)

(5.39)

Pentru calculul lui Fs se utilizează ecuaţia (5.36), în care termenii a, b, c au expresiile din ecuaţiile (5.37), dar pentru calculul forţelor implicate vor fi utilizate schemele din Figura 5-14.

Strat mineral de grosime variabilă

Pentru îmbunătăţirea stabilităţii stratului mineral pe pantă, se poate adopta o grosime mai mare spre bază.

Pentru aplicarea metodei penei în acest caz, este dată schema de calcul în Figura 5-15.

Se consideră o suprafaţă superioară a stratului mineral de înclinare constantă, omega faţă de orizontală.

Forţele de împingere a pământului acţionează pe o direcţie medie între suprafaţa de unghi omega şi panta de unghi beta, respectiv pe o direcţie înclinată cu [image].

Aplicând metoda penei în acest caz rezultă:

(5.40)

unde :

(5.41)

Analiză seismică

Pentru evaluarea factorului de stabilitate pentru gruparea specială de încărcări, cu considerarea acţiunii seismice, se poate utiliza metoda pseudo-statică, cu următoarea formulă simplificată:

(5.42)

în care:

Fsd - factor de stabilitate în gruparea specială de acţiuni;

Fs - factor de stabilitate în gruparea fundamentală de acţiuni;

m - panta taluzului;

ks - coeficient de intensitate seismică;

kh - componenta orizontală a acceleraţiei seismice;

În cazul versanţilor şi taluzurilor, pentru valoarea alfa se admite o variaţie liniară pe înălţime astfel:

- la bază: a = 0,5

- la partea superioară (pe coronament):

- a = 0,5 - pentru

- a = 0,6 - pentru

- a = 0,7 - pentru

unde a este unghiul de înclinare a pantei faţă de orizontală.

Calculând factorul de stabilitate cu metoda penei infinite au rezultat graficele prezentate în Figura 5-16, care permit determinarea factorului de stabilitate minim în static, Fs pentru ca stabilitatea să fie asigurată şi în regim dinamic, cu F(sd) = 1,3.

De exemplu, pentru zona seismică A [image], rezultă că, pentru ca stabilitatea depozitului să fie asigurată cu un factor de 1,3, trebuie ca în regim static factorul de stabilitate să fie de 1,87 pentru o pantă de 1:2,5. Pentru a putea obţine aceste valori ale factorului de stabilitate trebuie asigurate anumite valori ale unghiului de frecare pe interfaţă, delta care sunt prezentate în Figura 5-17.

Se observă că pentru o pantă de 1:2,5 şi zona seismică A, trebuie ca cel mai mic unghi delta pe oricare interfaţă să fie 37▫, ceea ce este aproape imposibil de obţinut. În aceleaşi condiţii, pentru o pantă de 1:3 rezultă [image], care poate fi obţinut prin utilizarea unei geomembrane texturate, de exemplu.

Comparaţiile efectuate între cele două metode prezentate, cea a pantei de lungime infinită şi cea a penei, au arătat că până la înălţimi de 10 m rezultatele sunt apropiate, peste această valoare a înălţimii fiind de preferat utilizarea metodei penei.

5.1.5. Sisteme de ancorare a geomembranei

Materialele geosintetice instalate pe pante, deci şi geomembrana din sistemul simplu de etanşare, trebuie ancorate la partea superioară a taluzului.

Principalele sisteme de ancorare utilizate sunt (Figura 5-18):

    1. prin acoperire simplă,
    2. cu tranşee rectangulară,
    3. cu tranşee în formă de "V".

Sistemul de ancorare prin acoperire simplă poate fi utilizat în cazul în care forţa de smulgere în ancoraj înregistrează valori reduse. Capacitatea ancorajului (forţa de smulgere maximă ce poate fi preluată de ancoraj) este dată de frecarea ce apare la interfaţa dintre geosintetic şi terenul de fundare; frecarea dintre geosintetic şi material drenant este egală cu zero datorită faptului că în cazul unei alunecări a materialului geosintetic, concomitent cu el se va deplasa şi volumul de pământ aflat deasupra acestuia. Cel mai adesea se utilizează tranşeea rectangulară.

Tranşeea de ancorare în formă de V este utilizabilă în pământuri necoezive în care nu se pot executa săpături cu taluz vertical. Capacitatea ancorajului este dată de frecarea la partea inferioară a geosinteticului plus frecarea la partea superioară pe lungimea formei în V a acestuia.

Cu notaţiile din Figura 5-18:

1. acoperire simplă

(5.43)

unde:

TAT1 - forţa de frecare între geomembrană şi terenul de dedesubt,

g - greutatea volumică a stratului de acoperire,

d - grosimea stratului de acoperire,

l - lungimea ancorajului,

- unghiul de frecare la interfaţa geomembrană - terenul de dedesubt.

Ecuaţia de echilibru pe orizontală:

(5.44)

unde T este forţa din geomembrană dată de greutatea materialelor de deasupra.

Rezultă:

(5.45)

2. tranşee rectangulară

(5.46)

unde, în plus faţă de notaţiile anterioare:

- unghiul de frecare dintre geomembrană şi stratul de acoperire,

dAT - adâncimea tranşeei,

1AT - lăţimea tranşeei,

- unghiul de frecare internă a terenului de sub geomembrană,

- unghiul de frecare internă a stratului de acoperire,

- greutatea volumică a terenului de sub geomembrană.

TAT1, TAT2, TAT3 sunt forţe de frecare date de greutatea volumului de pământ de acoperire, în timp ce TAT4 şi TAT5 au normala dată de presiunea în stare de repaus a pământului.

Ecuaţia de echilibru este:

(5.47)

unde T este forţa în ancoraj.

Ambele dimensiuni ale tranşeei, dAT şi lat sunt necunoscute, de aceea se porneşte de la o valoare iniţială a uneia din ele şi rezultă cealaltă.

În literatura de specialitate există mai multe metode de evaluare a capacităţii tranşeei, diferenţiate în special prin considerarea mobilizării rezistenţei pasive, respectiv, a împingerii active a pământului pe înălţimea tranşeei.

3. tranşee în "V"

(5.48)

Se aplică aceleaşi formule ca pentru tranşeea rectangulară.

5.1.6. Alte solicitări în geomembrană

5.1.6.1. Solicitări termice

Datorită variaţiilor de temperatură, geomembrana suferă alungiri şi, respectiv contracţii importante. Dacă aceste deformaţii sunt împiedicate, geomembrana va suporta eforturi suplimentare de întindere, periculoase în special la suduri. De asemenea, variaţiile de temperatură, asociate şi cu procesul de punere în operă a geomembranei, produc pliuri (cute) care scad calitatea contactului dintre geomembrană şi stratul de dedesubt.

Variaţia lungimii geomembranei poate fi calculată cu formula:

(5.49)

unde:

- variaţia lungimii,

m - coeficientul de expansiune termică lineară,

L - lungimea iniţială,

- variaţia de temperatură maximă aşteptată.

Coeficientul de expansiune termică lineară este de circa (Monjoie, 1992):

- (1.1 - 2.2) x 10-4 cm/cm/oC pentru HDPE,

- (9 - 13) x 10-5 cm/cm/oC pentru LDPE

- (7 - 25) x 10-5 cm/cm/oC pentru PVC.

Se poate considera că geomembranele utilizate în mod curent la depozitele de deşeuri au coeficienţi de expansiune termică lineară similari ca valoare.

Trebuie prevăzută o lungime suplimentară de geomembrană pentru a putea prelua aceste eforturi.

5.1.6.2. Solicitări date de vânt

Datorită faptului că geomembranele sunt practic impermeabile chiar şi la aer, ele pot fi uşor antrenate şi deteriorate de vânt. De aceea, geomembranele trebuie lestate până când va fi instalat stratul de deasupra sau permanent dacă ele nu vor fi acoperite.

Lestarea se face de obicei cu ajutorul sacilor de nisip.

Pentru calculul forţelor tangenţiale date de vânt la suprafaţa expusă se va face referire la STAS 10101/20-90:

(5.50)

unde 9; b este un coeficient de rafală (b = 1,6),

cf - coeficient de frecare (egal cu 0,025),

ch hmed coeficient de variaţie a presiunii dinamice în raport cu înălţimea deasupra terenului liber (egal cu 1 la suprafaţa terenului)

gv - presiunea dinamică de bază stabilizată, la înălţimea de 10 m deasupra terenului plat, calculată cu relaţia:

(5.51)

unde r este densitatea aerului în t/m3 (1,225 x 10-3 t/m3), v2m - viteza mediată pe 2 minute, cu perioadă de revenire de 10 ani, în m/s.

Se poate evalua în acest mod, de o manieră aproximativă şi acoperitoare, care este numărul de saci necesari pe suprafaţa geomembranei.

Se pot prevedea, de asemenea, cămine de ventilare care să permită trecerea curenţilor de aer. În Figura 5-19 sunt prezentate câteva detalii de realizare a acestora.

5.1.7. Îmbinări

Îmbinările geomembranei se fac prin suduri, conform indicaţiilor fiecărui producător sau furnizor, utilizând proceduri şi echipamente agrementate.

Sudurile vor fi realizate pe linia de cea mai mare pantă şi vor fi astfel amplasate încât să nu se suprapună peste alte puncte singulare (colţuri, treceri de piese etc.).

Se va realiza un plan de punere în operă (de croire) pe care se vor materializa îmbinările.

5.2. Sisteme de etanşare simple cu geocompozit bentonitic

Sistemele de etanşare simple cu geocompozit bentonitic sunt folosite destul de rar ca etanşare simplă de bază, cu excepţia produselor alcătuite din geomembrană şi bentonită, care pot fi, însă, considerate ca sisteme compozite, ambele componente având rol de etanşare.

În Figura 5-20 sunt date câteva scheme posibile de realizare a sistemelor de etanşare cu geocompozit bentonitic pentru depozite de deşeuri solide.

În cazul necesităţii depozitării unor produse lichide sau a unor materiale cu conţinut mare de lichid se pot utiliza toate tipurile de geocompozite bentonitice, dar cu precauţii sporite datorită faptului că cele alcătuite din geotextil + bentonită + geotextil, de regulă, nu rezistă bine la sarcini hidraulice mari. În Figura 5-21 sunt prezentate câteva scheme posibile de alcătuire a sistemelor de bază cu geocompozite bentonitice. Pot fi utilizate şi sisteme duble de etanşare cu geocompozite bentonitice, ca cel prezentat în Figura 5-20 c) pentru deşeuri solide, cu excepţia faptului că nu mai există sistem de drenaj, ci doar unul de detectare a scurgerilor.

5.2.1. Generalităţi. Alegerea tipului de geocompozit bentonitic

Geocompozitele bentonitice pot fi grupate în două mari categorii (Batali, 1999):

      • asociaţii geotextil - bentonită - geotextil,
      • asociaţii geomembrană - bentonită - eventual geotextil.

Aceste produse conţin bentonită de calciu sau de sodiu, naturală, activată sau aditivată, în cantităţi ce variază de la produs la produs între cca 3,2 şi 6 kg/m2.

În plus faţă de criteriile generale de selectare prezentate pentru geotextile sau produse înrudite prezentate în paragraful 3.2, trebuie ţinut cont şi de următoarele aspecte:

  • la baza depozitului va fi preferat un produs cu o cantitate mai mare de bentonită;
  • bentonita de sodiu are permeabilitate mai scăzută şi potenţial de umflare mai mare, dar în mediu calcic se transformă relativ rapid în bentonită de calciu. De aceea, valorile permeabilităţii prezentate în fişele tehnice trebuie considerate cu prudenţă atunci când levigatul are concentraţii mari de calciu, magneziu, potasiu sau când produsul este aşternut direct pe un teren calcaros, de la care bentonita se va hidrata.
  • pe pante se preferă produse cu geotextil, care au frecare sporită, în special cele interţesute, care au rezistenţa la forfecare internă sporită;
  • produsele cu geotextile au îmbinări mai simple, prin suprapunere şi adăugare de bentonită, în timp ce cele cu geomembrană pot necesita suduri;
  • produsele cu geotextile permit aşternerea lor pe un strat suport de calitate mai scăzută, faţă de cele cu geomembrană (atunci când produsul e instalat cu geomembrana în jos);
  • geocompozitele cu geomembrană pot fi considerate sisteme de etanşare compuse;
  • geocompozitele bentonitice cu geotextile nu se comportă bine la gradienţi hidraulici foarte mari;
  • pentru atacuri chimice severe, care afectează în mod radical permeabilitatea bentonitei (soluţii cu concentraţii mari de cationi multivalenţi, fără materii în suspensie), este recomandată prehidratarea bentonitei sau utilizarea de produse cu bentonită prehidratată;

Pentru geocompozitele bentonitice este obligatorie prevederea unui strat de lestare care să fie aşternut imediat după instalarea geocompozitului. Acesta are rolul de a împiedica hidratarea bentonitei de la terenul sau stratul mineral cu care este în contact sau cu apa din precipitaţii în condiţiile în care nu există efort normal, ceea ce ar duce la o umflare excesivă şi la proprietăţi mecanice şi hidraulice diminuate. Stratul de lestare poate fi chiar stratul de drenaj.

5.2.2. Curgerea prin geocompozitele bentonitice

Acest paragraf se referă la geocompozitele alcătuite din geotextile şi bentonită. Pentru cele compuse din geomembrană şi bentonită curgerea este determinată de geomembrană (vezi paragrafele 5.1.3 şi 5.3). ele putând fi considerate sisteme compozite.

Geocompozitele bentonitice prezintă proprietatea de autocicatrizare, ceea ce înseamnă că, în cazul apariţiei unor defecte, bentonita se umflă şi le astupă. Acest lucru este valabil pentru defectele de mici dimensiuni. În acest caz, curgerea va fi practic identică pentru secţiunea curentă şi pentru defect.

Calculul debitului se face cu legea Darcy, ca în cazul etanşărilor cu argilă (vezi paragraful 4.2.2.1).

Deoarece legea Darcy este valabilă pentru medii poroase saturate, se consideră implicit că hidratarea bentonitei este suficientă pentru a atinge saturarea. În această situaţie grosimea produsului ce trebuie luată în calcul este cea corespunzătoare stării de saturaţie, ca şi valoarea coeficientului de permeabilitate.

Deoarece grosimea produsului este adesea o necunoscută, se preferă de multe ori utilizarea fluxului, q în locul coeficientului de permeabilitate, k. Fluxul, q se defineşte ca debit pe unitatea de suprafaţă.

5.2.3. Timpul de traversare a lichidelor

Pentru calculul timpului de traversare a lichidelor se utilizează relaţia (4.6) (paragraful 4.2.2.3).

Pentru calculul porozităţii se va ţine cont de:

    • cantitatea de bentonită din fişa tehnică a produsului sau din propriile determinări (referinţă NP 075/2002);
    • umiditatea iniţială a bentonitei (la livrare);
    • grosimea nehidratată a produsului.

Cu aceste date se poate calcula porozitatea bentonitei.

5.2.4. Transportul substanţelor chimice

În afara aspectelor generale prezentate în paragrafele 4.2.2.4 şi 4.2.2.5, utile pentru echivalarea diferitelor sisteme de etanşare posibile, în cazul geocompozitelor bentonitice, ca şi în cazul argilei, se poate pune problema fenomenelor de atenuare (retenţie) sau eliminare a anumitor specii chimice. Pentru cuantificarea acestor fenomene se poate calcula coeficientul de atenuare, ATN pe baza curbelor de concentraţie relativă a elementului chimic în lichidul care a traversat produsul (efluent) (Figura 5-22).

C - concentraţia elementului X la un moment dat,

C0 - concentraţia iniţială a elementului X în levigat,

F - fracţiunea porilor, definită ca raportul dintre volumul de lichid introdus şi volumul porilor.

(5.52)

unde, pentru F variind între 1 şi n:

S1 - suprafaţa totală, de sub dreapta C/C0 = 1, delimitată de F = 1 şi F = n,

S2 - suprafaţa de sub curba C/C0 - f(F).

Coeficientul de atenuare, ATN este pozitiv pentru elementele reţinute şi negativ pentru cele eliminate.

5.2.5. Stabilitatea geocompozitelor bentonitice pe pante

Analiza stabilităţii pe pantă a geocompozitelor bentonitice se face ca şi pentru geomembrane (paragraful 5.1.4).

Forţa ce trebuie preluată de geocompozitele cu geotextile instalate pe pante trebuie comparată atât cu rezistenţa lor la întindere, cât şi cu rezistenţa la exfoliere (cojire). În Figura 5-23 este dată o abacă (după Heerten ş.a., 1995) care permite evaluarea rezistenţei necesare la exfoliere în funcţie de grosimea stratului de acoperire şi/sau lestare şi de pantă, pentru un geocompozit interţesut.

În cazul geocompozitelor bentonitice instalate pe pantă, dacă planul de cedare trece prin stratul de bentonită, trebuie evaluată rezistenţa la forfecare a acestuia. Pentru aceasta trebuie ţinut cont de: nivelul de hidratare al bentonitei, de lichidul de hidratare, modul de prezentare a bentonitei (pudră, granule), tipul de ranforsare (coasere, interţesere etc.). În Tabelul 5-1 sunt date valori orientative ale parametrilor rezistenţei la forfecare internă pentru câteva geocompozite bentonitice.

Tabelul 5-1 Valori ale parametrilor rezistenţei la forfecare internă pentru 4 geocompozite bentonitice (Koerner, 1994)

Geocompozit Bentonitic (GB) | Parametrii | Proba uscată | Hidratare cu apă |  | Hidratare cu levigat
 |  |  | cu s | fără s | cu s | fără s
GB1 lipit | F (o) | 37 | 16 | 0 | 19 | 0
 | c (kPa) | 7 | 2,8 | 4,2 | 5,6 | 2,8
GB2 cu geomembrană | F (o) | 36 | 31 | 10 | 39 | 30
 | c (kPa) | 68,6 | 7 | 9,1 | 4,2 | 8,4
GB3 interţesut | F (o) | 42 | 37 | 23 | 45 | 32
 | c (kPa) | 14 | 5,6 | 4,9 | 4,9 | 11,9
GB4 interţesut | F (o) | 26 | 19 | 0 | 13 | 0
 | c (kPa) | 50,4 | 4,9 | 2,8 | 7,7 | 3,5

Notă: - "cu s" se referă la probe hidratate sub acelaşi efort normal ca şi cel sub care s-a produs forfecarea;

- "fără s" se referă la probele hidratate fără efort normal;

- efortul normal sigma a variat între 0,7 kPa şi 140 kPa.

Trebuie de asemenea avut în vedere faptul că, sub presiunea dată de straturile de deasupra, bentonita hidratată poate ieşi prin ochiurile geotextilului de deasupra (funcţie şi de caracteristicile acestuia) şi poate crea astfel o interfaţă de rezistenţă mai scăzută decât a fost estimată pe baza frecării dintre geotextilul superior şi materialul de deasupra sa. Există de asemenea produse care au o cantitate suplimentară de bentonită încorporată în geotextilul superior. Acestea nu sunt recomandate pe pante abrupte.

5.2.6. Ancorarea geocompozitelor bentonitice

Calculele se realizează în conformitate cu prevederile din paragraful 5.1.5.

5.2.7. Îmbinări

Geocompozitele bentonitice se îmbină, în general, prin simplă suprapunere cu adaos sau nu de bentonită, conform specificaţiilor producătorului.

Îmbinările trebuie amplasate pe linia de cea mai mare pantă şi nu trebuie suprapuse cu alte puncte singulare.

Se va elabora un plan de punere în operă pe care se vor materializa toate îmbinările.

5.3. Sisteme de etanşare compozite

Aşa cum a fost arătat în capitolele precedente, sistemele compozite sunt, în prezent, utilizate în marea majoritate a cazurilor.

Ele pot fi asociaţii: geomembrană/argilă (compactată sau teren natural argilos), geomembrană/geocompozit bentonitic (geocompozitele bentonitice alcătuite din geomembrană şi bentonită pot fi considerate ca sisteme compozite), geocompozit bentonitic/argilă (compactată sau teren natural) - vezi paragraful 2.2.3 şi Figura 2-7 f), h), i), j).

5.3.1. Asociaţia geomembrană/argilă

Geomembrana este impusă prin legislaţia naţională în vigoare în prezent.

Argila poate reprezenta terenul natural argilos (bariera geologică) care îndeplineşte condiţiile prevăzute în legislaţie sau o asociaţie între terenul natural şi un strat suplimentar de argilă compactată.

Problemele care trebuie avute în vedere atunci când se utilizează un astfel de sistem sunt:

      • calitatea contactului dintre cele două materiale de etanşare (vezi paragraful 4.2.2.2);
      • frecvenţa şi dimensiunea defectelor, funcţie de calitatea estimată a controlului de calitate a punerii în operă (vezi paragraful 4.2.2.2);
      • permeabilitatea straturilor în contact;
      • debitul infiltrat prin sistemul compozit.

5.3.1.1. Calitatea contactului

Calitatea contactului dintre cele două materiale care alcătuiesc bariera compozită, geomembrana şi argila în acest caz, se referă la continuitatea contactului, în sensul în care instalarea geomembranei prezentând cute numeroase şi de dimensiuni mari duce la apariţia unor spaţii libere, cu transmisivitate foarte mare, care favorizează curgerea printre cele două materiale, lichidul contaminant ne mai ajungând în sistemul organizat de colectare şi zona influenţată mărindu-se astfel foarte mult.

Pentru îmbunătăţirea contactului nu se recomandă inserarea de straturi drenante între cele două materiale de etanşare, dacă acestea sunt gândite a acţiona ca o barieră compozită. Se poate prevedea un astfel de strat intermediar drenant, dar şi cu rol de colectare şi detectare a scurgerilor, doar în cazul în care este vorba despre un sistem de etanşare dublu.

În unele cazuri, dacă pliurile geomembranei sunt mari pot fi considerate ca defecte, urmând ca pliurile să fie tăiate şi aplicate petice sudate pentru refacerea continuităţii etanşării.

Calitatea contactului poate fi (Giroud, 1997):

      • bună, dacă geomembrana este instalată cu minimum de cute posibile, deasupra unui strat de permeabilitate redusă (argilos) compactat adecvat şi cu suprafaţă netedă; se consideră că există un efort normal suficient pentru a menţine cele două straturi în contact.
      • slabă, dacă geomembrana are un anumit număr de cute şi/sau este instalată deasupra unui strat de permeabilitate redusă necompactat corespunzător şi cu suprafaţă neregulată.

5.3.1.2. Debitul infiltrat prin defectele geomembranei

Calculul debitului infiltrat prin sistemul compozit geomembrană/argilă se face conform celor prezentate în paragraful 5.1.3.2.

5.3.1.3. Suprafaţa hidratată

Raza suprafeţei hidratate a bentonitei datorită curgerii printr-un defect al geomembranei, Rh poate fi calculată utilizând legea Darcy scrisă sub următoarea formă:

(5.53)

unde k este permeabilitatea stratului de argilă.

Rezultă:

(5.54)

5.3.2. Asociaţia geomembrană/geocompozit bentonitic

În cazul etanşărilor de bază la depozite de deşeuri, această soluţie se adoptă atunci când bariera geologică nu îndeplineşte condiţiile prevăzute în lege şi trebuie suplimentată cu o altă barieră, în zonă neexistând suficientă argilă pentru a realiza un strat de argilă compactată.

Chiar şi atunci când există în zonă cantităţi suficiente de argilă care să fie potrivită calitativ, utilizarea unui geocompozit bentonitic se poate dovedi mai economică şi mai uşor de realizat.

Totodată, în cazul existenţei unui defect, geocompozitul bentonitic va limita debitul de infiltraţie şi suprafaţa influenţată de defect.

5.3.2.1. Calitatea contactului

Utilizarea geocompozitului bentonitic îmbunătăţeşte contactul dintre cele două materiale, deoarece bentonita se poate umfla în golurile date de pliuri.

Contactul perfect presupune ca: geocompozitul bentonitic să fie plan, geomembrana să fie instalată cu minimum de pliuri, să existe un efort de compresiune suficient şi bentonita să poată ieşi prin deschiderile geotextilului.

5.3.2.2. Debitul infiltrat prin defect

Pentru calculul debitului infiltrat prin bariera compozită datorită existenţei unui defect în geomembrană se pot utiliza formulele prezentate în paragraful 5.1.3.2.

5.3.2.3. Suprafaţa hidratată

Se aplică formulele prezentate în paragraful 5.3.1.3.

În cazul geocompozitului bentonitic se face ipoteza că acesta nu este hidratat decât prin intermediul defectului din geomembrană, ceea ce face ca suprafaţa hidratată să fie aceeaşi cu suprafaţa influenţată de defect.

De asemenea, spre deosebire de o etanşare cu argilă compactată, practic întotdeauna sarcina hidraulică va fi mai mare decât grosimea etanşării (a geocompozitului bentonitic).

Raza suprafeţei hidratate, Rh va fi egală cu (pentru contact bun):

(5.55)

În cazul unui defect circular de diametru d:

(5.56)

Ecuaţiile nu sunt omogene dimensional şi unităţile de măsură ce trebuie folosite sunt: Rh (m), a (m2), d (m), H (m) şi k (m/s).

Cunoscând sau estimând frecvenţa de apariţie a defectelor, F (numărul de defecte pe unitatea de suprafaţă) se poate determina fracţiunea hidratată a geocompozitului bentonitic, lambda(h), ce reprezintă raportul dintre suprafaţa hidratată şi suprafaţa totală:

(5.57)

5.3.2.4. Timpul de hidratare

Din analiza valorilor obţinute în diferite situaţii pentru fracţiunea hidratată dintr-un geocompozit bentonitic se poate trage concluzia că factorul principal de influenţă este sarcina hidraulică de pe etanşare. De aceea, o întrebare esenţială este cea legată de valoarea ce trebuie utilizată în calcule pentru sarcina hidraulică: trebuie să fie o valoare maximă posibilă, de vârf sau o valoare medie anuală?

Pentru a răspunde la această întrebare trebuie cunoscut timpul necesar pentru hidratarea bentonitei. Acesta poate fi obţinut prin raportarea volumului de lichid necesar hidratării suprafeţei influenţate de defect (calculată anterior) la debitul de levigat:

(5.58)

Volumul de lichid necesar hidratării stratului de bentonită de porozitate n şi grosime h pentru o suprafaţă de rază Rh, este egal cu:

(5.59)

Estimarea debitului de levigat este dificilă datorită faptului că permeabilitatea bentonitei variază pe măsură ce este hidratată.

Se va accepta ipoteza unei permeabilităţi medii, a unei grosimi medii a stratului de bentonită şi a unui transport pur advectiv datorat doar sarcinii hidraulice.

Gradientul hidraulic va fi în acest caz:

(5.59)

unde:

H - sarcina hidraulică,

h - grosimea stratului de bentonită.

Rezultă:

(5.60)

unde:

hmediu - grosimea medie a stratului de bentonită în cursul hidratării,

kmediu - permeabilitatea medie a stratului de bentonită în cursul hidratării,

H - sarcina hidraulică,

a - suprafaţa defectului.

Rezultă:

(5.61)

Calculele arată că timpul de hidratare este relativ mic, de câteva zile, ceea ce înseamnă că mărimea suprafeţei hidratate este determinată de cea mai mare sarcină hidraulică ce poate apare, cu condiţia ca aceasta să se menţină pe toată durata hidratării.

5.3.3. Stabilitatea pe pante a sistemelor de etanşare compozite

Analiza stabilităţii sistemului de etanşare compozit pe pante, eventual asociat cu sistemul de drenaj, presupune identificarea suprafeţelor posibile de cedare şi caracterizarea acestora cu ajutorul parametrilor rezistenţei la forfecare pe interfaţă: d - unghi de frecare între cele două materiale care vin în contact şi ca - adeziunea dintre acestea.

Valorile parametrilor rezistenţei la forfecare pe interfaţă sunt obţinute prin încercări de laborator, în condiţiile specifice amplasamentului, încercarea utilizată cel mai frecvent este cea de forfecare directă.

În Tabelul 5-2 sunt prezentate câteva valori orientative ale unghiului de frecare pe interfaţa dintre diferite materiale minerale şi geosintetice, d (după Sharma & Lewis, 1994).

Adeziunea variază în jurul a 10-30 kPa şi înregistrează valori maxime în varianta geomembrană texturată - nisip ajungând până la valori de 80-90 kPa. În general, adeziunea este neglijată în calcule, aceasta fiind o ipoteză defavorabilă. Pentru a utiliza o valoare a adeziunii trebuie avută o justificare fizică clară, ca de exemplu în cazul geomembranelor rugoase sau a componentelor minerale din geocompozitele bentonitice.

Tabelul 5-2 Valori orientative ale unghiului de frecare, delta la interfaţa între diferite materiale minerale şi geosintetice

 |  | Pământ |  | Geomembrană
 |  | Nisip | Argilă | PVC | HDPE | HDPE texturată
Geotextil | Tesut | 23 ÷ 42 | 16 ÷ 26 | 10 ÷ 28 | 7 ÷ 11 | 9 ÷ 17
 | Neţesut, interţesut | 25 ÷ 44 | 15 ÷ 28 | 16 ÷ 26 | 8 ÷ 12 | 15 ÷ 33
 | Neţesut consolitate termic | 22 ÷ 40 | 17 ÷ 33 | 18 ÷ 21 | 9 ÷ 11 | 15 ÷ 16
Geomembrană | PVC | 21 ÷ 33 | 6 ÷ 39 |
 | HDPE lisă | 17 ÷ 28 | 5 ÷ 29
 | HDPE texturată | 30 ÷ 45 | 7 ÷ 35

În Figura 5-24 este exemplificată analiza de stabilitate pentru cazul unei etanşări compuse din geomembrană şi argilă.

unde:

G - greutatea straturilor de deasupra (deşeuri, drenaj)

N - forţa normală,

, unde [image] este unghiul de frecare geomembrană/argilă

F2 = -F1

, unde [image] este unghiul de frecare geomembrană/geotextil

F4 = -F3

, unde [image] este unghiul de frecare dintre geotextil şi materialul de deasupra

Diferenţa F3 - F2 dintre forţele de pe cele două feţe ale geomembranei reprezintă tensiunea ce trebuie preluată de geomembrană, deci trebuie să fie mai mică decât rezistenţa la întindere a acesteia.

Pentru cazul utilizării asociaţiei geocompozit bentonitic/argilă (geocompozit bentonitic alcătuit din geomembrană şi bentonită), Figura 5-25 prezintă o schemă de calcul.

unde:

G - greutatea deşeurilor

N - forţa normală,

, unde [image] este unghiul de frecare bentonită/teren

F2 = -F1

, unde [image] este unghiul de frecare geomembrană/geotextil

F4 = -F3

, unde [image] este unghiul de frecare dintre geotextil şi materialul de deasupra (material drenant)

Diferenţa F3 - F2 dintre forţele de pe cele două feţe ale geomembranei reprezintă tensiunea ce trebuie preluată de geomembrană, deci trebuie să fie mai mică decât rezistenţa la întindere a acesteia.

În ceea ce priveşte interfaţa bentonită/argilă, aceasta poate fi interfaţa critică, în cazul în care bentonită este complet hidratată şi/sau panta este abruptă. Pentru acest sistem se recomandă pante line, de cca. 1:3.

Problema stabilităţii bentonitei pe pantă se pune în momentul în care aceasta este hidratată complet, pe întreaga suprafaţă, moment în care unghiul de frecare internă poate fi relativ scăzut (cca. 5-6o). Această situaţie nu poate surveni decât în momentul în care există numeroase defecte în geomembrană, pe întreaga suprafaţă, ceea ce ar fi inacceptabil şi dificil de realizat.

Unghiul de frecare redus menţionat mai sus se înregistrează în momentul în care hidratarea bentonitei s-a realizat fără un efort normal adus de stratul de material granular. Prin caietul de sarcini referitor la punerea în operă a sistemului de etanşare-drenaj pe pante se va specifica că aşternerea stratului de material granular trebuie realizată imediat după instalarea geocompozitului, evitându-se astfel apariţia acestei situaţii (vezi paragraful 10.2.3).

5.3.4. Sisteme de ancorare

Toate materialele geosintetice din componenţa sistemului de etanşare compozit (ca şi cele cu rol de drenare, eventual) vor fi ancorate în aceeaşi tranşee de ancoraj, calculată conform celor prezentate în paragraful 5.1.5.

5.4. Detalii de execuţie

5.4.1. Conexiuni/terminaţii ale sistemului de etanşare de bază

De cele mai multe ori depozitele sunt construite pe faze, astfel încât conexiunile dintre etanşările diferitelor etape reprezintă o problemă importantă pentru asigurarea continuităţii.

În figurile 5.26-5.27 sunt date câteva exemple de realizare a continuităţii etanşării pentru diferite tipuri de materiale utilizate.

În cazul argilei este recomandată realizarea unei înfrăţiri în trepte.

În cazul geomembranelor este recomandată păstrarea terminaţiilor curate pentru a permite sudarea lor, ceea ce se poate realiza, de exemplu, prin înfăşurarea cu un geotextil care va fi ulterior înlăturat.

Pentru a ajuta la reperarea zonelor de conexiune se pot instala panouri de lemn deasupra geomembranei sau garduri temporare (Figura 5-28).

Pentru zona de terminare a etanşării se pot adopta schemele din Figura 5-29, în cazul unei etanşări pe pantă.

5.4.2. Penetrări ale sistemului de etanşare

Pentru a asigura accesul tuburilor de drenaj sau a altor tipuri de conducte sau piese este adesea necesară penetrarea sistemului de etanşare, asigurând în acelaşi timp continuitatea etanşării. Numărul zonelor de penetrare trebuie redus la minimum.

În cazul geomembranelor se pot utiliza piese speciale de trecere sub formă de tuburi din polietilenă, prefabricate (Figura 5-30). Acestea prezintă avantajul de a avea suduri realizate controlat, în fabrică. Se pot utiliza şi piese fabricate pe şantier (Figura 5-31), dar numai pentru locaţii care nu sunt critice. Întrucât piesele de trecere pot avea o greutatea destul de mare, se impune prevederea unui suport adecvat.

În Figura 5-32 sunt prezentate moduri de realizare a racordurilor cu diverse tipuri de conducte.

În cazul etanşărilor cu geocompozite bentonitice realizate din geotextile şi bentonită, continuitatea etanşării la punctele de trecere a conductelor se realizează conform celor prezentate în Figura 5-33.

5.4.3. Etanşarea tranşeelor

Pentru realizarea sistemului de drenaj şi colectare amplasat deasupra sistemului de etanşare, în special pentru pozarea conductelor de drenaj, trebuie realizate tranşee care să fie etanşate la partea inferioară. Tranşeele în "V" sunt mai uşor de etanşat cu geomembrană datorită faptului că sudurile sunt mai simplu de realizat decât în cazul pereţilor verticali ai unei tranşee rectangulare.

Figura 5-34 prezintă detalii de realizare a etanşării în acest caz.

[top]

6. PROIECTAREA SISTEMELOR DE ETANŞARE DE SUPRAFAŢĂ CU MATERIALE GEOSINTETICE

Pentru etanşarea de suprafaţă a depozitelor de deşeuri se pot utiliza, ca şi în cazul etanşării de bază, sisteme de etanşare simple alcătuite dintr-un singur tip de material (geomembrană sau geocompozit bentonitic) sau din asociaţii de două sau mai multe materiale (etanşări compozite).

Figura 2-7 prezintă câteva scheme posibile de etanşări de suprafaţă.

Alegerea unuia sau altuia dintre sistemele posibile se face ţinând cont de factorii climatici, de tipul deşeului stocat, de prevederile legislative, ca şi de solicitările specifice precizate în paragraful 3.3.3. Orientativ, în Tabelul 6-1 este prezentată o evaluare a performanţelor diferitelor sisteme de etanşare de suprafaţă, în funcţie de caracteristicile amplasamentului şi ale depozitului.

Materialele geosintetice cu funcţie de etanşare sunt asociate cu un strat de acoperire din pământ şi sol vegetal, în cazul depozitelor de deşeuri solide (vezi paragraful 2.2.2).

6.1. Sisteme de etanşare simple cu geomembrană

Aşa cum este prevăzut şi în legislaţia naţională în vigoare în domeniu, în etanşarea de suprafaţă poate apare ca necesară utilizarea unei geomembrane.

Întrucât întotdeauna depozitul se acoperă cu un strat de pământ, inclusiv sol vegetal în suprafaţă, geomembrană va fi asociată acestuia. Se va utiliza totuşi denumirea de sistem de etanşare simplu cu geomembrană, deoarece stratul de acoperire nu are rol de etanşare clar definit, chiar dacă poate îndeplini şi acest rol dacă este vorba de un pământ argilos.

Aceeaşi observaţie se aplică şi în cazul etanşărilor simple cu geocompozit bentonitic.

În Figura 6-1 sunt prezentate câteva scheme de realizare a sistemelor de etanşare simple cu geomembrană.

Tabelul 6-1 Evaluarea performanţelor diferitelor sisteme de etanşare de suprafaţă (Koerner, 1994) – orientativ

Sistem de etanşare | Climat |  |  | Tasări diferenţiate |  |  | Eroziune/Vulnerabilitate la perforare |  |  | Infiltraţie permisă |  |  | Colectare gaz |  | Pantă
 | Arid | Temp. | Umed | Majore | Moderate | Mici | Majoră | Moderată | Mică | Nulă | F. mică | Mode-rată | Da | Nu | <9 o | 9 - 18 o | >18o
Argilă | 1 | 1 | 3 | 1 | 1 | 3 | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 1 | 5 | 4 | 3
GM | 5 | 4 | 4 | 4 | 5 | 5 | 1 | 1 | 3 | 1 | 3 | 5 | 5 | 5 | 5 | 5 | 3
GB | 3 | 3 | 4 | 2 | 3 | 4 | 1 | 1 | 3 | 1 | 2 | 3 | 1 | 5 | 4 | 3 | 3
GM/argilă | 2 | 3 | 4 | 2 | 3 | 4 | 3 | 4 | 4 | 3 | 4 | 4 | 3 | 5 | 5 | 3 | 2
GM/GB | 5 | 4 | 5 | 3 | 4 | 5 | 2 | 3 | 4 | 3 | 4 | 5 | 4 | 5 | 5 | 3 | 2
GM/argilă/GM | 4 | 4 | 5 | 3 | 4 | 5 | 4 | 5 | 5 | 5 | 5 | 5 | 4 | 5 | 5 | 2 | 1
GM/GB/GM | 5 | 5 | 5 | 4 | 5 | 5 | 4 | 5 | 5 | 5 | 5 | 5 | 4 | 5 | 5 | 3 | 2

Legendă:

GM - geomembrană, GB - geocompozit bentonitic

1 - nerecomandat, 2 - marginal, 3 - acceptabil în anumite condiţii, 4 - acceptabil, 5 - recomandat

În acest context, problemele legate de infiltraţia prin geomembrană (prin defectele acesteia), de stabilitatea pe pante a geomembranei, de solicitările date de temperatură şi vânt, sisteme de ancorare şi îmbinări sunt aceleaşi ca pentru etanşarea de bază (paragraful 5.1).

6.1.1. Alegerea geomembranei

În general, se păstrează aceleaşi criterii de alegere prezentate în paragraful 5.1.1.

Întrucât suportul pe care se instalează aceste geomembrane este adesea neomogen, compresibil, afânat, fiind alcătuit din deşeurile depuse, se recomandă utilizarea de geomembrane flexibile, din polietilenă de joasă sau foarte joasă densitate, care să poată urmări eventualele tasări diferenţiate.

6.1.2. Solicitări date de tasările generalizate ale stratului suport

Tasarea pe care o vor suporta deşeurile depozitate va fi, în principiu, compusă dintr-o tasare imediată, care apare în timpul exploatării depozitului şi care are cea mai mare valoare şi se consumă înaintea instalării geomembranei de închidere, dintr-o tasare în timp şi dintr-o tasare localizată (de subsidenţă).

Pentru a verifica dacă geomembrană aleasă poate prelua solicitările date de tasarea generală a stratului suport, se poate estima deformaţia geomembranei pe baza unui calcul de tasare a deşeurilor depuse şi apoi se compară această deformaţie cu deformaţia la rupere a materialului.

6.1.3. Solicitări date de tasările localizate ale stratului suport

Tasările localizate pot fi datorate prăbuşirii materialului mai fin în golurile formate de deşeurile de dimensiuni mari sau de greutatea acestora din urmă, atunci când sunt repoziţionate.

Pentru a determina grosimea necesară a geomembranei pentru a prelua solicitările date de eventualele tasări localizate ale stratului suport se aplică schema de calcul prezentată în paragraful 5.1.2.

6.1.4. Probleme specif ice acoperirii construcţiilor de stocare pentru produse lichide

Sistemele de etanşare de suprafaţă ale construcţiilor de stocare pentru substanţe lichide pot fi grupate în două mari categorii, la ambele utilizându-se geomembrane:

      • sisteme fixe,
      • sisteme flotante.

6.1.4.1. Sisteme fixe

Sistemele fixe se utilizează în general la rezervoarele sau depozitele de mici dimensiuni.

Geomembrana este fixată la partea superioară a rezervorului şi ia o formă curbă.

Încărcările principale sunt cele date de vânt şi zăpadă .

Efortul maxim, [image] este egal cu:

(6.1)

unde:

q - încărcarea uniform distribuită,

R2 - raza corespunzătoare formei deformate a geomembranei,

t - grosimea geomembranei.

Această valoare trebuie comparată cu rezistenţa la întindere a geomembranei.

6.1.4.2. Sisteme flotante

Toate tipurile de geomembrane pot fi utilizate în acest scop, dar sunt preferate cele cu rezistenţa mare la acţiunea razelor ultraviolete şi a degradării datorită agenţilor climatici.

Pentru geomembranele utilizate cu această funcţie sunt importante rezistenţa la tracţiune, la sfâşiere, la perforare şi la impact.

Geomembrana de acoperire este fixată pe peretele lateral al rezervorului sau în tranşee de ancoraj. Dimensiunea acoperirii trebuie să fie mai mare, întrucât se instalează când rezervorul e gol, ceea ce pune probleme la umplerea depozitului deoarece se pot forma pliuri. Aceasta determină supratensionarea anumitor zone ale geomembranei şi dificultatea colectării apelor meteorice. Pentru a rezolva această problemă se pot adopta sisteme de tipul celor prezentate în Figura 6-3 şi Figura 6-4.

O altă problemă este cea legată de gheaţă, care poate duce la sfâşierea şi perforarea geomembranei.

De asemenea, fixarea la capete este importantă, datorită faptului că vântul poate induce forţe care generează eforturi de sfâşiere şi de forfecare în geomembrană. De aceea, ancorarea se face de regulă cu ajutorul unui bloc de beton (Figura 6-5).

Schema de calcul a ancorării este prezentată în Figura 6-6.

(6.2)

unde:

Tadm - forţa de tracţiune admisibilă în geomembrană (rezistenţa la tracţiune redusă cu un coeficient de siguranţă),

FL - forţa de frecare de-a lungul bermei dinaintea tranşeei,

Pa - împingerea activă a pământului,

Pp - rezistenţa pasivă a pământului.

6.2. Sisteme de etanşare simple cu geocompozit bentonitic

Geocompozitele bentonitice sunt des utilizate ca etanşare de suprafaţă pentru depozitele de deşeuri solide, prezentând avantajul unei bune comportări la tasări diferenţiate şi localizate.

Se aleg în general produse cu rezistenţa bună la tracţiune şi cu deformaţii la rupere mari. Cantitatea de bentonită poate fi mai redusă decât în cazul etanşării de bază.

Şi în cazul etanşării de suprafaţă este valabilă obligativitatea prevederii unui strat de lestare care, în acest caz, poate fi stratul de acoperire cu pământ.

Proiectarea etanşării cu geocompozit bentonitic se face astfel încât debitul infiltrat să fie limitat la o valoare dată.

Rămân valabile aspectele prezentate în paragraful 5.2.

Calculul debitului infiltrat se bazează pe bilanţul hidraulic.

6.3. Sisteme de etanşare compozite

Se pot utiliza sisteme compozite de etanşare de suprafaţă alcătuite conform celor prezentate în paragraful 5.3.

Toate materialele geosintetice utilizate ca etanşare de suprafaţă trebuie ancorate în aceeaşi tranşee ca şi etanşarea de bază sau în tranşee separată de ancorare (Figura 6-7).

[top]

7. PROIECTAREA SISTEMELOR DE DRENAJ ŞI COLECTARE CU ATERIALE GEOSINTETICE

Aşa cum a fost arătat în paragraful 4.1, etanşarea trebuie supusă unui gradient hidraulic minim, ceea ce implică utilizarea unui sistem de drenaj deasupra etanşării.

Sistemul de drenaj este alcătuit, în mod tradiţional, din material granular, pietriş, pietriş cu nisip, ales astfel încât permeabilitatea sa să permită drenarea debitului maxim estimat. Materialul granular drenant poate fi înlocuit cu materiale geosintetice: georeţele sau geocompozite de drenaj, care prezintă avantajul unei grosimi reduse, economisind astfel din volumul util al depozitului.

Un element important al sistemului de drenaj este cel filtrant, materialul geosintetic utilizat fiind de obicei geotextilul. În cazul geocompozitelor de drenaj, acestea conţin de obicei deja un geotextil având acest rol.

Sistemul de drenaj este asociat cu un sistem de colectare a lichidelor drenate, pentru care se utilizează tuburi din materiale polimerice (geoconducte), eventual învelite în geotextil cu rol filtrant. Sunt prevăzute, de asemenea, cămine colectoare.

Sistemul de drenaj poate fi unic, fiind amplasat deasupra sistemului/sistemelor de etanşare de bază, sau, în cazul etanşărilor duble, se poate prevede un strat drenant, cu rol şi de colectare a lichidelor infiltrate prin etanşarea primară, amplasat între cele două straturi etanşe.

În sistemul de suprafaţă, în unele cazuri, este necesar şi un sistem de drenaj pentru gazele de fermentaţie.

Pentru depozitele noi, cel mai adesea se utilizează sisteme de drenare tip "saltea", amplasate la baza şi pe pantele depozitului.

În cazul depozitelor existente neetanşate este mai puţin costisitor a se instala un sistem de drenaj şi colectare periferic (Figura 7-1) şi/sau puţuri de drenare verticale forate prin deşeurile depuse.

7.1. Considerente hidraulice

Dimensionarea sistemelor legate de drenarea şi colectarea diverselor lichide în cazul depozitelor de deşeuri se face pe baza conceptelor clasice din hidraulică sau mecanica fluidelor.

Există însă câteva aspecte specifice utilizării geosinteticelor pentru aceste funcţii, care vor fi detaliate în cele ce urmează. În acest context, este important de precizat că în cazul materialelor geosintetice cu transmisivitate mare, cum sunt georeţelele sau geocompozitele de drenaj nu sunt îndeplinite condiţiile de curgere laminară, legea Darcy ne mai fiind valabilă. În cazul curgerii turbulente trebuie determinat debitul pentru un gradient hidraulic dat.

Pentru dimensionarea sistemelor de drenaj (Figura 7-2):

      • curgere laminară (material granular sau geotextil):

(7.1)

unde:

Q - debitul,

q - debitul unitar,

k - coeficientul de permeabilitate,

i - gradientul hidraulic,

A - aria suprafeţei transversale,

B - lăţimea,

t - grosimea materialului geosintetic,

q - transmisivitatea.

      • curgere turbulentă: se recomandă a se lucra cu debitul unitar, q pentru o valoare dată a gradientului hidraulic şi pentru un anumit efort normal aplicat.

Pentru dimensionarea sistemelor de filtrare, curgerea este normală pe plan (Figura 7-3):

(7.2)

(7.3)

unde:

- diferenţa de nivel piezometric,

(7.4)

Se defineşte factorul de siguranţă, Fs:

, sau (7.5)

(7.6)

Geotextilele îşi îndeplinesc rolul filtrant prin formarea în spate a unei zone de filtru invers natural. Figura 7-4 prezintă schematic modul de formare a acestuia.

Atunci când geotextilul are deschideri mari, el va lăsa să treacă, într-o primă fază, particulele fine de pământ. Particulele rămase lângă filtru îşi păstrează poziţia, astfel încât se formează o zonă de filtru invers natural. Această zonă împiedică migrarea altor particule fine spre geotextil. Datorită faptului că particulele fine din zona de trecere au migrat prin geotextil, permeabilitatea acestei zone este puţin mai ridicată decât cea a materialului din spate.

Atunci când geotextilul are deschideri mici, care împiedică trecerea particulelor fine, acestea se acumulează în spatele geotextilului, formând o "turtă". În spatele turtei se formează un filtru invers natural. Turta are permeabilitate mai scăzută decât cea a filtrului natural.

În pământurile neomogene, ca de exemplu amestecuri de pământ cu spărturi de roci sau pământuri din a căror compoziţie granulometrică lipsesc una sau mai multe fracţiuni granulometrice, filtrele inverse naturale care se formează în spatele geotextilului sunt instabile, migrarea particulelor fine neîncetând.

7.2. Proiectarea sistemelor de drenaj cu materiale geosintetice

Aşa cum a fost precizat, pentru funcţia de drenaj se pot utiliza geotextile, georeţele sau geocompozite de drenaj.

Pentru dimensionarea acestor sisteme se poate defini un factor de siguranţă, Fs:

, sau (7.7)

(7.8)

Valorile admisibile sunt determinate pe baza rezultatelor încercărilor de laborator şi/sau a datelor din fişele tehnice, afectate de coeficienţii de siguranţă, făcându-se referire la NP 075/2002 - capitolul 9.

unde:

qadm este debitul admisibil care va fi folosit în proiectare,

qult este debitul ultim determinat din încercări,

FSc este un coeficient parţial de siguranţă referitor la fenomenul de colmatare a terenului adiacent,

FSFL este un coeficient parţial de siguranţă referitor la fenomenul de fluaj,

FSI este un coeficient parţial de siguranţă referitor la pătrunderea materialelor adiacente în deschiderile materialului geosintetic,

FSCC este un coeficient parţial de siguranţă referitor la colmatarea chimică,

FSCB este un coeficient parţial de siguranţă referitor la colmatarea biologică.

Tabelul 7-1 conţine valori orientative ale coeficienţilor parţiali de siguranţă pentru geotextile utilizate în diverse domenii, fiind subliniate cele aplicabile depozitelor de deşeuri.

Tabelul 7-1 Valori orientative ale coeficienţilor de siguranţă parţiali aplicabili debitului filtrat sau drenat de geotextile la depozite de deşeuri (Koerner, 1994)

Domenii de utilizare | Coeficienţi parţiali de siguranţă
 | FSc | FSFL | FSI | FSCC | FSCB
Filtre asociate drenurilor | 5,0-10,0 | 1,0-1,5 | 1,0-1,2 | 1,2-1,5 | 2,0-4,0
Filtre la depozitele de deşeuri | 5,0-10,0 | 1,5-2,0 | 1,0-1,2 | 1,2-1,5 | 2,0-50,0
Drenaje gravitaţionale | 2,0-4,0 | 2,0-3,0 | 1,0-1,2 | 1,2-1,5 | 1,2-1,5

Pentru cazul georeţelelor, este prezentat, tot cu titlu orientativ, un tabel similar (Tabelul 7-2):

Tabelul 7-2 Valori orientative ale coeficienţilor de siguranţă parţiali pentru determinarea debitului admisibil pentru georeţele utilizate cu funcţie de drenaj la depozite de deşeuri (Koerner, 1994)

Domenii de utilizare | Coeficienţi parţiali de siguranţă
 | FSI | FSFL | FSCC | FSCB
Saltele drenante | 1,3-1,5 | 1,2-1,4 | 1,0-1,2 | 1,0-1,2
Sistem de drenaj de suprafaţă | 1,3-1,5 | 1,2-1,4 | 1,0-1,2 | 1,2-1,5
Sistem secundar de drenaj de bază | 1,5-2,0 | 1,4-2,0 | 1,5-2,0 | 1,5-2,0
Sistem primar de drenaj de bază | 1,5-2,0 | 1,4-2,0 | 1,5-2,0 | 1,5-2,0

Trebuie avut în vedere faptul că, sub sarcina adusă de materialele instalate deasupra sistemului de drenaj, secţiunea de curgere şi, deci, debitul se micşorează. De asemenea, un aspect important este cel legat de posibilitatea de colmatare a drenajului.

Valorile necesare ale debitului de drenat se obţin din bilanţul hidraulic şi dintr-un calcul de infiltraţie bazat pe caracteristicile de permeabilitate ale diferitelor materiale aflate deasupra stratului drenant. În cazul în care sistemul drenant este unul secundar, adică amplasat între cele două etanşări (primară şi secundară) ale unui sistem dublu de etanşare, trebuie luat în considerare şi debitul de infiltraţie prin etanşare, conform celor prezentate în capitolul 5.

Pentru o bună drenare se recomandă adoptarea de pante de minimum 2%.

Sistemul de drenaj se asociază cu unul de colectare şi un filtru.

În cazul instalării sistemului de drenaj pe taluzuri trebuie verificată stabilitatea pe pantă a acestuia, ca şi a materialelor aflate deasupra şi dedesubtul său acestuia, conform celor prezentate în capitolul 5.

În cazul utilizării unui material granular în sistemul de drenaj, dacă acesta nu este stabil pe pantă, se poate prevede o armare cu o geogrilă sau geotextil de mare rezistenţă (vezi paragraful 9.1).

7.3. Proiectarea sistemelor de colectare cu materiale geosintetice

La baza stratului de drenaj din material granular se instalează conducte perforate din materiale geosintetice care să adune lichidul, care apoi este condus către sistemul de colectare, alcătuit din conducte tot din materiale geosintetice (Figura 7-5).

În acest scop, reţeaua de drenuri şi colectoare poate fi configurată în diferite moduri, dintre care cel mai simplu este cel prezentat principial în Figura 7-5, iar alte câteva exemple schematizate sunt ilustrate în Figura 7-6.

În Figura 7-7 sunt prezentate schemele de calcul pentru două cazuri des întâlnite în practică.

Pentru calculul coloanei de lichid dintre două tuburi drenante, h se poate utiliza formula:

(7.9)

unde:

L - distanţa dintre două tuburi drenante,

a - panta terenului dintre tuburile drenante, conform Figura 7-7,

q - rata infiltraţiei (a percolării),

k - coeficientul de permeabilitate al stratului drenant.

Rata infiltraţiei, q se calculează pe baza bilanţului hidraulic şi al infiltraţiei prin diferitele materiale de deasupra drenajului.

În cazul drenajului de bază, acesta va funcţiona pe toată durata de exploatare a depozitului, deci q va fi maxim şi trebuie determinat pe baza datelor meteorologice specifice amplasamentului.

Determinarea diametrului necesar al tuburilor drenante se face pe baza ecuaţiilor din hidraulice. Alegerea diametrului trebuie făcută şi din considerente de curăţare, inspectare periodică, din aceste puncte de vedere diametrele mici fiind nerecomandate. De asemenea, pentru acestea din urmă şi potenţialul de colmatare biologică este mai ridicat.

Trebuie de asemenea verificată rezistenţa tuburilor la sarcina adusă de straturile de deasupra.

Rezistenţa tuburilor este influenţată de tipul de tranşee în care sunt pozate. Pentru înălţimi mici de deşeuri sunt recomandate tranşee în "V", în timp ce pentru sarcini mari aduse de deşeuri sunt potrivite tranşee dreptunghiulare înguste, care să asigure un bun sprijin lateral.

Pentru a evita colmatarea conductelor perforate cu material pământos, se recomandă respectarea următoarelor condiţii:

      • pentru conducte cu fante: d85 > 1,2 lăţimea fantei,
      • pentru conducte perforate: d85 > diametrul perforaţiilor

Pentru caracteristicile fizice şi mecanice, ca şi pentru alte aspecte privind calculul conductelor din materiale geosintetice se va face referire la NP 075/2002 şi Ghidul GP 043/99.

În Figura 7-8 sunt date câteva tipuri de sisteme de colectare a levigatului având cămin de colectare, ca şi detalii de realizare a etanşării în zona căminului.

7.4. Proiectarea sistemelor de filtrare cu materiale geosintetice

Criteriile de alegere a filtrelor geotextile sunt asemănătoare celor utilizate pentru filtrele granulare, ele fiind legate de: reţinerea particulelor, permeabilitate şi colmatare.

Principiile fundamentale de proiectare ale filtrelor geotextile sunt:

      • pentru a se forma filtrul invers natural, deschiderile geotextilului trebuie să fie suficient de mari pentru a lăsa să treacă particulele foarte fine, dar suficient de mici pentru a nu lăsa să treacă particulele mari;
      • numărul de deschideri ale geotextilului trebuie să fie suficient de mare pentru a permite curgerea în condiţiile unei colmatări parţiale.

În plus, geotextilul trebuie să reziste eforturilor din faza de construcţie şi condiţiilor climatice.

Criteriul de reţinere:

O95 - diametrul corespunzător la 95% din porii geotextilului

d85 - diametrul corespunzător la 85% din particulele de pământ în contact cu geotextilul

În Figura 7-9 este dată, spre exemplificare, o diagramă ce reuneşte criteriile de reţinere pentru diferite tipuri de pământuri, după Sharma şi Lewis (1994).

Notaţii:

coeficient de neuniformitate, unde d60 este diametrul corespunzător la d10 60% din particule, iar d10 diametrul corespunzător la 10% din particule;

coeficient linear de uniformitate, în care d'100 este diametrul d'10 corespunzător la 100% din particule, de pe curba granulometrică linearizată;

coeficient de curbură, în care d30 este diametrul corespunzător la 30% din d60d10 particule, iar d60 şi d10 au semnificaţiile de mai sus.

Criteriul de permeabilitate: sau kg > kp,

unde:

Fs - factor de siguranţă,

- permitivitatea geotextilului, determinată din încercările de laborator şi afectată de coeficienţii parţiali de siguranţă sau din fişele tehnice

- permitivitatea necesară pentru cantitatea estimată de lichid

kg - coeficientul de permeabilitate al geotextilului,

kp - coeficientul de permeabilitate al pământului

Pentru a ţine cont de o eventuală colmatare, se recomandă aplicarea unui factor de siguranţă egal cu 10, ceea ce este echivalent cu a mări permeabilitatea necesară a geotextilului cu un ordin de mărime.

Criteriul de colmatare

Criteriile de proiectare a filtrelor geotextile împotriva colmatării nu sunt bine definite.

În general se recomandă:

      • alegerea celei mai mari deschideri care satisface criteriul de reţinere;
      • porozitatea geotextilelor neţesute trebuie să fie mai mare de 30%;
      • pentru geotextilele ţesute, suprafaţa deschiderilor (porilor) trebuie să fie de cel puţin 4%.

7.5. Sisteme de detectare a scurgerilor

În cazul utilizării unui sistem dublu de etanşare se prevede un strat drenant între bariera primară şi cea secundară, cu scopul de a detecta şi colecta eventualele infiltraţii prin sistemul de etanşare primar.

În Figura 7-10 sunt prezentate scheme posibile de alcătuire a sistemului de detectare şi colectare a scurgerilor. În figura a) este prezentat sistemul de detectare pe pantă, iar în figura b) detaliile constructive în cazul utilizării unei georeţele. Figura c) prezintă o schemă a unui sistem gravitaţional de colectare a scurgerilor care presupune perforarea barierei primare, iar figura d) o altă variantă care implică străpungerea barierei secundare, ceea ce este mai periculos din punctul de vedere al contaminării terenului de fundare.

Pentru detectarea infiltraţiilor prin sistemele de etanşare cu geomembrană se pot utiliza sisteme electrice, cu senzori.

7.6. Proiectarea sistemelor de drenare şi colectare a gazelor cu materiale geosintetice

În cazul deşeurilor menajere, ca şi pentru unele deşeuri industriale, descompunerea anaerobă a deşeurilor duce la generarea de gaze, din care principalele tipuri sunt dioxidul de carbon (CO2) şi metanul (CH4). Dioxidul de carbon este mai greu decât aerul şi va migra spre baza depozitului, fiind evacuat o dată cu levigatul. Metanul, însă, este mai uşor ca aerul şi se va ridica spre suprafaţa depozitului, unde va întâlni etanşarea de suprafaţă. Este deci necesară prevederea unui strat de colectare a gazelor sub stratul de etanşare de suprafaţă. În Figura 7-11 sunt prezentate două scheme posibile: a) cu strat de drenare mineral şi b) cu strat de drenare din geotextil, iar în Figura 7-12 modul de realizare a căminelor de ventilaţie.

În calculul sistemelor de colectare a gazelor problema este estimarea cantităţii de gaz necesar a fi colectată, care nu poate fi făcută decât pe baza datelor experimentale obţinute de la alte depozite similare sau din literatură.

Calculul este bazat pe determinarea unui factor de siguranţă definit ca:

(7.10)

unde Qadmisibil este debitul posibil a fi colectat prin geosinteticul de drenaj (georeţea, geotextil), cu luarea în considerare a factorilor parţiali de siguranţă, iar Qnecesar este debitul de gaz necesar a fi preluat.

[top]

8. PROIECTAREA SISTEMELOR ANTIEROZIONALE CU MATERIALE GEOSINTETICE

Asocierea materialelor naturale şi a celor geosintetice s-a dovedit eficace pentru prevenirea eroziunii de suprafaţă, produsele obţinute prezentând următoarele avantaje:

  • rezistenţă bună în exploatare, chiar şi în condiţii de eroziune severă,
  • menţinerea umidităţii necesare pentru a favoriza germinaţia plantelor,
  • asigurarea unei acoperiri pentru a evita supraîncălzirea solară,
  • degradarea progresivă şi controlabilă.

Sistemele clasice antierozionale sunt alcătuite din materiale naturale care asigură creşterea şi dezvoltarea vegetaţiei (paie, talaş, îmbrăcăminţi din iută).

Aceste materiale naturale pot fi înlocuite cu cele geosintetice între care plasele şi georeţelele polimerice.

Există sisteme temporare antierozionale din materiale geosintetice, care au ca rol menţinerea solului şi asigurarea însămânţării până când vegetaţia se dezvoltă, materialele fiind bio- sau fotodegradabile. Astfel de sisteme sunt utilizate pentru pante moderate, caracterizate de viteze mici ale curgerii.

Alte sisteme sunt permanente şi împiedică eroziunea chiar şi în lipsa vegetaţiei. Acestea sunt alcătuite de obicei din saltele, grile, plase sau celule.

În Tabelul 8-1 sunt prezentate câteva din materialele destinate controlului eroziunii, iar în Figura 8-1 sunt date vitezele maxime de curgere ce se pot utiliza în proiectare, în funcţie de durata curgerii, pentru cele trei tipuri de sisteme antierozionale.

Limitarea vitezei scade odată cu gradul de înierbare. Cea mai bună performanţă a fost constatată în cazul saltelelor antierozionale.

Tabelul 8-1 Sisteme şi materiale antierozionale

Tipul de eroziune | Material
I. Eroziune temporară şi materiale destinate dezvoltării vegetaţiei | - paie sau fân slab legate cu asfalt sau adeziv - dispozitive de mărire a aderenţei şi stabilizatori pentru pământ - geofibre amestecate cu pământ - reţele şi plase biaxiale din polipropilenă sau polietilenă - (nu absorb umiditatea, nu îşi modifică dimensiunile în timp; sunt "capsate" pe teren) - saltele antierozionale - reţele biaxiale din polipropilenă sau polietilenă; se pun pe una sau pe ambele feţe ale unei saltele din paie, bumbac, fibre de cocos sau fibre polimerice. Fibrele sunt menţinute prin lipire, coasere sau alte metode. - fibre în semitort - fibre continue amplasate pe terenul de protejat Deasupra se toarnă o emulsie bituminoasă sau alt stabilizator.
II. Eroziune permanentă şi materiale destinate dezvoltării vegetaţiei - sisteme slab armate | - semitort din fibre stabilizate la razele ultraviolete (cu negru de fum sau alţi aditivi chimici) - saltele pentru controlul eroziunii şi dezvoltarea vegetaţiei - puse pe teren şi umplute în interior cu pământ - saltele de ranforsare cu gazon - umplute şi acoperite cu pământ - geocelule umplute cu pământ însămânţat
III. Eroziune permanentă şi materiale destinate dezvoltării vegetaţiei - sisteme puternic armate | - geocelule - saltele formate din două geotextile cusute între care se pune o umplutură din pământ vegetal - blocheţi de beton cu pământ vegetal în interspaţii - blocuri de beton - anrocamente - gabioane

[top]

9. PROIECTAREA SISTEMELOR DE ARMARE CU MATERIALE GEOSINTETICE

Aşa cum a fost arătat în paragraful 3.1.6, materialele geosintetice cu funcţie de armare pot fi utilizate pentru:

      • realizarea de pante abrupte ale depozitului sau digurilor de închidere sau compartimentare;
      • realizarea straturilor minerale drenante sau de etanşare pe pante abrupte;
      • realizarea unei ranforsări a terenului suport;
      • drumuri, platforme sau structuri de sprijin adiacente depozitului propriu-zis.

Pentru structurile de pământ armat cu rol de susţinere, ca şi pentru pantele abrupte, proiectarea va face referire la "Ghidul pentru proiectarea structurilor din pământ armate cu materiale geosintetice şi metalice".

Pentru platforme şi alte sisteme de armare a terenului cu materiale geosintetice în scopul îmbunătăţirii capacităţii portante se va elabora ulterior un ghid specific.

Pentru criteriile de alegere a materialelor geosintetice utilizate cu funcţie de armare se va face referire la "Ghidul pentru proiectarea structurilor din pământ armate cu materiale geosintetice şi metalice".

În cele ce urmează vor fi prezentate doar aspectele specifice depozitelor de deşeuri care nu sunt cuprinse în alte ghiduri.

9.1. Armarea straturilor minerale instalate pe pante

În cazul în care pantele depozitului sunt abrupte şi se doreşte instalarea pe acestea a unui strat mineral de drenaj sau etanşare, stabilitatea acestuia poate fi asigurată prin armarea cu o geogrilă sau un geotextil de mare rezistenţă.

În funcţie de tipul şi de cantitatea armăturii, majoritatea sau totalitatea forţelor destabilizatoare pot fi preluate, ceea ce determină o mărire a factorului de siguranţă.

Analiza de stabilitate în cazul armării cu materiale geosintetice se face conform celor prezentate în paragraful 5.1.4.3, introducând o forţă suplimentară din armătură, T ce acţionează paralel cu panta, doar pe pana activă (Figura 9-1).

Notaţii:

GA - greutatea penei active

GP - greutatea penei pasive,

NA - forţa normală pe baza penei active,

NP - forţa normală pe baza penei pasive,

C - forţa de coeziune a penei pasive de-a lungul planului de cedare,

Ca - forţa de adeziune dintre geomembrană şi pământul din pana activă,

EA - reacţiunea de pe pana activă datorată penei pasive,

EP - reacţiunea de pe pana pasivă datorată penei active,

L - lungimea pantei,

b - unghiul pantei faţă de orizontală,

g - greutatea volumică a stratului mineral,

Φ - unghiul de frecare internă al stratului mineral,

h - grosimea stratului mineral

T - forţa din armătură, T = Tadm, rezistenţa admisibilă (pe termen lung) a armăturilor geosintetice

Luând în consideraţie pana activă şi scriind echilibrul forţelor pe verticală, rezultă:

(9.1)

De unde rezultă reacţiunea de pe pana activă:

(9.2)

Punând condiţia EA = EB rezultă o ecuaţie de gradul 2 în Fs, a cărei soluţie este:

(9.3)

unde:

`(9.4)

Armăturile geosintetice vor fi ancorate la partea superioară a pantei în aceeaşi tranşee de ancorare cu celelalte materiale geosintetice instalate pe pantă.

[top]

10. PUNEREA ÎN OPERĂ A MATERIALELOR GEOSINTETICE UTILIZATE LA DEPOZITE DE DEŞEURI

În acest capitol sunt prezentate principalele aspecte legate de punerea în operă a materialelor geosintetice cu funcţii specifice depozitelor de etanşare, respectiv: etanşare, filtrare, drenare, protecţie.

Pentru materialele geosintetice cu funcţie de armare se va face referire la "Ghidul de proiectare a structurilor din pământ armat cu materiale geosintetice".

10.1. Punerea în operă a geomembranelor

10.1.1. Pregătirea stratului supor t

Întrucât geomembrana este sensibilă la perforare, se va acorda o atenţie deosebită pregătirii stratului suport.

Stratul suport trebuie să fie neted, fără făgaşe şi fără variaţii bruşte, zone cu băltiri, zone moi sau cu portantă inegală, fără incluziuni dure, angulare sau rădăcini.

În funcţie de condiţiile existente pe amplasament se poate prevedea o compactare pe cca 0,30 m.

Dacă stratul suport este alcătuit din materiale susceptibile de a se depune pe viitoarele zone de sudură ale geomembranei, se poate prevedea un strat de protecţie din geotextil, de exemplu, în aceste zone.

Se va acorda atenţie pregătirii stratului suport în dreptul racordărilor cu alte construcţii, în apropierea cărora este dificilă compactarea adecvată, ceea ce poate duce la tasări diferenţiate. Dacă o compactare corectă nu este posibilă, se pot utiliza materiale geosintetice cu funcţie de armare, dale de beton etc.

Tranşeea de ancorare va fi executată la distanţa, lăţimea şi adâncimea prevăzută în proiect. La colţuri tranşeea se va rotunji uşor pentru evitarea îndoirii geomembranei. Tranşeea se va curăţa de pietre sau pământul căzut pentru a nu fi prins sub geomembrană. Dacă tranşeea de ancorare se realizează într-o argilă sensibilă la variaţii de umiditate, aceasta va avea dimensiunea zonei ce poate fi acoperită cu geomembrană într-o zi.

Controlul execuţiei şi calităţii stratului suport va fi realizat pe tronsoane determinate de executant.

Înainte de instalarea geomembranei suprafaţa suport va fi inspectată de către reprezentantul furnizorului/instalatorului împreună cu beneficiarul sau reprezentantul acestuia pentru a se aproba calitatea lui, iar instalatorul geocompozitului va semna un "Proces verbal de predare-primire amplasament". Execuţia stratului suport reprezintă fază determinantă (FD).

Integritatea terenului de fundare este responsabilitatea constructorului de terasamente.

10.1.2. Planul de punere în operă

Planul de punere în operă (de "croire") este realizat pentru fiecare zonă în parte, ţinându-se cont de geometria lucrării, poziţia şi tipul eventualelor lucrări auxiliare, succesiunea operaţiilor, dimensiunile rulourilor de geomembrană, lăţimea suprapunerilor şi sensul acestora, posibilităţile de acces. Planul de punere în operă va cuprinde şi modalitatea de ancorare a geomembranei şi trebuie să conţină următoarele elemente:

      • dispoziţia relativă a panourilor de geomembrană,
      • forma şi modul de decupare,
      • amplasarea,
      • ordinea de instalare,
      • graficul şi etapele de acoperire.

Orice modificare a poziţiei rulourilor va fi menţionată pe planul de punere în operă. Fâşiile de geomembrană vor fi aşezate pe linia de cea mai mare pantă, suprapunerile fiind realizate în lungul pantei, niciodată perpendicular pe aceasta.

10.1.3. Instalarea geomembranei

Instalarea geomembranei, ca pentru orice material geosintetic, nu se va face pe timp nefavorabil (zăpadă, ploaie, noroi, vânt puternic, temperaturi extreme). În general, se va evita realizarea sudurilor la mai puţin de 5▫C, iar pentru temperaturi mai mari de 35▫C se vor lua măsuri speciale de execuţie.

Înaintea poziţionării geomembranei în locurile prevăzute trebuie verificate:

      • terminarea tranşeelor de ancorare,
      • conformitatea stratului suport,
      • pregătirea construcţiilor anexe pe care, eventual, geomembrana trebuie racordată;
      • disponibilitatea materialelor de lestare.

Derularea geomembranei se va face în general mecanizat, utilizând personal uman pentru a ajusta poziţia. Produsul va fi derulat pe pantă de sus în jos, fără a fi târât. În timpul derulării se va ţine seama de lăţimea prevăzută pentru suduri şi de direcţia acestora, conform planului de punere în operă. Pe măsură ce derularea avansează se verifică starea produsului şi a stratului suport. Se va acorda o atenţie deosebită derulării pentru a nu se forma pliuri, deoarece repoziţionările ulterioare sunt dificile şi pot duce la deteriorarea materialului. Se va evita realizarea de suprapuneri suplimentare în punctele singulare (treceri de piese de exemplu).

La partea superioară a taluzurilor geomembrana va fi introdusă în tranşeea de ancorare pe lungimea prevăzută în proiect. În timpul fazei de montaj, până la realizarea definitivă a ancorajului, geocompozitul instalat pe pante va fi lestat provizoriu cu ajutorul sacilor de nisip.

Îmbinările prin sudură dintre rulourile de geomembrană trebuie realizate în aşa fel încât să fie asigurată continuitatea etanşării şi trebuie să li se acorde o atenţie deosebită. Zonele de suprapunere dintre două rulouri adiacente trebuie să fie perfect întinse, fără pliuri sau corpuri străine. Pe măsura avansării derulării geomembranei se elimină eventualele corpuri străine prezente în zona îmbinării. Se vor respecta indicaţiile fabricantului de realizare a îmbinării prin sudură, funcţie de caracteristicile fiecărui produs în parte, iar tehnologia utilizată trebuie să fie agrementată. Toate sudurile trebuie testate din punct de vedere distructiv şi nedistructiv (cu referire la paragraful 4.5 din NP 075/2002).

Orice porţiune din sistemul de impermeabilizare care prezintă un defect trebuie marcată pe planul de punere în operă, iar defectul va fi reparat utilizându-se una sau o combinaţie a următoarelor metode:

      • petice: pentru repararea găurilor, rupturilor;
      • polizare şi sudare din nou: pentru repararea zonelor mici ale sudurilor extrudate.

Zonele de sudură reparate vor fi supuse la teste distructive.

În timpul punerii în operă, ca şi după instalarea geomembranei este interzisă circulaţia direct pe aceasta cu utilaje mecanizate.

Dacă nu este posibilă aşternerea în aceeaşi zi a stratului de acoperire (dacă este prevăzut) se impune lestarea geomembranei pentru a se evita antrenarea ei de către vânt. Lestarea se poate face cu saci de nisip sau prin acoperire continuă la marginea ei cu pământ.

Se va prevedea o lungime suplimentară de geomembrană pentru a suplini variaţiile dimensionale datorate variaţiilor de temperatură.

Se va acorda o atenţie deosebită realizării etanşării în punctele singulare (de racordare cu alte construcţii, în principal rigide sau tronsoane, treceri de piese etc.).

Controlul punerii în operă a geomembranei va urmări:

      • poziţionarea corectă a fâşiilor de geomembrană în conformitate cu planul de punere în operă;
      • menţionarea pe planul de punere în operă a eventualelor modificări de poziţie, precum şi a eventualelor petice;
      • corectitudinea realizării îmbinărilor prin sudură, respectiv respectarea lăţimii de suprapunere prevăzută prin proiect, a direcţiei îmbinărilor, a tehnologiei de sudare;
      • testarea sudurilor prin procedeele autorizate pentru verificarea rezistenţei lor - teste nedistructive pe toată lungimea sudurilor şi teste distructive la fiecare capăt al fiecărui cordon de sudură;
      • modul de realizare a ancorării;
      • lestarea geomembranei dacă este cazul.

Punerea în operă a geomembranei reprezintă fază determinantă (FD).

10.2. Punerea în operă a geocompozitelor bentonitice

10.2.1. Pregătirea stratului suport

Principiile generale de pregătire a stratului suport pentru geocompozitele bentonitice sunt similare celor prezentate în paragraful 10.1.1 pentru geomembrane.

În cazul utilizării unui geocompozit bentonitic format din geotextile şi bentonită, exigenţele referitoare la calitatea stratului suport nu sunt atât de severe ca în cazul geomembranelor, având în vedere că sensibilitatea lor la perforare este mai scăzută.

Pentru geocompozitele bentonitice în componenţa cărora intră o geomembrană şi care vor fi instalate cu aceasta în jos, exigenţele referitoare la stratul suport sunt aceleaşi ca pentru geomembrane.

10.2.2. Planul de punere în operă

Se vor respecta prevederile de la punctul 10.1.2.

10.2.3. Instalarea geocompozitelor bentonitice

Geocompozitele bentonitice trebuie instalate conform specificaţiilor din proiect, respectând orientarea feţelor prin raport cu stratul suport.

Derularea geocompozitului se va face în general mecanizat, utilizând personal uman pentru a ajusta poziţia. Produsul va fi derulat pe pantă de sus în jos, fără a fi târât. Târârea acestuia poate duce la dezlipirea bentonitei, dacă aceasta este la partea inferioară şi la compromiterea totală a produsului. În timpul derulării se va ţine seama de lăţimea prevăzută pentru suprapuneri şi de direcţia acestora, conform planului de punere în operă. Se va evita realizarea de suprapuneri suplimentare în punctele singulare (treceri de piese de exemplu). Pe măsură ce derularea avansează se verifică starea produsului şi a stratului suport. Se va acorda o atenţie deosebită derulării pentru a nu se forma pliuri, ţinându-se cont şi de faptul că repoziţionările ulterioare sunt dificile şi pot duce la deteriorarea materialului.

La partea superioară a taluzurilor geocompozitul va fi introdus în tranşeea de ancorare pe lungimea prevăzută în proiect. În timpul fazei de montaj, până la realizarea definitivă a ancorajului, geocompozitul instalat pe pante va fi lestat provizoriu cu ajutorul sacilor de nisip.

În cazul geocompozitelor cu geomembrană se va prevedea o lungime suplimentară de geocompozit pentru a suplini variaţiile dimensionale datorate variaţiilor de temperatură.

Orice porţiune din sistemul de impermeabilizare care prezintă un defect trebuie marcată pe planul de punere în operă, iar defectul va fi reparat cu ajutorul unor petice care se vor suprapune peste zona defectuoasă.

Trecerile de piese (ţevi, conducte etc.) prin etanşare reprezintă puncte singulare care trebuie tratate cu maximum de atenţie. Se vor respecta detaliile de execuţie din proiect pentru realizarea etanşării în dreptul trecerii.

Îmbinările se pot realiza prin simplă suprapunere şi, eventual, adaos de bentonită sau prin sudură dacă este un geocompozit cu geomembrană şi dacă se consideră necesar (referinţă capitolul 7.3.5 din NP 075/2002).

În timpul punerii în operă ca şi după instalarea geocompozitului bentonitic este interzisă circulaţia direct pe acesta cu utilaje mecanizate.

Imediat după instalarea unei porţiuni de geocompozit se va proceda la aşternerea geotextilului de protecţie (dacă este vorba de un geocompozit cu geomembrană instalat cu aceasta din urmă în sus) sau a stratului mineral de deasupra prevăzut în proiect pentru a se evita orice deteriorare a produsului. Geotextilul se va aşterne astfel încât să fie acoperită toată suprafaţa geomembranei. Suprapunerile dintre rulourile de geotextil se vor face în acelaşi sens ca cele ale geomembranei (pe linia de cea mai mare pantă) pe distanţa prevăzută în proiect. Geotextilul de protecţie va fi ancorat în aceeaşi tranşee de ancoraj cu geomembrană.

Dacă nu este posibilă aşternerea în aceeaşi zi a stratului de drenaj se impune lestarea geotextilului de protecţie pentru a se evita antrenarea lui de către vânt. Lestarea se poate face cu saci de nisip sau prin acoperire continuă la margine cu pământ. Sacii de nisip vor avea 30-40 kg şi vor amplasaţi la cca 10 m distanţă unul de altul.

Instalarea geocompozitului bentonitic nu se poate face pe timp de ploaie, vânt foarte puternic sau pe un teren cu umiditate foarte ridicată (bălţi etc.). Dacă geocompozitul a fost lăsat descoperit, fără strat de lestare şi au existat precipitaţii, produsul poate fi compromis datorită hidratării necontrolate a bentonitei, fără efort normal. Producătorul geocompozitului va preciza care sunt măsurile care trebuie luate în eventualitatea apariţiei acestei situaţii.

Controlul punerii în operă a geocompozitului va urmări:

      • poziţionarea corectă a fâşiilor de geocompozit în conformitate cu planul de punere în operă;
      • menţionarea pe planul de punere în operă a eventualelor modificări de poziţie, precum şi a eventualelor petice;
      • corectitudinea realizării îmbinărilor prin suprapunere sau sudură, respectiv respectarea lăţimii de suprapunere prevăzută prin proiect, a direcţiei îmbinărilor, a tehnologiei de sudare;
      • testarea sudurilor prin procedeele autorizate pentru verificarea rezistenţei lor - teste nedistructive pe toată lungimea sudurilor şi teste distructive la fiecare capăt al fiecărui cordon de sudură; modul de realizare a ancorării la partea superioară a taluzului;
      • acoperirea geocompozitului cu geotextilul de protecţie - corectitudinea realizării acesteia, precum şi conformitatea materialului instalat cu cerinţele din proiect;
      • lestarea geotextilului de protecţie sau a geocompozitului dacă este cazul.

Punerea în operă a geocompozitului bentonitic reprezintă fază determinantă (FD).

10.3. Punerea în operă a geotextilelor

10.3.1. Pregătirea stratului suport

Pentru geotextilele care se instalează în contact cu terenul natural, cu un strat de material mineral, granular sau nu sau cu deşeurile, indiferent de funcţia pe care o vor îndeplini, stratul suport trebuie realizat astfel încât să nu se producă deteriorarea produsului la instalare. Astfel, se va realiza o nivelare, o repoziţionare sau chiar o eliminare a elementelor grosiere sau angulare, eventual o compactare uşoară a suportului. Nu sunt admise făgaşe, denivelări pronunţate, băltiri, zone noroioase etc.

Dacă rolul geotextilului este major (cu rol de armare, de exemplu) pregătirea stratului suport poate constitui fază determinantă (FD).

10.3.2. Planul de punere în operă

A se vedea paragraful 10.1.2.

10.3.3. Instalarea geotextilului

Derularea geotextilului se face manual sau mecanizat, prin derulare, fără a fi târât, utilizând personal uman pentru dirijare şi repoziţionare, respectând planul de punere în operă.

Dacă este vorba despre un geotextil de protecţie a geomembranei la partea superioară a acesteia din urmă, acesta va fi instalat pe măsură ce se instalează geomembrana, prin derulare în acelaşi sens, evitând a se circula pe ea.

Dacă geotextilul este unul filtrant sau de separaţie instalat pe un material drenant se va avea grijă să nu se antreneze particule de material granular.

În cazul geotextilelor instalate deasupra unor alte straturi de geosintetice, se va urmări să nu fie antrenat materialul de dedesubt. Dacă frecarea dintre cele două materiale este mare (de exemplu, geomembrana rugoasă) se va acorda o atenţie sporită poziţionării corecte a fâşiilor, deoarece repoziţionările ulterioare pot duce la sfâşierea geotextilului.

Aşternerea geotextilului de separaţie instalat sub stratul de deşeuri se va face doar pe porţiunile pe care vor fi depozitate deşeuri în următoarele zile, astfel încât geotextilul să nu fie supus deteriorării datorate condiţiilor climatice sau vandalismului.

Îmbinările se fac de regulă prin simplă suprapunere. În cazul în care geotextilele sunt utilizate cu funcţie de armare se pot utiliza îmbinări care sunt descrise în "Ghidul pentru proiectarea structurilor din pământ armate cu materiale geosintetice şi metalice".

Se vor lua măsuri pentru lestarea geotextilului între fazele de execuţie pentru a nu fi antrenat de vânt.

Controlul punerii în operă a geotextilului va urmări:

      • poziţionarea corectă a fâşiilor de geotextil în conformitate cu planul de punere în operă;
      • menţionarea pe planul de punere în operă a eventualelor modificări de poziţie, precum şi a eventualelor deteriorări, reparaţii etc.;
      • corectitudinea realizării îmbinărilor;
      • modul de realizare a ancorării la partea superioară a taluzului;
      • lestarea geotextilului dacă este cazul.

10.4. Punerea în operă a georeţelelor şi geocompozitelor de drenaj

10.4.1. Pregătirea stratului suport

Exigenţele referitoare la pregătirea stratului suport nu sunt atât de severe ca pentru geomembrane sau geocompozite bentonitice.

Pentru geocompozitele de drenaj care comportă geotextile în alcătuirea lor, se vor respecta prevederile din paragraful 10.3.1.

10.4.2. Planul de punere în operă

A se vedea paragraful 10.1.2.

10.4.3. Instalarea georeţelelor şi a geocompozitelor de drenaj

Instalarea acestor materiale se face prin derulare manuală sau mecanizată, cu respectarea planului de punere în operă şi a eventualelor lăţimi de suprapunere.

Dacă instalarea acestor produse se face deasupra unui alt strat de geosintetic, se va avea în vedere ca acesta să nu fie deteriorat.

Controlul calităţii punerii în operă va urmări aceleaşi aspecte ca în cazul geotextilelor (paragraful 10.3.3).

10.5. Punerea în operă a geogrilelor

Pentru punerea în operă a geogrilelor cu funcţie de armare se vor respecta principiile generale de mai sus, ca şi prevederile specifice din "Ghidul pentru proiectarea structurilor din pământ armat cu materiale geosintetice şi metalice".

10.6. Recepţia şi stocarea materialelor geosintetice pe şantier

Manipularea rulourilor şi transportul materialelor geosintetice în magazia de stocare se va face mecanizat cu ajutorul unei bare care se introduce prin miezul de carton al rulourilor şi ale cărei capete sunt apoi prinse cu cabluri şi ridicate cu echipamente adaptate (excavator, macara etc.). Bara va trebui să fie suficient de lungă şi rigidă pentru a nu provoca încovoierea excesivă a ruloului atunci când este ridicat.

Stocarea rulourilor se va face într-o magazie, astfel încât produsele să fie protejate de orice intemperii.

Se va verifica starea filmului plastic care acoperă fiecare rulou şi în caz de rupturi ale acestuia va fi înlocuit parţial sau total.

La livrare, marfa va fi însoţită de fişele tehnice ale fiecărui lot de produse atestând calitatea mărfii la ieşirea din fabrică.

Controlul vizual constă în verificarea stării rulourilor la sosirea mărfii pe şantier (starea materialului geosintetic şi a filmului plastic care acoperă ruloul). Se vor semnala orice deteriorări ale produsului datorate transportului.

[top]

11. EXEMPLE DE CALCUL

Se doreşte realizarea unui depozit de deşeuri menajere pe un amplasament de formă dreptunghiulară cu dimensiuni 200 x 400 m, organizat în două celule, în sistem mixt (semiîngropat), conform schemei din Figura 11-1.

Terenul este alcătuit astfel:

±0,00 - 3,50 m argilă prăfoasă nisipoasă cu g = 18 kN/m3,

Φ = 20o, c = 40 kPa, k = 10-6 m/s

- 3,50 ÷ -5,00 m praf nisipos cu g = 18,4 kN/m3,

k = 10-4 m/s

-5,00 ÷ -10,00 m nisip cu pietriş cu g = 19 kN/m3,

k = 10-2 m/s

Apa subterană cantonează în stratul de nisip cu pietriş la cota -6,00 m.

Depozitul va fi fundat la cota -3,00 m în stratul de argilă prăfoasă nisipoasă.

Deşeurile au o greutate volumică g = 12 kN/m3.

11.1. Sistem de etanşare-drenaj de bază

11.1.1. Comparaţie cu cerinţele legislative

 | Cerinţe legislative HG nr. 162/2002 | Situaţie reală
Grosime barieră geologică | 1 m | 0,50 m argilă prăfoasă nisipoasă + 1,50 m praf nisipos
Permeabilitate | 10-9 m/s | 0,50 m cu k = 10-6 m/s + 1,50 m cu k = 10-4 m/s
Grosime minimă argilă | 0,50 m | 0,50 m

11.1.2. Soluţie propusă

Bariera geologică este alcătuită din 0,50 m argilă prăfoasă nisipoasă cu k = 10-6 m/s şi 1,50 m praf nisipos cu k = 10-4 m/s şi este aşezată peste stratul de nisip cu pietriş. Pentru a respecta cerinţele legislative se propune un sistem de etanşare-drenaj aşezat pe bariera geologică compus din (de jos în sus):

      • geocompozit bentonitic alcătuit din geotextil + bentonită + geotextil
      • geomembrană HDPE netedă la bază şi rugoasă pe ambele feţe pe taluzuri
      • geotextil de protecţie a geomembranei la bază
      • strat drenant mineral la bază (0,50 m grosime) şi geocompozit de drenaj pe pante
      • strat de separaţie între stratul mineral drenant şi deşeuri, la baza depozitului, din geotextil

Pentru verificarea acestui sistem se efectuează calculele de echivalenţă următoare:

11.1.3. Calcul de echivalenţă - Criterii hidraulice

11.1.3.1. Debitul de infiltraţie prin sistemul de etanşare

Pentru calcul se vor accepta următoarele condiţii:

        • cota levigatului este la cota superioară a stratului de drenaj, respectiv înălţimea de levigat este de 0,50 m;
        • suprafaţa de calcul este de 1 m2;
        • pentru acest calcul se ignoră prezenţa geomembranei.

Prin bariera geologică prevăzută prin lege debitul este egal cu:

unde k = 10-9 m/s, i = 0,5/1 = 0,5, A = 1 m2

Prin sistemul de etanşare propus (0,5 m argilă prăfoasă + 1,5 m praf nisipos + 8 mm bentonită saturată) debitul este egal cu:

Qpropus = k i A,

unde k este permeabilitatea echivalentă a sistemului argilă prăfoasă + praf nisipos + bentonită egal cu:

A = 1m2

Debitul ce trece prin sistemul propus este mai mic decât cel prin sistemul impus prin lege.

11.1.3.2. Debitul de infiltraţie prin defectele geomembranei

Se utilizează relaţia (4.4):

în care:

qGM/A - debitul unitar ce traversează sistemul impus alcătuit din geomembrană şi 1 m argilă,

qGM/B/AP+PN - debitul unitar ce traversează sistemul propus, alcătuit din bariera geologică (argilă prăfoasă + praf nisipos) şi bentonita geocompozitului bentonitic,

hA - grosimea stratului de argilă în sistemul impus (1 m),

hB+AP+PN - grosimea bentonită + argilă prăfoasă + praf nisipos (2,008 m)

H - coloana de levigat pe sistemul de etanşare (0,50 m)

Rezultă:

În cazul existenţei unui defect în geomembrană, debitul prin sistem impus este de 2,85 ori mai mare decât în cazul sistemului propus.

11.1.3.3. Timpul de traversare

Se utilizează relaţia (4.6):

Pentru sistemul impus de lege rezultă:

Pentru sistemul propus rezultă:

Şi din acest punct de vedere sistemul propus este superior, timpul de traversare fiind mai mare.

11.1.4. Grosime geomembrană

Se utilizează relaţia (5.3):

în care se consideră următoarele valori:

p = 72 kPa (6 m deşeuri cu g = 12 kN/m3)

b = 70o

x = 25 cm (valoare maximă acceptată)

= 20 N/mm2

= 10o (geomembrană - geotextilul geocompozitului bentonitic)

= 15o (geomembrană - argilă prăfoasă)

Rezultă tg = 1,17 mm.

Grosimea necesară a geomembranei este de 1,5 mm grosime.

11.1.5. Stabilitate etanşare pe pantă

Schema de calcul, pe baza celor prezentate în paragraful 5.3.3 şi a sistemului propus mai sus, este cea din Figura 11-2.

unde:

G - greutatea straturilor de deasupra (deşeuri cu o înălţime medie de 4 m cu g = 12 kN/m3): G = 4 m x 12 kN/m3 = 48 kN/m2

N - forţa normală, N = G cos b = 48 cos 21,8o = 44,56 kN/m2

F1 = N tgd1, unde d1 este unghiul de frecare dintre geotextilul inferior al geocompozitului bentonitic şi teren, ce poate fi luat egal cu 20o. Rezultă F1 = 16,21 kN/m2.

F2 = -F1

F3 = N tgd2, unde d2 este unghiul de frecare dintre geotextilul superior al geocompozitului bentonitic şi geomembrana rugoasă, egal aproximativ cu 25o. Rezultă F3 = 20,77 kN/m2.

F4 = -F3

F5 = N tgd3, unde d3 este unghiul de frecare dintre geomembrana rugoasă şi geotextilul inferior al geocompozitului de drenaj, ce poate fi considerat egal cu 20o. Rezultă F5 = 16,21 kN/m2.

Diferenţa F3 - F2 = 4,56 kN/m2 dintre forţele de pe cele două feţe ale geocompozitului bentonitic reprezintă tensiunea ce trebuie preluată de acesta, deci trebuie să fie mai mică decât rezistenţa la întindere.

În mod similar se procedează pentru celelalte materiale geosintetice.

11.1.6. Tranşee de ancorare

Pentru ancorarea materialelor geosintetice la partea superioară a pantei 1:2,5 se propune realizarea unei tranşei dreptunghiulare.

Cu notaţiile din Figura 5-18 şi folosind relaţiile (5.46), rezultă:

unde:

- greutatea volumică a stratului de acoperire,

dGM/acoperire - unghiul de frecare dintre geomembrană şi stratul de acoperire,

dAT - adâncimea tranşeei, presupusă egală cu 0,50 m,

lAT - lăţimea tranşeei,

Φteren - unghiul de frecare internă a terenului de sub geomembrană,

Φacoperire - unghiul de frecare internă a stratului de acoperire,

Φteren - greutatea volumică a terenului de sub geomembrană.

Forţa în ancoraj este T = F1 = 16,21 kN/m.

Ecuaţia de echilibru este:

T cosb = TAT

16,21 cos 21,8o = 6,91 + 13,1 ▪ lAT

Rezultă lAT = 0,60 m.

11.1.7. Calculul concentraţiei relative de poluant

Pentru determinarea concentraţiei de poluant în apa subterană într-o secţiune aval a depozitului de deşeuri au fost luate în considerare următoarele caracteristici ale materialelor care alcătuiesc sistemul de etanşare şi stratul de atenuare (terenul natural de sub depozit, deasupra stratului permeabil în care este cantonată apa subterană):

Componentă a sistemului de etanşare şi strat de atenuare | Grosimea, 1 [m] | Porozitatea n [-] | Coeficientul de permeabilitate k [m2/s] | Coeficientul de difuzie, D [m2/s]
Geomembrană HDPE | 0,0015 | 1 |  |
Geocompozit bentonitic | 0,008 | 0,7 |  |
Argilă prăfoasă nisipoasă | 0,5 | 0,4 |  |
Praf nisipos | 1,5 | 0,4 |  |

Poluantul pentru care este prezentat exemplul de calcul este benzenul cu o concentraţie de c0 = 300 µg/l. Concentraţia admisibilă în apa subterană, conform L 458/2002 privind calitatea apei potabile cu care este asimilată apa subterană, este de c1adm = 1 µg/l.

Pentru determinarea concentraţiei relative, respectiv, a concentraţiei c1 de poluant în acvifer, sistemul de etanşare şi terenul de fundare, vor fi înlocuite cu un strat echivalent având următoarele proprietăţi:

- grosimea echivalentă:

- porozitatea echivalentă:

- coeficientul de permeabilitate echivalent:

- coeficientul de difuzie echivalent:

- pentru acest calcul se va considera o înălţime medie a coloanei de levigat deasupra sistemului de etanşare egală cu 30 cm.

- numărul lui Peclet:

Grosimea de calcul a acviferului poate fi cel mult egală cu grosimea acestuia; ea se referă la zona din acvifer în care se propagă unda de poluare şi este dată de relaţiile următoare (E.P.A., 1996):

- viteza de infiltraţie:

- coeficientul de permeabilitate orizontal al acviferului:

ka = 10-3 m/s

- gradientul hidraulic în acvifer: ia = 0,001

- dispersivitatea acviferului: = 0,1

- grosimea reală a acviferului: taq = 5 m

- grosimea de calcul a acviferului:

Se va adopta deci ca grosime de calcul minimul dintre cele două valori ale grosimii:

taq (eq) = 5 m

- debitul de apă din acvifer:

Q = ka ▪ ia ▪ taq (eq) = 10-3 ▪ 0,001 ▪ 5 = 5 ▪ 10-6 m3/s, ml

Concentraţia relativă se obţine cu relaţia, considerând că benzenul nu a fost identificat în apa subterană în secţiunea amonte a depozitului, cb = 0:

-

Deoarece [image] rezultă că sistemul de etanşare propus asigură o izolare suficientă a depozitului.

11.1.8. Calculul sistemului de drenare de taluz cu materiale geosintetice

Pentru calculul sistemului de drenaj ce va fi instalat pe taluzuri, alcătuit din geocompozit de drenaj, este necesară estimarea debitului necesar a fi transportat de către geocompozit, q(necesar), pe baza bilanţului hidraulic.

Din relaţia (7.7) rezultă:

qadmisibil = Fs qnecesar,

unde Fs este un factor de siguranţă.

Pentru calculul debitului admisibil se foloseşte următoarea relaţie (referinţă normativ NP 075/2002, capitolul 9):

, unde :

qadm este debitul admisibil care va fi folosit în proiectare,

qult este debitul ultim determinat din încercări,

FSFL este un coeficient parţial de siguranţă ce ţine cont de fenomenul de fluaj,

FSI este un coeficient parţial de siguranţă ce ţine cont de pătrunderea materialelor adiacente în deschiderile materialului geosintetic,

FSCC este un coeficient parţial de siguranţă ce ţine cont de colmatarea chimică,

FSCB este un coeficient parţial de siguranţă ce ţine cont de colmatarea biologică.

Conform Tabelul 7-2, se adoptă următoarele valori ale coeficienţilor parţiali de siguranţă:

FSFL = 1,5

FSI = 1,6

FSCC = 1,6

FSCB = 1,6

Rezultă că debitul ultim raportat în fişa tehnică a produsului se va împărţi la 6,144 pentru a obţine debitul admisibil (valoare de calcul).

Valoarea debitului necesar a fi drenat va fi comparată cu debitul admisibil astfel obţinut.

Întrucât geocompozitul de drenaj comportă şi două geotextile care îndeplinesc o funcţie de filtrare, ele trebuie alese din punct de vedere al deschiderii porilor conform criteriilor prezentate în paragraful 7.4.

11.2. Sistem de etanşare-drenaj de suprafaţă

Pentru închiderea depozitului se propune următoarea soluţie (de jos în sus):

        • strat drenant pentru gaze din pietriş, 0,50 m grosime,
        • etanşare cu geocompozit bentonitic,
        • strat drenant pentru apele din precipitaţii din pietriş, 0,50 m grosime,
        • acoperire cu pământ, 1,0 m din care 0,30 m sol vegetal.

Pentru geocompozitul bentonitic nu sunt calcule specifice de realizat.

[top]

LISTA DOCUMENTELOR DE REFERINŢĂ

1. Batali, L. - Geocompozite bentonitice, Ed. Conspress, 1999, 144 p.

2. Găzdaru, A., Manea, S., Feodorov, V., Batali, L. - Geosinteticele în construcţii. Proprietăţi, utilizări, elemente de calcul, Ed. Academiei României 1999, 329 p.

3. Giroud, J.P. - Equations for calculating the rate of liquid migration through composite liners due to geomembrane defects, Geosynthetics International vol. 4, nos. 3-4, 1997, p. 335-348.

4. Giroud, J.P., Badu-Tweneboah, K., Soderman, K.L. - Comparison of leachate flow through compacted clay liners and geosynthetic clay liners in landfill liner systems, Geosynthetics International vol. 4, nos. 3-4, 1997, p. 391-431.

5. Koerner, R.M. - Designing with geosynthetics, Prentice Hall, 3rd ed., 1994, 783 p.

6. Manassero, M., Benson, C.H., Bouazza, A. - Solid waste containment systems, Proceedings of International Conference GeoENG 2000, Balkema, 2000.

7. Manassero, M., Shackelford, C.D. - The role of diffusion in contaminant migration through soil barriers, Rivista Italiana di geotecnica, AGI 28, 1994.

8. Manea, S., Jianu, L. - Geotehnica mediului înconjurător. Protecţia terenurilor de fundare şi depoluarea lor. Soluţii de depozitare a deşeurilor, UTCB, 1998, 184 p.

9. Monjoie, A., Rigo, J.M., Polo-Chiapolini, C. - Vademecum pour la realisation des systemes d'etancheite - drainage artificiels pour les sites d'enfouissement technique en Wallonie, Universite de Liege, 1992.

10. Pietraru, J. - Halde pentru depozitarea şlamurilor, cenuşilor, zgurilor, sterilelor şi deşeurilor menajere, Ed. Tehnică, 1982, 260 p.

11. Sharma, H.D., Lewis, S.P. - Waste containment systems, waste stabilization and landfills. Design and evaluation, John Wiley & Sons, 1994, 588 p.

12. Geotechnical practice for waste disposal, Ed. D.E. Daniel, Chapman & Hall, 1993, 683 p.

13. Reccomandations generales pour la realisation d'etancheite par geosynthetiques bentonitiques, Comite Francais des Geosynthetiques, 1998, fascicule 12.

14. Reccomandations pour l'utilisation des geosynthetiques dans les centres de stockage de dechets, Comite Francais des Geotextiles et geomembranes, 1995, fascicule 11.

15. Soil screening guidance, Office of Solid Waste and Emergency Response, EPA, 1996.


GHID PRIVIND EXECUŢIA LUCRĂRILOR DE STOPARE A IGRASIEI PEREŢILOR CONSTRUCŢIILOR, CU MEMBRANE IZOLATOARE RIGIDE

GHID DE PROIECTARE PRIVIND P ROTEC ţIA îMPOTRIVA COROZIUNII A CONSTRUCţIILOR DIN OţEL

Indicativ GP 111-04

(Revizuire GP 035-1998)

Cuprins

* PREVEDERI GENERALE
* CLASIFICAREA MEDIILOR AGRESIVE
* PRINCIPII, CRITERII ŞI CONDIŢII PRIVIND PREVENIREA PRIN PROIECTARE A COROZIUNII CONSTRUCŢIILOR DIN OŢEL
* CRITERII ŞI NIVELURI DE PERFORMANŢĂ PENTRU STRATUL SUPORT ŞI PENTRU SISTEMELE DE PROTECŢIE ANTICOROZIVĂ
* SISTEME DE PROTECŢIE ANTICOROZIVĂ A CONSTRUCŢIILOR DIN OTEL
* Anexa 1 - CLASIFICAREA MEDIILOR AGRESIVE ASUPRA CONSTRUCŢIILOR DIN OŢEL SUPRATERANE

1. PREVEDERI GENERALE

1. 1. Obiect şi domeniu de aplicare

1.1.1. Prezentul ghid are ca obiect detalierea principiilor, criteriilor şi condiţiilor privind măsurile de protecţie împotriva coroziunii pentru construcţiile supraterane din oţel noi şi existente.

Prevederile specifice din prezentul ghid se aplică, în faza de proiectare, pentru a răspunde cerinţei implicite privind durabilitatea, cu referire în special ta cerinţa esenţială "rezistenţă şi Stabilitate", respectiv menţinerea valorilor caracteristicilor implicate în această cerinţă ale elementelor structurale din oţel, în condiţiile acţiunii agenţilor agresivi din mediul înconjurător.

Cerinţa privind durabilitatea este prevăzută explicit în Legea nr. 10/1995 privind calitatea în construcţii, precum şi în reglementarea tehnică specifică pentru construcţiile din oţel, Eurocodul 3 (EN 1993) "Calculul structurilor din oţel", preluat în ţara noastră, într-o primă formă, prin NP 042-2000 "Normativ privind prescripţiile generale de proiectare. Verificarea prin calcul a elementelor de construcţii metalice şi a îmbinărilor acestora".

1.1.2. Protecţia împotriva coroziunii a elementelor/construcţiilor supraterane din oţel se realizează, în etapa de proiectare, în funcţie de clasa de corozivitate a mediului preconizat, astfel;

    1. prin concepţia de ansamblu şi de detaliu şi prin alegerea materialelor adecvate;
    2. prin prevederea de măsuri constructive şi de condiţii pentru modul de executare a lucrărilor;
    3. prin prevederea unor sisteme de protecţie anticorozivă aplicate pe suprafaţa elementelor, sisteme adecvate naturii şi clasei de corozivitate a mediului.

1.1.3. Ghidul nu se referă la:

  • construcţiile/ elementele din oţel îngropate în teren;
  • construcţiile/ elementele din oţel imersate parţial sau total în soluţii sau lichide agresive.

1.1.4. Ghidul nu prevede sisteme speciale de protecţie împotriva coroziunii a construcţiilor din oţel, cum sunt: protecţia electrochimică (catodică, anodică), inhibitori de coroziune ş.a.

1.1.5. Ghidul se adresează în principal specialiştilor din unităţile de proiectare, precum şi verificatorilor de proiecte.

1.1.6. Prevederile prezentului ghid sunt obligatorii. în situaţiile în care prevederile conţin referirea ia variante în funcţie de situaţia preconizată pentru lucrarea respectivă, obligativitatea se referă Ia existenţa, în partea scrisă a proiectului, a analizărilor şi a concluziilor motivate privind adoptarea soluţiei respective.

1.2. Terminologie

În prezentul ghid sunt utilizaţi următorii termeni de specialitate:

  • agent agresiv: factor de mediu ce acţionează distructiv asupra construcţiei sau a diverselor sale părţi componente, provocând degradarea prin coroziune a materialului de construcţie;
  • acoperire metalică: termen generic pentru unul sau mai multe straturi metalice (zinc, aluminiu), aplicat(e) pe suprafaţa elementelor dtn oţel;
  • acoperire organică: termen generic pentru unul sau mai multe straturi compatibile între ele, alcătuite din materiale de acoperire organice (grunduri, vopsele, emailuri, lacuri), aplicate pe suprafaţa elementelor din oţel;
  • clasă de corozivitate: caracteristică tehnică măsurabilă a intensităţii acţiunii mediului agresiv asupra materialului de construcţie;
  • coroziune: interacţiune fizico-chimicâ între un material (de construcţie) şi mediul său înconjurător, care conduce la modificarea proprietăţilor materialului şi adeseori la degradarea unor caracteristici şi/sau funcţională a acestuia, a mediului înconjurător sau a sistemului constituit din cei doi factori;

Notă : Această interacţiune este în general de natură electrochimică.
  • corozivitate: capacitate a unui mediu de a determina coroziunea într-un sistem de coroziune dat;
  • corozivitatea atmosferei: capacitatea atmosferei de a provoca o coroziune într-un sistem de coroziune dat;
  • degradare datorată coroziunii: efect al coroziunii considerat dăunător pentru utilizările materialului de construcţie, mediul sau sistemul pe care aceşti doi factori îl formează;
  • durabilitatea protecţiei: durata de viaţă estimată a unui sistem de protecţie anticorozivă aplicat pe suprafaţa din oţel până la prima lucrare de refacere completă a protecţiei:

Notă: Durata de viaţă estimată nu constituie o durată de garanţie.

  • durata de menţinere a umidităţii pe utprafaţă: interval de timp în care o suprafaţă metalică este acoperită cu o peliculă adsorbită şi/sau un lichid electrolitic, capabil să provoace coroziunea atmosferică;
  • mediu agresiv: mediu care conţine unul Siiu mai mul|i ngcnţi agresivi (corozivi);
  • protecţie împotriva coroziunii: modificare a unui sistem de coro/iunc astfel încât să diminueze degradările datorate coroziunii:
  • rezistenţa la coroziune: capacitatea unui material de construcţie (oţel) de a rezista la coroziune într-un sistem de coroziune dat;
  • sistem de coroziune: sistem format din unul sau mai multe metale şi diferite elemente ale mediului care pot influenţa coroziunea;

Notă: Elemente ale mediului pot fi considerate: acoperirile, straturile superficiale etc,
  • sistem de protecţie anticorozivă: ansamblu de straturi aplicate pe o suprafaţă suport, pentru a realiza protecţia acesteia împotriva coroziunii;
  • tipul atmosferei: noţiune care caracterizează atmosfera pe baza criteriilor de clasificare corespunzătoare, altele decât corozivitatea (rurală, urbană, industrială, marină) sau factori opţionali complementari (chimici etc);
  • viteză de coroziune: efect al coroziunii asupra materialului de construcţie (oţel) raportat Ia unitatea de timp.

Notă: Expresia utilizată pentru viteza de coroziune depinde de sistemul de coroziune considerat şi de tipul acesteia. Astfel, viteza de coroziune poate fi exprimată prin creşterea adâncimii coroziunii raportată la unitatea de timp, prin masa de metal transformată în produşi de coroziune raportată la unitatea de suprafaţă şi unitatea de timp etc. Efectul coroziunii poate varia în timp şi poate să nu fie acelaşi în toate punctele suprafeţei care se corodează. De aceea, referirile la viteza de coroziune trebuie să fie însoţite de informaţii despre tipul, dependenţa de timp şi localizarea efectului coroziunii.

1.3. Lista documentelor normative de referinţă

1. SR EN 971-1 :2001 - Vopsele şi lacuri. Termeni şi definiţii pentru produse de vopsire. Partea 1: Termeni generali.

2. SR EN 10240:2000 - Acoperiri de protecţie interioare şi/sau exterioare pentru ţevi de oţel. Condiţii tehnice pentru acoperiri prin galvanizare la cald aplicate pe instalaţii automate.

3. SR. EN 22063:1995 - Acoperiri metalice şi anorganice. Pulverizare termică. Zinc, aluminiu şi aliajele lor.

4. SR EN 24624 :1996 - Vopsele şi lacuri. încercarea la tracţiune.

5. SR EN ISO 1461 :2002 - Acoperiri termice de zinc pe oţel.

6. SR EN ISO 1519:2003-Vopsele şi lacuri. încercarea la îndoire pe dorn cilindric.

7. SR EN ISO 1522:2002 - Vopsele şi lacuri. încercarea la amorţi zarea pendulului.

8. SR EN ISO 2812-1:1996 - Vopsele şi lacuri. Determinarea rezistenţei la lichide. Metode generale.

9. SR EN ISO 3231:2002 - Vopsele şi lacuri. Determinarea rezistenţei la atmosferă umedă care conţine dioxid de sulf.

10. SR. EN ISO 4618-2:2002 - Vopsele şi lacuri. Termeni şi definiţii pentru produse de vopsire. Partea 2 : Termeni specifici referitori la caracteristicile şi proprietăţile vopselelor.

11. SR EN ISO 4618-3:2002 - Vopsele si lacuri. Termeni si definiţii pentru produse de vopsire. Partea 3 : Pregătire a suprafeţei şi procedee de aplicare.

12. SR EN ISO 6270/1:2002 - Vopsele şi lacuri. Determinarea rezistenţei la umiditate. Partea 1: Condensarea continuă.

13. SR EN ISO 6272:1995 - Vopsele şi lacuri. încercarea la căderea unei mase.

14. SR EN ISO 7253:2002 - Vopsele şi lacuri. Determinarea rezistenţei la ceaţă salină neutră.

15. SR EN ISO 8044:2000 - Coroziunea metalelor şi aliajelor. Termeni de bază şi definiţii.

16. SR EN ISO 8501/1:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Evaluarea vizuală a curăţeniei suprafeţei. Partea 1: Grade de ruginireşi grade de pregătire a suporturilor de oţel neacoperite şi a suporturilor de oţel după îndepărtarea acoperirilor anterioare.

17. SR EN ISO 8501/2:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Evaluarea vizuală a curăţeniei suprafeţei. Partea 2: Grade de pregătire a suporturilor de oţel acoperite anterior, după îndepărtarea locală a acoperirilor.

18. SR EN ISO 8504-1:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea l: Principii generale.

19. SR EN ISO 8504-2:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea 2: Decapare cu jet abraziv.

20. SR EN ISO 8504-3:2002 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Metode de pregătire a suprafeţei. Partea 3: Curăţare manuală şi mecanică.

21. SR EN 12330:2002- Protecţie anticorozivâ a metalelor. Acoperiri electrochimice de cadmiu pe fontă sau oţel.

22. SR EN ISO 12944-2:2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 2: Clasificarea mediului.

23. SR EN ISO 12944-3:2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 3: Proiectare şi dispoziţii constructive.

24. SR EN ISO 12944-5:2002 - Vopsele şi lacuri. Protecţia prin sisteme de vopsire a structurilor din oţel împotriva coroziunii. Partea 5: Sisteme de vopsire.

25. SR EN 60068-2-5:2001 - încercări de mediu. Partea 2: încercări - încercarea la: Radiaţie solară artificială la nivelul solului.

26. SR EN 60068-2-14:2001 - încercări de mediu. Partea 2 : încercări - încercare N : Variaţii de temperatură.

27. SR EN 60068-2-33:2002 - încercări de mediu. Partea 2 : încercări. Ghid pentru încercărila variaţii de temperatură.

28. SR HD 323.2.3 S2:2002 - încercări de mediu. Partea 2: încercări - încercarea Ca : Căldură umedă, continuă.

29. SR ISO 1518:1994 - Vopsele şi lacuri. încercarea la zgâricre.

30. SR ISO 2409:1994 - Vopsele ţii lacuri. încercarea la caroiaj.

31. SR ISO 4618-1:1994- Vopsele şi lacuri. Vocabular. Termeni generali.

32. SR ISO 6860:1997-Vopsele şi lacuri. încercarea la îndoire (mandrină conică).

33. SR ISO/TR 8502-1:1995- Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 1: Analiza la faţa locului pentru evaluarea produşilor solubili de coroziune ai fierului.

34. SR ISO 8502-2:1994 - Pregătirea suporturilor de oţel înaintea, aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 2: Determinarea clorurilor pe suprafeţele curăţate.

35. SR ISO 8502-3:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe. Partea 3: Evaluarea prafului pe suprafeţe de oţel pregătite pentru vopsire.

36. SR ISO 8502-4:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Încercări pentru aprecierea curăţeniei unei suprafeţe.Partea 4: Principii directoare pentru estimarea probabiliulţii de condensare înainte de aplicarea vopselei.

37. SR ISO 8503-1:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 1: Precizări şi definiţii referitoare la plăcile de comparare ISO pentru profilul suprafeţei în vederea evaluării suprafeţelor decapate abraziv.

38. SR ISO 8503-2:1994 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate, Partea 2: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul prin comparare.

39. SR ISO 8503-3:1995 - Pregătirea suporturilor de oţel înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 3: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul cu microscop.

40. SR ISO 8503-4:1995 - Pregătirea suporturilor de oţet înaintea aplicării vopselelor şi produselor similare. Caracteristicile rugozităţii suprafeţei suporturilor de oţel decapate. Partea 4: Metodă pentru clasificarea profilului unei suprafeţe de oţel decapate abraziv - Procedeul cu palpator.

41. SR ISO 9223:1996 - Coroziunea metalelor şi aliajelor. Corozivitatea atmosferei. Clasificare.

42. SR ISO 9224:1996 - Coroziunea metalelor şi aliajelor. Corozivitatea atmosferelor. Valori de referinţă pentru clasele de corozivitale.

43. SR ISO 9225:1996 - Coroziunea metalelor şi aliajelor. Corozivitatea atmosferelor. Măsurarea poluării.

44. SR ISO 9226:1995 - Coroziunea metalelor şi aliajelor. Corozivîtatea atmosferelor. Determinarea vitezei de coroziune pe epruvete de referinţă pentru evaluarea corozivităţii.

45. 9; SR ISO 11503:1997 - Vopsele şi lacuri. Determinarea rezistenţei la umiditate (condensare repetată).

46. STAS 7221-90 - Acoperiri metalice. Acoperiri termice de zinc. Condiţii tehnice generale de calitate.

47. STAS 8009-80 -Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare.

48. STAS 10128-86 - Protecţia contra coroziunii a construcţiilor din oţel supraterane. Clasificarea mediilor agresive.

49. STAS 10166/1-77 - Protecţia contra coroziunii a construcţiilor din oţel supraterane. Pregătirea mecanică a suprafeţelor.

50. ISO 14713:1999 - Protecţia împotriva coroziunii a fierului şi oţelului în construcţii. Acoperiri de zinc şi aluminiu - Linii directoare.

52. NP 039-2000 - Normativ privind criteriile de performanţă pentru protecţia anticorozivă a construcţiilor supuse acţiunii mediilor agresive industriale.

53. NP 042-2000 - Normativ privind prescripţiile generale de proiectare. Verificarea prin calcul a elementelor de construcţii metalice şi a îmbinărilor acestora

[top]

2. CLASIFICAREA MEDIILOR AGRESIVE

2.1. Acţiunea mediilor agresive atmosferice asupra construcţiilor din oţel supraterane şi a elementelor lor componente se clasifică, în şase clase de corozivitate:

C1 - foarte slabă;

C2 - slabă;

C3 - medie;

C4 - ridicată;

C5-I - foarte ridicată - industrială;

C5-M - foarte ridicată - marină.

În tabelul 2.1 se dau, cu caracter de exemplificare, diferite tipuri de medii corespunzătoare claselor de corozivitate.

Tabelul 2.1

Clasa de corozivitate | Exemple de medii tipice (caracter informativ)
 | Exterior | Interior
1 | 2 | 3
CI foarte slabă |  | spaţii încălzite, cu umiditate relativă scăzută şi cu atmosferă nepoluată, ca de exemplu birouri, magazine, şcoli, hoteluri
C2 slabă | atmosfere cu grad redus de poluare (SO3 < 12 mg/m3), ca de exemplu zone rurale, oraşe mici | spaţii neîncălzite, în care se poate produce condens, ca de exemplu depozite, săli de sport (exclusiv bazine de înot)
C3 medic | atmosfere urbane şi industriale, cu poluare moderată (SO2,: 12...4mg/m3) sau zone costiere cu concentraţie scăzută în cloruri | spaţii de fabricaţie cu umiditate ridicată şi o poluare redusă a aerului, ca de exemplu industria al i inentară, spălă tori i, fabrici de bere, fabrici de lapte
C4 ridicată | atmosfere industriale cu poluare ridicată (SO2 40…90mg/m3) sau zone costiere cu concentraţie moderată în cloruri | spaţii de fabricaţie cu umiditate ridicată şi o poluare ridicată a acrului, ca de exemplu bazine de înol, piscine, uzine chimice
C5-I | atmosfere industriale cu umiditate ridicată şi poluare ridicată (SO2: 90...250 mg/m3) | construcţii sau zone cu condens permanent şi poluare ridicată
C5-M | zone costiere şi marine cu concentraţie ridicaţii în cloruri | construcţii sau zone cu condens permanent şi poluare ridicată

2.2. În tabelul 2.2 se arată echivalenţa între clasele de corozivitate prevăzute în SR ISO 9223 şi SR EN ISO 12944-2 şi clasele de agresivitate prevăzute în STAS 10128.

Tabelul 2.2

Clasa de corozivitate | Clasa de agresivitate
C1 | 1m
C2 | 1m…2m
C3 | 2m
C4 | 2m
C5-I,M | 2m…3m
Nu face obiectul SR ISO 9223 şi SR EN ISO 12944-2 | 4m

Notă: Echivalenţa s-a făcut prin compararea vitezelor de coroziune a oţelului prevăzute în SR ISO 9223 cu cele din STAS 10128.

2.3. Clasificarea corozivităţii atmosferice se face, în conformitate cu SR ISO 9223 şi SR EN ISO 12944-2, prin două metode de determinare (Anexa I):

    1. - clasificare bazată pe măsurarea vitezei de coroziune pe epruvete metalice etalon (SR ISO 9226);
    2. - clasificare în funcţie de caracteristicile mediului înconjură tor (durata de menţinere a umidităţii şi gradul de poluare) (SR ISO 9225).

Valorile de referinţă ale vitezei de coroziune pentru fiecare clasă sunt prevăzute în SR ISO 9224.

2.4. Stabilirea clasei de corozivitate a mediului în care se va amplasa o construcţie nouă se face de către proiectant, pe baza analizei mediului exterior şi a datelor furnizate de proiectantul tehnolog privind existenţa, natura şi concentraţia agenţilor agresivi care vor rezulta din procesul tehnologic, pentru mediu interior.

2.5. Pentru stabilirea clasei de corozivitate a mediului în care este amplasată o construcţie aflată în exploatare, vor fi precizate rezultatele analizelor calitative şi cantitative de agenţi agresivi (noxe) şi ale umidităţii relative a acrului, alâl pentru interior, cât şi pentru exterior, efectuate de un institut/laborator de specialitate în domeniu şi înscrise în buletine de analiză.

2.6. În medii cu clasa de corozivitate mai marc de C5, se vor prevedea măsuri pentru reducerea corozivităţii mediului prin schimbarea sau modernizarea tehnologici de fabricaţie sau, în caz de imposibilitate, se va studia flecare caz în parte. Studiul se va efectua de un institut de specialitate .

[top]

3. PRINCIPII, CRITERII ŞI CONDIŢII PRIVIND PREVENIREA PRIN PROIECTARE A COROZIUNII CONSTRUCŢIILOR DIN OŢEL

3.1. Principii şi criterii, privind concepţia şi proiectarea, pentru protecţia împotriva coroziunii a construcţiilor din oţel

3.1.1. La conceperea şi proiectarea construcţiilor din oţel, se vor avea în vedere următoarele principii, pentru asigurarea durabilităţii acestor construcţii prin măsuri de protecţie împotriva coroziunii:

    1. Măsurile de protecţie împotriva coroziunii se referă la ansamblul de acţiuni întreprinse începând de la conceperea şi alcătuirea elementelor construcţiei şi continuate pe parcursul executării şi exploatării acesteia. Aceste măsuri se referă, în principal, la :

      - conceperea, alcătuirea şi proiectarea elementelor/construcţiei, cu luarea în considerare a acţiunii corozive asupra acesteia;

      - prevederea sistemelor adecvate de protecţie anticorozivă; asigurarea executării lucrărilor într-un mod în care să nu fie favorizată iniţierea acţiunii corozive;

      - întreţinerea sistemelor de protecţie anticorozivă pe durata exploatării construcţiei;

      - evitarea înrăutăţirii condiţiilor de mediu agresiv pe durata exploatării, în special prin asigurarea funcţionalităţii tuturor elementelor construcţiei (izolare hidrofugă, ventilaţii, instalaţii ş.a.).

    2. Măsurile de protecţie se stabilesc prin proiect, pentru toate aspectele arătate, cu un grad de detaliere diferenţiat, determinat de clasa de corozivitate a mediului şi de sensibilitatea la coroziune a elementelor/construcţiei. Aceste măsuri trebuie să asigure o protecţie uniformă pentru toate zonele elementelor sau construcţiei.
    3. La fiecare proiect, măsurile privind protecţia împotriva coroziunii sunt indisolubil legate de concepţia şi alcătuirea clementelor şi a construcţiei în ansamblu şi, în consecinţă, acestea trebuie să fie abordate şi rezolvate concomitent şi având în vedere interdependenţa dintre ele.La conceperea şi proiectarea construcţiilor din oţel trebuie ca, din colectivul de proiectare, să facă parte - direct sau prin colaborare - personal de specialitate în problemele de coroziune. Este necesar, de asemenea, ca pentru rezolvarea unor situaţii deosebite să fie asigurată colaborarea unor laboratoare de spccialilatc. pentru caracterizarea unor medii sau materiale.
    4. Concepţia şi detalierea măsurilor de protecţie împotriva coroziunii trebuie să ia în considerare toate aspectele, până la detaliu, atât pe cele legate de manipulare, depozitare, transport, precum şi de executare a lucrărilor (spre exemplu pentru uncie zone ale sudurilor la montare la poziţie), cât şi pe cele legate de întreţinere.
    5. Soluţiile adoptate pentru sistemele de protecţie trebuie să respecte prevederile legale privind:

- rezistenţii la foc (dacă este cazul) ;

- reacţia Ia loc ;

- emisia de substanţe periculoase.

f Eventualele cereri de înlocuire/modificare, la executarea lucrărilor, a unor elemente constructive, produse sau tehnologii utilizate, trebuie să fie analizate şi sub aspectul implicaţiilor şi eventualelor modificări privind măsurile de protecţie împotriva coroziunii. Acestea trebuie să fie stabilite de către proiectant, prin aplicarea principiilor de mai sus la situaţia nou creată, după caz.

3.1.2. Principalele criterii pentru stabilirea şi alegerea soluţiilor de protecţie împotriva coroziunii sunt următoarele :

a) - corelarea între caracteristicile implicate ale materialelor şi clasa de corozivitate preconizată ;

b) - asigurarea protecţiei pentru o diversitate mai mare privind natura mediului, pentru o aceeaşi clasă de corozivitate

c) - durabilitatea sistemelor şi produselor de protecţie anticorozivă utilizate ;

d)- simplitatea verificării calităţii acestora la executare şi a performanţelor în timp;

e) - raportul eficacitate/complexitate;

f) - accesibilitatea;

g) - raportul între executarea în atelier şi pe şantier (la montare), în specia! Sub aspectul asigurării calităţii;

h) - raportul eficacitate/cost total;

i) - raportul cost iniţial/cost întreţinere.

3.2. Condiţii la proiectare, pentru protecţia împotriva coroziunii

3.2.1. Principalele condiţii la proiectare pentru protecţia împotriva coroziunii, se referă la :

- alegerea materialelor pentru elementele de construcţie;

- alcătuirea constructivă;

- accesibilitatea;

- alegerea sistemelor de protecţie anticorozivă aplicate pe suprafaţa elementelor din oţel.

Aplicarea lor se face având în vedere principiile şi criteriile arătate la pct. 3.1.1 şi 3.1.2.

3.2.2. Alegerea materialelor constitutive ale elementelor/construcţiilor se referă la corelarea dintre clasa de corozivitate a mediului şi categoriile de oţel, caracterizate prin rezistenţa la coroziune, din care sunt constituite elementele de construcţie, precum şi clementele de asamblare (şuruburi şi piuliţe, şaibe, niiuri, electrozi pentru sudură ş.a.). Având în vedere criteriile menţionate la pct. 3.1.2, alegerea materialelor componente trebuie să constituie o bază pentru prevenirea coroziunii, care răspunde îndeosebi criteriilor (a)-(e); (h): (i).

3.2.3. Condiţiile privind alcătuirea constructivă au în vedere următoarele:

- forma (deschisă sau chesonate) şi poziţia relativa a clementelor componente în secţiuni;

- grosimea în secţiune şi mărimea suprafeţei pcrimclralc (expusă);

- îmbinările şi zonele ele rezemarc;

- vecinătatea cu clemente din alte materiale.

3.2.4. Forma şi poziţia relativă a elementelor componente în secţiuni, trebuie să fie astfel încât să nu favorizeze iniţierea şi dezvoltarea coroziunii. Principalele condiţii, în acest sens, se referă la:

3.2.4.1. Evitarea posibilităţii de acumulare a apei/condensului şi a materialelor pulverulente din aer. în acest scop :

a) - Profîlele concave vor fi amplasate cu concavitatea orientată astfel încât să nu reţină apa/condensul şi materialele pulverulente (exemplificări de principiu în fig.3.1).

b) - Profilele chesonate care nu permit accesul în interior (ţevi, secţiuni închise realizate prin sudură ş.a.) vor fi prevăzute cu găuri de ventilare interioară, având în vedere că închiderea etanşă a acestor profile nu se realizează, de regulă, şî oferă asifel, o probabilitate foarte mare de iniţiere şi dezvoltare a coroziunii interioare, caic nu poate fi depistată şi controlată. Găurile de ventilare vor fi suficient de mari şi astfel amplasate încât să asigure circulaţia permanentă a aerului, fără a permite intrarea directă a apei.

c) - Zonele de îmbinare a elementelor componente care pot crea interstiţii de acumulare, vor fi evitate, astfel (exemplificări în fig. 3.2):

- prin amplasarea corespunzătoare a plăcilor/fururilor alăturate;

- prin suduri continue, având profilul corespunzător;

- prin adoptarea unor soluţii de îmbinare adecvate;

d) - La înglobarea elementelor metalice în beton sau zidărie, se vor prevedea detalii de alcătuire care să asigure îndepăratrea apei (exemplificare în fig. 3.3).

Aceste condiţii se aplică la elementele/construcţiile din otel indiferent de clasa de corozivitate a mediului.

3.2.4.2. Limitarea distanţei minime dintre profilcle care alcătuiesc o secţiune compusă, conform precizărilor din fig. 3.4.

În cazul în care din calculul de rezistenţă rezultă că nu se poate respecta această condiţie, se vor lua măsuri adecvate, ţinând scama de inacccsibilitatca spaţiului dintre profite şi de clasa de corozivitate a mediului.

3.2.4.3. Prelucrarea muchiilor sau reliefurilor datorită sudurii, pentru a îmbunătăţi comportarea în timp a sistemelor de protecţie anlicorozivâ prin acoperirea suprafeţelor (exemplificări de principiu în fig. 3.5).

Această condiţie se aplică, în funcţie de clasa de corozivitate a mediului si în măsura în care este impusă de sistemul de acoperire utilizai.

3.2.5. Grosimea în secţiune şi mărimea suprafeţei perimetrale (expusă) a elementelor care alcătuiesc structura de rezistenţă a construcţiei, inclusiv a celor care asigură contravântuirea, sunt caracteristici ale secţiunilor clementelor, care rezultă din dimensionarea la rezistenţă si stabilitate, dar trebuie să îndeplinească şi condiţiile privind protecţia împotriva coroziunii, precizate în continuare.

3.2.5.1. Grosimea minimă a pieselor care alcătuiesc elementele de rezistenţă, inclusiv rigidizârilc acestora, precum şi a celor care realizează contravântuirea, va fi conform tabelului 3.1.

Tabelul 3.1.

Nr. crt | Clasa de corozivitate | Grosimea minimă (mm) | Protecţia prin acoperirea suprafeţei
1 | C1 | 3,0 | Fără condiţii speciale
2 | C2-C5 | 3,0+rcor* | Sisteme stabilite cpnform prevederilor din capitolele 4 şi 5

* Viteza de coroziune, rcor este definită în subcapitolul 1.2, valorile fiind prevăzute în tabelul I.1 din Anexa I.

3.2.5.2. La verificarea proiectelor, acestea trebuie să obţină un aviz explicit, privind rezistenţa la coroziune, în cazurile în care:

a) - rezistenţa şi stabilitatea construcţiei este conferită de elemente din tablă, profilată, având giosimea mai mică decât cea prevăzută în tabelul 3.1;

b) - contravântuirea construcţiei este asigurată de panourile de închidere (pereţi, învelitoare) din tablă sau cu alcătuire sandwich.

Acest aviz, elaborat de un institut/laborator de specialitate în domeniul coroziunii, are în vedere atât mediul în care se află şi solicitările la care este supusă construcţia, cât şi sistemele de protecţie anticorozîvă aplicate, cu referire specială la zonele de îmbinare in situ şi la cele de contact/vecinătate cu alte părţi/materiale ale construcţiei (fundaţii, compartimentări ş.a.).

3.2.5.3. Suprafaţa perimetrală a elementelor de rezistenţă, inclusiv a contravântuirilor, trebuie să fie minimă şi, în funcţie de clasa de corozivitate a mediului în care se află expusă construcţia, să fie astfel alcătuită încât să respecte şi următoarele prevederi:

a) - reducerea, la minimum, a numărului de îmbinări, preferându-se secţiuni compacte, laminate sau sudate continuu ;

b) - evitarea formelor complicate în secţiune care conţin unghiuri intrânde şi îngreunează ventilarea şi aplicarea/refacerea sistemului de protecţie anticorozivă prin acoperire;

c) - condiţionarea, pentru executarea lucrărilor, a stării suprafeţei, în sensul de a fi lipsită de neregularităţi, bavuri, ţunder ş.a., cu precizarea limitelor maxime ale acestora şi, dacă este cazul, a modalităţilor de corectare a suprafeţei.

Se precizează că prin suprafaţa perimetrală se înţelege şi:

(i)- suprafaţa interioară, în cazul elementelor cu goluri interioare (ţevi. Profile cheson ş.a.);

(ii)- ambele suprafeţe, pe latura pe care profilcle sunt, eventual, lipite, dacă nu există certitudinea etanşării sigure şi durabile a interspaţiului respective.

3.2.6. Îmbinările, care constituie zone sensibile la coroziune, trebuie reduse, ca număr, la minimum şi trebuie să fie alcătuite având în vedere condiţiile prevăzute în continuare, pe tipuri de îmbinări.

3.2.6.1. La îmbinările prin sudură :

a) - rezistenţă la coroziune, în mediul agresiv respectiv, a materialului de adaos (electrozi, sârmă ş.a.), precum si a zonei influenţată termic ;

b) - prelucrarea suprafeţei, pentru îndepărtarea neregularităţilor (pct. 3.2.5.3.c) şi crearea condiţiilor optime de aplicare a sistemelor de protecţie anticorozivă;

c) - precizarea condiţiilor speciale, după caz, pentru protecţia în zona sudurilor de montaj, executate pe şantier (pentru ambele feţe ale zonei sudate).

3.2.6.2. La îmbinările cu şuruburi (inclusiv pretensionate) sau nituri

a) - compatibilitatea între materialele în contact (piesele îmbinate, şaibe, şuruburi, piuliţe, nituri), pentru a nu forma pile de coroziune ;

b) - precizarea condiţiilor pentru protecţia în zona îmbinărilor definitive, precum şi a celor demontabile, dacă este cazul (având în vedere şi condiţiile impuse de proiectarea de rezistenţă, privind starea suprafeţelor în contact).

3.2.7. Zonele de rezemare sunt. de asemenea, sensibile la coroziune, atât datorită expunerii la mediul agresiv, cât şi a faptului că sunt supuse unor concentrări de eforturi şi deplasărilor relative între elementele componente. Pentru aceste zone se vor avea în vedere următoarele condiţii:

a) - compatibilitatea între materialele în contact pentru a nu forma pile de coroziune ;

b) - compatibilitatea între sistemele de protecţie anticorozivă şi condiţiile, determinate prin calcul, privind presiunile locale şi deplasările relative între piesele componente ;

c) - accesibilitatea pentru verificarea periodică, prin observare directă, a suprafeţelor pieselor componente.

3.2.8. Vecinătatea cu elemente din alte materiale se referă la contactele directe cu acestea, cum sunt, spre exemplu : fundaţii sau reazeme din beton ; reazeme din ncopren sau alte materiale ; pereţi sau tavane din cărămidă sau lemn (lipite de metal sau cu rosturi închise cu materiale de etanşare, cum sunt spumele poliurctanice). Pentru aceste zone se vor avea în vedere următoarele condiţii :

a) - proiecţia suprafeţelor metalice considerând cel puţin situaţia în care umiditatea este de 100% (producerea condensului, pe diferite perioade şi la diferite intervale de timp) pe aceste suprafeţe ;

b} - mediul agresiv care poate apare, în prezenţa umidităţii şi a produselor din materialele alăturate (inclusiv, spre exemplu, produse peniru tratarea lemnului, dacă este cazul):

c) - electricitatea statică sau curenţii de dispersie (vagabonzi), care pol să apară datorită sau în prezenţa iiccslor materiale.

3.2.9. Accesibilitatea elementelor din oţel, a celor structurale în orice situaţie, este o condiţie de bâză pentru asigurarea întreţinerii sistemelor de protecţie anticorozivă, deoarece:

a) - permite investigarea periodică, prin observare directă şi efectuarea unor determinări/măsurări, pentru a stabili starea sistemelor de protecţie anticorozivă;

b) - permite efectuarea lucrărilor de intervenţie, începând cu remedierea sistemelor de protecţie anticorozivă, în cazul în care se constată degradarea acestora, înainte de a începe procesul de coroziune a oţelului.

3.2.9.1. Accesibilitatea se realizează prin respectarea următoarelor condiţii:

a) - prevederea, pentru fiecare suprafaţă exterioară a elementelor structurale (inclusiv contravântuirile), a unui spaţiu liber care să permită efectuarea activităţilor precizate la pct. 3.2.9; spaţiul minim este de 350 mm, iar în cazul în care acesta nu poate fi respectat, se vor specifica condiţiile si sistemele de protecţie anticorozivâ si de întreţinere aplicabile în situaţia respectivă (având în vedere şi mediul agresiv respectiv);

b) - prevederea, pentru suprafeţele interioare ale elementelor ehesonate accesibile în interior, a posibilităţilor de intrare în interior; aceste elemente sunt cele având secţiunea interioară:

- rotundă, cu diametrul de cel puţin 600 mm ;

- dreptunghiulară sau ovală, având cele două dimensiuni maxime, de cel puţin 700 x 500 mm.

e) - prevederea, pentru flecare clement, a mijloacelor de acces pentru realizarea activităţilor precizate la pct. 3.2.9, mijloace prin care se înţelege:

(i) - mijlocul de a ajunge la nivelul elementelor respective (schelă, platformă ridicătoare, scară ş.a.);

(ii) - platforma de lucru, de pe care să fie accesibile toate suprafeţele elementelor respective.

3.2.9.2. Principalele condiţii, pentru aceste mijloace de acces, sunt următoarele :

- asigurarea cerinţelor pentru desfăşurarea activităţilor prevăzute (cotă, suprafaţă, .stabilitate ş.a.);

- asigurarea condiţiilor privind igiena şi protecţia muncii (rezistenţă, balustrade ş.a.).

Mijloacele de acces nu suni lucrări permanente, dar ele trebuie să fie proiectate şi executate, astfel încât să poată fi montate şi utilizate ori de câte ori este necesar.

3.2.10. Alegerea sistemelor de protecţie anlicoro/.îvă aplicate pe suprafaţa elementelor din oţel. arc în vedere următoarele:

- criteriile şi condiţiile specifice prevăzute la pcl. 3.1.2. şi cap. 4 şi 5;

- utilizarea numai a produselor de proiecţie a vând caracteristicile bine cunoscute şi definite în agremente tehnice sau standarde de produs.

3.3. Desfăşurarea procesului de proiectare pentru protecţia împotriva coroziunii

3.3.1. Odată cu stabilirea datelor de intrare privind proiectarea din punctul de vedere al rezistenţei şi stabilităţii (acţiunile, conceptul privind alcătuirea construcţiei, a structurii acesteia şi a elementelor componente), se vor stabili şi datele de intrare privind mediul în care va fi exploatată construcţia (mediul interior şi mediul exterior), respectiv clasele de corozivitate ale acestuia, precum şi agenţii agresivi care se preconizează că vor acţiona asupra construcţiei.

Predimensionarea, care are la bază datele privind rezistenţa şi stabilitatea, va avea în vedere şi condiţiile privind protecţia împotriva coroziunii, precizate în subcapitolele 3.1 şi 3.2, precum şi criteriile şi nivelurile de performanţă pentru sistemele de protecţie anticorozivă, precizate în subcapitolul 4.2.

3.3.2. La dimensionarea definitivă, pentru mediile având clasa de corozivitate C2 - C5, sistemele de protecţie anticorozivă, precum şi condiţiile speciale, dacă este cazul, vor fi detaliate de către un institut/laborator de specialitate în domeniul coroziunii.

[top]

4. CRITERII ŞI NIVELURI DE PERFORMANŢĂ PENTRU STRATUL SUPORT ŞI PENTRU SISTEMELE DE PROTECŢIE ANTICOROZIVĂ

4.1. Criterii şi niveluri de performanţă pentru stratul suport

Principalele criterii şi niveluri de performanţa care trebuie satisfăcute de stratul suport de oţel (oţel zincat) pe suprafaţa căruia se aplică sistemele de protecţie anticorozivă sunt prezentate în tabelul 4.1.

Tabelul 4.1.

Nr. crt | Criterii de performanţă | Metoda de determinare | U.M. | Niveluri de performanţă
1 | Gradul de pregătire al suprafeţie | SR EN ISO 8501-1 (STAS 10166/1) | Grad | Min:St3, PSt3 (3) Optim: Sa3, PSa3 (1) sau Sa2,5, PSa2,5 (2)
2 | Rugozitatea suprafeţei (1) | SR ISO 8503-1 | Clasă profil (microni) | Min (mediu)
3 | Umiditatea | SR ISO 8502-4 | % | Lipsă
4 | Temperatura | SR ISO 8502-4 | 0C | Min. +3 peste puntul de rouă (2) Max. +40(2)
5 | Prezenţa clorurilor | SR ISO 8502-2 | m g/cm2 | Max. 7
6 | Praf | SR ISO 8502-3 | Etalon | Max. 2
7 | Alte impurităţi (săruri, uleiuri, grăsimi, rugină, etc) | vizual | - | lipsă

(1) se referă la profilul obţinut după pregătirea suprafeţei cu jet abraziv de nisip sau alice (SR ISO 8504-2), la gradele de curăţare Sa 2,5 şi Sa 3. Rugozitatea suprafeţei se corelează cu grosimea stratului de grund.

(2) dacă în fişa produsului de protecţie anticorozivă nu se specifică altfel.

4.2. Criterii şi niveluri de performanţă pentru sistemele de protecţie anticorozivă

4.2.1. Principalele criterii şi niveluri de performanţă pe care trebuie să Ic îndeplinească sistemele de protecţie anticorozivă aplicate pe suprafeţele de oţel (oţel zincatl), în funcţie de clasa de corozivitate a mediului, precum si metodele de determinare (evaluare şi/sau verificare a performanţelor acestora), sunt prezentate în tabelul 4.2.

În tabelul 4.2 sunt prezentate nivelurile de performanţă sub formă de valori concrete pe care trebuie să le îndeplinească sistemul de protecţie. Experienţa a impus aceste valori ca fiind minimale, pentru a obţine o protecţie anticorozivă eficientă.

Tabelul4.2

Nr. crt. | Criterii de performanţă | Metode de determinare | U.M. | Nivelurile de performanţă pentru clasa de corozivitate
 |  |  |  | C1 | C2 | C3 | C4 | C5 - I | C5 - M
1. | Aderenţa la support – metoda grilei(1) | SR ISO 2409 | nivel | - | 2 | 1 | 0 | 0 | 0
2. | Aderenţa la support – metoda smulgerii(2) | SR EN 24624 | MPa | - | min. 0,5 | min. 7,0 | min. 1,0 | min. 1,0 | min. 1,0
3. | Rezistenţa la lovire(3) (înălţimea maximă de cădere a mase de 500g, la care apar amprente cu fisuri) | SR EN ISO 6272 | cm | - | min. 40 | min. 50 | min. 60 | min. 60 | min. 60
4. | Rezistenţa la zgâriere (greutatea minimă la care apar zgârieturi fine) | SR ISO 1518 | g | - | min. 250 | min. 250 | min. 300 | min. 400 | min. 400
5. | Flexibilitatea pe dorn (diametrul la care apar fisuri) | SR ISO 6860 SR EN ISO 1519 | mm | - | min. 20 | min. 10 | min. 10 | min. 7 | min. 7
6. | Duritatea (pendul) | SR EN ISO 1522 | s | - | min. 70 | min. 70 | min. 70 | min. 70 | min. 70
7. | Porozitatea | STAS 8009 | clasa | - | 2P | 2P | 1P | 1P | 1P
8. | Rezistenţa la ceaţă salină | SR EN ISO 7253 | ore | - | - | min. 480 | min. 720 | min. 1440 | min. 1440
9. | Rezistenţa la umiditate | SR ISO 11503 SR EN ISO 6270-1 | ore | - | min. 120 | min. 240 | min. 480 | min. 720 | min. 720
10. | Rezistenţa la căldură şi umiditate | SR HD 323.2.3 S2 | ore | - | min. 120 | min. 240 | min. 480 | min. 720 | min. 720
11. | Rezistenţa la variaţii de temperatură | SR EN 60068-2-14 SR EN 60068-2-33 | cicluri | - | min. 25 | min. 25 | min. 56 | min. 56 | min. 56
12. | Rezistenţa la radiaţii UV(4) | SR EN 60068-2-5 | cicluri | - | min. 56 | min.56 | min. 56 | min. 56 | min. 56
13. | Rezistenţa chimică(5) | SR EN ISO 2812-1 | ore | - |  | min. 24 | min. 168 | min. 168 | -
14. | Aviz sanitar | Necesar pentru protecţiile anticorozive care pot veni în contact direct cu produse alimentare

(1) Metoda grilei se utilizează pentru determinarea aderenţei acoperirilor cu grosimi de până la 250 microni.

(2) Metoda smulgerii se utilizează pentru determinarea aderenţei acoperirilor cu grosimi de peste 250 microni.

(3) Determinarea nu se efectuează pentru acoperiri de protecţie cu deformabilitate ridicată.

(4) Determinarea se efectuează pentru acoperiri de protecţie aplicate la exterior sau la interior, dacă sunt supuse, tehnologic, unor asemenea acţiuni.

(5) Pentru medii cu clasa de corozivitate C5-L se recomandă utilizarea de criterii suplimentare, ca de exemplu rezistenţa la atmosferă umedă cu bioxid de sulf (SR EN ISO 3231), rezistenţa la îmbătrânire artificială (pentru protecţii anticorozive de exterior) etc

[top]

5. SISTEME DE PROTECŢIE ANTICOROZIVĂ A CONSTRUCŢIILOR DIN OTEL

5.1. Condiţii generale

5.1.1. Sistemele de protecţie anticorozivă a construcţiilor din oţel se vor alege în funcţie de clasa de corozivitate a mediului, de starea suportului de oţel, de durabilitatea estimată a protecţiei şi de considerente economice.

Protecţia împotriva coroziunii este, de regulă, cu atât mai economică, cu cât are o durabilitate mai ridicată, deoarece astfel se reduc la minimum lucrările de întreţinere/refacere a protecţiei pe durata de serviciu a construcţiei.

5.1.2. Durabilitatea sistemelor de protecţie anticorozivă aplicate pe suprafeţele de oţel se clasifică în trei clase de durabilitate :

- durabilitate limitată (L): 2...5 ani ;

- durabilitate medie (M): 5... 15 ani;

- durabilitate ridicată (R): peste 15 ani.

Principalii factori care determină durabilitatea sistemelor de protecţie anticorozivă aplicate pe suprafeţele de oţel sunt următorii :

- concepţia structurii;

- calitatea produselor folosite pentru protecţie ;

- starea iniţială a suportului;

- eficacitatea pregătirii suportului ;

- condiţiile de aplicare ;

- calitatea aplicării ;

- condiţiile de expunere după aplicare.

5.1.3. Elementele de construcţii din oţel expuse la acţiunea corozivă a mediului şi care, după montaj, nu mai sunt accesibile, se vor proteja împotriva coroziunii în aşa fel încât, pe durata de serviciu a construcţiei să nu afecteze durabilitatea acesteia. În cazul în care accesul pentru aplicarea sistemului de protecţie anticorozivă pe suprafaţa suportului de oţel nu este posibil, se vor prevedea alte măsuri, ca de exemplu : execuţia elementelor de construcţii dintr-un material rezistent la coroziune, supradimensionarea elementelor pentru compensarea pierderi lor prin coroziune, asigurarea posibilităţii înlocuirii clementelor degradate datorită coroziunii.

5.1.4. În cazul reperelor din oţel protejate exclusiv prin zincare se va prevedea tratamentul îmbinărilor sudate prin polisare şi aplicarea unei paste de zincare la rece.

5.1.5 Principalele criterii si niveluri de performanţă care trebuie satisfăcute de stratul suport de oţel (oţel zincal) pe suprafaţa căruia se aplică sistemele de proiecţie anticorozivă sunt precizate la pct. 4.1 (tabelul 4.1).

5.1.6 Principalele criterii si niveluri de performanţă pe care trebuie să Ie îndeplinească sistemele de protecţie anticorozivă în funcţie de clasa de corozivitate a mediului, sunt precizate la pct. 4.2 (tabelul 4.2).

5.1.7. La aplicarea sistemelor tic protecţie anticorozivă trebuie sa se respecte reglementările în vigoare privind proiecţia mediului înconjurător, masurile de protecţia muncii şi măsurile privind prevenirea incendiilor.

5.2. Alcătuirea generală a sistemelor de protecţie anticorozivă

În tabelul 5.1 sunt prezentate tipurile, alcătuirea generală a sistemelor de protecţie anticorozivă aplicate pe suprafaţa elementelor de construcţii din oţel, precum şi domeniul de utilizare a acestora.

Tabelul 5.1

Nr. crt | Tipul sistemului de protecţie | Alcătuirea sistemului de protecţie | Domeniul de utilizare
1 | Sisteme de acoperiri prin vopsire | - strat primar (grund) - strat(uri) intermediar(e) - (strat de nivelare, vopsea) - strat(uri) final(e)/de finisare (vopsea, email) | protecţia împotriva coroziunii a elementelor de construcţii din oţel noi sau remedierea/refacerea sistemelor de protecţie existente
2 | Sisteme de acoperiri metalice | a) - strat de zinc depus termic b) - strat de zinc sau aluminiu depus prin metalizare (pulverizare) c) - strat de zinc depus electrochimie | protecţia împotriva coroziunii a elementelor de construcţii din oţel noi
 |  |  | protecţia elementelor/ pieselor de îmbinare (şuruburi, piuliţe, şaibe s.a.)
3 | Sisteme de acoperiri combinate (duplex) | a) - strat de zinc depus termic, protejat cu sisteme de acoperire prin vopsire b) - strat de zinc sau aluminiu depus prin metalizare, protejat cu sisteme de acoperire prin vopsire c) - strat de zinc depus electrochimie, protejat cu sisteme de acoperiri prin vopsire | protecţia împotriva coroziunii a elementelor de construcţii din oţel noi, în special a celor greu accesibile remedierilor pe durata de serviciu a construcţiei
 |  |  | protecţia clementelor/pieselor de îmbinare (şuruburi, piuliţe, şaibe

5.3. Sisteme de protecţie anticorozivă pentru diferite clase de corozivitate

La pct. 5.3.1. ..5.3.6 se prezintă alcătuirea detaliată a sistemelor de protecţie anticorozivă prevăzute în tabelul 5.1, precizându-se o scrie de caracteristici principale, care permit îndeplinirea criteriilor şi nivelurilor de performanţă menţionate în tabelul 4.2.

Sistemele de protecţie anticorozivă prevăzute în prezentul ghid nu exclud utilizarea altor sisteme alcătuite din alte produse de protecţie sau din produse noi pentru care există agremente tehnice, dacă aceste sisteme îndeplinesc criteriile şi nivelurile de performanţă menţionate în tabelul 4.2, corespunzătoare clasei de corozivitate a mediului şi durabilităţii estimate a protecţiei. Aplicarea acestora, pentru medii având clasa de corozivitate egală sau mai marc decât C 3 va trebui să fie avizata, pe proiect de un specialist de la un institut/laborator de specialitate în domeniul coroziunii.

5.3.1. Sisteme de protecţie pentru medii cu clasa de corozivitate C1

În medii cu clasa de corozivitate C1 nu este necesară protecţia împotriva coroziunii a suprafeţelor de oţel.

In cazul în care din criterii estetice/de finisare rezultă necesitatea acoperirii suprafeţelor de oţel, se vor prevedea sistemele de protecţie menţionate la pct. 5.3.2 pentru clasa de corozivitate C2.

5.3.2. Sisteme de protecţie pentru med îi cu clasa de corozivitate C2

5.3.2.1. Sisteme de acoperiri prin vopsire

Sistemele de protecţie anticorozivă prin vopsire pentru medii cu clasa de corozivitate C2 sunt prezentate în tabelul 5.2 (SR EN ISO 12944-5).

5.3.2.2. Sisteme de acoperiri metalice

Sistemele de protecţie anticorozivă din acoperiri metalice pentru medii cu clasa de corozivitate C2 sunt prezentate în tabelul 5.3 (ISO 14713).

Tabelul 5.2

Nr. crt. | Gradul de pregătire a suportului(1) |  | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului (vezi pct. 5.1.2)
 | St 2 | Sa 2,5 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | X |  | răşini alchidice | 1 | 40 | răşini alchidice | 1 | 40 | 2 | 80 | X |  |
2. |  | X |  | 1 | 40 |  | 1 | 40 | 2 | 80 | X | X |
3. | X |  |  | 2 | 80 |  | 1 | 40 | 3 | 120 | X | X |
4. |  | X |  | 1-2 | 80 |  | 1 | 40 | 2-3 | 120 | X | X |
5. | X |  |  | 2 | 80 |  | 1-2 | 80 | 3-4 | 160 | X | X |
6. |  | X |  | 1-2 | 80 |  | 1-2 | 80 | 2-4 | 160 | X | X | X
7. | X |  |  | 1-2 | 80 |  | 2-3 | 120 | 3-5 | 200 | X | X | X
8. |  | X |  | 1-2 | 100 | - | - | - | 1-2 | 100 | X | X |
9. | X |  |  | 2 | 80 | răşini acrilice, clorcauciuc | 1-2 | 80 | 3-4 | 160 | X | X |
10. |  | X |  | 1-2 | 80 |  | 1-2 | 80 | 2-4 | 160 | X | X | X
11. |  | X | răşini arcrilice | 1-2 | 100 | - | - | - | 1-2 | 100 | X | X |
12. |  | X |  | 1 | 80 | răşini arcrilice | 1 | 40 | 2 | 120 | X | X |
13. | X |  | răşini acrilice, clorcauciuc | 2 | 80 | răşini acrilice, clorcauciuc | 1-2 | 80 | 3-4 | 160 | X | X |
14. |  | X |  | 1-2 | 80 |  | 1-2 | 80 | 2-4 | 160 | X | X | X
15. |  | X | răşini epoxidice | 1-2 | 80 | răşini epoxidice, poliuretanice(2) | 1 | 40 | 2-3 | 120 | X | X |
16. |  | X |  | 1-2 | 80 |  | 1-2 | 80 | 2-4 | 160 | X | X | X
17. |  | X | răşini epoxidice, poliuretanice, bogate în zinc | 1-2 | 80 | - | - | - | 1-2 | 80 | X | X | X
18. |  | X | etil silicat bogat în zinc | 1 | 80 | - | - | - | 1 | 80 | X | X | X

(1)Pentru St 2, gradul de ruginire C definit în SR EN ISO 8501-1 este gradul de referinţă.

Pentru Sa 2,5, gradul de ruginire A,B sau C definit în SR EN ISO 8501-1 este gradul de referinţă.

(2)Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

Tabelul 5.3

Nr. crt | Materialele de bază ale sistemului de protecţie | Grosimea totală minimă a acoperirii, microni | Durabilitatea sistemului (1)
1 | strat de zinc depus termic pe elemente din oţel | 25...85(2) | Foarte ridicată (peste 20 ani)
2 | strat de zinc depus termic pe ţevi din oţel | 25...55(3)
3 | strat de zinc depus termic pe table din oţel | 20
5 | strat de zinc depus prin metalizare, necolmatat sau colmatat(4) | 50
5 | strat de aluminiu depus termic, necolmatat sau colmatat(4) | 100
6 | strat de zinc depus electrochimie | 20

(l) în medii cu clasa de corozivitate C2, viteza de coroziune a zincului este în general ≤ 0,7 mm/an sau ≤ 5g/(m2, an), iar viteza de coroziune a aluminiului este ≤ 0,6 g/(m2, an) (SR ISO 9223).

(2) Grosimea acoperirii depinde de grosimea elementului/piesei de oţel (SR EN ISO 1461).

(3) Grosimea acoperirii depinde de « calitatea acoperirii » specificată pentru ţeava din oţel (conform SR EN 10240).

(4) Produsele de colmatare îmbunătăţesc aspectul şi durabilitatea acoperirilor de zinc şi aluminiu depuse prin metalizare (pulverizare).

5.3.2.3. Sisteme de acoperiri combinate (duplex)

Sistemele de protecţie anticorozivă pentru medii cu clasa de corozivitate C2 sunt realizate din acoperirile metalice prevăzute la pct. 5.3.2.2 şi sisteme de acoperire prin vopsire, după cum urmează :

a) sistemele prevăzute în labclul 5.4, pentru acoperirile de zinc depuse termic ;

b) sistemele 11...16 din tabelul 5.2 (pct. 5.3.2.1), pentru acoperirile de zinc şi aluminiu depuse prin metalizare şi acoperirile de zinc depuse electrochimie.

Primul strat din alcătuirea sistemului de acoperire prin vopsire va fi un strat de grund specific pentru suportul de zinc/aluminiu, care trebuie să asigure aderenţa la suport şi să fie compatibil cu straturile ulterioare din componenţa sistemului de protecţie.

5.3.3. Sisteme de protecţie pentru medii cu clasa de corozivitate C3

5.3.3.1. Sisteme de acoperiri prin vopsire

Sistemele de protecţie antiouru/.iva prin vopsire pentru medii cu clasa de corozivitalc C3 sunt prezentate în tabelul 5.5 (SR EN ISO 12944-5)

5.3.3.2. Sisteme de acoperiri metalice

Sistemele de protecţie anticorozivă din acoperiri metalice pentru medii cu clasa de corozivitate C3 sunt prezentate în tabelul 5.6 (ISO 14713).

Tabelul 5.6

Nr. crt | Materialele de bază ale sistemului de protecţie | Grosimea totală minimă a acoperirii, microni | Durabilitatea sistemului(1)
1. | strat de zinc depus termic pe elemente din oţel | 45...85(2) | foarte ridicată (peste 20 ani)
2. |  | 25 | ridicată(10...20ani)
3 | strat de zinc depus termic pe ţevi din oţel | 45...55(3) | foarte ridicată (peste 20 ani)
4 |  | 25 | ridicată (10...20 ani)
5 | strat de zinc depus termic pe table din oţel | 20 | medie (5...10 ani)
6 | strat de zinc depus prin metalizare, necolmatat sau colmatat(4) | 100 | foarte ridicată (peste 20ani)^
7 | strat de aluminiu depus prin metalizare, necolmatat sau colmatat(4) | 100 | foarte ridicată (peste 20 ani)
8 | strat de zinc depus electrochimie | 20 | medie (5... 10 ani)

(1) în medii cu clasa de corozivitate C3, viteza de coroziune a zincului este în general de 0,7...2,1 mm/an sau 5...15 g/(m2, an), iar viteza de coroziune a aluminiului este de 0,6...2 g/(m2, an) (SR ISO 9223).

(2) Grosimea acoperirii depinde de grosimea elementului/piesei de oţel (SR EN ISO 1461).

(3) Grosimea depinde de «calitatea acoperirii » specificată pentru ţeava de oţel (SR EN 10240).

(4) Produsele de colmatare îmbunătăţesc aspectul şi durabilitatea acoperirilor de zinc şi aluminiu depuse prin metalizare (pulverizare).

5.3.3.3. Sisteme de acoperiri combinate (duplex)

Sistemele de protecţie anticorozivă pentru medii cu clasa de corozivitate C3 sunt realizate din acoperiri metalice prevăzute la pct. 5.3.3.2 si sisteme de acoperire prin vopsire, după cum urmează :

a) sistemele prevăzute în tabelul 5.7, pentru acoperirile de zinc depuse termic;

b) sistemele 9... 17 din tabelul 5.5, pentru acoperirile de zinc si aluminiu depuse prin mcializare şi acoperirile de zinc depuse electrochimie

Primul strat din alcătuirea sistemului de acoperire prin vopsire va fi un strat de grund specific pentru suportul de zinc/aluminiu, care trebuie să asigure aderenţa la suport şi să fie compatibil cu straturile ulterioare din componenţa sistemului de protecţie.

5.3.4. Sisteme de protecţie pentru medii cu clasa de corozivitate C4

5.3.4.1. Sisteme de acoperiri prin vopsire

Sistemele de protecţie anticorozivă prin vopsire pentru medii cu clasa de corozivitate C4 sunt prevăzute în tabelul 5.8 (SR EN ISO 12944-5).

5.3.4.2. Sisteme de acoperiri metalice

Sistemele de protecţie anticorozivă din acoperiri metalice pentru medii cu clasa de corozivitate C4 sunt prevăzute în tabelut 5.9 (ISO 14713).

5.3.4.3. Sisteme de acoperiri combinate (duplex)

Sistemele de protecţie anticorozivă pentru medii cu clasa de corozivitate C4 sunt realizate din acoperirile metalice prevăzute la pct. 5.3.4.2 şi sisteme de acoperiri prin vopsire, după cum urmează :

a) sistemele prevăzute în tabelul 5.10, pentru acoperirile de zinc depuse termic ;

b= sistemele 4...11 din tabelul 5.8 (pct.5.3.4.1), pentru acoperirile de zinc şi aluminiu depuse prin metalizare şi acoperirile de zinc depuse electrochimie.

Primul strat din alcătuirea sistemului de acoperiri prin vopsire va fi un strat de grund specific pentru suportul de zinc/aluminiu, care trebuie să asigure aderenţa la suport şi să fie compatibil cu straturile ulterioare din componenţa sistemului de protecţie.

Tabelul 5.4

Nr. crt. | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului(1)
 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | - | - | - | răşini arcrilice | 1 | 80 | 1 | 80 | X | X | X
2. | răşini arcrilice | 1 | 40 | răşini arcrilice | 1 | 80 | 1 | 80 | X | X | X
3. | - | - | - | răşini epoxidice, răşini poliuretanice(2) | 1 | 80 | 1 | 80 | X | X | X

(1) Durabilitatea estimată a sistemului de protecţie este determinată de aderenţa acestuia la suportul de zinc; pregătirea suportului se realizează prin mijloace mecanice sau chimice (SR EN ISO 12944-4).

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

Tabel 5.5

Nr. crt. | Gradul de pregătire a suportului(1) |  | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului (vezi pct. 5.1.2)
 | St 2 | Sa 2,5 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
18. |  | X | răşini epoxidice, poliuretanice, bogate în zinc | 1-2 | 80 | - | - | - | 1-2 | 80 | X | X |
19. |  | X |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 120 | 2-3 | 160 | X | X | X
20. |  | X |  | 1 | 40 |  | 2-3 | 160 | 3-4 | 200 | X | X | X
21. |  | X |  | 1 | 40 | răşini acrilice, clorcauciuc | 1-2 | 120 | 2-3 | 160 | X | X |
22. |  | X |  | 1 | 40 |  | 2-3 | 160 | 3-4 | 200 | X | X | X
23. |  | X | etil silicat bogat în zinc(3) | 1 | 80 | - | - | - | 1 | 80 | X | X |
24. |  | X |  | 1 | 80 | răşini acrilice, clorcauciuc | 1-2 | 80 | 2-3 | 160 | X | X |
25. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X | X
26. |  | X |  | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 80 | 2-3 | 160 | X | X | X
27. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X | X
18. |  | X | răşini epoxidice, poliuretanice, bogate în zinc | 1-2 | 80 | - | - | - | 1-2 | 80 | X | X |
19. |  | X |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 120 | 2-3 | 160 | X | X | X
20. |  | X |  | 1 | 40 |  | 2-3 | 160 | 3-4 | 200 | X | X | X
21. |  | X |  | 1 | 40 | răşini acrilice, clorcauciuc | 1-2 | 120 | 2-3 | 160 | X | X |
22. |  | X |  | 1 | 40 |  | 2-3 | 160 | 3-4 | 200 | X | X | X
23. |  | X | etil silicat bogat în zinc(3) | 1 | 80 | - | - | - | 1 | 80 | X | X |
24. |  | X |  | 1 | 80 | răşini acrilice, clorcauciuc | 1-2 | 80 | 2-3 | 160 | X | X |
25. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X | X
26. |  | X |  | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 80 | 2-3 | 160 | X | X | X
27. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X | X

(1) Pentru St, gradul de ruginire C definit în SR EN ISO 8501-1 este gradul de referinţă.Pentru Sa 2,5, gradul de ruginire A,B sau C definit în SR EN ISO 8501-1 este gradul de referinţă.

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

(3) Se recomandă utilizarea unuia dintre straturile intermediare ca strat barieră (start de vopsea cu rol de îmbunătăţire a aderenţei şi/sau de tratare a unor defecte datorate aplicării).

Tabel 5.7

Nr. crt. | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului(1)
 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | - | - | - | răşini arcrilice | 1 | 80 | 1 | 80 | X |  |
2. | răşini arcrilice | 1 | 40 |  | 1 | 80 | 2 | 120 | X | X |
3. |  | 1 | 80 |  | 1 | 80 | 2 | 160 | X | X | X
4. | - | - | - | răşini epoxidice, răşini poliuretanice(2) | 1 | 80 | 1 | 80 | X | X |
5. | răşini epoxidice, răşini poliuretanice(2) | 1 | 40 |  | 1 | 80 | 2 | 120 | X | X | X

(1) Durabilitatea estimată a sistemului de protecţie este determinată de aderenţa acestuia la suportul de zinc; pregătirea suportului se realizează prin mijloace mecanice sau chimice (SR EN ISO 12944-4).

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

Tabel 5.8

Nr. crt. | Gradul de pregătire a suportului(1) |  | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului (vezi pct. 5.1.2)
 | St 2 | Sa 2,5 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. |  | X | răşini alchidice | 1-2 | 80 | răşini alchidice | 2-3 | 120 | 3-5 | 200 | X |  |
2. |  | X |  | 1-2 | 80 | răşini acrilice, clorcauciuc | 2-3 | 120 | 3-5 | 200 | X |  |
3. |  | X |  | 1-2 | 80 |  | 2-3 | 160 | 3-5 | 240 | X | X |
4. |  | X | răşini acrilice, clorcauciuc | 1-2 | 80 | răşini acrilice, clorcauciuc | 2-3 | 120 | 3-5 | 200 | X |  |
5. |  | X |  | 1-2 | 80 |  | 2-3 | 160 | 3-5 | 240 | X | X |
6. |  | X | răşini epoxidice | 1 | 160 |  | 1 | 40 | 2 | 200 | X |  |
7. |  | X |  | 1 | 160 |  | 1 | 120 | 2 | 280 | X | X | X
8. |  | X |  | 1-2 | 80 | răşini epoxidice, răşini poliuretanice(2) | 2-3 | 120 | 3-5 | 200 | X |  |
9. |  | X |  |  |  |  | 2-3 | 160 | 3-5 | 240 | X | X |
10. |  | X |  | 1-2 | 80 |  | 2-3 | 200 | 3-5 | 280 | X | X |
11. |  | X |  | 1-2 | 80 |  | 3-4 | 240 | 4-6 | 320 | X | X | X
12. |  | X | răşini epoxidice, răşini poliuretanice bogate în zinc | 1 | 80 | răşini acrilice, clorcauciuc | 1-2 | 120 | 2-3 | 160 | X |  |
13. |  | X |  | 1 | 80 |  | 2-3 | 160 | 3-4 | 200 | X | X |
14. |  | X |  | 1 | 80 |  | 2-3 | 200 | 3-4 | 240 | X | X | X
15. |  | X |  | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 120 | 2-3 | 160 | X |  |
16. |  | X |  | 1 | 80 |  | 2-3 | 160 | 3-4 | 200 | X | X |
17. |  | X |  | 1 | 80 |  | 2-3 | 200 | 3-4 | 240 | X | X | X
18. |  | X |  | 1 | 80 |  | 2-3 | 240 | 3-4 | 280 | X | X | X
19. |  | X |  | 1 | 80 |  | 3-4 | 280 | 4-5 | 320 | X | X | X
20. |  | X | etil silicat bogat în zinc(3) | 1 | 80 | - | - | - | 1 | 80 | X |  |
21. |  | X |  | 1 | 80 | răşini acrilice, clorcauciuc | 1-2 | 80 | 2-3 | 160 | X |  |
22. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X |
23. |  | X |  | 1 | 80 |  | 2-3 | 160 | 3-4 | 240 | X | X | X
24. |  | X |  | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 80 | 2-3 | 160 | X |  |
25. |  | X |  | 1 | 80 |  | 2-3 | 120 | 3-4 | 200 | X | X |
26. |  | X |  | 1 | 80 |  | 2-3 | 160 | 3-4 | 240 | X | X | X
27. |  | X |  | 1 | 80 |  | 2-4 | 200 | 3-4 | 280 | X | X | X
28. |  | X |  | 1 | 80 |  | 3-4 | 240 | 4-5 | 320 | X | X | X

(1) Pentru Sa 2,5, gradul de ruginire A,B sau C definit în SR EN ISO 8501-1 este gradul de referinţă.

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

(3) Se recomandă utilizarea unuia dintre straturile intermediare ca strat barieră (start de vopsea cu rol de îmbunătăţire a aderenţei şi/sau de tratare a unor defecte datorate aplicării)

Tabelul 5.9

Nr. crt | Materialele de bază ale sistemului de protecţie | Grosimea totală minimă a acoperirii, microni | Durabilitatea sistemului(1)
1 | strat de zinc depus termic pe elemente din oţel | 85 (grosimea oţelului ³ 6 mm) | foarte ridicată (peste 20 ani)
2 |  | 45...7O'(2) (grosimea oţelului ≤6 mm) | ridicată(10...20ani)
3 |  | 25 (diametru filetat <6 mm pentru piese componente) | medie(5...10ani)
4 | strat de zinc depus termic pe (evi din oţel | 45...55 (3) | ridicată(l0...20ani)
5 |  | 25 | medie (5... 10 ani)
6 | strat de zinc depus termic pe table de oţel | 20 | medie (5... 10 ani)
7 | strat de zinc depus prin metalizare, necolmatat sau colmatat(4) | 100 | foarte ridicată (peste 20 ani)
8 | strat de aluminiu depus prin metalizare, colmatatH1 | 100 | foarte ridicată (peste 20 ani)
9 | strat de zinc depus electrochimie | 25 | medie(5...10ani)

(1) în medii cu clasa de corozivitate C4, viteza de coroziune a zincului este în generai de 2,1 ...4,2 mm/an sau 15...30 g/(m2, an), iar viteza de coroziune a aluminiului este de 2...5 g/(m2 an) (SR ISO 9223).

(2) Grosimea acoperirii depinde de grosimea elementului/piesei de oţel (SR EN ISO 1461),

(3) Grosimea depinde de «calitatea acoperirii» specificată pentru ţeava de oţel (SREN 10240).

(4) Produsele de colmatare îmbunătăţesc aspectul şi durabilitatea acoperirilor de zinc şi aluminiu depuse prin metalizare (pulverizare)

Tabelul 5.10

Nr. crt. | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului(1)
 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | răşini arcrilice | 1 | 80 | răşini arcrilice | 1 | 80 | 2 | 160 | X | X |
2. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X | X | X
3. |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 1 | 80 | 2 | 120 | X | X |
4. | răşini epoxidice, răşini poliuretanice | 1 | 80 |  | 1 | 80 | 2 | 160 | X | X | X
5. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X | X | X
6. |  | 1 | 80 |  | 2-3 | 240 | 3-4 | 320 | X | X | X

(1) Durabilitatea estimată a sistemului de protecţie este determinată de aderenţa acestuia la suportul de zinc; pregătirea suportului se realizează prin mijloace mecanice sau chimice (SR EN ISO 12944-4).

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

5.3.5. Sisteme de protecţie pentru medii cu clasa de corozivitate C5-1

5.3.5.1. Sisteme de acoperiri prin vopsire

Sistemele de protecţie anticorozivă prin vopsire pentru medii cu clasa de corozivitate C5-1 sunt prevăzute în tabelul 5.11 (SR EN ISO 12944-5).

5.3.5.2. Sisteme de acoperiri metalice

Sistemele de protecţie anticorozivă din acoperiri metalice pentru medii cu clasa de corozivitate C5, în funcţie de viteza de coroziune a zincului/aluminiului, sunt prevăzute în tabelele 5.12 şi 5.13(ISO 14713).

5.3.5.3. Sisteme de acoperiri combinate (duplex)

Sistemele de protecţie anticorozivă pentru medii cu ctasa de corozivitate C5-1 sunt realizate din acoperirile metalice prevăzute la pct. 5.3.5.2 şi sisteme de acoperiri prin vopsire, după cum urmează:

a) sistemele prevăzute în tabelul 5.14, pentru acoperirile de zinc depuse termic,

b) sistemele 1...4 din tabelul 5.11 (pct.5.3.5.1.), pentru acoperirile de zinc şi aluminiu depuse prin metalizare şi acoperirile de zinc depuse electrochimie.

Primul strat din alcătuirea sistemului de acoperiri prin vopsire va fi un strat de grund specific pentru suportul de zinc/aluminiu, care trebuie să asigure aderenţă la suport şi să fie compatibil cu straturile ulterioare din componenţa sistemului de protecţie

Tabelul 5.11

Nr. crt. | Gradul de pregătire a suportului(1) |  | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului (vezi pct. 5.1.2)
 | St 2 | Sa 2,5 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. |  | X | clorcauciuc | 1-2 | 80 | răşini acrilice, clorcauciuc | 2 | 120 | 3-4 | 200 | X |  |
2. |  | X | răşini epoxidice, răşini poliuretanice | 2 | 120 | răşini epoxidice, răşini poliuretanice(2) | 1-2 | 80 | 3-4 | 200 | X | X |
3. |  | X |  | 1 | 80 |  | 3 | 200 | 4 | 280 | X | X | X
4. |  | X |  | 1-2 | 80 |  | 3-4 | 240 | 4-6 | 320 | X |  | X
5. |  | X | răşini epoxidice, răşini poliuretanice bogate în zinc | 1 | 40 |  | 2 | 120 | 3 | 160 | X | X | X
6. |  | X |  | 1 | 40 |  | 3 | 200 | 4 | 240 | X | X | X
7. |  | X | etil silicat bogat în zinc | 1 | 80 | răşini acrilice, clorcauciuc | 3 | 200 | 4 | 280 | X | X | X
8. |  | X |  | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 2-4 | 240 | 3-5 | 320 | X |  | X
9. |  | X |  | 1 | 80 |  | 2-4 | 160 | 3-5 | 240 | X | X | X
10. |  | X |  | 1 | 80 |  | 3 | 200 | 4 | 280 | X | X | X
11. |  | X |  | 1 | 80 | răşini acrilice, clorcauciuc | 4 | 240 | 5 | 320 | X | X | X

(1) Pentru Sa 2,5, gradul de ruginire A,B sau C definit în SR EN ISO 8501-1 este gradul de referinţă.

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

(3) Se recomandă utilizarea unuia dintre straturile intermediare ca strat barieră (start de vopsea cu rol de îmbunătăţire a aderenţei şi/sau de tratare a unor defecte datorate aplicării)

Tabelul 5.12

Nr. crt | Materialele de bază ale sistemului de protecţie | Grosimea totală minimă a acoperirii, microni | Durabilitatea sistemului"'
1 | strat de zinc depus termic pe elemente din oţel | 115 | foarte ridicată (peste 20 ani)
2 |  | 85 (grosimea oţetului ³ 6 mm) | ridicată(l0...20ani)
3 |  | 45...70(2) (grosimea oţelului <6 mm) | medie (5... 10 ani)
4 |  | 25 (diametru filetat <6 mm pentru pie-se componente) | limitată (sub 5 ani)
5 | strat de zinc depus termic pe ţevi din oţel | 45...55'31 | medie(5...I0ani)
6 |  | 25 | limitată (sub 5 ani)
7 | strat de zinc depus termic pe table de oţel | 20 | limitată (sub 5 ani)
8 | strat de zinc depus prin metalizare : - necolmatat sau colmatat(4) - colmatat(4> - necolmatat | 150 | foarte ridicată (peste 20 ani)
9 |  | 100 | ridicată(10...20anj)
10 |  | 100 | medie (5... 10 ani)
11 | strat de aluminiu depus prin metalizare : - necolmatat sau colmatat(4') - colmatat(4) - necolmatat | 150 | foarte ridicată (peste 20 ani)
12 |  | 100 | ridicată(10...20ani)
13 |  | 100 | medie (5... 10 ani)
14 | strat de zinc depus electrochimie | 20 | limitată (sub 5 ani)

(1) În medii cu clasa de agresivitate C5 (1), viteza de coroziune a zincului este în general 4,2...6,3 m m/an sau 30...40 g/(m2 an), iar viteza de coroziune a aluminiului este de 5.-.7,5 g/(m2 an) (SR ISO 9223).

(2) Grosimea acoperirii depinde de grosimea clcmcnlului/picsci de oţel (SR EN ISO 1461).

(3) Grosimea depinde de «calitatea acoperirii» specificată pentru ţeava de oţel (SREN 10240).

(4) Produsele de colmatarc îmbunătăţesc aspectul şi durabilitatea acoperirilor de zinc şi aluminiu depuse prin metalizare (pulverizare).

Tabelul 5.13

Nr. crt | Materialele de bază ale sistemului de protecţie | Grosimea totală minimă a acoperirii, microni | Durabilitatea sistemului(1)
1 | strat de zinc depus termic pe elemente din oţel | 150...200 | foarte ridicată (peste 20 ani)
2 |  | 115 | ridicată(10...20ani)
3 |  | 70...85(2) (grosimea oţelului ³ 3 mm) | medie (5... 10 ani)
4 | strat de zinc depus termic pe ţevi din oţel | 25...55(3) | limitată (sub 5 ani)
5 | strat de zinc depus termic pe table din oţel | 20 | limitată (sub 5 ani)
6 | strat de zinc depus prin metalizare : - necolmatat | 250 | foarte ridicată (peste 20 ani)
7 |  | 150 | ridicată (10..20 ani)
8 | strat de zinc depus prin metalizare : - colmatat | 150 | foarte ridicată (peste 20 ani)
9 |  | 150 | ridicată(10...20ani)
10 | strat de aluminiu depus prin metalizare : - necolmatat | 250 | foarte ridicată (peste 20 ani)
11 |  | 150 | ridicată(10...20ani)
12 | strat de aluminiu depus prin metalizare : - colmatat(4) | 150 | foarte ridicată (peste 20 ani)
13 |  | 100 | ridicată (10...20 ani)

(1) În medii cu clasa de agresivitate C5 (2), viteza de coroziune a zincului este în general 6,3...8,4 mm/an sau 40...60 g/(m2 an) (SR ISO 9223).

(2) Grosimea acoperirii depinde de grosimea elementului/piesei de oţel (sR EN ISO 1461).

(3) Grosimea depinde de «calitatea acoperirii» specificată pentru ţeava de oţel (SREN 10240).

(4) Produsele de colmatarc îmbunătăţesc aspectul şi durabilitatea acoperirilor de zinc şi aluminiu depuse prin metalizare (pulverizare).

5.3.6. Sisteme de protecţie pentru medii cu clasa de corozivitate C5-M

5.3.6.1. Sisteme de acoperiri prin vopsire

Sistemele de protecţie anticorozivă prin vopsire pentru medii cu clasa de corozivitate C5-M sunt prevăzute în tabelul 5.15 (SR EN ISO 12944-5).

5.3.6.2. Sisteme de acoperiri metalice

Sistemele de protecţie anticorozivă din acoperiri metalice pentru medii cu clasa de corozivitate C5, în funcţie de viteza de coroziune a zincului/aluminiului, sunt prevăzute în tabelele 5.12 şi 5.13.

5.3.6.3. Sisteme de acoperiri combinate (duplex)

Sistemele de protecţie anticorozivă pentru medii cu clasa de corozivitate C5-M sunt realizate din acoperirile metalice prevăzute la pct.5.3.6.2 şi sistemele de acoperiri prin vopsire, după cum urmează:

a) sistemele prevăzute în tabelul 5.16, pentru acoperirile de zinc depuse termic ;

b) sistemele 1...6, 11 din tabelul 5.15 (pct.5.3.6.1), pentru acoperirile de zinc şi aluminiu depuse prin metalizare şi acoperirile de zinc depuse electrochimie.

Primul strat din alcătuirea sistemului de acoperiri prin vopsire va fi un strat de grund specific pentru suportul de zinc/aluminiu, care trebuie să asigure aderenţa la suporl şi să fie compatibil cu straturile ulterioare din componenţa sistemului de protecţie

Tabelul 5.14

Nr. crt. | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului(1)
 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | răşini arcrilice | 1 | 80 | răşini arcrilice | 1 | 80 | 2 | 160 | X |  |
2. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X |  |
3. |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 1 | 80 | 2 | 120 | X |  |
4. | răşini epoxidice, răşini poliuretanice | 1 | 80 |  | 1 | 80 | 2 | 160 | X |  |
5. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X | X |
6. |  | 1 | 80 |  | 2-3 | 240 | 3-4 | 320 | X | X |

(1) Durabilitatea estimată a sistemului de protecţie este determinată de aderenţa acestuia la suportul de zinc; pregătirea suportului se realizează prin mijloace mecanice sau chimice (SR EN ISO 12944-4).

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

Tabelul 5.15

Nr. crt. | Gradul de pregătire a suportului(1) |  | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului (vezi pct. 5.1.2)
 | St 2 | Sa 2,5 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. |  | X | clorcauciuc | 1-2 | 80 | răşini acrilice, clorcauciuc | 2 | 120 | 3-4 | 200 | X |  |
2. |  | X | răşini epoxidice, răşini poliuretanice | 1 | 80 | răşini epoxidice, răşini poliuretanice(2) | 2 | 120 | 3 | 200 | X |  |
3. |  | X |  | 1 | 150 |  | 1 | 150 | 2 | 300 | X | X |
4. |  | X |  | 1-2 | 80 |  | 3-4 | 240 | 4-6 | 320 | X |  | X
5. |  | X |  | 1 | 250 |  | 1 | 250 | 2 | 500 | X | X | X
6. |  | X | răşini epoxidice, răşini poliuretanice bogate în zinc | 1 | 400 | - | - | - | 1 | 400 | X | X |
7. |  | X |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 3 | 200 | 4 | 240 | X | X |
8. |  | X |  | 1 | 40 |  | 3-4 | 280 | 4-5 | 320 | X | X | X
9. |  | X |  | 1 | 40 | răşini epoxidice (intermediar)+ clorcauciuc (final) | 2 | 200 | 3 | 240 | X | X |
10. |  | X | etil silicat bogat în zinc(3) | 1 | 80 | răşini epoxidice, poliuretanice(2) | 2-4 | 160 | 3-5 | 240 | X | X |
11. |  | X |  | 1 | 80 |  | 2-4 | 240 | 3-5 | 320 | X | X | X

(1) Pentru Sa 2,5, gradul de ruginire A,B sau C definit în SR EN ISO 8501-1 este gradul de referinţă.

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

(3) Se recomandă utilizarea unuia dintre straturile intermediare ca strat barieră (start de vopsea cu rol de îmbunătăţire a aderenţei şi/sau de tratare a unor defecte datorate aplicării)

Tabelul 5.16

Nr. crt. | Strat(uri) primar(e) |  |  | Strat(uri) intermediar(e)/final(e) |  |  | Sistem de protecţie |  | Durabilitatea sistemului(1)
 | Liant | Număr de straturi | Grosime mm | Liant | Număr de straturi | Grosime mm | Număr de straturi | Grosime totală mm | limitată | medie | ridicată
1. | răşini arcrilice | 1 | 80 | răşini arcrilice | 1 | 80 | 2 | 160 | X |  |
2. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X |  |
3. |  | 1 | 40 | răşini epoxidice, răşini poliuretanice(2) | 1 | 80 | 2 | 120 | X |  |
4. | răşini epoxidice, răşini poliuretanice | 1 | 80 |  | 1 | 80 | 2 | 160 | X | X |
5. |  | 1 | 80 |  | 2 | 160 | 3 | 240 | X | X | X
6. |  | 1 | 80 |  | 2-3 | 240 | 3-4 | 320 | X | X | X

(1) Durabilitatea estimată a sistemului de protecţie este determinată de aderenţa acestuia la suportul de zinc; pregătirea suportului se realizează prin mijloace mecanice sau chimice (SR EN ISO 12944-4).

(2) Dacă se impune păstrarea culorii şi a luciului, se recomandă ca ultimul strat de protecţie să fie pe bază de răşini poliuretanice alifatice.

[top]

ANEXA I

CLASIFICAREA MEDIILOR AGRESIVE ASUPRA CONSTRUCŢIILOR DIN OŢEL SUPRATERANE

1.1. Mediile agresive atmosferice se clasifică în cinci clase de corozivitate (SR ISO 9223):

· C1 -foarte slabă;

· C2 -slabă;

· C3 -medie;

· C4 -ridicată;

· C5 -foarte ridicată.

sau în şase clase de corozivitate (SR EN ISO 12944-2), clasa C5 divizându-se în C5-1 pentru medii industriale şi în C5-M pentru medii marine :

· C1 -foarte slabă;

· C2 -slabă;

· C3 -medie;

· C4 -ridicată;

· C5-I - foarte ridicată -industrială;

· C5-M - foarte ridicată -marină.

1.2. Clasa de corozivitate se stabileşte în funcţie de:

a)- viteza de coroziune determinată pe epruvctc etalon, conform pct. 1.2.1; sau

b)-durata de menţinere a umidităţii pe suprafeţe şi de nivelul de poluare cu dioxid de sulf (SO2) şi cu cloruri (CI), conform pct. 1.2.2.

1.2.1 Stabilirea clasei de corozivitate în funcţie de viteza de coroziune determinată pe epruvete etalon

1.2.1.1. În tabelul 1.1 sunt prezentate, pentru flecare clasă de corozivitate, vitezele de coroziune determinate după un an de expunere, pentru metale de referinţă (oţel nealiat, zinc).

Tabelul I.1

Clasa de corozivi-tate | Viteza de coroziune (rcor) a metalelor
 | Oţel nealiat |  | Zinc
 | g/(m2, an) | m m/an | g/(m2, an) | m m/an
C1 | rcor≤10 | rcor≤1,3 | rcor≤0,7 | rcor≤0,4
C2 | 10< rcor≤200 | 1,3< rcor≤25 | 0,7< rcor≤5 | 0,1< rcor≤0,7
C3 | 200< rcor≤400 | 25< rcor≤50 | 5< rcor≤15 | 0,7< rcor≤2,1
C4 | 400< rcor≤650 | 50< rcor≤80 | 15< rcor≤30 | 2,1< rcor≤4,2
C5 | 650< rcor≤1500 | 80< rcor≤200 | 30< rcor≤60 | 4,2< rcor≤8,4

NOTE:

(i). Metodele de determinare a vitezei de coroziune a epmvetelor de referinţă sunt stabilite in SR ISO 9226.

(ii) Vitezele de coroziune exprimate în grame pe metru pătrat si an [ g (m2, an)] sunt exprimate şi în micrometri pe an (m m/an), rotunjite.

(iii). Materialele pentru epruvete sunt caracterizate in SR ISO 9226,

(iv) Vitezele de coroziune care depăşesc limita superioară a clasei C5 reprezintă medii care ies din cadrul prezentului ghid.

I.2.1.2. Valorile din tabelul I.1 nu pot fi extrapolate pentru a prevedea comportarea la coroziune pe termen lung.

Valorile de referinţă şi informaţii suplimentare asupra coroziunii sunt cuprinse în SR ISO 9224.

I.2.2. Stabilirea clasei de corozivitate în funcţie de durata de menţinere a umidităţii pe suprafeţe şi de nivelul de poluare cu dioxid de sulf(SO2) şi cu cloruri (CI).

I.2.2.1. Umezirca suprafeţelor poate fi determinată de numeroşi factori, de exemplu condensul, ploaia, zăpada topită şi un grad ridicat de umiditate. Pentru estimarea duratei calculate de menţinere a umidităţii (t ) pe suprafeţele corodate, se ţine scama de durata în care umiditatea relativă (RH) depăşeşte 80% la o temperatură 0 mai mare de 0° C

I.2.2.2. Durata de menţinere a umidităţii pe suprafeţe se poate determina experimental direct, cu ajutorul diverselor sisteme de măsurare. Durata de menţinere a umidităţii depinde de zona macroclimatică şi de categoria de amplasament considerată.

I.2.2.3. Clasificarea duratelor de menţinere a umidităţii pe suprafeţe în funcţie de tipul de atmosferă este prezentată în tabelul 1.2

Tabelul I.2

Clasa | Durata de menţinere a umidităţii t |  | Exemple de situaţii corespunzătoare
 | h/an | %
t 1 | t ≤10 | t ≤0,1 | Microclimate formate în spaţii interioare cu climati-zare
t 2 | 10<t ≤250 | 0,1<t ≤3 | Microclimate formate în spaţii interioare rară clima-tizare, cu excepţia spaţiilor interioare neclimatizate din zonele climatice umede
t 3 | 250<t ≤2500 | 3<t ≤30 | Atmosfere exterioare din zone climatice uscate, reci şi o parte din zonele temperate; spaţii ventilate adecvate din zonele climatice temperate
t 4 | 2500<t ≤5500 | 30<t ≤60 | Atmosfere exterioare din toate zonele climatice (cu excepţia celor uscate şi reci); spaţii ventilate în climat umed; spatii neventilate în climat temperat
t 5 | 5500<t | 60<t | Părţi ale zonelor climatice umede; spaţii ncvcntilate în climat umed

NOTE:

(i). În anexa B din SR ISO 9223 sunT prezentate valori calculate ale menţinerii umidităţii şi caracteristicile climaterice alese ale unor zone macroc/imatice.

(ii). Durata de menţinere a umidităţii (t ) dintr-o localitate dată depinde de relaţia temperatură-umiditate a atmosferei în aer liber şi de categoria de amplasament. Aceasta se exprimă în ore pe an (h/an) sau în procentaj al duratei de menţinere a umidităţii (%).

(iii). Valorile duratei de menţinere a umidităţii exprimate în procente se rotunjesc si se dau cu titlu informativ.

(iv). Coloana în care sunt indicate situaţiile corespunzătoare nu ţine seama de toate posibilităţile de adăpost care se pot realiza.

(v). Suprafeţele protejate în atmosfere marine, pe care pot apare depuneri de cloruri pot avea durate de menţinere a umidităţii substanţial mărite, în funcţie de prezenţa sărurilor higroscopice. Ele trebuie să fie încadrate in clasa t 3.

(vi). Atmosferele interioare fără climatizare, se încadrează în clasele de durată de menţinere a umidităţii de la t 3 la t5- în cazul în care conţin surse de vapori de apă.

(vii). In clasele t 1 şi t 2 probabilitatea de coroziune este mai mare în cazul suprafeţelor cu depuneri de pulberi.

I.2.2.4. Poluarea atmosferică se împarte în două categorii: poluare cu dioxid de sulf (SO2) şi poluare cu săruri (cloruri) conţinute în aer.

Aceste două categorii de poluare sunt reprezentative pentru atmosferele rurale, urbane, industriale şi marine.

I.2.2.5. 9; O clasificare a poluării cu dioxid de sulf (SO2) a atmosferelor exterioare este prezentată în tabelul 1.3.

Tabelul I.3

Viteza de acumulare a SO, mg/( m2, zi) | Concentraţia SO2 Hg/m3 | Categoria de poluare cu SO2
Pd≤10 | Pc≤12 | P0
10< Pd≤35 | 12< Pc≤40 | P1
35< Pd≤80 | 40< Pc≤90 | P2
80< Pd≤200 | 90< Pc≤250 | P3

(i). Metodele de determinare a vitezei de acumulare şi a concentraţiei dioxiduluî de sulf (SO2) sunt stabilite prin SR ISO 9225.

(ii). Pentru clasificare sunt echivalente cantităţile de dioxid de sulf (SO2) determinate prin metoda acumulării (Pd) şi prin metoda volumetrică (Pc). Raportul dintre valorile obţinute prin cele doua metode se poate exprima prin următoarea laţie de echivalenţa: Pd= 0,8 Pc.

(iii). Viteza de acumulare a SO2 si concentraţia sa se calculează prin determinări realizate continuu timp de cel puţin un an. Ele se exprimă sub forma unei medii anuale. Rezultatele determinărilor pe termen scurt pot să difere considerabil faţa de rezultatele pe termen lung. Determinările pe termen scurt sunt doar orientative.

(iv). Poluarea cu dioxid de sulf (SO2) din categoria P0 se consideră ca fiind reziduală, nesemnificativă din punct de vedere a! corozivilăţii.

1.2.2.6. Clasificarea poluării cu cloruri (CI) se referă la mediile poluate în special cu sărurile conţinute în acrul atmosferelor marine. Această clasificare este prezentată în tabelul 1.4.

Tabelul I.4

Viteza de acumulare a clorurilor mg/(m2,zi) | Categoria de poluare cu cloruri (CI)
S≤3 | S0
3<S≤60 | S1
60< S≤300 | S2
300< S≤1500 | S3

(i) Clasificarea conţinutului de săruri din aer se bazează pe metoda numită "metoda cu fitil umed" stabilită în SR ISO 9225.

(ii) Rezultatele obţinute prin diferite metode de măsurare a conţinutului în săruri ale atmosferei nu sunt întotdeauna direct compatibile si convertibile.

(iii) Viteza de acumulare a clorurilor se exprimă sub forma de medie anuală. Rezultatele determinărilor pe termen scurt sunt foarte variabile şt depind foarte mult de precipitaţii.

(iv) Poluarea cu cloruri din categoria S0 se consideră ca fiind reziduală, nesemnificativa din punct de vedere al corozivitaţii.

(v) O poluare intensă cu cloruri, de tip stropire cu apă de mare nu se încadrează în prezenta clasificare.

(vi) Cantitatea de săruri din aer depinde de factorii care influenţează transferul sărurilor marine în interiorul continentului, şi anume direcţia şi viteza vânturilor, topografia locală, distanţa dintre locurile de expunere şi mare ş.a..

1.2.2.7. Clasele de corozivitate care corespund claselor de durată de menţinere a umidităţii şi categoriilor de poluare sunt prezentate în tabelul I.5.

Tabelul I.5

Clasa de corozivitate | Durata de menţinere a umidităţii, t | Categoria de poluare cu dioxid de sulf (SO2), P | Categorie de poluare cu cloruri (Cl), S
C1 | t 1 | P0 | S0
 |  |  | S1
 |  |  | S2
 |  | P1 | S0
 |  |  | S1
 |  |  | S2
 |  | P2 | S0
 |  |  | S1
 |  |  | S2
 | t 2 | P0 | S0
 |  |  | S1
C1 sau C2 | t 1 | P0 | S3
 |  | P1 | S3
C1 sau C2 | t 1 | P2 | S3
 |  | P3 | S0
 |  |  | S1
 |  |  | S2
 | t 2 | P1 | S0
 |  |  | S1
 |  | P2 | S0
 |  |  | S1
C2 | t 1 | P3 | S3
 | t 2 | P0 | S2
 |  | P3 | S0
 |  |  | S1
C2 sau C3 | t 2 | P1 | S2
 |  | P2 | S2
 | t 3 | P0 | S0
 |  |  | S1
C3 | t 2 | P3 | S2
 | t 4 | P0 | S0
 |  |  | S1
C3 sau C4 | t 2 | P0 | S3
 |  | P1 | S3
 |  | P2 | S3
 |  | P1 | S0
 |  |  | S1
 |  |  | S2
 |  | P2 | S0
 |  |  | S1
 |  |  | S2
 |  | P0 | S2
 | t 5 | P0 | S1
 |  |  | S2
C4 | t 2 | P3 | S3
 | t 3 | P3 | S0
C4 | t 3 | P3 | S1
 |  | P0 | S3
 | t 4 | P0 | S2
 |  | P1 | S0
 |  |  | S1
 |  |  | S2
 |  | P2 | S0
 |  |  | S1
 |  |  | S2
C4 sau C5 | t 3 | P1 | S3
 |  | P2 | S3
 |  | P3 | S2
 |  | P1 | S0
 |  |  | S1
 |  | P2 | S0
 |  |  | S1
C5 | t 3 | P3 | S3
 | t 4 | P0 | S3
 |  | P1 | S3
 |  | P2 | S3
 |  | P3 | S0
 |  |  | S1
 |  |  | S2
 |  |  | S3
 | t 5 | P0 | S2
 |  |  | S3
 |  | P1 | S2
 |  |  | S3
 |  | P2 | S2
 |  |  | S3
 |  | P3 | S0
 |  |  | S1
 |  |  | S2
 |  |  | S3

I.2.2.8. În anexa A din SR ISO 9223 sunt prezentate exemple de determinare a corozivităţii atmosferelor pentru diferite metale.

I.3: Echivalenţa între clasele de corozivitate şi clasele de agresivitate

I.3.1. În tabelul I.6 se prezintă clasele de corozivitate prevăzute în SR ISO 9223 şi SR EN ISO 12944-2 şi clasele de agresivitate prevăzute în STAS 10128, în funcţie de valorile vitezelor de coroziune a oţelului corespunzătoare.

Tabelul I.6

Clasa de corozivitate (SR ISO 9223 şi SR EN ISO 12944-2) | Viteza de coroziune a oţelului, m m/an (SR ISO 9223 şi SR EN ISO 12944-2) | Clasa de agresivitate (STAS 10128) | Viteza de coroziune a oţelului, m m/an (STAS 10128)
C1 | ≤1,3 | 1m | <10
C2 | 1,3…25 | 2m | 11…100
C3 | 25…50 | 3m | 110…500
C4 | 50…80 | 4m | >500
C5-I, M | 80…200 |  | -

I.3.2. În tabelul I.7 se arată echivalenţa între clasele de corozivitate şi clasele de agresivitate, rezultată prin compararea valorilor vitezelor de coroziune a oţelului prezentate în tabelul I.6.

Tabelul I.7

Clasa de corozivitate | Clasa de agresivitate
C1 | 1m
C2 | 1m…2m
C3 | 2m
C4 | 2m
C5-1, M | 2m…3m
Nu fac obiectul SR ISO 9223 şi SR EN ISO 12944-2 | 4m


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORMATIV PENTRU PROTECŢIA CONTRA COROZIUNII A CONSTRUCŢIILOR METALICE ÎNGROPATE

Indicativ I 14-76

Înlocuieşte I 14-65

Cuprins

* DOMENIUL DE APLICARE
* PREVEDERI CU CARACTER GENERAL
* CERCETAREA AGRESIVITĂŢII SOLULUI DE-A LUNGUL TRASEULUI CONSTRUCŢIILOR METALICE ÎNGROPATE
* PROTECŢIA CONSTRUCŢIILOR METALICE ÎNGROPATE ÎMPOTRIVA AGRESIVITĂŢII SOLULUI, ÎN ABSENŢA CURENŢILOR DE DISPERSIE
* PROTECŢIA CONSTRUCŢIILOR METALICE ÎNGROPATE ÎMPOTRIVA AGRESIVITĂŢII SOLULUI ŞI A CURENŢILOR DE DISPERSIE
* MASURI PENTRU REDUCEREA CURENŢILOR DE DISPERSIE
* PUNCTE DE MĂSURĂ ŞI CONTROL
* CONTROLUL STĂRII ÎNVELIŞULUI DE PROTECŢIE ANTICOROZIVA EXTERIOARA ŞI AL EFICACITĂŢII PROTECŢIEI CATODICE
* MĂSURĂRI ASUPRA SOLULUI ŞI CONSTRUCŢIILOR METALICE ÎNGROPATE
* Anexa 1 - TABEL standardele referitoare la coroziunea construcţiilor metalice îngropate.

1. DOMENIUL DE APLICARE

1.1. Prezentul normativ cuprinde prevederile cu character tehnic privind proiectarea, executarea şi exploatarea mijloacelor de protecţie contra coroziunii a construcţiilor metalice îngropate, provocată de agresivitatea naturală a soluluişi a apelor freatice precum şi de curenţii de dispersie.

Normativul cuprinde şi măsurile care trebuie luate asupra instalaţiilor şi construcţiilor care pot da naştere la curenţii de dispersie.

1.2. Construcţiile metalice îngropate ce fac obiectul prezentului normativ sunt : conductele de gaze, de apă, de aer, de produse petroliere etc. inclusiv părţile de construcţii metalice legate de acestea, precum şi cablurile armate sau cu manta metalică pentru energie electrică şi cablurile de telecomunicaţii.

1.3. Prevederile prezentului normativ se vor aplica la protecţia construcţiilor metalice îngropate perturbate, (conducte metalice de apă, canalizare, gaze, cabluri etc.) precum şi la instalaţiile şi construcţiile perturbatoare (instalaţiile aferente tracţiunii în curent continuu, staţiile de protecţie catodică - pentru reţelele vecine neprotejate catodic etc), atît la cele noi cât şi la cele existente.

Excepţie fac numai construcţiile îngropate, provizorii, cu durată de funcţionare sub 1 an ; instalaţiile şi construcţia care proroduc curenţi de dispersie nu beneficiază de nici o excepţie .

1.4. Oportunitatea şi modul de protecţie anticorozivă a construcţiilor de fontă îngropate se va stabili, de la caz la la caz pe baza unui studiu tehnico-economic.

1.5. Măsurile de protecţie pentru construcţiile metalice supuse coroziunii chimice (prin gaze uscate sau neelectroliţi) se vor stabili pe bază de studii speciale.

1.6. Protecţia conductelor metalice contra coroziunii inteioare nu face obiectul prezentului normativ.

[top]

2. PREVEDERI CU CARACTER GENERAL

2.1. Proiectele de construcţii metalice îngropate, precum şi proiectele de instalaţii şi construcţii care pot da naştere la curenţi de dispersie vor cuprinde în mod obligatoriu şi măsurile de protecţie contra coroziunii prevăzute în acest normativ.

În proiecte se vor prevedea atît operaţiile de verificare a învelişului electroizolant şi a stării instalaţiilor de protecţie, cât şi cele pentru punerea lor în funcţiune.

În cazul în care beneficiarii nu au în dotare apamatajul special de măsură şi control privind lucrările de protecţie contra coroziunii, acesta va fi prevăzut în documentaţiile tehnico-economice.

2.2. În vederea realizării protecţiei cu cheltuieli cît mai reduse, se va adopta în proiecte soluţia optimă prin folosirea şi combinarea judicioasă a măsurilor arătate la cap. 4 şi 5.

Se va urmări, ori de cîte ori este tehnic posibil şi justificat economic, ca protecţia contra coroziunii să se realizeze în comun, pentru construcţiile metalice îngropate care se influenţează reciproc.

De asemenea se va ţine seama si de lucrările în perspectivă.

2.3. Se interzice recepţionarea provizorie a construcţiilor metalice îngropate, fără lucrările de pregătire în vederea aplicării protecţiei contra coroziunii şi fără verificarea învelişului de protecţie anticorozivă exterioară a construcţiei metalice îngropate.

La pozarea construcţiilor metalice îngropate se va verifica corecta aplicare şi execuţie a măsurilor de protecţie contra coroziunii prevăzute în documentaţia tehnico-economica, întocmindu-se cu această ocazie între beneficiar şi constructor un proces verbal privind calitatea lucrărilor.

Fără acest proces verbal nu se admite recepţionarea lucrărilor.

2.4. Se interzice recepţionarea definitivă şi darea în exploatare a instalaţiilor şi construcţiilor perturbatoare, înainte de realizarea tuturor măsurilor prevăzute în proiecte pentru limitarea curenţilor de dispersie .

2.5. Se intezice recepţionarea definitivă a construcţiilor metalice îngropate şi darea lor în funcţiune fără executarea lucrărilor de protecţie contra coroziunii prevăzute în proiecte.

2.6. Punerea în funcţiune a instalaţiilor de protecţie contra coroziunii se va face odată cu punerea în funcţiune a construcţiei de bază sau cel mult la trei luni de la darea în exploatare a acesteia.

2.7. Întreprinderile care execută lucrări de montaj de construcţii metalice îngropate, precum şi reparaţii sau revizii la acestea, sunt obligate să fie dotate cu aparatajul special de măsură şi control privind lucrările de protecţie contra coroziunii (v. cap. 9).

2.8. Coordonarea aplicării protecţiei contra coroziunii a construcţiilor metalice îngropate în zonele populate ale localităţilor şi în special aplicarea prevederilor art. 4.17 şi 4.18 din acest normativ se va face de către organele tehnice ale consiliilor populare. Pentru construcţiile metalice îngropate în incinta platformelor industriale, coordonarea aplicării protecţia contra coroziunii, se va face de către coordonatorul platformei.

[top]

3. CERCETAREA AGRESIVITĂŢII SOLULUI DE-A LUNGUL TRASEULUI CONSTRUCŢIILOR METALICE ÎNGROPATE

3.1. În scopul stabilirii parametrilor privind agresivitatea solului, de-a lungul traseului construcţiilor metalice îngropate şi a fixării soluţiei de protecţie contra coroziunii se vor efectua determinări şi măsurători după cum urmează :

      • se va stabili dacă zona în care se află traseul construcţiilor metalice îngropate este sau nu străbătută de curenţi de dispersie.
      • se va măsura rezistivitatea solului de-a lungul traseului construcţiei metalice îngropate.

3.2. Zona în care este semnalată prezenţa curenţilor de dispersie se consideră ca zonă foarte agresivă din punct de al coroziunii.

3.3. În lipsa curenţilor de dispersie, agresivitatea solului faţă de construcţiile de oţel îngropate se apreciază după rezistivitatea lui, conform indicaţiilor din tabela 1.

Pentru cablurile cu manta de plumb, agresivitatea solului şi a apelor subterane se apreciază după parametrii indicaţi în tabelele 2 şi 3 .

Tabela1.

Agresivitatea solului, în funcţie de rezistenţa lui faţă de construcţiile de oţel îngropate .

Rezistivilitatea solului, h în ohm-metri *) | Peste 100 | 100 - 20 | 20 - 5 | sub 5
Agresivitatea solului | mică | medie | mare | foarte mare

* Valorile măsurate ale rezistivităţii - h măs. - se corectează cu un coeficient care ţine seama de umiditatea solului provenită din precipitaţii atmosferice şi starea de îngheţare; h = h, măs. xK, în care pentru anotimpul de vară K = 0,9 iar pentru anotimpul de iarna K=0,65.

Tabela 2

Agresivitatea solului în funcţie de compoziţia lui chimică, asupra cablurilor cu manta de plumb, îngropate

Felul solului | Canditatea de substanţe organice (humus) | pH | Canditatea de substanţe azo-toase (nitraţi) % | Agresi-vitatea
Nisipos, nisipos-argilos Argilos, sărături cu conţinut de var, slab cermoziomic Bogat cermozi-omic, turbării, locuri poluate (ex. gunpaie, var, zgură etc.) | max. 1 1 – 1,5 peste 1,5 | 6,5 – 7,4 5,8 – 6,5 7,4 – 8,5 sub 5,8 peste 8,5 | max. 0,0001 0,0001 – 0,001 peste 0,001 | mică medie mare

3.4. Determinarea agresivităţii solului se va face la adîncimea de pozare a construcţiei metalice îngropate.

Tabela 3

Agresivitatea apelor freatice, de râu etc, în funcţie de compoziţia lor chimică asupra cablurilor cu manta de plumb, îngropate

Felul apei | Canditatea de substanţe organice (humus) | pH | Densitatea totală grade de duritate | Canditatea de substanţe azotoase (nitraţi) mg/l | Agresi-vitatea
Apă de mare, de lac Ape freatice Ape de baltă (mlaştină) | max. 20 20 – 40 peste 40 | 6,5 – 7,4 6 – 6,5 7,4 – 8,2 sub 6 peste 8,2 | peste 15 14 – 19 sub 8 | max. 10 10 – 20 peste 20 | mică medie mare
[top]

4. PROTECŢIA CONSTRUCŢIILOR METALICE ÎNGROPATE ÎMPOTRIVA AGRESIVITĂŢII SOLULUI, ÎN ABSENŢA CURENŢILOR DE DISPERSIE

4.1. Protecţia construcţiilor metalice îngropate împotriva agresivităţii solului, se va face fie numai prin învelişuri de protecţie anticorozive exterioare, fie prin învelişuri de protecţie exterioare şi protecţie catodică.

4.2. Alegerea felului de protecţie la construcţiile metalice îngropate, în lipsa curenţilor de dispersie, se va face pe baza agresivităţii solului şi se va justifica printr-un calcul tehnico-economic.

4.3. Aplicarea învelişurilor de protecţie anticorozivă exterioare la conductele de oţel îngropate se va face conform prevederilor STAS 7335/3-76. Învelişurile de protecţie anticoroivă exterioare se aplică pe zone, după agresivitatea solului.

4.4. Aplicarea protecţiei catodice la construcţiile îngropate se va face după cum urmează :

    1. În zonele cu curenţi de dispersie se va aplica protecţia catodică, indiferent de gradul de agresivitate a solului (v.art. 5.11.) .
    2. Dacă o conductă se îngroapă într-un sol care are în general agresivitate medie,pe toată lungimea traseului, protecţia acesteia se va realiza numai prin înveliş de protecţie anticorozivă exterioară, fără protecţie catodică .
    3. Dacă o conductă se îngroapă într-un sol care are în general agresivitate medie, mare sau foarte mare, i se aplică protecţie catodică pe toată lungimea, chiar dacă mai sunt zone de sol cu agresivitate mică .
    4. La traversarea depozitelor de gunoaie sau zgură, a zonelor cu scurgeri industriale, a cursurilor de apă, a căilor ferate sau rutiere, conductele de oţel îngropate se vor proteja cu învelişuri de protecţie anticorozivă exterioară şi protecţie catodică .

4.5. Cablurile de energie electrică, de telecomunicaţii şi semnalizare, îngropate direct în sol, se vor proteja împotriva agresivităţii solului după cum urmează :

    1. În solurile cu agresivitate mică, cablurile în manta de plumb cu şi fără armătură de oţel vor avea învelişuri de protecţie anticorozivă normale ; (conform STAS 7335/3-76)
    2. În solurile cu agresivitate medie, cablurile în manta de plumb cu şi fără armătură de oţel vor avea învelişuri de protecţie anticorozivă normale şi protecţie catodică (de preferinţă cu anozi reactivi) .
    3. În solurile cu agresivitate mare şi foarte mare, cablurile în manta de plumb cu şi fără armătură de oţel vor avea învelişuri de protecţie anticorozive întărite (de preferat prin prevederea unei mantale suplimentare de material plastic peste mantaua cablului) şi li se va aplica protecţie catodică .

      Pentru cabluri cu învelişuri de protecţie anticorozivă exterioare speciale, se vor avea în vedere instrucţiunile fabricii furnizoare .

    4. Cablurile cu manta de aluminiu sau din aliaje de aluminiu, se vor proteja în exterior cu înveliş de protecţie anticorozivă întărit (de preferat prin prevederea unei mantale din material plastic suplimentare peste mantaua cablului), în orice sol, şi nu li se vor aplica protecţia catodică .

4.6. Cablurile în manta de plumb neprotejate, nu se vor îngropa direct în sol ci se vor introduce în tuburi nemetalice (tuburi de beton, bazalt, argilă vitrificată etc.) cu camere de tragere, sau în galerii, în care se vor lua măsuri pentru evitarea infiltraţiilor sau stagnării apelor. Acolo unde nu se pot evita , infiltraţiile sau stagnările de apă în aceste canalizări, cablurile se vor proteja catodic, indiferent de agresivitatea solului sau a apelor.

La tragerea în tuburi sau conducte, cablurile se vor unge din abundenţă cu vaselină neutră, în care se vor pune inhibitori de coroziune (silicat de sodiu etc).

4 7. Pentru evitarea sau reducerea coroziunii intercristaline a mantalei de plumb, cablurile de telecomunicaţii interurbane se vor îngropa la o distanţă minimă de 3 m în exteriorul autostrăzilor şi la minimum 5 m distanţă de şina de cale ferată cea mai apropiată.

4.8. La îmbinările cablurilor armate, îngropate în afara zonelor de influenţă a curenţilor de dispersie, se va asigura continuitatea electrică longitudinală, atît a armăturii metalice, cât şi a mantalei de plumb, învelişul de protecţie anticorosiva exterioară între acestea rămînînd nemodificat.

Pentru cablurile armate, aflate în zona curenţilor de dispersie se va proceda ca la art. 5.15.

4.9. În cazurile în care este justificat economic, se va înlocui solul cu agresivitate mare şi foarte mare, cu soluri permeabile cu agresivitate mică (nisip, praf de cărămida etc).

Grosimea minimă a stratului se recomandă să fie de 10 cm.

4.10. În regiunile în care umiditatea solului este mare (v. STAS 1917-73 „Caracteristici fizice şi mecanice ale pamânturilor"), se vor lua măsuri pentru drenarea apelor, în măsura în care soluţia se justifică din punct de vedere economic, faţă de înlocuirea periodică a construcţiei metalice îngropate din zona respectivă.

Soluţia aleasă se va fundamenta printr-un calcul tehnico-economic .

4.11. Accesoriile construcţiilor metalice îngropate (îmbinări, mufe, robinete, bobine Pupin etc.) se vor proteja anticoroziv .

4.12. Se interzice contactul metalic între construcţiile mealice îngropate, cu excepţia cazului cînd acestea sînt protejate în comun. În cazul în care nu se poate evita contactul metali între diferite construcţii metalice îngropate, se va face separaţie electrică a punctului de contact.

4.13. Protejarea conductelor la subtraversări de ape şi la treceri prin cămine se va face conform STAS 7335-6/71.

La subtraversări de rîuri, fluvii şi mlaştini întinse, precum şi la construcţiile metalice montate în mare, se va analiza oportunitatea asigurării acestora printr-o protecţie şi un control separate în restul construcţiei îngropate.

4.14. Construcţiile metalice îngropate protejate catodic vor fi separate obligatoriu cu îmbinări electroizolante în următoarele piuncte :

      • la intrarea în instalaţiile pe care le deservesc şi la ieşirea din acestea ;
      • la racordarea la consumatori ;
      • la joncţiunea cu instalaţia care nu necesită protecţie catodică.

4.15. La instalaţiile protejate catodic, legarea la pămînt se va face cu anozi reactivi conform STAS 7335/9-71.

4.16. Protecţia catodică a construcţiilor din oţel din plumb, îngropate va fi astfel realizată încît potenţialele create pe aceste construcţii faţă de sol să nu fie mai mici (în valoare absoluteă decît cele arătate în tabela 4 şi nici mai mari (în valoare absolută) decît cele arătate în tabela 5.

Tabela 4

Valorile maxime admisibile ale potenţialelor de proîecţie a construcţiilor metalice ingropate, faţă de sol

Metalul construcţiei | Valorile maxime ale potenţialului faţă de electrodul de referinţă (V) |  | Mediul
 | hidrogen | cupru-sulfat de cupru
Oţel Plumb Plumb | - 0,53 - 0,20 - 0,42 | - 0,85 - 0,52 - 0,74 | Orice sol Sol acid Sol alcalin

4.17. Protecţia Catodică a construcţiilor metalice îngropate bse va realiza astfel încît să se excludă influenţa dăunătoare a acestora asupra altor construcţii metalice îngropate vecine.

Se consideră influenţa dăunătoare a protecţiei catodice a unei construcţii metalice îngropate asupra unei alte construcţii metalice îngropate vecine, următoarele :

      • apariţia pe construcţia metalică îngropată vecină, a unei variaţii de potenţial mai mari decît 0,1 V în valoare absolută, în comparaţie cu potenţialul ei iniţial faţă de sol ;
      • apariţia necesităţii de a proteja catodic construcţia îngropată vecină, în cazul în care aceasta nu necesită înainte o protecţie catodică.

Tabela 5

Valorile minime admisibile ale potenţialelor de protecţie a construcţiilor metalice îngropate, faţa de sol

Materialul construcţiei | Învelişul de protecţie anticorozivă exterioară | Valorile minime ale potenţialului faţă de electrodul de referinţă |  | Mediul
 |  | Hidrogen | cupru-sulfat de cupru
Oţel Oţel Oţel Plumb Plumb Plumb Plumb | În bună stare Parţial distrusă Inexistentă În stare bună În stare bună Inexistentă Inexistentă | - 0,88 - 1,18 Limită de in-fluienţă dăunătoare construcţilor îngropate în vecinătate – v. art. 4.17 - 0,58 - 0,78 - 0,78 - 0,98 | - 1,20 - 0,90 - 1,10 - 1,10 - 1,30 | În orice sol În orice sol În sol acid În sol alcalin În sol acid În sol alcalin

Observaţie

Potenţialul electrodului de referinţă cupru - sulfat de cupru, în raport cu electrodul standard de Hidrogen se consideră egal cu +0,316 V.

4.18. În cazurile în care, prin aplicarea protecţiei catodice asupra unei construcţii metalice îngropate, nu se poate evita influenţa dăunătoare a acesteia asupra construcţiilor metalice îngropate vecine, se va proiecta şi realiza protecţia lor în comun, sau se vor lua alte măsuri, care să permită eliminarea acestei influienţe, prin colaborarea tuturor factorilor interesaţi, coordonarea acţiunii va fi realizată de beneficiarul instalaţiilor perturbatoare .

4.19. Se interzice folosirea protecţiei catodice cu surse exterioare de current pentru cablurile cu manta de plumb îngropate în soluri sau ape sărate .

4.20. Protecţia catodică aplicată construcţiilor metalice îngropate va funcţiona permanent .

4.21. Protecţia catodică se realizează cu staţii de protecţie catodică (cu sau fără reglaj automat) sau cu anozi reactivi

Alegerea metodei de protecţie catodică se va face pe bază de studio tehnico-economic.

4.22. Separarea electrică pe tronsoanele construcţiilor metalice îngropate, cu ajutorul îmbinărilor electroizolante, se va aplica în cazurile în care este justificată folosirea lor pentru reducerea curenţilor de dispersie, care pătrund în acele instalaţii precum şi pentru micşorarera costului de realizare a celorlalte protecţii .

4.23. Nu se admit îmbinări electroizolante pentru cablurile de energie electrică .

4.24. La cablurile de telecomunicaţii cu mai mult de o sută de perechi se vor aplica joncţiuni electroizolante, speciale, de la caz la caz .

4.25. Îmbinările electroizolante vor fi astfel confecţionate încât să se realizeze o rezistenţă de izolare de minimum 1 Mohm, măsurată la bancul de probă. Aceste îmbinări vor avea rezistenţă mecanică corespunzătoate instalaţiei, asigurând completa etanşeitate a punctelor de îmbinare .

Îmbinările electroizolante se pot monta în cămine vizitabile izolate hidrofug sau direct în pământ, în cutii cu bitum .

Pe de o parte şi de cealaltă a îmbinărilor electroizolante, pe o distanţă de minim 5 m se va aplica pe instalaţie o izolaţie superioară, faţă de izolaţia de pe restul acesteia .

4.26. Separarea în tronsoane a cablurilor de telecomunicaţii prin îmbinări electroizolante se va face în acelaşi punct pentru toate cablurile noi sau existente, instalate în acelaşi şanţ sau canalizare .

Aceleaşi măsuri se vor lua şi pentru conductele patalele, dacă distanţa între ele este mai mică decât 1 m .

4.27. Dacă montarea îmbinărilor electroizolante pe cablurile de telecomunicaţii produce sporirea zgomotelor pe circuit, se vor lua măsuri de reconstituire a continuităţii electrice, în curent alternativ, a mantalei cablului (de exemplu montarea de condensatoare în paralel cu îmbinarea electroizolantă).

4.28. Pentru înlesnirea măsurărilor şi pentru efectuarea protecţiei în comun, precum şi pentru evitarea influenţelor dăunătoare ale cablurilor de telecomunicaţii protejate asupra celor neprotejate, toate mantalele cablurilor instalate în aceiaşi canalizare sau şanţ, vor fi conectate electric, după cum urmează :

      • în galeria de cabluri a staţiei de telecomunicaţii;
      • în toate camerele de cabluri unde sunt ramificaţii ;
      • în camere, la fiecare două camere, pe porţiuni fără ramificaţii;
      • la intrarea şi ieşirea din galerii ;
      • în locurile de conectare a instalaţiilor de protecţie;
      • în camerele adiacente locurilor de conectare a instalaţiilor de protecţie stabilite prin măsurători.

[top]

5. PROTECŢIA CONSTRUCŢIILOR METALICE ÎNGROPATE ÎMPOTRIVA AGRESIVITĂŢII SOLULUI ŞI A CURENŢILOR DE DISPERSIE

Prevederi comune pentru toate categoriile de construcţii metalice îngropate.

5.1. La alegerea traseelor construcţiilor metalice îngropate, se vor evita, pe cât posibil, traversările şi apropierea de şinele căilor de tracţiune electrică în curent continuu, sau de alte surse de curent de dispersie, dacă din această măsură nu rezultă o lungire importantă a traseului construcţiei îngropate.

Proiectantul va întocmi, de la caz la caz, un studiu tehnico-economic pentru justificarea soluţiei adoptate.

5.2. La realizarea protecţiei catodice a construcţiilor metalice îngropate, se va urmări menţinerea potenţialelor acestora faţă de sol între limitele arătate la art. 4.16 şi înlăturarea influenţei lor dăunătoare asupra construcţiilor metalice vecine (art. 4.17).

5.3. În zonele cu curenţi de dispersie, diferitele variante ale protectiei catodice (diferite tipuri de drenaje, protecţie catodică cu surse exterioare de curent sau cu anozi reactivi, ori combinarea acestora) se vor alege în fiecare caz concret, în urma unor măsurări pe teren pentru determinarea curenţilor de dispersie, adoptîndu-se soluţia cea mai. avantajoasă, atât din puct de vedere tehnic cît şi economic.

5.4. Construcţiile metalice îngropate se vor amplasa faţă de dispozitivele de legare la pămînt, de polaritate pozitivă, a unei reţele de alimentare cu energie electrică realizate după sistemul “conductor-pămînt" la distanţele indicate în tabela 6.

Tabela 6

Distanţele minime admisibile între dispozitivele de legare Ia pămînt şi construcţiile metalice îngropate

Curentul în circuitul de alimentare “conductor-pământ” | 0,25 | 0,5 | 1 | 1,5 | 2 | 3 - 5
Distanţa minimă admisă între legătura la pământ şi construcţia metalică îngropată, m | 15 | 20 | 30 | 40 | 60 | 100

În zona în care legătura la pământ a instalaţiei de alimentare are polaritatea permanent negativă, construcţiile metalice îngropate se pot amplasa oricât de aproape de această legătură, cu condiţia aplicării drenajului electric .

5.5. În cazul folosirii îmbinărilor electroizolante la construcţiile metalice îngropate se vor avea în vedere prevederile articolelor 4.22 şi 4.28 .

5.6. Distanţele dintre şinele de tramvai şi construcţiile metalice îngropate paralele cu acestea vor fi cele prevăzute în STAS 8591-76 “Reţele subterane în centre populate şi zone industriale. Condiţii de amplasare” .

5.7. Distanţele între şinele de cale ferată electrificată în current continuu şi construcţiile metalice îngropate paralele cu acestea vor fi de minimum 10 m .

5.8. Pentru cazurile în care distanţele date în art. 5.6. şi 5.7. nu se pot respecta, din lipsă de spaţiu, se vor lua măsurile speciale de mărirea rezistenţei între construcţia metalică îngropată şi sol .

5.9. La traversarea de către construcţiile metalice îngropate a căilor electrificate sau a liniilor de tramvai, distanţa pe verticală, de la talpa şinei pînă la construcţia metalică îngropată, va fi minimum 1 m, dacă alte considerente decît protecţia contra coroziunii nu impun distanţe mai mari.

Traversarea se va face sub unghi de 90o, dacă aceasta nu este posibil, se admit şi traversări sub alte unghiuri, dar nu mai mici de 75°.

5.10. Nu se admit traversări de construcţii metalice. îngropate, sub căile de transport electrificate, la derivaţii sau la încrucişări şi nici în punctele de conectare la şină a cablurilor de întoarcere.

Traversarea se va face la minimum 3 m de locurile menţionate pentru liniile de tramvai şi la minimum 10 m măsurat pe orizontală – pentru căile ferate electrificate.

Protecţia catodică a conductelor metalice

5.11. Protecţia împotriva coroziunii prin curenţi de dispersie a conductelor de oţel îngropate, se va realiza pe tot traseul în zonele de acţiune a curenţilor de dispersie, independent de agresivitatea solului, prin învelişuri de protecţie anticorozivă exterioară foarte întărită, conform STAS 7335,3-76 şi protecţie catodică.

5.12. La traversarea liniilor de tramvai sau a căilor ferate electrificate, conductele de oţel se vor instala în tuburi de protecţie metalice sau în canale, izolîndu-se electric de acestea.

Indiferent de agresivitatea solului, conductele vor fi prevăzute la traversări cu învelişuri de protecţie anticorozive exterioare foarte întărite care să depăşească cu 3 m capetele tubului de protecţie.

La capetele tubului de protecţie sau ale canalului, se va asigura etanşarea spaţiului dintre conductă şi tub.

Tuburile de protecţie vor depăşi marginea căii cu cel puţin 1 m faţă de şinele exterioare.

Prevederile de mai sus nu se aplică conductelor termice pozate în canale.

5.13. La traversările aeriene conductele metalice vor fi montate izolat electric faţă de pile, respectiv suprastructura de susţinere

Protecţia catodică a cablurilor electrice, de automatizare şi telecomunicaţii

5.14. Pentru protecţia cablurilor de energie electrică şi telecomunicaţii cu manta de plumb, îngropate, în zonele de acţiune a curenţilor de dispersie, pe lîngă măsurile prevăzute la art. 4.5. se va aplica şi protecţie catodică pe toată zona.

5.15. În zonele anodice cu caracter permanent, armătura cablurilor armate se va lega metalic la mantaua cablului. În celelalte zone, se va urmări să se menţină armătura izolată electric fată de mantaua cablului.

5.16. La traversări de linii de tramvai sau de cale ferată electrificată, cablurile de energie electrică, de telecomunicaţii sau de semnalizare se vor instala în ţevi nemetalice, în blocuri de beton cu patru găuri sau în galerii.

5.17. Trecerea cablurilor de telecomunicaţii peste poduri, viaducte etc. se va face în toate cazurile, cînd aceasta este posibil în tuburi nemetalice. În cazul întrebuinţării tuburilor de oţel, acestea se vor izola electric de părţile metalice ale podurilor, viaductelor etc. precum şi de alte construcţii metalice

Protecţia prin drenaje electrice a construcţiilor metalice

5.18. Drenajul electric se va aplica acolo unde această metodă permite menţinerea potenţialului construcţiei metalice îngropate, în limitele indicate la art. 4.16. Dacă prin drenaj nu se poate menţine permanent şi pe toată întinderea construcţiei îngropate potenţialul în aceste limite, drenajul va fi completat cu instalaţii de protecţie catodică.

Aplicarea drenajelor electrice revine întreprinderii care expluatează instalaţia perturbatoare (tramvai, cale ferată electrificată etc.).

5.19. Drenajul electric simplu se va aplica numai în acele cazuri în care este exclusă posibilitatea de intrare a curentului prin conexiunea de drenaj, din elementele sistemului de tracţiune electrică în construcţia metalică îngropată care trebuie protejată.

5.20. Drenajul electric simplu se va conecta :

      • în centrele de întoarcere ale reţelei de tracţiune, la cablul de întoarcere sau la şină, la o distanţă de maximum 50 m, de centrul de întoarcere ;
      • în substaţiile de tracţiune ale reţelei de tramvaie,la bara negativă, sau la rezistenţele de echilibrare ;
      • în substaţiile de tracţiune ale liniilor ferate electrificate, în punctul de conectare al cablurilor de întoarcere.

5.21. Drenajul electric polarizat se va conecta :

a. La reţelele de tramvaie :

      • în centrele de întoarcere, la cablul de întoarcere sau la şină ;
      • în substaţiile de tracţiune, la bara negativă.

b. La reţelele de căi ferate electrificate :

      • direct la şină, în cazul unor circuite S.C.B. cu un singur fir ;
      • în punctul mediu al bobinei de cale, însă cel puţin din două în două bobine de cale ;
      • în centrele de întoarcere ;
      • în substaţiile de tracţiune, la punctul de conectare a cablurilor de întoarcere.

5.22. Conectarea instalaţiilor de drenaj la substaţiile de tracţiune ale tramvaielor se admite numai în cazurile în care conectarea lor la centrele de întoarcere nu asigură protecţia construcţiei metalice îngropate, precum şi în cazurile în care centrele de întoarcere sînt mult mai îndepărtate decât substaţiile de tracţiune.

5.23. Curentul de drenaj se va regla la valorile minime care asigură protecţia construcţiei îngropate.

Reglarea este necesară numai dacă potenţialul construcţiei depăşeşte valorile limită de protecţie, sau dacă acest potenţial influenţează dăunător potenţialii construcţiilor metalice îngropate, învecinate, conform art. 4.17.

[top]

6. MASURI PENTRU REDUCEREA CURENŢILOR DE DISPERSIE

6.1. Instalaţiile şi construcţiile de tracţiune electrică în curent conţinu, vor respecta regulile din subcapitolele următoare.

A. Căi ferate (suburbane şi magistrale) electrificate

- Amenajarea căii.

6.2. Traversele de lemn utilizate trebuie să fie impregnate în soluţii care nu conduc curentul electric.

Nu se admite impregnarea traverselor de lemn cu soluţii care conţin apă .

6.3. Izolarea electrică faţă de pâmînt a căilor ferate montate pe traverse de beton armat, nu trebuie să fie inferioară, faţă de aceea a căilor ferate montate pe traverse de lemn impregnate .

6.4. Între talpa şinei şi balast trebuie să fie o distanţă de minimum 30 mm, atât în linie curentă cât şi în staţii.

6.5. La toate căile ferate electrificate, rezistenţa electrică a unei joante trebuie să depăşească rezistenţa electrică a unei lungimi de şină egală cu 3 m.

6.6. Joantele şinelor trebuie montate cu conexiuni electrice longitudinale elastice. Secţiunea conexiunii va fi echivalentă cu aceea a unui conductor de cupru de minimum 70 mm2.

Aceste conexiuni trebuie să fie sudate la şină astfel încât suprafaţa de contact prin sudură să fie egală cu cel puţin 250 mm2 .

6.7. La căile ferate electrificate, care folosesc şinele drept conductoare pentru circuitele de autoblocare sau pentru centralizare electrodinamică, trebuie montate conexiuni, între căi, după cum urmează :

a. în cazul circuitelor bifilare de autoblocare, din trei în trei bobine de joantă ;

b în cazul circuitelor monofilare, de autoblocare, în zona macazelor de ieşire din gări, la semafoarele de ieşire, şi din 400 în 400 m de cale.

6.8. La căile ferate electrificate, neprevăzute cu circuite pentru autoblocare sau pentru centralizare electrodinamică conexiunile dintre şine trebuie montate din 300 în 300 m conexiunile între căi, din 600 în 600m.

Conexiunile dintre şine şi dintre căi trebuie să aibă o secţiune echivalentă cu aceea a unui conducător de cupru cu secţiunea minimă de 70 mm2 ; fixarea conexiunii de şină se va face prin sudură, suprafaţa de contact a sudurii fiind egală cu 250 mm2.

Conductorii conexiunilor trebuie montaţi astfel încât să fie izolaţi de terasamentul căii.

6.9. Toate căile ferate neelectrificate şi cele necirculate (linii moarte) trebuie izolate electric, faţă de căile ferate electrificate, cu ajutorul a două joante izolante, care se montează în fiecare fir al căii neelectrificate, astfel încât să fie evitată posibilitatea conectării căii neelectrificate, cu cea electrificată prin intermediul materialului rulant.

Se permite folosirea căilor ferate neelectrificate drept conductori de întoarcere pentru curenţii de tracţiune în gări şi între gări, dacă acele căi se construiesc în condiţiile articolelor precedente şi anume 6.2 ... 6.8.

6.10. În calcule, sporul de rezistenţă electrică a căii datorit joantelor se ia egal cu 20% din rezistenţa căii, fără să se ţină seama de joantele izolante de autoblocare.

6.11. Şinele de cale de pe teritoriul unui depou de material rulant trebuie izolate faţă de construcţiile metalice, faţă de armătura construcţiilor de beton armat şi centura de punere la pămînt.

6.12. Şinele de cale ce trec peste poduri metalice sau de beton armat se vor monta izolat electric, faţă de elementele metalice ale podului sau faţă de armătura betonului armat.

6.13. Pe porţiunile din vecinătatea conductelor magistrale, grinzile metalice ale podurilor şi ale viaductelor, precum şi suporţii metalici şi de beton armat pentru reţeaua de contact sau de semnalizare, avînd rezistenţa de izolaţie mai mica decât 20 de ohmi, trebuie legaţi la şine, sau la mijlocul bobinelor de joantă prin eclatoare cu tensiunea de străpungere egală cu cel mult 800 V .

În celelalte cazuri şi în locurile frecventate de oameni (căi ferate ce trec prin gări, suporţii cu întrerupătoare de secţiune etc.) unde nu se poate admite montarea de eclatoare din motive de securitate, se poate executa legătura directă (fără eclatoare) a acestor construcţii la şine sau la bobinele de joantă .

Întoate cazurile, conductoarele de legătură trebuie să fie montate în aşa fel încât să fie izolate faţă de terasamentul căii .

- Amenajarea instalaţiilor electrice

6.14. Reţeaua de contact a liniei de cale ferată electrificată trebuie să fie conectată la polul pozitiv al substaţiei, iar şina la polul negativ .

6.15. Reţeaua de contact dintre staţii (în afară de ramificaţii) într-un regim normal de lucru al liniei electrificate, trebuie să fie alimentată de către substaţiile de tracţiune aferente, pe la ambele capete .

6.16. Distanţa dintre substaţiile de tracţiune vecine, la tensiunea nominală de 3,3 kV, nu trebuie să depăşească, de regulă, următoarele valori :

a. pentru liniile suburbane şi magistrale

      • cale simplă 35 km
      • cale dublă 25 km

b. pentru liniile suburbane, în zonele acoperite cu construcţii , 15km .

6.17. Lungimea de expluatare a unei porţiuni de linie radială (alimentată de la un capăt) nu trebuie să depăşească, de regulă, următoarele valori :

      • pentru cale simplă, 18 km
      • pentru cale dublă, 13 km
      • în zone suburbane acoperite cu construcţii 8 km

6.18. Bara din substaţie, legată la şină, nu trebuie să aibă legături permanente la pământ .

6.19. Conductoarele de întoarcere, pe toată distanţa de la substaţie până la punctual de conectare la şine, trebuie să fie izolate faţă de pământ .

Izolaţia acestor conductoare trebuie să corespundă tensiunii de 1000 V .

6.20. Conductoarele de întoarcere trebuie să fie legate la toate firele de şină ale unei căi .

Pe porţiunile de cale prevăzute cu autoblocaj, conductoarele de întoarcere se conectează astfel :

      • în cazul circuitelor cu două fire, la punctul median al bobinei de joantă ;
      • în cazul circuitelor cu un fir, la şina de rulare.

6.21. Utilizarea unei bobine de cale specială, în circuit de autobloeare, pentru conectarea conductoarelor de întoarcere şi a instalaţiilor de drenaj, se admite numai în cazuri excepţionale.

6.22. Reostatul cu apă pentru sarcină, la substaţiile de tracţiune, trebuie să fie izolat faţă de pâmînt, realizîndu-se o rezistenţă de izolare de cel puţin 0,1 Mohmi.

- Controlul stării reţelei de întoarcere

6.23. În condiţiile de exploatare a liniilor ferate electrificate, trebuie să se efectueze periodic, cu ţinerea în evidenţa a documentelor respective, următoarele lucrări :

    1. controlul vizual al conexiunilor electrice longitudinale (de joantă) - de două ori pe lună, iar controlul conexiunilor transversale (între şine şi între căi) - odată la trei luni;
    2. controlul, prin măsurători electrice, al conexiunilor electrice longitudinale (de joantă) - odată la şase luni
    3. măsurarea rezistenţei de izolaţie a conductoarelor de întoarcere faţă de pămînt - odată pe an ;
    4. verificarea rezistenţei de izolaţie a şinelor faţă de elementele metalice ale podurilor şi viaductelor - odată pe an şi după fiecare reparaţie a căii;
    5. controlul stării eclatoarelor - odată pe lună ;
    6. curăţirea permanentă a intervalului dintre talpa liniei şi balast .

6.24. În afara verificărilor şi măsurătorilor indicate în art. 6.23 se vor executa verificări şi măsurători, la cererea beneficiarilor de construcţii metalice îngropate, cărora li s-au schimbat parametrii de protecţie, cu variaţii peste 100 m V, în valoare absolută, faţă de potenţialul avut anterior.

În aceste cazuri se vor remedia imediat defecţiunile care au condus la modificarea parametrilor de protecţie.

B Tramvaie

6.25. La reţelele de tramvaie se vor aplica măsurile prevăzute în STAS 833-72 „Prescripţii pentru reducerea curenţilor vagabonzi".

C. Reţele exploatate numai de troleibuze

6.26. Ca regula generală, toate părţile instalaţiei (fire de contact, echipamentul electric al vehiculelor, cablurile de alimentare) trebuie să fie izolate faţă de sol, în afară de locurile jate legături la pămînt. Calitatea izolaţiei trebuie controlată periodic şi menţinută în bună stare.

6.27. Reţele de troleibuze care nu comportă decit o singură substaţie de tracţiune se realizează în una din următoarele variante :

      • isolate complet faţă de pămînt
      • legate la pământ într-un singur punct.

6.28. Când firele de contact sînt alimentate în mod normal de mai multe substaţii funcţionînd în paralel, se recomandă ca numai una din substaţii să fie legată la pămînt; în acest caz se vor lua măsuri de precauţie speciale în celelalte substaţii pentru protejarea personalului, de exploatare contra unui contact accidental cu barele de distribuţie (conform „Normelor Republicane de protecţie a muncii" 1975).

D. Reţele exploatate simultan de tramvaie şi de troleibuze

6.29. În cazul instalaţiilor care utilizează pentru întoarcerea unei părţi din curent o cale de rulare de tramvai, reţeaua de şine şi cablurile de întoarcere trebuie să îndeplinească aceleaşi condiţii ca în cazul unei instalaţii de tramvai în funcţie chiar dacă această reţea nu este în exploatare.

6.30. În cazul particular, când o linie de troleibuze este instalaţă pentru prelungirea unei linii de tramvai în funcţiune sau pentru a o înlocui, este necesar să se facă un studiu al condiţiilor de alimentare şi de întoarcere a curenţilor în funcţie de situaţia nouă.

Tronsoanele de cale inutile pentru întoarcerea curenţilor trebuie să fie deconectate.

[top]

7. PUNCTE DE MĂSURĂ ŞI CONTROL

7.1. Pe conductele metalice îngropate, acolo unde suprafaţa metalică a instalaţiei nu este accesibilă, se vor monta prize de potenţial executate conform STAS 7335/8-71 .

7.2. Tipul prizelor de potenţial şi distanţa dintre ele se vor stabili de către proiectant, de la caz la caz .

În centrele populate, distanţa dintre prize va fi de maximum 300 m iar în afara acestor centre, distanţa va fi de maximum 1 km .

[top]

8. CONTROLUL STĂRII ÎNVELIŞULUI DE PROTECŢIE ANTICOROZIVA EXTERIOARA ŞI AL EFICACITĂŢII PROTECŢIEI CATODICE

8.1. Pentru cablurile de telecomunicaţii îngropate, controlul se face înainte de introducerea lor în şanţul de îngropare, verificîndu-se :

      • continuitatea şi uniformitatea învelişului de protecţie anticorozivă exterioară ;
      • grosimea învelişului de protecţie anticorozivă exterioară ;
      • aderenţa de metal a învelişului de protecţie anticorozivă exterioară.

Modul de execuţie a verificărilor de mai sus precum şi datele obţinute în urma măsurătorilor efectuate se vor încadra în normele de fabricaţie a tipului de cablu respectiv.

Defectele învelişului de protecţie anticorozivă exterioară se vor înlătura înainte de pozarea cablurilor.

8.2. Cablurile de energie electrică vor fi verificate conform normelor de fabricaţie.

8.3. Controlul izolaţiei la conducte, se va face ţinînd seama de prevederile din STAS 7335/3-76.

8.4. Controlul calităţii învelişului de protecţie anticorozivă exterioară nu se va efectua la mai puţin de 24 ore de la aplicarea pe construcţia metalică.

8.5. Pe întreaga suprafaţă a învelişului de protecţie anticorozivă exterioară se va face controlul vizual a prezenţe bulelor, porilor, încreţiturilor şi corpurilor străine.

Acolo unde aceste defecte sunt prezente, învelişul de protecţie anticorozivă exterioară va fi refăcut.

8.6. Controlul uniformităţii învelişului de protecţie anticorozivă exterioară se va face prin măsurarea grosimii acesteia cu un dispozitiv prevăzut cu ac de penetrare sau cu dispozitive nedestructibile, neadmimstrîndu-se grosimi sub limita minimă prescrisă în STAS 733513-76.

Controlul grosimii se va face în locurile în care învelişul de protecţie anticorozivă exterioară se apreciază vizual a fi mai subţire decât cel prevăzut în STAS 733513-76 şi cel puţin din 5 în 5 m în lungimea conductei în cîte două puncte diametral opuse ale ţevii.

8.7. Controlul aderenţei învelişului de protecţie anticorozivă la conducta metalică, se va face prin desprinderea acestuia cu mâna de la vîrful unui unghi de 45°-60° tăiat în înveliş. Seconsideră aderent acel înveliş de protecţie anticorozivă exterioară care nu permite desprinderea sa de conductă în condiţiile de mai sus.

Controlul aderenţei se va face într-o singură porţiune aleasă la întâmplare pe două ţevi dintr-un lot de douăzeci de bucăţi , sau din 100 m în 100 m pe lungimea conductei.

Învelişul de protecţie anticorozivă exterioară neaderent va fi refăcut după prealabila îndepărtare a celui necorespunzător pe întreaga lungime a ţevii.

8.8. Înainte de lansarea în şanţ a tronsoanelor conductelor metalice se va face verificarea continuităţii învelişului de protecţie anticorozirozivă exterioară cu defectoscopul electric cu scântei .

Porţiunile defecte vor fi remediate.

După remedierea defectelor învelişului de protecţie anticorozivă exterioară se va verifica din nou continuitatea pe toată lungimea conductei.

8.9. După îngroparea conductelor învelişul de protecţie anticorozivă exterioară se va controla cu ajutorul „defectoscopului de izolaţii pentru conductele metalice îngropate" sau cu ajutorul staţiilor de protecţie catodică mobile, prin măsurători de potenţial conductă-sol (unde sînt executate lucrările de pregătire în vederea aplicării protecţiei catodice).

Defectele constatate trebuie remediate.

8.10. Controlul periodic al stării învelişului de protecţie anticorozivă exterioară aplicat la construcţiile metalice îngropate, aflate în exploatare, se face după cum urmează :

      1. pentru conductele de transport şi alte construcţi de oţel îngropate, în afara centrelor populate sau a incintelor industriale, prin sondaje, odată la doi ani;
      2. pentru reţelele de conducte din centrele populate, precum şi pentru cablurile de energie electrică, telecomunicaţii, automatizare, din incinta uzinelor, combinatelor etc. cu ocazia săpăturilor la conductele şi cablurile respective ;
      3. pentru cabluri interurbane de telecomunicaţii cu înveliş protector din bitum, odata la doi ani ;
      4. pentru cablurile interurbane de telecomunicaţii cu înveliş de protecţie anticorozivă, exterioară de mase plastice, o dată la patru ani ;
      5. pentru cablurile telefonice urbane în manta de plumb, prevăzute cu manta suplimentară plastică, o dată la trei ani .

8.11. Eficacitatea protecţiei catodice cu anozi reactivi, la construcţiile metalice îngropate, se va verifica cel puţin o dată pe an, la toate punctele ce control din lungul instalaţiei.

8.12. Eficacitatea protecţiei catodice cu staţii de protecţie catodică, precum şi a drenajelor electrice aplicate construcţiilor metalice îngropare, se va verifica cel puţin de două ori pe an ; de asemenea după fiecare schimbare importantă a regimurilor de funcţionare a instalaţiilor generatoare de curenţi de dispersie, precum şi după montarea unei noi construcţii îngropate în cîmpul acestor curenţi.

8.13. Modul de efectuare a controlului de funcţionare a staţiilor de protecţie catodică, respectiv a drenajelor electrice, se va face în conformitate cu instrucţiunile de exploatare a instalaţiilor respective, elaborate de către proiectant odată cu întocmirea proieetului de execuţie, asigurîndu-se o funcţionalitate continuă (V. şi art. 4.20.) .

8.14. Verificările menţionate în prezentul capitol trebuie să respecte prevederile prescripţiilor tehnice în vigoare (standarde, instrucţiuni, norme interne etc) privind folosirea materialelor electroizolante respective, neadmiţîndu-se abateri de la acestea.

[top]

9. MĂSURĂRI ASUPRA SOLULUI ŞI CONSTRUCŢIILOR METALICE ÎNGROPATE

9.1. În vederea determinării pericolului de coroziune a construcţiilor metalice îngropate şi a stabilirii măsurilor de protecţie anticorozivă corespunzătoare, se vor efectua următoarele măsurări :

      • determinarea agresivităţii solului şi apelor subterane, pe traseul construcţiei metalice îngropate ;
      • stabilirea existenţei în zonă a curenţilor de dispersie ;
      • efectuarea de măsurători de potenţial şi a intensităţii curentului de protecţie din construcţia metalică îngropată ;
      • efectuarea de măsurători asupra instalaţiilor de tracţiune electrică în curent continuu, conform STAS 833 – 72 “Prescripţii pentru reducerea curenţilor vagabonzi” .

9.2. Măsurările de rezistivitate a solului se vor executa cel puţin din 500 în 500 metri. Acolo unde se va observa o schimbare a gradului de agresivitate definit conform indicaţiilor din tabela 1 (V. cap. 3), măsurările se vor efectua la distanţe mai mici, până la identificarea poziţiei discontinuităţii rezistivităţii .

Rezistivitatea solului se va determina pentru adâncimea de pozare a construcţiei metalice îngropate .

9.3. Motoda de măsurare trebuie astfel aleasă încât prin lucrările auxiliare (ex. săpături pentru accesul la construcţii, instalarea electrozilor etc.), starea naturală a solului să fie cât mai puţin modificată .

9.4. Clasa de precizie a aparatelor indicatoare folosite la măsurări, va fi de maximum 1,5 .

9.5. Clasa de precizie a aparatelor înregistratoare folosite la măsurări, va fi de maximum 2,5 .

9.6. Voltmetrul utilizat pentru măsurare trebuie să aibă o rezistenţă interioară de minimum 20 000 ohmi/volt.

9.7. Întreprinderile care exploatează construcţii metalice îngropate trebuie să fie dotate cu puţin echipament :

      • 1 dectoscop pentru determinarea defectelor de izolaţie la conductele metalice îngropate ;
      • 1 voltampermetru portabil cu mai multe scări de curent şi de tensiune : 0,03 … 600 V şi 0,015…6000 mA ;
      • 1 aparat de inducţie pentru măsurarea rezistenţei de legare la pămînt şi a rezistivităţii solului;
      • 1 dispozitiv pentru măsurarea grosimii învelişului de protecţie anticoroziva exterioară ;
      • 2 electrozi de referinţă Cu - Cu SO4;
      • 1 defectoscop cu scîntei.

9.8. Întreprinderile care exploatează instalaţii de tracţiune în curent continuu vor avea ca dotare minimă următorul echipament :

      • 1 voltampermetru portabil cu mai multe scări de curent şi de tensiune: 0,03 ... 600 V şi 0,15...6000mA;
      • 1 aparat de inducţie pentru măsurarea rezistenţei de legare la pămînt şi a rezistivităţii solului ;
      • 1 voltampermetru înregistrator.

9.9. Unităţile de proiectare în a căror domeniu de activitate intră şi elaborarea documentaţiilor tehnico-economice privind protecţia contra coroziunii a construcţiilor metalice îngropate sau instalaţii de tracţiune în curent continuu, vor fi dotate cel puţin cu echipamentul prevăzut la art. 9.7. şi 9.8.

9.10. Beneficiarii de construcţii metalice îngropate sau de instalaţii de tracţiune electrică în curent continuu sînt obligaţi să ţină o evidenţă a valorilor rezultate din măsurătorile prevăzute la art. 9.1. şi 9.2.

[top]

ANEXA 1

TABEL

standardele referitoare la coroziunea construcţiilor metalice îngropate.

- STAS 6978-64 „Coroziunea metalelor - Terminologie".

- STAS 833-72 „Prescripţii pentru reducerea curenţilor vagabonzi"

- STAS 7335/1-74 „Protecţia contra coroziunii. Construcţii metalice îngropate. Terminologie".

- STAS 7335/2-71 „Protecţia contra coroziunii. Construcţii metalice îngropate. Semne convenţionale”

- STAS 7335/3-76 „Protecţia contra coroziunii a construcţiilor metalice îngropate. Izolarea exterioară cu bitum a conductelor de oţel

- STAS 7335/5-71 „Protecţia contra coroziunii. Conducte metalice îngropate. Îmbinări electroizolante cu nipluri".

- STAS 7335/6-71 „Protecţia contra coroziunii. Conducte metalice îngropate. Protejarea conductelor la subtraversări de ape şi la treceri prin cămine".

- STAS 7335/7-71 „Protecţia contra coroziunii. Conducte metalice îngropate, Îmbinări electroizolante cu flanşe".

- STAS 7335/8-71 „Protecţia contra coroziunii. Construcţii metalice îngropate. Prize de potenţial".

- STAS 7335/9-71 „Protecţia contra coroziunii. Construcţii metalice îngropate. Protecţia catodică exterioară şi legarea la pămînt cu anozi de zinc."

- STAS 8735-70 „Protecţia contra coroziunii. Construcţii metalice îngropate. Electrod de referinţă Cu/Cu SO4".

- STAS 9312-73 „Subtraversări de căi ferate şi drumuri cu conducte, în afara localităţilor. Prescripţii de proiectare".


GHID PRIVIND PROIECTAREA, EXECUŢIA ŞI ASIGURAREA CALITĂŢII PARDOSELILOR LA CONSTRUCŢII ÎN CARE SE DESFĂŞOARĂ ACTIVITĂŢI DE PRODUCŢIE

Indicativ NPO 13-96

Cuprins

* DATE GENERALE
* PROIECTAREA PARDOSELILOR
* EXECUŢIA PARDOSELILOR
* ASIGURAREA CALITĂŢII PARDOSELILOR
* ANEXĂ

1. DATE GENERALE

1.1. Scop şi necesitate

Prezentul ghid cuprinde elementele necesare tuturor factorilor implicaţi, potrivit legii, pentru alegerea unui anumit tip de pardoseală pentru spaţiile destinate activităţilor de producţie.

Ghidul stabileşte caracteristicile tehnice şi criteriile de performanţă pe care trebuie să le îndeplinească pardoselile destinate activităţilor de producţie.

De asemenea, în ghid sunt indicate soluţii de principiu pentru categorii de pardoseli, ce corespund caracteristicilor tehnice prezentate.

Criteriile şi nivelurile de performanţă corespunzătoare diferitelor activităţi de producţie, precum şi detaliile de execuţie pentru pardoselile prezentate, fac obiectul unor serii de reglementări specifice, sau a certificatelor de agrement emise pentru diverse produse pentru pardoseli.

1.2. Terminologie

1.2.1. Simboluri ale activităţilor de producţie

Pentru simplificarea utilizării, ghidul cuprinde simboluri şi explicitări pentru activităţi de producţie.

Simbol al activităţii de producţie | Activitatea de producţie
A "Alimentar" | Procese tehnologice din industria alimentară (carne, lapte, legume şi fructe, morărit şi panificaţie, uleiuri comestibile, alcool şi băuturi alcoolice şi nealcoolice etc.)
B "Chimică anorganică" | Procese tehnologice din industria chimică anorganică
C "Ceramică şi sticlă" | Procese tehnologice din industria sticlei, ceramicii, materialelor refractare şi abrazive
D "Prelucrare prin deformare" | Prelucrarea metalelor prin deformare (laminare, presare etc. pentru obţinerea de ţevi, profile, table, sârme etc.)
E "Electrotehnică şi electronică" | Procese tehnologice din industria electrotehnică, electronică, automatică etc.
F "Tehnica frigului" | Procesele industriale de prelucrare sau depozitare la temperaturi negative
G "Gudroane" | Procese de prelucrare cocsochimică
H "Hârtie" | Procese tehnologice din industria celulozei, hârtiei şi poligrafiei
J " Prelucrare electrochimică: | Prelucrarea metalelor prin procedee electrochimice sau speciale
K "Industrie uşoară" | Procese tehnologice din industria uşoară (textile naturale şi sintetice, pielărie şi blănuri naturale sau din înlocuitori etc.)
L "Lemn" | Procese tehnologice din industria lemnului
M "Prelucrări mecanice" | Prelucrarea metalelor prin procedee mecanice
N "Nuclearo-energetică" | Procese tehnologice din industria energetică şi nucleară
O "Chimică organică" | Procese tehnologice din industria chimică organică
P "Petrochimică" | Procese tehnologice din prelucrare a petrolului (pentru obţinerea de produse "albe", uleiuri minerale, unsori, vaseline etc.) şi a gazelor combustibile (pentru obţinerea de produse derivate)
R "Prelucrarea termică" | Prelucrarea metalelor prin procedee termice (elaborare de turnare aliaje, forjare etc.)

1.2.2. Condiţii specifice care apar în exploatarea pardoselilor datorită acţiunii agenţilor agresivi sau ca măsuri preventive.

Cod | Condiţii specifice | Calitatea cerută pardoselii
1 | 2 | 3
1 | Medii şi noxe corozive chimic | ANTICOROZIVE
2 | Medii corozive biologic | BIOREZISTENTE
3 | Industrializarea şi manevrarea produselor petroliere | REZISTENTE LA PRODUSE PETROLIERE
4 | Degajări radiaţii nucleare | REZISTENTE LA RADIOACTIVITATE
5 | Acţiuni statice | REZISTENTE MECANIC
6 | Uzură din circulaţie sau din abraziunea vehiculării pulberilor tehnologice sau a suspensiilor | REZISTENTE LA UZURĂ
7 | Acţiuni dinamice (circulaţie, şocuri, lovituri) şi asigurarea integrităţii, stabilităţii dimensionale şi aderenţei la straturile suport | REZISTENTE DINAMIC ŞI ADERENTE
8 | Posibilitatea derapărilor în traficul tehnologic | ANTIDERAPANTE
9 | Elasticitatea îmbrăcăminţii pardoselii (stratul de uzură) | ELASTICE
10 | Pericol de electrocutare | ELECTROIZOLANTE
11 | Pericol de explozie datorită atmosferei explozive sau substanţelor explozive | ANTISTATICE
12 | Preîntâmpinarea producerii scânteilor prin şoc mecanic | ANTISCÂNTEIE
13 | Pericol de incendii şi explozii | REZISTENTE LA FOC
14 | Necesitatea de spălare | LAVABILE
15 | Rezistenţă la acţiunea materialelor de dezinfectare, de igienizare sau de decontaminare | REZISTENTE LA IGIENIZARE
16 | Necesitatea de decontaminare | REZISTENTE LA DECONTAMINARE
17 | Producerea prafului prin uzură | LIPSA PRAFULUI
18 | Curăţenia şi puritatea mediului | FĂRĂ DEGAJĂRI DE NOXE
19 | Impermeabilitatea la gaze şi (sau vapori a îmbrăcăminţii pardoselii (stratul de uzură) | IMPERMEABILITATE LA GAZE ŞI VAPORI
20 | Rezistenţă la sarcini şi şocuri termice | TERMOREZISTENTE
21 | Rezistenţă la cicluri îngheţ-dezgheţ | NEGELIVE
22 | Rezistenţă şi impermeabilitate la acţiunea apei | IMPERMEABILITATE LA APĂ
23 | Confortul termic la contact | CALDE
24 | Atenuare zgomote | FONOIZOLATOARE
25 | Atenuarea vibraţiilor la îmbrăcămintea pardoselii | REZISTENTE LA VIBRAŢII

1.2.3. Tipuri de pardoseli

Prezentul ghid se referă la totalitatea pardoselilor ce se execută în spaţii unde se desfăşoară activităţi de producţie. Structuri de principiu ale pardoselilor sunt prezentate la pct. 2.6.

Cod | Strat uzură | Exemple
1 | 2 | 3
I | Pardoseli din mase şi mortare polimerice turnate în câmp continuu (planşele 1, 2, 3) | a) - epoxidice b) - poliesterice c) - poliuretanice d) - acrilice modificate
II | Pardoseli din materiale lemnnoase (planşele 4, 5) | a) - parchet din lemn masiv b) - pavele din lemn c) - calupuri lemn
III | Pardoseli din piatră artificială nearsă (conglomerate artificiale tip beton de ciment (planşele 6, 7, 8) | a) beton simplu turnat pe loc; b) ciment sclivisit; c) ciment rolat d) mozaic turnat pe loc e) plăci şi dale prefabricate dni beton nemozaicat; f) plăci prefabricate din beton mozaicat g) beton simplu cu agregate dure, turnat pe loc; h) plăci prefabricate din beton mozaicat cu agregate dure; i) beton rutier j) beton antiscânteie
IV | Pardoseli din piatră artificială arsă (produse ceramice) (planşele 9, 10) | a) plăci din gresie ceramică glazurată sau neglazurată; b) cărămizi sau plăci din gresie antiacidă c) cărămizi refractare
V | Pardoseli din membrane polimerice (planşele 11, 12) | a) covor PVC dur special b) dale PVC dur special; c) membrane din polietilenă de înaltă densitate d) membrane din polipropilenă de înaltă densitate
VI | Pardoseli din cauciuc (planşa 11) | a) covor cauciuc; b) dale cauciuc;
VII | Pardoseli din materiale bituminoase (planşa 13) | a) asfalt antiscânteie; b) asfalt antiacid cu agregate dure şi răşini sintetice
VIII | Pardoseli din beton cu îmbrăcăminte din granule metalice (planşa 14) | - granule concasate din fontă
IX | Pardoseli din elemente prefabricate de bazalt sau grafit (planşa 15) | a) plăci din bazalt topit recristalizat b) cărămizi sau calupuri din bazalt topit recristalizat c) plăci grafal (grafit + răşină fenolică)
X | Pardoseli din beton cu îmbrăcăminte din plăci metalice (planşa 16). | a) de fontă; b) de oţel; c) de alamă.

[top]

2. PROIECTAREA PARDOSELILOR

2.1. Principii de alegere a pardoselilor

2.1.1. Proiectarea pardoselilor necesită iniţial elaborarea temei de proiectare de către beneficiar care să cuprind: domeniul şi capacitatea de producţie, niveluri de performanţă ale activităţilor, termenul de punere în funcţiune etc.

2.1.2. Tehnologul, pe baza temei de proiectare, propune variante tehnologice cu diferite niveluri de performanţă şi complexitate, din care beneficiarul trebuie să aleagă una dintre ele.

2.1.3. Tehnologul de profil, funcţie de tehnologia adoptată, trebuie să stabilească parametrii instalaţiei de variaţie a acestora, pentru a da posibilitatea alegerii unei pardoseli care să corespundă scopului propus.

2.1.4. Tehnologul de profil stabileşte acei parametrii care pot influenţa durabilitatea în timp a pardoselii destinate procesului tehnologic funcţie de valorile minime şi maxime ale variaţiei acestor parametrii, sau a unor accidente ce pot surveni în timpul exploatării construcţiei.

2.1.5. La alcătuirea documentaţiei de execuţie pentru pardoseli, proiectantul de specialitate este obligat să satisfacă cerinţele stabilite de tehnologul de profil, cu respectarea actelor normative specifice în vigoare.

2.2. Principii de alcătuire a structurilor de pardoseli

2.2.1 Fiecare tip de pardoseală are în principiu, următoarea alcătuire:

a) îmbrăcămintea (strat de uzură), care este supusă direct tuturor sarcinilor şi acţiunilor rezultate din exploatare.

b) stratul suport (de rezistenţă), care primeşte încărcarea de la îmbrăcăminte şi o transmite fundaţiei sau elementului de rezistenţă pe care este aşezată pardoseala; în unele situaţii aceasta cuprinde şi un strat de nivelare şi de pantă.

În funcţie de condiţiile specifice, pot apare şi alte straturi (de izolare, termică, fonică, hidrofugă).

2.2.2. Alcătuirea structurii pardoselii se va stabili prin proiectare, în funcţie de natura terenului de fundaţie sau a elementului de rezistenţă pe care este aşezată pardoseala, de destinaţia încăperilor, precum şi de solicitările la care va fi supusă pardoseala în timpul exploatării.

2.2.3. În situaţia în care pardoseala este amplasată direct pe teren, stratul suport va fi alcătuit din:

- strat pentru ruperea capilarităţii compus din pietriş şi nisip, nealterate, rezistente la mediile cu care pot veni în contact (bazalt, granit cuarţos, calcar, dolomită etc.);

2.1.6. Specificaţii de performanţă pentru pardoseli

Cod

Cerinţe

Condiţii tehnice

Criterii de performanţă

1

2

3

4

1

I Rezistenţă şi stabilitate

Rezistenţă la coroziune chimică

- natura substanţelor chimice (medii acide, medii alcaline, medii oxidante, uleiuri şi emulsii, solvenţi, substanţe petroliere);

- intensitatea solicitărilor chimice (concentraţie);

- temperatura soluţiilor lichide agresive;

- durata de contact (permanent sau accidental);

- alternanţa soluţiilor agresive din punct de vedere al naturii chimice, concentraţiei şi temperaturii, precum şi spălării accidentale sau din abundenţă);

- depuneri de substanţe pulverulente

2

Rezistenţa la coroziunea biologică

- rezistenţa la medii cu bacterii;

- rezistenţa la medii cu mucegaiuri;

- rezistenţa la medii cu ciuperci;

- rezistenţa la substanţe de origine animală

3

Rezistenţa la radiaţii nucleare

- intensitatea admisibilă (radiaţii);

- durata admisibilă (radiaţii)

4

Rezistenţa la acţiuni statice (sarcini, încărcări)

- comportarea la încărcări permanente sau accidentale;

- durata maximă admisibilă a încărcăturilor accidentale

5

Rezistenţa la uzura din circulaţie şi la abraziune din pulberi şi suspensii tehnologice

- intensitatea admisibilă a circulaţiei;

- viteze;

- debite;

- durate de acţionare

admisibile pentru pulberi sau suspensii tehnologice

6

Rezistenţa la acţiuni dinamice (circulaţie, şocuri, lovituri)

- comportarea la acţiuni de impact a diferitelor obiecte caracterizate prin:

  • forma (rotunjită, muchii vii)
  • duritatea materialului
  • * frecvenţa de aplicare

7

Stabilitatea dimensională

- natura materialelor;

- rigiditatea stratului suport

8

Aderenţa la straturi suport

9

II Siguranţa în exploatare

Comportare antiderapantă

- rugozitate (unghi de frecare)

10

Comportare elastică

- modul de elasticitate static;

- modul de elasticitate dinamic

11

Izolaţie electrică

- rezistenţa la izolaţie (Riz)

12

Protecţie antistatică

- rezistivitatea de descărcare (RE);

- rezistenţa de scurgere la pământ

13

III Siguranţă la foc

Comportarea la foc

- putere calorifică/densitatea sarcinii termice

- temperatura de aprindere;

- emanaţie fum şi gaze toxice;

- rezistenţă la foc;

- clasa de combustibilitate;

- viteza de propagare a flăcării la suprafaţă

14

Protecţie împotriva generării scânteilor

- scântei prin şoc mecanic (lovire);

- scântei prin abreziune (frecare)

15

IV Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Comportarea la acţiuni de curăţire şi igienizare

- lavabilitate;

- grad de permeabilitate;

- rezistenţă la acţiunea substanţelor de igienizare;

  • soluţii de spălări (detergente, dezinfectante, acide, leşii etc.);
  • substanţe de dezinfecţie;
  • temperaturi ale soluţiilor de igienizare;
  • aburi utilizaţi la sterilizări

16

Protecţia împotriva producerii prafului (prin uzură)

- rezistenţă la uzură;

- producere pulbere;

- producere particule

17

Protecţia mediilor alimentare

- toxicitate;

- degajări de noxe

18

Comportarea la decontaminare

- chimică;

- biologică;

- nucleară

19

V Izolaţie termică şi hidrofugă

Rezistenţa la şocuri termice şi/sau îngheţ-dezgheţ

- limite maxime şi minime de temperatură;

- periodicitatea admisibilă

20

Protecţie şi izolare termică

- coeficient de conductibilitate termică;

- punct de rouă

21

Comportare la acţiunea apei

- grad de permeabilitate

22

Comportare la acţiunea vaporilor

- permeabilitate la vapori;

- acţiunea vaporilor asupra materialului

23

Asigurarea confortului termic la contact

- comportarea la similarea căldurii

24

VI Protecţia împotriva zgomotului şi a vibraţiilor

Caracteristici fonoizolatoare

- indice de izolare la zgomot de impact;

- indice de izolare la zgomot aerian

25

Caracteristici de protecţie împotriva incendiilor

- modul de elasticitate dinamic

NOTĂ:

A. Criteriile de performanţă enumerate nu sunt exhaustive, ele sunt funcţie de condiţiile tehnice specifice domeniului de exploatare a pardoselilor.

B. Mediile diferite acţionează singular sau simultan de la caz la caz.

În situaţia în care pardoseala este amplasată sub nivelul pânzei freatice, stratul de rezistenţă va fi prevăzut cu un suport alcătuit din:

- strat suport din beton cu grad de impermeabilitate minimum P4;

- strat de hidroizolaţie;

- strat pentru protecţia hidroizolaţiei;

- strat suport de rezistenţă din beton armat.

2.2.4. Planşeele pe care se execută pardoselile trebuie să fie suficient de rigide pentru ca deformaţiile acestora să fie cât mai mici.

2.2.5. Pentru pardoselile care implică asigurarea unei scurgeri rapide a soluţiilor agresive se vor prevedea suplimentar peste stratul de rezistenţă un strat de pantă spre sifoane, rigole sau canale de colectare din beton. Pantele pentru pardoseli care nu sunt amplasate în medii corozive vor fi de 1%. În medii puternic corozive şi numai local, pantele vor fi de maxim 2%. Pantele doliilor vor fi de minim 1%. Sensul pantelor va fi astfel ales încât să asigure îndepărtarea apelor agresive de pereţi, stâlpi, socluri, fundaţii etc.

2.2.6. Pe planurile de execuţie se va indica poziţia sifoanelor de pardoseală şi pantele spre sifoane, rigole sau canale.

2.2.7. În funcţie de solicitările rezultate din condiţiile de exploatare, de alcătuirea constructivă şi de modul de realizare, stratul de uzură al pardoselilor poate fi:

- turnat pe loc în câmp continuu (cu sau fără rosturi);

- asamblat din elemente prefabricate.

2.2.8. Documentaţia de execuţie, elaborată de proiectantul de specialitate, va cuprinde obligatoriu următoarele detalii pentru:

  • racordări între pardoseli şi pereţi prin scafe şi pliante (pct. 2.7., planşele 17, 18, 19, 20);
  • continuitatea şi etanşeitatea rosturilor de dilataţie ale construcţiei (pct. 2.7., planşele 21, 22, 23);
  • continuitatea straturilor de pardoseală la rigole şi canale (pct. 2.7., planşele 24, 25, 26, 27, 28);
  • continuitatea straturilor de pardoseală la sifoane (pct. 2.7., planşele 29, 30);
  • treceri şi străpungeri tehnologice pentru conducte, cabluri sau tubulatură prin piese de trecere cu etanşări (pct. 2.7., planşele 31, 32, 33);
  • continuitatea straturilor de pardoseală la postamenţi grei (fundaţii independente) (pct. 2.7., planşele 34, 35, 36, 37);
  • socluri şi postamenţi uşori realizaţi pe suprafaţa pardoselilor.

2.2.9. Toleranţele de la planeitate admise, pentru fiecare tip de îmbrăcăminte de pardoseală sunt următoarele:

Nr. crt. | Îmbrăcămintea pardoselii | Toleranţa de planeitate (în mm la 2 m lungime)
1 | - Răşini sintetice turnate în câmp continuu - Membrane polimerice (PVC, dur special şi PEID, PPID) - Covor şi dale din cauciuc | 1
2 | - Parchet de lemn - Mozaic turnat pe loc - Plăci şi dale prefabricate din beton nemozaicat - Plăci prefabricate din beton mozaicat - Plăci prefabricate din beton mozaicat cu agregate dure - Plăci din gresie ceramică glazurată sau neglazurată - Cărămizi sau plăci din gresie antiacidă - Beton de ciment cu granule concasate din fontă - Plăci grafal (greafit liat cu răşină fenolică) | 2
3 | - Beton simplu turnat pe loc - Ciment sclivisit - Ciment rolat - Beton simplu cu agregate dure turnat pe loc - Beton rutier - Plăci din bazalt topit recristalizat - Cărămizi sau calupuri din bazal topit recristalizat - Plăci metalice (fontă, oţel, alamă) | 3
4 | - Materiale bituminoase - Pavele sau calupuri din lemn | 4

2.2.10. Toleranţele de la planeitate ale stratului suport (de rezistenţă) sunt:

  • maxim 20 mm faţă de dreptarul de 2 m lungime la suprafaţa pământului de fundaţie pregătit pentru executarea pardoselilor;
  • maxim 15 mm faţă de dreptarul de 2 m lungime, în cazul stratului suport din nisip şi maxim 20 mm în cazul stratului suport din pietriş, balast sau piatră spartă;
  • maxim 10 mm, faţă de dreptarul de 2 m lungime, la suprafaţa stratului suport rigid (din beton sau beton armat).
    •

2.3. Condiţii specifice proceselor tehnologice componente ale activităţilor de producţie

2.4. Tipuri de pardoseli compatibile cu activităţi de producţie

2.5. Tipuri de pardoseli compatibile cu condiţiile specifice proceselor tehnologice

2.6. Structuri de principiu ale pardoselilor

Tipurile de pardoseli, notate I-X şi descrise la punctul 1.2.3. sunt prezentate schematic în planşele 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16.

Fiecare planşă care cuprinde câte trei structuri se referă la:

a - pardoseală aplicată direct pe terenul de fundare

b - pardoseală aplicată pe terenul de fundare care se află sub nivelul apei

c - pardoseală aplicată pe un planşeu din beton

Pardoselile din mase şi mortare polimerice turnate în câmp continuu (I) pot fi anticorozive (planşa 1 sau anticorozive şi antistatice (planşele 2 şi 3 diferenţiate prin modul de rezolvare a structurii conductibile).

Pardoselile din lemn (II) pot fi din parchet (planşa 4) sau din pavele sau calupuri din lemn (planşa 5).

Pardoselile din piatră artificială nearsă (conglomerate artificiale tip beton de ciment) (III) sunt prezentate în planşele:

  • nr. 6 pentru structuri a căror strat de uzură este beton cu criblură din roci naturale dure, cu tratament de suprafaţă;
  • nr. 7 pentru structuri a căror strat de uzură este format din mozaic turnat, cu tratament de suprafaţă;
  • nr. 8 pentru structuri cu strat de uzură din dale de beton mozaicat.

Pardoselile din piatră artificială arsă (produse ceramice) (IV) sunt prezentate în:

  • planşa nr. 9 - structuri de pardoseli din cărămizi antiacide sau plăci de gresie antiacidă;
  • planşa nr. 10 - structuri de pardoseli din placaje duble de cărămizi sau plăci de gresie antiacide.

Pardoselile din membrane polimerice (V) se pot aplica prin lipire (ca şi cele din cauciuc VI) şi structurile respective sunt prezentate în planşa nr. 11 sau prin ancorare (planşa nr. 12).

Structurile de pardoseli bituminoase (VII) sunt prezentate în planşa nr. 13, cele din beton cu îmbrăcăminte din granule metalice (VIII) în planşa nr. 14, pardoselile din elemente prefabricate pe bază de bazalt sau grafit (IX) în planşa nr. 15, iar cele din beton cu îmbrăcăminte din plăci metalice în planşa nr. 16.

2.7. Detalii de alcătuire pentru scafe şi plinte, rosturi de dilatare, canale şi rigole, sifoane, străpungeri şi postamenţi grei

Detalii de alcătuire a elementelor de pardoseală sunt prezentate schematic în planşeele 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37. Astfel:

  • scafe şi plinte pentru pardoseli:
  • din mase şi mortare polimerice turnate în câmp continuu - planşa 17;
  • din beton sau mozaic, în câmp continuu - planşa 18;
  • din placaje anticorozive - planşa 19;
  • din placaje bituminoase - planşa 20;
  • rosturi de dilatare pentru pardoseli:
  • din mase şi mortare polimerice turnate în câmp continuu - planşa 21;
  • din beton sau mozaic turnate sau din materiale bituminoase - planşa 22;
  • din placaje antiacide - planşa 23;
  • canale în pardoseli:
  • din mase şi mortare polimerice turnate în câmp continuu - planşa 24;
  • din placaje anticorozive - planşa 25;
  • din placaje duble - planşa 26;
  • din materiale bituminoase - planşa 27;
  • rigole în pardoseli din placaje antiacide - planşa 28;
  • sifoane de pardoseli pe:
  • sol - planşa 29;
  • planşee - planşa 30;
  • străpungerile pentru conducte pot fi rezolvate cu:
  • manşoane metalice - planşa 31;
  • manşoane din PVC dur - planşa 32;
  • manşoane din plumb - planşa 33;
  • postamenţi grei aplicaţi pe pardoseli:
  • din mase şi mortare polimerice turnate în câmp continuu - planşa 34;
  • din beton sau mozaic turnate în câmp continuu - planşa 35;
  • din placaje antiacide - planşa 36;
  • din materiale bituminoase - planşa 37.
    •

[top]

3. EXECUŢIA PARDOSELILOR

3.1. Condiţii tehnice care se impun executantului

3.1.1. Lucrările de execuţie trebuie obligatoriu bazate pe respectarea strictă a documentaţiei tehnico-economice elaborată de proiectant.

3.1.2. La execuţia lucrărilor se vor utiliza numai produse şi procedee prevăzute în proiect, certificate sau pentru care există agremente tehnice, astfel încât să se realizeze cerinţele de calitate.

3.1.3. Orice modificare legată de nivelul dotărilor şi posibilităţilor tehnologice de execuţie trebuie să fie însuşită de proiectant şi acceptată de beneficiar.

3.2. Reguli generale pentru executarea lucrărilor de pardoseli

3.2.1. Pardoselile se execută de personal specializat şi atestat sub controlul permanent al cadrelor tehnice competente.

3.2.2. Lucrările de pardoseli se vor executa în conformitate cu proiectul de execuţie.

3.2.3. Controlul materialelor întrebuinţate, a dozajelor, al modului de execuţie şi al procesului tehnologic pentru executarea pardoselilor se va face pe toată durata lucrării.

3.2.4. Atât la transport, depozitare, cât şi la punerea în operă până la darea în exploatare, trebuie să se asigure condiţiile de microclimat specifice fiecărui tip de material, în conformitate cu recomandările proiectanţilor, a reglementărilor specifice sau a producătorilor de materiale.

3.2.5. Înainte de executarea pardoselilor se va verifica dacă conductele de instalaţii sanitare sau de încălzire centrală, care străpung planşeul, au fost izolate corespunzător, pentru a se exclude orice contact al conductelor cu planşeul şi pardoseala.

3.2.6. Diversele străpungeri prin planşeu, rosturile dintre elementele prefabricate ale planşeului, adânciturile mai mari etc. se vor astupa sau chitui, după caz, cu mortar şi ciment.

3.2.7. Conductorii electrici se montează în teci rezistente chimic sau protejate anticorosiv, închise la capete cu materiale de etanşare, de asemenea rezistente chimic, amplasate sub pardoseală (pe suprafaţa planşeului) acoperit cu mortar de ciment în grosimea strict necesară pentru protejarea lor.

3.2.8. Executarea fiecărui strat component al pardoselii se va face numai după constatarea că, execuţia stratului precedent este corespunzătoare.

3.2.9. De regulă, prin execuţie se va asigura aderenţa straturilor între ele cu excepţia cazurilor în care, prin caietul de sarcini nu sunt date alte indicaţii.

3.2.10. Pardoselile pe strat din beton turnat direct pe pământ, se vor executa numai după o prealabilă cercetare şi pregătire prin compactare a pământului.

Pământul trebuie să îndeplinească condiţiile de rezistenţă şi umiditate în raport cu sarcinile primite de la pardoseală şi cu rolul funcţional pe care trebuie să-l îndeplinească aceasta.

În cazul pământurilor sensibile la umezire (PSU) se vor lua măsuri de siguranţă în conformitate cu prevederile din "Normativul privind proiectarea şi executarea construcţiilor fundate pe terenuri slabe", indicativ P7-77.

3.2.11. Stratul suport din agregate trebuie să fie bine compactat, astfel ca, sub încărcăturile din exploatare să nu se caseze, provocând degradarea îmbrăcăminţii pardoselii.

3.2.12. Stratul suport rigid trebuie să aibă suprafaţa plană şi netedă. În zonele suprafeţei unde apar neregularităţi care depăşesc abaterile admisibile, corectarea suprafeţei se va face prin şpiţuirea, curăţirea şi spălarea sa, după care se va aplica un mortar de ciment, având acelaşi dozaj de ciment ca al stratului suport respectiv.

3.2.13. Atunci când stratul suport al noii pardoseli este constituit din planşee de beton sau beton armat, precum şi atunci când acest strat îl constituie pardoseli vechi de beton, cărămidă, piatră etc. este necesar ca aceste suprafeţe suport să fie pregătite prin curăţarea şi spălarea lor cu apă de eventualele impurităţi praf sau resturi de tencuială. Curăţarea se va face cu mături şi perii.

3.2.14. Atunci când este necesar, se va face o nivelare a suprafeţei stratului suport existent cu ajutorul unui strat de beton sau mortar de nivelare (egalizare), care trebuie să fie suficient de întărit când se va aşeza peste el îmbrăcămintea pardoselii.

3.2.15. Pantele pardoselilor se vor realiza:

- la pardoseli executate direct pe pământ, prin nivelarea corespunzătoare a acestuia;

- la pardoseli executate pe planşee sau pe un strat suport din beton printr-un beton de pantă cu grad de impermeabilitate P4 turnat sub pardoseală;

- la pardoseli cu suprafaţa mică (până la 20 m2), prin variaţia grosimii stratului suport al pardoselii.

3.2.16. Pardoselile vor fi plane, orizontale şi fără denivelări în aceeaşi încăpere şi la trecerea dintr-o încăpere în alta. Fac excepţie pardoselile care au denivelări şi pante prevăzute în proiect.

3.2.17. Executarea îmbrăcăminţii (stratul de uzură) pentru fiecare tip de pardoseală se face pe baza proiectului de executţie şi a condiţiilor impuse de producătorul de materiale pentru pardoseli.

3.3. Tehnica securităţii muncii şi protecţia împotriva incendiilor pe timpul execuţiei lucrărilor de pardoseli

3.3.1. În timpul executării lucrărilor de protecţie şi reparaţie a pardoselilor se vor respecta cu stricteţe măsurile de tehnica securităţii muncii prevăzute în:

- Norme republicane de protecţie a muncii aprobate de Ministerul Muncii şi Ministerul Sănătăţii cu ordinele nr. 34/1975 şi 60/1975.

- Regulamentul privind protecţia şi igiena muncii în construcţii - ordin 9/N/15.03.1993.

3.3.2. La executarea lucrărilor de protecţie anticorozivă şi reparaţie a pardoselilor anticorozive se vor respecta măsurile de prevenire a incendiilor prevăzute în:

- Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor aprobate cu Decretul nr. 290/1977, completate cu Normele Generale aprobate prin ordin comun MI - MPLAT, nr. 381/1219/MC din 1994.

- Norme tehnice de proiectare şi realizarea a construcţiilor privind protecţia la acţiunea focului P 118-83.

- Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora, indicativ C 300/1994, aprobat cu ordinul nr. 20 N/1994 al MLPAT.

- Măsuri şi reguli de protecţia muncii prevăzute în normele de fabricaţie ale materialelor anticorozive utilizate.

3.3.3. În afară de normele menţionate se fac şi următoarele precizări:

- în încăperile în care se execută structurile de pardoseală trebuie să se asigure o ventilaţie eficace;

- în spaţiile de lucru, pe toată perioada în care se execută lucrări cu folii, straturi multiple şi mase anticorozive din polimeri (amorse, mase de şpaclu, chituri de pozare şi rostuire), se interzice categoric fumatul, aprinderea vreunui foc, iar instalaţiile electrice (cabluri şi echipamente) trebuie să fie corespunzătoare cerinţelor pentru utilizarea în atmosferă potenţial explozivă;

- se interzice folosirea, pentru ştergerea suprafeţelor, a materialelor din fibre sintetice sau lână, care pot produce scântei, datorită încărcărilor electrostatice ce se formează prin frecare;

- muncitorii care execută protecţia, precum şi persoanele care supraveghează lucrul trebuie să poarte costum special de protecţie şi mănuşi de cauciuc;

- la întreruperea lucrului cu materialele menţionate muncitorii trebuie să-şi cureţe mâinile cu acetonă, după care se spală cu apă, detergent sau săpun şi se ung cu glicerină;

- păstrarea alimentelor şi servirea mesei la locul de muncă sunt strict interzise.

[top]

4. ASIGURAREA CALITĂŢII PARDOSELILOR

4.1. Sistemul calităţii

Realizarea unei calităţi corespunzătoare a pardoselilor trebuie să se înscrie în prevederile Legii nr. 10/195, precum şi în seria de standarde SR ISO 9000 şi EN 45000, referitoare la calitatea construcţiilor în general.

Astfel, sistemul calităţii în construcţia pardoselilor trebuie să reprezinte ansamblul de structuri organizatorice, responsabilităţi, regulamente, proceduri şi mijloace care concură la realizarea calităţii construcţiilor în toate etapele de concepere, realizare, exploatare şi postutilizare a acestora.

Prin reglementări tehnice se stabilesc în principal condiţiile minime de calitate cerute în construcţii, precum şi modul de determinare şi verificare a acestora. În acest sens se prevăd:

- verificări ale proiectelor pentru executarea tipurilor de pardoseli;

- verificări pe parcursul executării lucrărilor de pardoseli;

- recepţia pardoselilor;

- urmărirea comportării în exploatare;

- întreţinere, reparaţii şi postutilizări.

4.2. Obligaţii şi răspunderi ale tehnologilor de profil

Tehnologii care stabilesc procesul de producţie ce urmează să se desfăşoare în spaţiile construite, au următoarele obligaţii şi răspunderi:

a) să prezinte proiectanţilor cerinţele de exploatare şi mediu specifice procesului tehnologic, precum şi condiţiile tehnice şi criteriile de performanţă ce se impun pardoselilor în încăperile în care se desfăşoară activităţi de producţie;

b) să prevadă posibilele accidente tehnologice care pot conduce la:

  • deversări pe pardoseală de soluţii chimice agresive (cu precizarea naturii chimice, a concentraţiilor şi temparaturilor mediilor agresive respective);
  • noxe şi degajări de medii agresive;
  • încărcare electrostatică a pardoselii prin frecare (a utilajelor şi/sau circulaţiei personalului);
  • posibilităţi de producere a scânteilor prin şocuri mecanice;
  • alunecări pe pardoseală a personalului sau a utilajelor;
  • posibilităţi de producere incendii.

c) să prezinte condiţiile de curăţare, spălare şi igienizare care se impun pardoselilor în conformitate cu procesul tehnologic.

4.3. Obligaţii şi răspunderi ale proiectanţilor

a) în baza cerinţelor şi nivelurilor de calitate care au fost formulate de tehnologi să aleagă structura de pardoseală adecvată;

b) structura de pardoseală trebuie să fie în concordanţă cu reglementările tehnice în vigoare;

c) materialele care sunt prevăzute în structura de pardoseală trebuie să corespundă cerinţelor de calitate impuse de Legea calităţii;

d) să asigure prin proiect toate detaliile de execuţie specifice structurii de pardoseală;

e) să elaboreze caiete de sarcini, instrucţiuni tehnice privind execuţia lucrărilor, exploatarea, întreţinerea şi reparaţiile pardoselilor;

f) să stabilească prin proiect fazele de execuţie şi să participe pe şantier la verificările de calitate legate de acestea;

g) să stabilească modul de tratare a defectelor apărute în exploatarea pardoselilor.

4.4. Obligaţii şi răspunderi ale executanţilor

a) sesizarea investitorilor asupra neconformităţilor şi neconcordanţelor constatate în proiecte, în vederea soluţionării;

b) începerea execuţiei lucrărilor numai în condiţiile legii şi numai pe bază şi în conformitate cu proiecte verificate de specialişti atestaţi. În mod deosebit, la executarea pardoselilor la care pot să apară atmosfere potenţial explozive trebuie să se lucreze în conformitate cu cerinţele CEI 79-17 şi CEI 79-19;

c) asigurarea nivelului de calitate corespunzător cerinţelor printr-un sistem propriu de calitate conceput şi realizat prin personal propriu, cu responsabili tehnic cu execuţia atestaţi;

d) convocarea factorilor care trebuie să participe la verificarea lucrărilor ajunse în faze determinante ale execuţiei şi asigurarea condiţiilor necesare efectuării acestora, în scopul obţinerii acordului de continuare a lucrărilor;

e) soluţionarea neconformităţilor, a defectelor şi a neconcordanţelor apărute în fazele de execuţie, numai pe baza soluţiilor stabilite de proiectant cu acordul investitorului;

f) utilizarea în execuţia lucrărilor numai a produselor şi a procedeelor prevăzute în proiect, certificate sau pentru care există agremente tehnice care conduc la realizarea cerinţelor;

g) respectarea proiectelor şi a detaliilor de execuţie pentru realizarea nivelului de calitate corespunzător cerinţelor;

h) supunerea la recepţie numai a lucrărilor care corespund cerinţelor de calitate;

i) aducerea la îndeplinire, la termenele stabilite, a măsurilor dispuse prin actele de control sau prin documentele de recepţie a lucrărilor de pardoseli.

4.5. Verificări pentru asigurarea calităţii, pe parcursul executării lucrărilor

4.5.1. Prevederi generale

a) Orice lucrare de execuţie a unei pardoseli va fi începută numai după verificarea şi recepţionarea suportului, operaţii care se efectuează şi se înregistrează conform prevederilor capitolelor respective, înclusiv în ce priveşte realizarea elementelor geometrice.

b) Toate materialele care intră în componenţa unei pardoseli se vor utiliza numai după ce s-au realizat următoarele operaţii:

- verificarea de către conducătorul tehnic al lucrării a certificatelor de calitate, care să confirme că sunt corespunzătoare normele în vigoare;

- depozitarea şi manipularea în condiţii care să evite orice degradare a lor;

- efectuarea încercărilor de calitate la locul de punere în operă, dacă este cazul, la solicitarea proiectantului, a beneficiarului sau a organelor de control abilitate.

Betoanele şi mortarele vor fi introduse în lucrare numai dacă sunt însoţite de documente din care să rezulte cu precizie caracteristicile fizice, mecanice şi de compoziţie.

c) Verificările de calitate obligatorii pentru toate tipurile de pardoseli sunt:

- aspectul şi starea generală;

- corespondenţa cu proiectul în ceea ce priveşte:

  • elementele geometrice (grosime, planeitate, pante);
  • aderenţa stratului de uzură la stratul suport;
  • dimensiunile şi etanşeitatea rosturilor;
  • racordările cu alte elemente de construcţii sau instalaţii.

4.5.2. Verificări necesare la execuţia lucrărilor de pardoseli anticorosive (mase şi mortare din polimeri şi placaje cu cărămizi sau gresii anticorosive)

a) Recepţia lucrărilor se va face pe măsura executării fiecărui strat component al structurii de pardoseală, constatările făcute fiind consemnate în procese verbale pentru lucrări ascunse.

Nu se va începe executarea unui nou strat component al structurii de pardoseală decât numai după remedierea deficienţelor constatate la stratul anterior (dacă este cazul).

b) La stratul de beton de rezistenţă al pardoselilor se va verifica: marca betonului, grosimea, armarea, aspectul betonului, cota de nivel a suprafeţelor betonului.

c) La betonul de egalizare şi de pantă se verifică în timpul execuţiei marca betonului şi gradul de impermeabilitate, pe bază de analize de laborator.

Suprafaţa betonului de egalizare şi de pantă trebuie să fie lipsită de fisuri, crăpături, spargeri, goluri şi nu trebuie să fie friabilă. Dacă stratul de beton este friabil, acesta se îndepărtează până la suport sănătos şi se reface în mod corespunzător.

La betonul epoxidic şi betonul epoxidic cu adaos de gudron se va verifica: întărirea, grosimea stratului în amplasamentul sifoanelor de pardoseală, rugozitatea suprafeţei.

De asemenea, se va verifica executarea corectă a ridicăturilor verticale, scafe, reborduri la străpungeri, goluri de montaj etc.

d) Înainte de a se trece la executarea straturilor din beton epoxidic, beton epoxidic cu adaos de gudron de protecţie anticorozivă şi uzură se va verifica umiditatea betonului de rezistenţă şi respectiv a betonului de egalizare şi de pantă.

Umiditatea se verifică cu umidometrul, în cel puţin un punct la fiecare 10 m2. Nu se admite aplicarea straturilor de protecţie anticorosivă pe suprafaţa cu umiditate mai mare decât cea prescrisă în normativul C 56-85.

e) Verificarea calităţii materialelor de protecţie (materiale de pozare, rostuire, materiale de amorsare, placaje anticorozive, materiale aplicabile sub formă de masă de şpaclu) se face prin examinarea certificatelor de calitate şi vizual. În caz de dubiu, materialele vor fi supuse unor încercări ce se vor efectua la furnizor sau la un alt laborator de specialitate.

f) Verificarea stratului de hidroizolaţie anticorozivă în cazul materialelor aplicabile în straturi multiple se va face vizual urmărindu-se continuitatea hidroizolaţiei.

În cazul hidroizolaţiei din folii anticorozive se va verifica aderenţa, prin ciocănire cu un ciocan de lemn pe întreaga suprafaţă, insistându-se la margini şi îmbinări. În cazul în care se constată defecte de lipire ce depăşesc 10 cm2 la fiecare 10 m2 de suprafaţă verticală, se va înlătura folia pe aceste zone şi se vor repara porţiunile defecte.

g) În cazul placajelor anticorozive se va proceda la ciocănirea tuturor plăcilor la 24 ore de la pozare. În cazul depăşirii defectelor admise de maximum 10 cm2 la fiecare 10 m2 suprafaţa verificată, se va proceda la înlocuirea plăcilor sau cărămizilor neaderente.

În timpul pozării se va verifica, la terminarea fiecărei suprafeţe de
100 m2, respectarea dimensiunilor rosturilor şi adâncimii de îngropare a placajului, conform proiectului.

Verificarea se face prin măsurători directe.

În cazul unor abateri mai mari decât cele admisibile (abateri la dimensiunile rosturilor, lăţime + 2 mm şi - 1 mm, adâncime + 2 mm), se va proceda la îndepărtarea placajului din zonele de defecte.

Verificarea întăririi materialelor de rostuire se face prin minimum 3 măsurători pe 5 m2 de placaj, prin zgâriere cu un cui de oţel. Dacă se constată pătrunderea cuiului prin materialul de rost, se va proceda la înlocuirea acestuia.

h) La stratul de protecţie anticorozivă şi de uzură din mase de şpaclu epoxidice, se va verifica întărirea suprafeţei (prin minimum 3 măsurători la
10 m2) prin zgâriere cu un cui de oţel.

Se va verifica de asemenea, planeitatea suprafeţei, pantele către sifoane de pardoseală, străpungerile pentru conducte şi cable electrice, postamente pentru utilaje, scafe şi plinte la pereţi şi stâlpi.

i) Pardoselile anticorozive continui şi discontinui recomandate în normativul C 56-85 se pot da în exploatare după minimum 15 zile de la terminarea execuţiei. În această perioadă este obligatoriu să se menţină în halele în care au fost executate o temperatură de min. + 20oC, pentru reticularea completă a maselor anticorozive utilizate.

4.5.3. Verificări necesare la execuţia pardoselilor din materiale lemnoase

La pardoselile din pavele de lemn se vor verifica:

a) fixarea în stratul de poză alcătuit din nisip (se consideră că aceasta este bună când la şase lovituri date în acelaşi loc cu maiul de 35 kg de la 50 cm înălţime, înfundarea maximă a pavelei este de 3 mm); verificarea se va face câte una la fiecare 100 m2;

b) deschiderea şi uniformitatea rosturilor; abatere maximă admisă este de ± 1 mm, faţă de prevederile prescripţiilor tehnice, frecvenţa verificării va fi de 5-6 sondaje la fiecare 100 m2;

c) umplerea rosturilor cu mastic bituminos sau cu mortar asfaltic pe adâncimea minimă de 30 mm; verificarea se va face cu frecvenţa de două, trei sondaje la fiecare 100 m2;

d) existenţa rosturilor continue umplute cu mastic bituminos în lungul pereţilor, în jurul maşinilor, străpungerilor etc.;

e) abaterea maximă admisă la lăţimea acestor rosturi este de ± 5 mm;

f) mărimea şi continuitatea pantelor; abaterea maximă admisă este de ± 2,5 mm/m;

g) componenţa şi grosimile straturilor succesive; abaterea maximă admisă este de ± 10% din valoarea grosimii straturilor.

La acest tip de pardoseală nu se încheie procese verbale de lucrări ascunse.

La pardoseli din parchet se vor verifica:

a) dimensiunile pieselor de parchet sau ale panourilor de parchet mozaic; abateri admisibile sunt conform prevederilor din STAS 228/1-80.

b) umiditatea stratului suport de nisip, mortar de ciment sau beton; maximum admis 3% (pentru nisip se determină conform STAS 4606; pentru mortar de ciment sau beton se determină cu aparatul "Higromette" sau prin aplicarea cu o pensulă curată pe o porţiune de 2x5 cm din suprafaţă, a unei soluţii de fenolftaleină în alcool, în concentraţie de 1%; la umidităţi peste 3%, betonul sau mortarul de ciment se colorează în violet sau în roz intens);

c) menţinerea climatului din încăperi la temperatura de minimum +5oC şi umiditatea relativă a aerului de maximum 65%;

d) planeitatea şi orizontalitatea pardoselii; abaterea maximă admisă este de 3 mm, în cazul planeităţii suprafeţei şi de ± 2 mm/m în cazul orizontalităţii pardoselii;

e) montarea la acelaşi nivel a lamelor sau panourilor alăturate;

f) mărimea rosturilor dintre lamele sau panouri; în câteva puncte izolate, lăţimea maximă admisă a rosturilor este de 0,5 mm;

g) calitatea rândeluirii (nu se admit asperităţi la palpare);

h) fixarea lamelelor pe suport (la sărituri de 30 cm nu se admite, ca pardoseala să se mişte sau să scârţâie, în cazul prinderii cu cuie; în cazul lipirii cu adeziv, la proba prin ciocănire uşoară cu un ciocan de zidar, sunetul trebuie să fie plin);

i) existenţa rosturilor lângă pereţi.

4.5.4. Verificări necesare la execuţia pardoselilor din piatră artificială nearsă executate cu suprafeţe continui

La pardoselile din piatră artificială nearsă executate cu suprafeţe continui, se vor verifica, conform STAS 2560/1 şi STAS 2560/3:

a) aspectul, starea generală a suprafeţelor, modul de racordare cu suprafeţele verticale;

b) planeitatea şi orizontalitatea, abatere maximă admisă este de două unde cu săgeată de maximum ± 2 mm;

c) pantele, dacă sunt prevăzute în proiect; abaterea maximă admisă este de ± 2,5 mm/m, dar numai în porţiuni izolate;

d) denivelarea dintre panourile adiacente rosturilor de dilataţie maximum admis ± 1,0 mm;

c) corespondenţa între poziţia rosturilor de dilataţie şi al îmbrăcăminţii şi cele ale stratului suport;

f) aderenţa la stratul suport (prin ciocănire cu ciocanul de zidar);

g) în cazul îmbrăcăminţilor de beton sau beton armat, cu sarcini importante, se vor efectua şi verificările prescrise în caietul "Betoane" din normativul C 56-85.

La aceste tipuri de pardoseli se vor întocmi procese verbale de lucrări ascunse numai pentru armături şi stratul de acoperire a acestora.

4.5.5. Verificări necesare la execuţia pardoselilor din piatră artificială arsă sau nearsă executate din elemente prefabricate

La pardoselile din piatră artificială arsă sau nearsă executate din elemente prefabricate se vor verifica, conform STAS 2560/1 şi STAS 2560/3:

a) planeitatea şi pantele: abaterile maxime admise sunt conform prevederilor din STAS 2560/1;

b) denivelările dintre două elemente prefabricate alăturate; maximum admis: ± 0,5 mm, pentru plăci prefabricate din piatră artificială arsă sau nearsă şi ± 1,00 mm, pentru cărămizi şi dale de beton prefabricate pe şantier;

c) corespondenţa între poziţia rosturilor de dilataţie ale îmbrăcăminţii şi cele ale stratului suport;

d) aderenţa la stratul suport (prin ciocănire cu ciocanul de zidar);

e) mărimea rosturilor; abaterile maxime admise sunt conform prevederilor din STAS 2560/1.

La aceste tipuri de pardoseli nu se încheie procese verbale de lucrări ascunse.

4.5.6. Verificări necesare la execuţia pardoselilor din covoare şi dale flexibile

La pardoselile cu covoare şi dale flexibile din clorură de polivinil, polietilenă şi polipropilenă de înaltă densitate şi cauciuc se vor verifica:

a) dimensiunile covoarelor şi dalelor flexibile; abaterile admisibile sunt conform prevederilor din STAS 7361 şi STAS 7915;

b) aspectul şi starea generală a suprafeţei stratului suport; nu se admit adâncituri, bavuri sau alte asperităţi;

c) umiditatea stratului suport; maximum admis este de: 2,5% (în procente de greutate), iar măsurarea se face prin metodele indicate la "pardoseli din parchet";

d) menţinerea climatului din încăperi la temperatura minimă de + 16oC şi umiditatea relativă a aerului de maximum 65%;

e) aspectul şi starea generală a suprafeţei pardoselii; nu se admit: pete, porţiuni în relief sau adâncituri, colţuri şi margini nelipite, umflături şi denivelări la rosturi;

f) mărimea rostului dintre două fâşii de covor alăturate sau două dale flexibile alăturate; lăţimea maximă admisă a rostului este de: 0,5 mm lăţime la covor şi 0,4 mm lăţime la dale flexibile;

g) aderenţa la stratul suport (la proba prin ciocănire uşoară cu un ciocan de zidar, sunetul trebuie să fie plin);

h) modul de croire şi păsuire a unui covor (dala flexibilă) la racordarea sa cu o pardoseală de altă natură, la străpungeri sau la contactul său cu diferite obiecte fixate pe stratul suport etc. (margini asigurate contra împiedicării).

La aceste tipuri de pardoseli nu se încheie procese verbale de lucrări ascunse.

4.5.7. Verificări necesare la execuţia pardoselilor din materiale bituminoase

La pardoselile din materiale bituminoase se vor verifica:

a) denivelările stratului suport; abaterea maximă admisă, izolat este de: 15,0 mm, în cazul unui strat suport elastic şi ± 10,0 mm, în cazul unui strat suport rigid;

b) pantele stratului suport, dacă sunt prevăzute în proiect; abaterea maximă admisă, pe porţiuni izolate, este de: ± 5 mm/m, în cazul unui strat suport elastic şi ± 3 mm/m, în cazul unui strat suport rigid;

c) aspectul şi starea generală a suprafeţei pardoselii;

d) planeitatea suprafeţei pardoselii; abaterea maximă admisă este de două unde cu săgeatat de maximum ± 4,0 mm, dar numai pe porţiuni izolate;

e) aderenţa la stratul suport; verificarea se face prin lovire (îmbrăcămintea este aderentă dacă prezintă un sunte plin).

La acest tip de pardoseală nu se încheie procese verbale de lucrări ascunse.

4.5.8. Verificări necesare la execuţia pardoselilor din beton cu granule metalice

Pe parcursul executării lucrării se verifică în mod special respectarea următoarelor condiţii:

a) abaterile de la planeitatea stratului suport vor fi de cel mult două unde, cu săgeata de maximum 2 mm, sub dreptarul de 2 m lungime, aşezat în orice direcţie pe suprafaţa stratului suport;

b) realizarea mărcii betonului stratului de bază al îmbrăcăminţii pardoselii;

c) respectarea compoziţiei amestecului de alice din fontă, în vederea realizării reţelei indicate;

d) realizarea unei aderenţe perfecte a stratului cu agregate metalice (îmbrăcămintea pardoselii) la stratul de bază al pardoselii, prin ciocănire uşoară cu un ciocan de zidar (sunetul trebuie să fie plin);

e) realizarea rezistenţei la uzură a mortarului cu agregate metalice; determinarea se va face după trecerea a 28 de zile de la executarea îmbrăcăminţii pardoselii, conform prevederilor din STAS 5501; "Pietre artificiale. Determinarea uzurii prin frecare uscată", pe un număr de trei probe cu suprafeţe de minim 50 cm2 carotate din structura pardoselii.

Uzura se exprimă prin pierderea din înălţimea epruvetei şi va fi de maxim:

- 1 mm, pentru o grosime de 3 mm a îmbrăcăminţii pardoselii;

- 1,6 mm, pentru o grosime de 5 mm a îmbrăcăminţii pardoselii;

Pentru lucrările găsite necorespunzătoare se vor da dispoziţii de şantier pentru remediere sau refacere.

[top]

5. ANEXĂ

LISTA REGLEMENTĂRILOR CONEXE

1) LEGEA nr. 10/1995 - Lege privind calitatea în construcţii.

2) C 35-82 - Normativ pentru alcătuirea şi executarea pardoselilor.

3) C 56-85 - Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente.

4) C 140-86 - Normativ pentru executarea lucrărilor din beton şi beton armat.

5) C 219-85 - Normativ pentru alcătuirea şi executarea pardoselilor anticorozive.

6) C 300-94 - Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.

7) STAS 228/1 - Pachet din lemn masiv pentru pardoseli. Condiţii generale.

8) STAS 2559 - Construcţii civile, industriale şi agrozootehnice. Îmbrăcăminţi din asfalt turnat pentru pardoseli. Condiţii tehnice generale de calitate.

9) STAS 2560/1 - Construcţii civile, industriale şi agrozootehnice. Pardoseli din piatră naturală şi artificială. Elemente geometrice.

10) STAS 2560/3 - Construcţii civile, industriale şi agrozootehnice.

11) STAS 3344/2 - Pavele din lemn masiv pentru pavaje. Condiţii tehnice generale de calitate.

12) STAS 3430 - Construcţii civile, industriale şi agrozootehnice. Pardoseli. Clasificare.

13) STAS 5501 - Pietre artificiale. Determinarea uzurii prin frecare uscată.

14) STAS 7361 - Covor şi dale din policlorură de vinil.

15) STAS 7915 - Covor şi dale din policlorură de vinil, pe suport textil.

16) STAS 11.004 - Pardoseli organice pentru încăperi cu pericol de explozie. Determinarea rezistenţei de descărcare şi a rezistenţei de scurgere a sarcinilor electrostatice.

17) STAS 11.543 - Materiale electroizolante solide. Determinarea rezistenţei de izolaţie şi a rezistivităţii de volum la temperaturi înalte.

18) NP 49-89 - Instrucţiuni tehnice provizorii privind alcătuirea şi executarea pardoselilor antistatice şi antiscânteie.

19) SR ISO 9000: 91 - Standarde pentru conducerea calităţii şi asigurarea calităţii; ghid pentru selecţie şi utilizare.

20) Decret 290/1977 Norme generale de protecţie împotriva şi Ordin MI-MLPAT incendiilor la proiectarea şi realizarea nr. 381/1219/MC din 1994 - construcţiilor şi instalaţiilor.

21) Ordin 9/N/15.03.1993 - Regulament privind protecţia şi igiena muncii în construcţii.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORME TEHNICE DE PROIECTARE ŞI EXECUŢIE A PROTECŢIEI ANTICOROZIVE ŞI IZOLAŢIEI TERMICE LA COŞURILE DIN BETON ARMAT MONOLIT

Indicativ: P 127-94

Înlocuiesc P 127-86

Cuprins

* PREVEDERI GENERALE
* TERMINOLOGIE DEFINIŢII
* DATE DE PROIECTARE
* MATERIALE
* ALCĂTUIREA ŞI DIMENSIONAREA IZOLAŢIEI TERMICE
* ALCĂTUIREA ŞI DIMENSIONAREA STRUCTURII DE PROTECŢIE ANTICOROZIVĂ
* VERIFICAREA ŞI CONTROLUL TEHNIC DE CALITATE, CONTROLUL, ÎNTREŢINEREA ŞI REPARAŢIA LUCRĂRILOR
* MĂSURI PRIVIND PROTECŢIA MUNCII ŞI PREVENIREA INCENDIILOR
* Anexa 1 - STRUCTURA PROTECŢEI ANTICOROZIVE ŞI A IZOLAŢIEI TERMICE LA COŞURILE DIN BETON ARMAT MONOLIT
* Anexa 2 - TEHNOLOGII DE EXECUŢIE A PROTECŢIILOT ANTICOROZIVE ŞI A IZOLAŢIEI TERMICE
* Anexa 3 - UTILAJE, DISPOZITIVE Şl SCULE
* Anexa 4 - DIMENSIONAREA IZOLAŢIEI TERMICE

1. PREVEDERI GENERALE

1.1. Prezentele norme tehnice se referă la condiţiile de proiectare şi de execuţie a protecţiei anticorozive şi a izolaţiei termice la coşurile industriale din beton armat monolit.

După rolul pe care îl au în procesul tehnologic, coşurile industriale pot fi:

- coşuri de fum care au rolul de a împrăştia în atmosferă gazele rezultate din arderea combustibililor.

- coşuri de dispersie a gazelor rezultate din procese tehnologice industriale.

1.2. Protecţia anticorozivă se prevede:

- la exterior şi

- la interior.

1.3. Izolaţia termică este necesară pentru a asigura structurii de rezistenţă condiţiile privind:

- temperatura pe suprafaţa interioară şi

- diferenţa maximă de temperatură admisă între suprafaţa interioară şi exterioară a betonului armat.

1.4. Proiectantul structurii de rezistenţă din beton va lua măsuri pentru a nu permite fisurarea betonului, fisuri prin care gazele pot veni în contact cu armătura.

1.5.Protecţia anticorozivă a fundaţiei se stabileşte în funcţie de gradul de agresivitate naturală a terenului în care se amplasează coşul, pe baza prevederilor din “Normativul pentru executarea lucrărilor din beton şi beton armat”, indicativ C 140-86 şi STAS 3349/1-83 “Betoane de ciment. Prescripţii pentru stabilirea gradului de agresivitate a apei”.

1.6. Prezentele norme tehnice nu se referă la protecţia canalului de fum sau gaze aferent.

[top]

2. TERMINOLOGIE DEFINIŢII

2.1. Coşurile industriale din beton armat monolit pot fi:

- coşuri simple, la care tubul de evacuare a gazelor este alipit trunchiului portant şi reazemă pe acesta prin intermediul unor console (fig. 1,2) sau coşuri fără tub de evacuare;

- coşuri duble (cu spaţiu vizitabil, la care între trunchiul portant şi tubul de evacuare a gazelor este prevăzut un spaţiu de aer, ventilat natural (fig. 3,4));

2.2. Pentru părţile componente ale unui coş industrial se folosesc următoarele denumiri şi definiţii:

- trunchiul portant – tubul exterior de rezistenţă din beton armat, format din trunchiul portant curent şi soclu;

- structură interioară este proprie coşurilor duble şi reprezintă structura prin care tubul de evacuare a gazelor reazemă pe trunchiul portant;

- vîrful coşului (coronament) – extremitatea superioară a trunchiului portant prevăzută în general cu o placă inelară de închidere care acoperă spaţiul dintre trunchi şi tubul de evacuare a gazelor;

- tubul de evacuare a gazelor — tub situat în interiorul coşului, de formă cilindrică sau tronconică, care limitează spaţiul de scurgere a gazelor prin coş şi are rolul de a asigura protecţia trunchiului portant faţă de agresivitatea chimică şi termică a gazelor.

În interiorul aceluiaşi coş se pot dispune unul sau mai multe tuburi de evacuare (fig. 5).

- pereţi despărţitori (diafragme) — pereţi interiori dispuşi la baza coşului, în cazul coşurilor în care converg mai multe canale pentru a separa fluxurile de gaze (fig. 2, 4);

- cenuşar — spaţiu amenajat sub zona golurilor de intrare a canalelor, de regulă la cota ±0,00, în care se asigură colectarea şi evacuarea particulelor solide din gaze şi eventual condens;

- pâlnia de cenuşă — element de rezistenţă tronconic amenajat sub zona golurilor de intrare a canalelor, la câţiva metri deasupra cotei ± 0,00 în care se asigură colectarea şi evacuarea particulelor solide din gaze şi eventual condens (fig. 14).

Terminologia şi definiţiile de mai sus sunt în conformitate cu „Normativul pentru proiectarea coşurilor industriale din beton armat", indicativ P 133-93.

[top]

3. DATE DE PROIECTARE

3.1. Proiectarea protecţiei anticorozive si a izolaţiei termice seface pe, baza temei tehnologice, care va preciza următoarele:

- dimensiunile geometrice ale coşului;

- secţiunea de evacuare a gazelor;

- numărul, poziţiile şi dimensiunile golurilor pentru intrarea canalelor;

- temperatura gazelor la intrarea în coş, cu indicarea posibilităţilor de apariţie a unor şocuri termice asociate situaţiilor de avarie;

- viteza şi presiunea gazelor;

- compoziţia chimică a gazelor şi gradul lor de agresivitate chimica;

- umiditatea şi punctul de rouă;

- cantitatea de pulbere sau de cenuşă, care se acumulează în timp la baza coşului;

3.2. Alcătuirea structurii de protecţie anticorozivă şi a izolaţiei termice, este proprie fiecărui coş.

[top]

4. MATERIALE

4.1. Materialele necesare execuţiei protecţiei anticorosive şi a izolaţiei termice se nominalizează de către proiectant, ţinând seama de prevederile anexei 1.

[top]

5. ALCĂTUIREA ŞI DIMENSIONAREA IZOLAŢIEI TERMICE

5.1. Alcătuirea şi dimensionarea izolaţiei termice se face ţinând seama de:

- structura coşului: coş simplu sau coş dublu (cu spaţiu vizitabil);

- dimensiunile constructive;

- temperatura gazelor la intrarea şi ieşirea din coş;

5.2. Dimensionarea izolaţiei termice se face de către proiectant, pe baza STAS-ului 6472/3-89 „Calculul termotebnic al elementelor de construcţie ale clădirilor".

Pentru dimensionarea izolaţiei termice se va vedea anexa 4.

[top]

6. ALCĂTUIREA ŞI DIMENSIONAREA STRUCTURII DE PROTECŢIE ANTICOROZIVĂ

6.1. Alcătuirea şi dimensionarea protecţiei anticorozive va avea, în vedere asigurarea protecţiei structurii de rezistenţă.

6.2. Variantele de alcătuire a protecţiilor anticorozive sunt indicate în anexa 1.

6.3. Dimensionarea structurii de protecţie anticorozivă se face având în vedere următoarele:

a) tubul de evacuare a gazelor este autoportant între două rezemări succesive pe trunchiul portant.

Verificarea lui se face conform pct. 3.5 din „Normativul pentru proiectarea coşurilor din beton armat monolit", indicativ P 133-93.

b) tubul de evacuare a gazelor se realizează din cărămizi sau piese trase de gresie ceramcă antiacidă sau din produse refractare silico-argiloase antiacide ale căror dimensiuni se stabilesc prin calcul:

c) pentru pardoseli, unde se colectează condensul acid şi cenaşa, grosimea se stabileşte în funcţie de solicitările mecanice la care este supusă;

Proiectantul de specialitate va solicita următoarea alcătuire a infrastructurii pardoselii:

- strat de rupere a capilarităţii din piatră spartă sau pietriş, în grosime de 20 cm, bine compactat;

- strat de nisip, de 2 cm grosime, compactat si impregnat cu vopsea de tipul Asmoplex sau V 903;

- strat hidroizolant dintr-un strat de pânză bitumată peste un strat de mastic de bitum cald;

- strat de beton de egalizate, marca Bc 20, în grosime de 10 cm, turnat cu rosturi umplute cu mastic de bitum;

Este obligatorie utilizarea cimentului rezistent Ia sulfaţi;

6.4. Tehnologia de execuţie, a protecţiilor anticorozive şi a izolaţiei termice este prezentări în anexa 2.

Pentru utilaje, dispozitive şi scule, se va vedea anexa 3.

6.5. Se vor urmări figurile 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14.

[top]

7. VERIFICAREA ŞI CONTROLUL TEHNIC DE CALITATE, CONTROLUL, ÎNTREŢINEREA ŞI REPARAŢIA LUCRĂRILOR

Controlul şi verificarea lucrărilor de curăţire a suprafeţelor de beton şi metal.

7.1. Calitatea suprafeţelor de beton armat se verifică în conformitate cu „Normativul pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente", indicativ C 56-85.

Se urmăreşte ca structura să fie omogenă şi continuă, iar rezistenţa şi gradul de impermeabilizare al betonului să corespundă valorilor impuse prin proiectul de execuţie.

7.2. Controlul aderenţei tencuielilor se face prin ciocănire. În cazul în care tencuiala sună a gol, aceasta se îndepărtează şi se reface.

7.3. Verificarea pregătirii suprafeţelor metalice se face conform STAS 10166/1-77.

Verificarea calităţii protecţiilor în timpul execuţiei lucrărilor.

7.4. După verificarea execuţiei fiecărui strat este obligatoriu incheierea procesului verbal de recepţie calitativă a lucrării respective semnat de executant şi beneficiar.

7.5. Calitatea materialelor se verifică conform standardelor sau normelor în vigoare. Este interzisă utilizarea materialelor fără certificate de calitate sau cu termen de valabilitate expirat.

7.6. Verificarea calităţii fiecărui strat de protecţie peliculară se face vizual şi trebuie să fie continuu, uniform, aderent, lipsit de băşici, încreţituri, exfolieri.

7.7. Aplicarea foliei de Butarom sau a foliei multistrat din PVC, este corect executată dacă pe suprafaţă nu apar bule sau umflături. În cazul apariţiei acestor defecte, folia se înţeapă şi se presează cu un cuţit cald, după care se aplică prin lipire un petec ale cărui margini se sudează de stratul de bază cu aer cald.

7.8. Controlul zidăriei anticorozive constă din:

- verificarea continuităţii pantei executată conform detaliilor din proiect;

- Verificarea orizontalităţii fiecărui rând de zidărie cu ajutorul nivelei şi a dreptarului;

- Verificarea ca rosturile unui rând să fie decalate faţă de rosturile rândului precedent;

- Verificarea întăririi chitului prin zgârierea cu un cui de oţel;

7.9. Verificarea aderenţei placajelor anticorozive la pardoseală şi coronament se face prin ciocănire - unde sufletul nu este clar, metalic se procedează la înlocuirea plăcilor sau cărămizilor neaderente.

7.10. Verificarea protecţiei anticorozive aplicată pe suprafeţe metalice se face conform „Instrucţiunilor tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice", indicativ C 139-87.

7.11. Verificarea stratului termoizolator se face vizual urmărind să fie realizat din elemente întregi sau din fracţiuni tăiate adecvat pentru ca stratul să fie continuu şi fiecare în el trebuie să fie asigurat prin înfăşurare cu sârmă zincată şi apoi cu plasă de rabitz.

Verificarea şi recepţia lucrărilor

7.12. La recepţia finală a coşului se verifică procesele verbale de recepţie calitativă încheiată pe parcorsul execuţiei lucrărilor. De asemenea se face o verificare vizuală de ansamblu.

Controlul, întreţinerea şi reparaţia lucrărilor de protecţii anticorozive şi izolaţie termică

7.13. Verificarea protecţiei anticorozive şi a izolaţiei termice se va face periodic şi cu ocazia opririi instalaţiilor tehnologice, în acest scop beneficiarul va solicita personal de specialitate.

7.14. Degradările constatate se vor prezenta proiectantului de specialitate în vederea elaborării soluţiei de remediere.

7.15. Reparaţiile trebuie executate de unităţi dotate cu echipament şi personal corespunzător.

[top]

8. MĂSURI PRIVIND PROTECŢIA MUNCII ŞI PREVENIREA INCENDIILOR

8.1. La eecutarea lucrărilor de protecţie anticorozivă şi de izolaţie termică trebuie respectate următoarele:

- Norme republicane de protecţa muncii, aprobate de Ministerul Muncii şi Ministerul Sănătăţii cu Ord. nr. 34/1975 şi nr. 60/1975;

- Norme de Protecţia muncii în activitatea de construcţii-montaj, elaborate, de M.C.Ind. şi aprobate cu Ord. nr. 1233/D/1980;

- Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor aprobate cu Decretul nr. 290/1977;

- Norme tehnice de proiectare şi realizarea construcţiilor, privind protecţia la acţiunea focului, indicativ P 118-83;

- Norme de prevenire şi stingere a incendiilor elaborate de M.C. Ind. şi aprobate cu Ordinul nr. 742/D-1991;

- Norme de protecţia muncii precizate în fişele tehnice ale materialelor cu care se execută lucrarea;

În afară de normele de mai sus trebuie respectate măsurile specifice lucrului cu materiale toxice şi inflamabile astfel:

- În timpul lucrului muncitorii vor purta căşti de protecţie, mănuşi de cauciuc, ochelari de protecţie, măşti contra prafului;

- în timpul lucrului este interzis fumatul;

- muncitorii care lucrează la înălţime trebuie să poarte obligatoriu centuri de siguranţă verificate în prealabil;

- la lucru trebuie admişi numai muncitorii având viza medicală, iar pentru lucrul la înălţime viza „apt";

- îngrădirea şi marcarea spaţiului de lucru cu panouri avertizoare.

Măsurile de protecţia muncii şi de prevenirea incendiilor trebuie prelucrate de conducătorul punctului de lucru cu personalul din subordine înainte de începerea lucrărilor.

[top]

Anexa 1

STRUCTURA PROTECŢEI ANTICOROZIVE ŞI A IZOLAŢIEI TERMICE LA COŞURILE DIN BETON ARMAT MONOLIT

Nrcrt

Tipul coşului

Element de protejat

Structura protecţiei anticorozive

Izolaţia termică

Observaţii

0

1

2

3

4

5

1

Coş simplu

Suprafaţa exte- rioară a trun-chiului portant

Protecţie peliculară cu produse pe bază de epoxi gudron sau produse cloro-prenice

Materialul se nominalizează de proiectant

Numărul minim de straturi, exclusiv amorse, este 2, iar pentru lom de Ia vârf este de 5 straturi.

Suprafaţa inte-rioară a trun-chiului portant

Protecţie peliculară cu produse pe bază de răşini epoxidice sau pe bază de răşini per-clorvinilice

Materialul se nominalizează de proiectant

Numărul minim de straturi exclusiv amorsa, este 4, iar pentru lom de Ia vârf şi pentru console este de minim 6 straturi.

Tubul de eva-cuare a gazelor

Zidărie din cărămizi de ceramica antiacidă, sau din piese trase din gresie ceramică anti-acidă sau din produse refractare silico-

Izolaţie termică din plăci de sticlă spon-gioasă fixate între ele cu chit anorganic sau izolaţie termică din produse granulare

Grosimea zidăriei se stabileşte de proiectant.

Se recomandă ca în zona de intrare a canalelor să fie de minimum 250 mm grosime.

Pentru cărămiziIe şi piesele

Tubul de eva-cuare a gazelor

argiloase, anti-acide, format pană, fixate în chit anorganic

trase din gresie rezistenţă la şoc termic trebuie să fie de min. 8 cicluri la 200-2200C.

Tubul de vacuare a gazelor este alcătuit din tronsoane. Fiecare tronson este auto-portant între două rezemări succesive pe trunchiul portant.

Între două. tronsoane de zi-dărie se lasă un rost de dila-tare corespunzător cu înăl-ţimea tronsonului şi cu înălţi-mea tronsonului şi cu tempe-ratura gazelor, care se etan-şează cu şnur de azbest şi cu tablă de plumb pentru a feri structura interioară de influen-ţa temperaturii si de acţiunea agresivă a gazelor.

În funcţie de temperatura şi compoziţia gazelor, proiectan-tul poate înlocui tabla de plumb cu un alt material.

Grosimea stratului termo- izolator se stabileşte de izolator se stabileşte de protectant pe baza calculului termic.

Pereţi interiori despărţitori (diafragme)

Zidărie de 250 mm grosime din cărămizi de gresie ceramică antiacidă sau din piese trase din gresie cera-mică, sau din produse refractare silico-argiloase antiacide, fi-xate în chit anorganic sau din beton armat protejat anticoroziv

Se execută în cazul coşurilor în care converg mai multe canale de gaze pentru a separa fluxurile de gaze

Se execută pe o înălţime care să depăşească nivelul golurilor de intrare a canalelor de gaze

Vârful coşului (coronament suprafaţa exterioară a plăcii inelare de închidere

Protecţie mecanică în dublu strat din produse de bazalt topit şi recris-talizat sau din cărămizi de gresie antiacidă po-zate şi rostuite în chit pe bază de răşina fenolică, pe suport amorsat

Proiectantul de rezistenţă va asigura panta de 2 - 4%.
Pardoseala, ca-nalul şi başa Protecţie mecanică din produse de bazalt Proiectantul de rezis-tenţă va asigura panta de 2 – 4%.

de colectare a soluţiilor agre-sive

topit şi recristalizat, sau din cărămizi de gresie ceramică anti-acidă pozate în chit Rexidur R sau Oramin C şi rostuite cu chit pe bază de răşină feno-lică, pe un strat izolant anticoroziv lipit cu mastic de bitum

Proiectantul de rezistenţă va asigura panta de 2 – 4%.

Grosimea protecţiei se sta-bileşte, în funcţie de solici-tările mecanice

Confecţii meta-lice aferente coşului

Protecţii peliculare cu produse pe bază de răşini epoxidice, sau produse clorpropenice, sau produse perclor-vinilice

Este obligatoriu pregătirea suprafeţei prin sablare.

În cazul protecţiei cu produse pe bază de răşini epoxidice, primele două straturi vor fi din grunduri de miniu de plumb.

În cazul protecţiei cu produse cloropropenice, primele două straturi vor fi: un strat grund de miniu de plumb pe bază de ulei şi un strat grund de miniu de plumb. În cazul utilizării produselor perclorvinilice se aplică un strat de grund din miniu de plumb pe bază de ulei şi un strat de grund din amestec de miniu de plumb pe bază de ulei (90 părţi) şi email perclorvinilic (10 părţi). Numărul de straturi de vopsea sau email va fi de minimum 3.

2

 Coş dublu (cu spaţiu vizitabil)

Suprafaţa exte-rioară a trun-chiului portant

Protecţie peliculară cu produse pe bază de epoxigudron sau produ-se cloroprenice

Materialul se nominalizează de proiectant.

Numărul minim de straturi, exclusiv amorsa este 2 şi pentru lom de la vârf este de 5 straturi.

Suprafaţa interioară a trun-chiului portant (trunchiul portant curent şi soclu)

Protecţie peliculară cu produse pe bază de răşini epoxidice sau pe bază de răşini perclor-vinilice

Materialul se nominalizează de proiectant. Numărul minim de straturi, exclusiv amorsa este 4 şi pentru lom de la vârf este de minim 6 straturi.

Tubul de evacuare a gazelor

Zidărie din cărămizi de gresie ceramică anti-acidă sau din piese trase din gresie ceramică anti-acidă sau din produse refractare silico argi-loase, anti acide, format pană fixate în chit anorganic.

Izolaţia termică din plăci de sticlă spongioasă fixate între ele cu chit anorganic.

Grosimea zidăriei se stabileşte de proiectant. Se recomandă ca în zona de intrare a canalelor să fie minimum 250 mm grosime. Pentru cărămizile şi piesele trase din gresie rezistenţa la şoc termic trebuie să fie de min. 8 cicluri la 200-2200C.

Tubul de evacuare a gazelor este alcătuit din tronsoane. Fiecare tronson este auto-portant între două rezemări succesive pe trunchiul portant.

Între două tronsoane de zidărie se lasă un rost de dilatare corespunzător cu înălţimea tronsonului şi cu temperatura gazelor, care se etanşează şnur de azbest şi cu tablă de plumb pt a feri structura interioară de influenţa tempe-raturii şi de acţiunea acţiunea agresivă a gazelor. În funcţie de temperatura şi compoziţia gazelor, proiectantul poate înlocui tabla de plumb cu un alt material. Grosimea stratului termoizolator se stabileşte de proiectant pe baza calculului termic.

Pereţi interiori despărţitori (diafragme)

Zidărie de 250 mm grosime din cărămizi de gresie ceramică antiacidă sau din piese trase din gresie ceramică, sau din produse refractare silico argiloase antiacide, fixate în chit anorganic sau din beton armat protejat anticoroziv

Se execută în cazul coşurilor în care converg mai multe canale de gaze pentru a separa fluxurile de gaze

Se execută pe o înălţime care să depăşească nivelul golurilor de intrare a canalelor de gaze

Vârful coşului (coronament suprafaţa exterioară a plăcii inelare de închidere)

Protecţie mecanică în dublu strat din produse de bazalt topit şi recris-talizat sau din cărămizi de gresie antiacidă po-zate şi rostuite în chit pe bază de răşina fenolică, pe suport amorsat

Proiectantul de rezistenţă va asigura panta de 2 - 4%.
Pardoseala, ca-nalul şi başa de colectare a soluţiilor agresive Protecţie mecanică din produse de bazalt topit şi recristalizat, sau din cărămizi de gresie ceramică anti- acidă pozate în chit

Rexidur R sau Oramin C şi rostuite cu chit pe bază de răşină feno-lică, pe un strat izolant anticoroziv lipit cu mastic de bitum

Proiectantul de rezistenţă va asigura panta de 2 – 4%.

Grosimea protecţiei se sta-bileşte, în funcţie de solici-tările mecanice.

Confecţii meta-lice aferente coşului Protecţii peliculare cu produse pe bază de răşini epoxidice, sau produse clorpropenice, sau produse perclor-vinilice

Este obligatoriu pregătirea suprafeţei prin sablare.

În cazul protecţiei cu produse pe bază de răşini epoxidice, primele două straturi vor fi din grunduri de miniu de plumb.

În cazul protecţiei cu produse cloropropenice, primele două straturi vor fi: un strat grund de miniu de plumb pe bază de ulei şi un strat grund de miniu de plumb. În cazul utilizării pro-duselor perclorvinilice se aplică un strat de grund din miniu de plumb pe bază de ulei (90 părţi) şi email perclorvinilic (10 părţi). Nr de straturi de vopsea sau email va fi de min. 3.

[top]

ANEXA 2

TEHNOLOGII DE EXECUŢIE A PROTECŢIILOT ANTICOROZIVE ŞI A IZOLAŢIEI TERMICE

Pentru realizarea unei protecţii anticorozive de calitate, suprafaţa de beton trebuie să nu prezinte părţi friabile, fisuri, crăpaturi sau defecte de turnare (segregări, goluri).

Dacă este necesară corectarea suprafeţei de beton, aceasta se realizează cu tencuială din mortar de ciment fără adaos de var, dar cu adaus de 5% aracet E 50 faţă de cantitatea de ciment. Aderenţa acestui strat se asigura prin aplicarea pe suprafaţa de beton proaspătă.

În cazul în care corectarea suprafeţei de beton nu se execută pe betonul proaspăt, este obligatorie curăţirea şi udarea prin tufuire, cu apă.

Aderenţa stratului de tencuială se verifică după întărire, prin ciocănire. Dacă sunetul nu este clar, metalic, stratul de tencuială se îndepărtează şi se reface.

În afară de cele menţionate mai sus, se verifică:

- trecerile de la suprafaţa verticală Ia suprafaţa orizontală să fie făcute prin racordări cu raza de minimnm 5 cm;

- trasarea şi realizarea corectă a pantelor prevăzute în proiectul de rezistenţă;

- aspectul suprafeţei de beton trebuie să fie fie drişcuită;

Pregătirea suprafeţei de beton în scopul aplicării protecţiei anticorozive se face prin curăţire cu perie de sârmă, prin şablare cu electrocorindon sau cu nisip cuarţos, sau prin periere mecanică, aceasta în funcţie de starea suprafeţei.

După îndepărtarea particulelor neaderente şi a prafului, eventualele pete de grăsime se îndepărtează, prin tamponarea suprafeţei cu deşeuri de bumbac îmbibate cu toluen, sau acetonă.

Lucrările de protecţii anticorozive pot începe după asigurarea următoarelor condiţii:

- umiditatea maximă a suprafeţei suport impusă de materialul de protecţie;

- umiditatea relativă a aerului înconjurător, maximum 65% ;

- temperatura aerului înconjurător, minimum +150C;

- asigurarea ventilaţiei şi a iluminatului ;

- montarea instalaţiei de ridicat materiale;

- montarea platformei de lucru;

În continuare se prezintă tehnologia de execuţie a protecţiilor anticorozive şi a izolaţiei termice pentru fiecare element al coşului.

Suprafaţa exterioară şi interioară a trunchiului portant din beton armat

Pe suprafaţa de beton se aplică prin pensulare energică primul strat al protecţiei peliculare.

Următoarele straturi se aplică prin pensulare sau prin pulverizare.

Intervalul de aplicare îmtre straturi este în funcţie de materialul utilizat şi de temperatura de aplicare, fiind de maximum 24 ore.

În eventualitatea că aplicarea a fost întreruptă o perioară de timp, pelicula anterior aplicată se desprăfuieşteşi se degresează cu toluen.

Structura interioară

Suprafaţa de beton desprăfuită, şi degresată se amorsează prin tufuire, după care se aplică masa de şpaclu în grosime de 3 mm.

Intervalul de aplicare între stratul de amorsa şi masa de şpaclu este indicat de către furnizorul de materiale.

Precizăm că este necesară respectarea riguroasă a reţetelor de preparare a materialelor din fişele tehnice respective.

Tubul de evacuare al gazelor

După sortarea căramizilor în scopul eliminăriii celor cu ştirbituri la muchii şi colţuri, acestea se desprăfuiesc şi se degresează (dacă este necesar), după care se fişează în chit Arnolex FH (TK) sau chituri similare din import (Hoechst etc.), preparate conform reţetelor indicate de furnizor.

Pozarea cărămizilor se face cu rosturi pline, de 4 mm lăţime. Chitul se aplică pe faţa de pozare a cărămizii şi pe muchiile laterale care vin în contact cu carămida următoare, cu şpaclu, prin întindere de la un capăt la celalalt pentru a îndepărta aerul prins între stratul de chit şi suprafaţa respectivă a cărămizii.

Cărămida se aşează şi se presează lângă cărămida pozată anterior; excesul de chit refulat din rosturi se îndepărtează imediat.

Pentru execuţia unui tronson se trasează cu sârmă, sau sfoara, panta prevăzută în detaliu.

Execuţia zidăriei se face pe inele complete a căror înălţime nu va depăşi 1,5 m în 24 ore.

În timpul execuţiei unui tronson, fiecare inel este deplasat spre interiorul tubului câte 1 - 1,5 mm faţă de inelul anterior şi trebuie să depăşească tronsonul început pe următoarea consolă (grindă inelară) cu cca. 0,260 m.

Este obligatoriu ca între faţa superioară a ultimei cărămizi din tronsonul executat şi faţa inferioară a cărămizii cu care se realizează al şaselea inel al tronsonului următor să se asigure distanţa specifică în proiect şi reprezentând rostul de dilatare (fig. 6, 8, 9).

Rostul de dilatare se etanşează cu şnur de azbest pe o adâncime de cca. 50 - 80 mm, după care se protejează cu tablă de plumb (fig. 6,8).

În funcţie de temperatura şi compoziţia chimică a gazelor, tabla de plumb se poate înlocui cu un alt material nominalizat de proiectantul de specialitate.

La coşurile simple, pentru a fi asigurată ventilaţia spaţiului dintre trunchiul portant şi tubul de evacuare a gazelor, acesta se distanţează faţa de trunchiul portant cu cca. 100 mm (fig. 6).

În cazul coşurilor duble (cu spaţiu vizitabil), la fiecare tronson al tubului de evacuare gaze, pe circumferinţă, se lasă goluri de ventilaţie cu dimensiunile de 250x200 mm, distanţa între goluri fiind de 250 mm.

De asemenea, atât la coşurile simple cât şi la coşurile duble (cu spaţiu vizitabil), pe înălţimea fiecărui tronson, Ia fiecare 2,0 m se execută un inel cu grosimea minimă egală cu grosimea zidăriei plus grosimea stratului asîgurându-se astfel susţinerea acestui strat (fig. 10).

Tubul de evacuare a gazelor va depăşi coronamentul din beton armat cu cca. 0,400-0,500 m. (fig. 7, 11).

După realizarea zidăriei, rosturile se pensulează cu soluţie de acid sulfuric 20%, care se prepară prin amestecarea, unui volum de acid concentrat cu patru volume de apă. Este preferabilă o soluţie alcoolică de 20% acid sulfuric, preparată cu alcool etilic industrial având avantajul că rosturile se usucă repede.

Se atrage atenţia că realizarea amestecului se face turnând câte puţin acid în apă.

Operaţia de pensulare se face de 2-3 ori, cu precizarea că pensularea următoare să se facă după uscarea celei anterioare.

Vârful coşului (coronament)

Suprafaţa support desprăfuită şi degresată (dacă este necesar), se amorsează cu două straturi de amestec in vopsea Asmoplex L1 (50 părţi) cu lac sau cu email perclorvinilic (50 părţi).

După întărirea amorsei se pozează primul strat de cărămizi, în prealabil sortate şi desprăfuite. Chitul se aplică pe suprafaţa support, pe faţa de pozare a cărămizii şi pe muchiile laterale.Grosimea chitului de pozare va fi de 7 mm – 7mm lăţime. Adâncimea rosturilor va fi de cca. 15 mm şi vor fi umplute cu chit după 24 de ore de Ia pozare, în prealabil rostirile vor fi desprăfuite.

Inelele de cărămizi vor fi decalate între ele cu o jumătate de cărămidă.

Stratul al doilea se execută după întărirea chitului din primul strat şi cu rosturi decalate faţa de primul strat (fig. 7, 11).

Pardoseala

Suprafaţa support curăţită şi desprăfuită se amorsează cu Asmoplex L1 sau vopsea V 903. După întărirea amorsei, se lipeşte stratul izolant, desprăfuit şi degresat, cu mastic de bitum preparat din bitum cu punct de îmnuiere scăzut.

Suprafaţa foliei se desprăfuieşte şi se degresează cu toluene, după care se aplică chitul de pozare (Rexidur R sau Oramin C) în care se pozează cărămizile având chit pe faţa de pozare şi pe muchiile laterale pe o înălţime egală cu grosimea cărămizii minus 15 mm de la faţa văzută, chit.

Rosturile dintre cărămizi vor fi de 8 mm lăţime şi vor fi decalate între rânduri.

După 7 zile de la pozare, rosturile se curăţă, se suflă cu aer comprimat, se degresează cu toluen şi se umplu cu chit pe bază răşină fenolică.

Izolaţia termică

Se execută în paralel cu tubul de evacuare a gazelor, separarea fiind asigurată cu un strat de carton ondulat (fig. 6, 11).

La coşurile duble (cu spaţiu vizitabil) fiecare inel al stratului termoizolator se leagă cu sârmă zincată protejată cu grunduri sau vopsele acticorozive, sau cu sârmă de conductori îmbrăcată în teacă de PVC.

Stratul termoizolator se înfăşoară cu plasa de rabitz.

Montarea plăcilor de sticlă spongioasă se face cu latura lungă în poziţie verticală.

Confecţii metalice

Se sablează, se desprăfuiesc şi se aplică sistemul de protecţie din anexa 1.

[top]

ANEXA 3

UTILAJE, DISPOZITIVE Şl SCULE

1. Platformă mobilă de lucru

2. Instalaţie de ridicat materiale şi persoane

3. Instalaţie de sablare

4. Polizor flexibil cu as flexibil

5. Termometru

6. Fir cu plamb

7. Nivelă

8. Cântar cu greutăţi

9. Găleţi zincate

10. Pensule late

11. Spacluri din oţel inoxidabil

12. Cuţit izolator

13. Cancioc

14. Mistrie

15. Lansete din oţel inoxidabil

16. Ciocan de lemn

17. Ciocan metalic

18. Perii de sârmă

19. Distanţieri din material plastic

[top]

ANEXA 4

DIMENSIONAREA IZOLAŢIEI TERMICE

1. Se calculează rezistenţa termică specifică a coşului “Ros”, după relaţiile:

a) coşuri simple

(m2k/W)(1)

b) coşuri duble (cu spaţiu vizitabil)

(m2k/W) 9; (2)

în care:

Rsi - rezistenţa termică, specifică la propagarea căldurii prin suprafaţă, Ia interior, în m2k/W;

Rs - rezistenţa specifică la permeabilitate termică a unui strat care alcătuieşte coşul, în m2k/W;

Rse - rezistenţa termică specifică, la propagarea căldurii prin suprafaţă, la exterior, în m2k/W;

Rsaef - rezistenţa specifică la permeabilitate termică, a stratului de aer vertical din spaţiul vizitabil.

Rsaer = 0,21 m2k/W, indiferent de grosimea stratului de aer;

αi - coeficientul de transfer termic prin suprafaţă la interior, în W/m2K, calculat conf. pct. 2;

dzid - grosimea zidăriei anticorozive, îm m;

λzid - condectivitatea termică de calcul a zidăriei anticorozive la temperatura medie de exploatare, în W/mK, calculată, conf. pct. 3;

bzid - coeficient de corecţie conf. STAS 6472/3-89 (bzid = 1);

dtiz - grosimea izolaţiei termice, în m;

λtiz - conductivitatea termică de calcul a materialului termoizolant, în W/mK, calculată conf. pct. 4;

btiz – coeficient de corecţie conf. STAS 6472/3-89 (pentru sticla spongioasă btiz = 1,05);

dbet - grosimea stratului de beton armat, în m;

λbet - conductivitatea termică de calcul a betonului armat, conf STAS 6472/3-89. entru beton armat cu densitatea de 240 kg/m3, λ = 1,61 W/ /mK;

bbet - coeficient de corecţie conf. STAS 6472/3-89 (pentru coşuri glisante b = 1);

αs - coeficient de transfer termic prin suprafaţă la exterior, în W/m2K, conf. STAS 6472/3-89

αe = 24 W/m2K;

2. Se calculează coeficientul transfer termic prin suprafaţă la interior, după relaţia:

[W/m2K] (3)

în care:

Pe - numărul lui Peclet;

λg - conductivitatea termică a gazelor, în W/mK;

Numărul lui Peclet se calculează după relaţia:

(4)

în care:

V – viteza gazelor, în m/s;

r - densitatea gazelor, în Kg/m3;

Cp – capacitatea calorică masică, în J/Kg K;

3. Se calculează conductivitatea termică de calcul a zidăriei, după relaţia:

(W/mK) 9; (5)

în care:

Tm zid – temperature medie a zidăriei, 0C

4. Se calculează conductivitatea termică de calcul a termoizolaţiei din sticlă spongioasă, după relaţia:

(W/mK) 9; (6)

în care:

λ0 – conductivitatea termică a sticlei spongioase la temperatura de 00C în W/mK;

Tm tiz - temperatura medie a stratului termoizolant, în 0C;

5. Se determină distribuţia de temperatură în structura coşului, cu relaţiile;

a) coşuri duble (cu spaţiu vizitabil)

(0C) 9; (7)

în care:

Tsi - temperatura pe suprafaţa interioară a zidăriei, în 0C;

Ti - temperatura gazelor, în 0C;

Te - temperatura aerului exterior în funcţie de zona climatică în care se află amplasat coşul, conf. STAS 6472/2-83, în 0C;

(0C) 9; (8)

în care:

Ts1 - temperatura pe suprafaţa exterioară a zidăriei, în 00C;

(0C) 9; (9)

în care:

Ts2 - temperatura pe suprafaţa exterioară a termoizolaţiei, în 00C;

(0C) 10

Ts3 - temperatura pe suprafaţa interioară a stratului de beton, în 00C;

(0C) 11

în care:

Tse - temperatura pe suprafaţa exterioară a stratului de beton, în 00C;

b) coşuri simple

Calculul este similar dar va avea în vedere că Rs aer = 0 şi

Ts2 =Ts3.

6. Se calculează temperatura medie a zidăriei cu relaţia:

(0C) 12

7. Se calculează temperatura medie a termoizolaţiei, cu relaţia:

(0C) 13

8. Pentru coşurile simple se verifică, ca diferenţa de temperatură D Tbet între faţa interioară si faţa exterioară a stratului de beton armat să nu depăşească 4 – 500C, fiind astfel asigurată rezistenţa în timp a protecţiei anticorozive.

Această verificare se face atât în zona curentă, cât şi în dreptul elementelor de susţinere după relaţia:

Dacă această condiţie nu este îndeplinită se majorează grosimea izolaţiei termice şi se reface calculul.

9. Pentru cazurile duble (cu spaţiu vizitabil) se verifică ca temperatura pe suprafaţa exterioară a izolaţiei termice, calculată cu relaţia (9) să nu depăşească 400C, pe considerente de protecţia muncii, respectiv:

Ts2 < 400C

Dacă această condiţie nu este îndeplinită se majorează grosimea izolaţiei termice şi se reface calculul.

În concluzie, succesiunea operaţiilor de calcul este următoarea:

- Se admite o grosime iniţială a izolaţiei termice de 0,08 m;

- Se admite o distribuţie de temperaturi liniară în structura coşului, între temperatura gazelor şi temperatura aerului exterior, pe baza căreia se aproximează, temperatura medie a zidăriei anticorozive şi a termoizolatiei. Cu aceste valori se determină conductivităţile termice de calcul, aproximative, ale zidăriei anticorozive şi termoizolaţiei, cu relaţiile (5), respectiv (6).

Pe baza acestor valori se calculează rezistenţa termică specifică a coşului, conf. pct. 1 distribuţia de temperaturi în structura coşului conf. pct. 5, temperatura medie a zidăriei anticorozive şi a termoizolaţiei cu relaţiile (12) respectiv (13). Cu valorile Tm zid şi Tm tiz astfel obţinute se determină valorile definitive ale conductivităţilor termice de calcul cu relaţiile (5), respectiv (6).

Se verifică dacă la grosimea de 0,08 m a termoizolaţiei este îndeplinită condiţia de la pct. 8 pentru coşurile simple, respectiv condiţia de la pct. 9 pentru coşurile duble (cu spaţiu vizitabil).

Dacă aceste condiţii nu sunt îndeplinite, se majorează, grosimea termoizolaţiei şi se reface calculul folosind pentru conductivităţile termice de calcul valorile determinate mai sus.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

INDRUMĂTOR PENTRU DIAGNOSTICAREA STĂRII DE DEGRADARE ŞI METODE DE REMEDIERE ŞI PROTECŢIE ANTICOROSIVĂ A ELEMENTELOR DIN BETON ARMAT DEGRADTE PRIN COROZIUNE ÎN MEDII AGRESIVE PE BAZĂ DE CLOR

Indicativ PC – 1/1-93

Cuprins

* PREVEDERI GENERALE
* TIPURI DE COROZIUNE A BETONULUI ARMAT SPECIFICE MEDIILOR AGRESIVE PE BAZA DE CLOR
* CATEGORII DE DEGRADĂRI ALE ELEMENTELOR DIN BETON ARMAT ÎN MEDII AGRESIVE PE BAZĂ DE CLOR
* INVESTIGAREA Şl DIAGNOSTICAREA STĂRII ELEMENTELOR/CONSTRUCŢIEI
* METODE DE REMEDIERE ŞI PROTECŢIE ANTICOROSIVĂ A ELEMENTELOR DIN BETON ARMAT DEGRADATE ÎN MEDII AGRESIVE PE BAZĂ DE CLOR
* Anexa nr.1 - PROCEDEE DE PREGĂTIRE A SUPRAFEŢEI
* Anexa nr.2 - SISTEME DE PROTECŢIE ANTICOROSIVĂ A ELEMENTELOR DIN BETON ARMAT ÎN MEDII AGRESIVE PE BAZĂ DE CLOR

1. PREVEDERI GENERALE

1.1. Prezentul ÎNDRUMĂTOR are ca obiect stabilirea condiţiilor şi modului de efectuare a investigării şi diagnosticării stării construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor specifice industriei chimice/petrochimice şi altor industrii cu procese chimice similare (industria celulozei şi hârtiei, industria textilă, industria constructoare de maşini, industria metalurgică, gospodăria apelor comunale etc), precum şi recomandarea unor soluţii cadru pentru remedierea şi protecţia anticorosivă a elementelor de construcţii degradate prin coroziune, în vederea asigurării durabilităţii şi siguranţei în exploatare a construcţiilor în astfel de medii agresive.

1.2. Domeniul de utilizare a îndrumătorului se limitează la construcţiile din beton armat ce adăpostesc procese tehnologice de fabricaţie a clorului şi a compuşilor cloruraţi, precum şi la construcţiile situate în zonele de influenţă a surselor de poluare cu agenţi agresivi pe bază de clor, existente pe platformele industriale.

1.3. Investigarea stării construcţiilor şi elementelor de construcţii din beton armat afectate de coroziunea produsă de mediile agresive pe bază de clor va cuprinde o fază preliminară, în care se va stabili, în primul rând, eventuala necesitate de luare a unor măsuri provizorii urgente.

Această fază a investigării se realizează pe baza unor aprecieri inginereşti globale şi trebuie să conducă la propuneri privind :

- prevenirea producerii unor accidente, pagube materiale, pierderi de vieţi omeneşti, efecte ecologice, iminente sau potenţiale;

- stoparea unor procese de avariere accelerată a construcţiilor/elementelor de construcţii.

Măsurile ce trebuiesc luate în astfel de cazuri se referă, în principal, la suplinirea capacităţii portante la elementele puternic avariate, oprirea/golirea unor utilaje/instalaţii tehnologice periculoase, interzicerea circulaţiei în zonă. Ele pot fi urmate de eliminarea unor solicitări (prin descărcarea de încărcări verticale) şi amenajarea unor zone de acces.

1.4. Investigarea, diagnosticarea şi propunerea privind decizia şi măsurile de intervenţie (reparare/consolidare/protecţie ş.a.) se recomandă să se facă de către colective pluridisciplinare de specialişti (structurişti şi corozionişti) de cea mai înaltă calificare.

1.5. Soluţiile de remediere şi protecţie anticorosivă recomandate în prezentul îndrumător constituie soluţii de principiu, care acoperă practic toată gama de tipuri de degradări existente in cazul construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor.

1.6. Adoptarea şi aplicarea practică a soluţiilor de principiu trebuie efectuată prin elaborarea proiectelor şi detaliilor de execuţie pentru fiecare caz concret în parte, în funcţie de rezultatele investigării şi diagnosticării stării de degradare a elementelor şi construcţiei, în condiţiile arătate Ia art. 14.

1.7. Îndrumătorul cuprinde prevederi legate de specificul acţiunii corosive a agenţilor agresivi pe bază de clor asupra betonului şi armăturii, astfel încât la elaborarea măsurilor de intervenţie pentru remedieri la construcţii supuse unor asemenea acţiuni, se vor avea în vedere şi alte prevederi, generale, privind principii de calcul şi alcătuirea pentru construcţii din beton armat, precum şi cele privind proiectarea şi execuţia lucrărilor de intervenţie pentru diferite categorii de construcţii

În acest context, se menţionează unele principii de bază:

- construcţia trebuie privită şi analizată în ansamblul ei, având în vedere concepţia de alcătuire şi calcul iniţială, precum şi evoluţia stării construcţiei până în momentul investigării;

- cauzele degradărilor datorită coroziunii sunt multiple şi aceste cauze trebuie să fie corect şi complet identificate; se vor avea în vedere şi alte cauze decât cele provenind din acţiunea corosivă, precum şi pericolul permanent al acţiunii seismice;

- degradările apar, de regulă, în anumite zone ale elementelor, dar soluţia de intervenţie trebuie să se refere la întregul ansamblu; unele degradări locale datorită coroziunii pot conduce la modificări ale mecanismelor de preluare a solicitărilor avute în vedere iniţial;

- activităţile de investigare/diagnosticare şi cele de preiectare sunt legate intrinsec, ele condiţionându-se reciproc.

1.8. Prezentul îndrumător se adresează în principal specialiştilor din cadrul institutelor/laboratoarelor specializate, in activităţi de investigare/diagnosticare a stării construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor şi specialiştilor din unităţile de proiectare şi execuţie de profil antrenaţi în activităţi legate de intervenţii pentru remedieri la construcţii supuse unor asemenea acţiuni.

[top]

2. TIPURI DE COROZIUNE A BETONULUI ARMAT SPECIFICE MEDIILOR AGRESIVE PE BAZA DE CLOR

2.1. Procesele de degradare prin coroziune a betonului armat sub acţiunea agenţilor agresivi specifici industriei clorului şi a compuşilor cloruraţi sunt provocate, în principal, de acţiunea corosivă a ionilor de clor (CI-) asupra armăturii de oţel.

În cazul mediilor conţinând agenţi agresivi cu caracter acid, bazic sau neutru, peste această acţiune specifică se suprapune acţiunea corosivă asupra betonului.

În cele mai multe cazuri, acţiunea corosivă a mediilor agresive pe bază de clor asupra materialelor/elementelor de construcţii rezultă din suprapunerea mai multor tipuri de coroziune

2.2. Coroziunea armăturii

2.2.1. Atacul corosiv specific ionilor de clor asupra armăturii se desfăşoară în două etape succesive:

(i) iniţierea coroziunii: perioada în care agenţii agresivi (ionii de clor) pătrund până la suprafaţa armăturii, prin stratul de acoperire cu beton şi iniţiază coroziunea oţelului;

(ii) propagarea coroziunii: perioada în care coroziunea se desfăşoară cu o anumită viteză, conducând la formarea produşilor de coroziune ai oţelului (rugina), cu volum mai mare în comparaţie cu cel al.oţelului şi, în final, la fisurarea, desprinderea şi expulzarea betonului de acoperire.

2.2.2. În funcţie de concentraţia ionilor de clor şi mecanismul proceselor electrochimice, se pot produce 2 tipuri principale de coroziune;

a) coroziunea locală (în puncte, cratere, pitting în literatură), specifică atacului corosiv localizat al ionilor de clor asupra oţelului înglobat în beton, având ca efect reducerea locală a secţiunii de oţel, mergând până la penetrarea întregii secţiuni şi ruperea armăturii;

b) coroziunea generală, specifică atacului corosiv al ionilor de clor în concentraţii ridicate asupra întregii suprafeţe a oţelului, având ca efect reducerea generală a secţiunii de oţel, mergând până la „dizolvarea" completă a oţelului (dispariţia armăturii) pe anumite zone.

2.2.3. În medii acide, coroziunea armăturii începe numai după dezalcalinizarea completă a stratului de acoperire cu beton şi se desfăşoară cu o viteză ridicată, având ca efect reducerea generală a secţiunii de oţel.

2.2.4. Coroziunea armăturii devine posibilă în soluţii alcaline de concentraţii mari, la temperaturi ridicate, în prezenţa bioxidului de carbon şi a clorurilor în alcalii, având ca efect reducerea generală a secţiunii de oţel.

2.3. Coroziunea betonului

2.3.1. Coroziunea acidă, produsă de gazele, vaporii şi soluţiile cu caracter acid (clor, acid clorhidric, acid hipocloros, acid cleios, acid cloric, acid percloric, ş.a.), constă în interacţiunea chimică între constituienţii mediului agresiv şi cei ai pietrei de ciment, având ca rezultat final dezalcalinizarea (până la dezagregare) şi distrugerea liantului (pietrei de ciment).

2.3.2. Coroziunea prin cristalizare, produsă de soluţiile concentrate de cloruri, în urma pătrunderii acestora în beton prin fenomene de ascensiune capilară sau permeabilitate, constă în cristalizarea sărurilor în porii betonului, cu mărire de volum, având ca rezultat distrugerea betonului în profunzime.

2.3.3. Coroziunea alcalină, produsă de soluţiile cu character alcalin (hidroxizî de sodiu şi potasiu), prin reacţia de schimb de ioni şi prin cristalizarea carbonaţilor cu mărire de volum, având ca efect final distrugerea pietrei de ciment.

[top]

3. CATEGORII DE DEGRADĂRI ALE ELEMENTELOR DIN BETON ARMAT ÎN MEDII AGRESIVE PE BAZĂ DE CLOR

3.1. Degradările existente la elementele şi construcţiile din beton armat aflate în exploatare în medii agresive pe bază de clor sunt de diferite tipuri şi grade de intensitate.

3.2. Din punct de vedere al acţiunii specifice a mediului agresiv asupra elementelor de construcţie (vezi cap; 2), degradările prin coroziune existente se pot împărţi în următoarele categorii principale:

(i) degradări provocate de acţiunea corozivă asupra armăturii de oţel (medii conţinând clor, acid clorhidric şi acizi oxidanţi în stare gazoasă, in prezenţa umidităţii; soluţii de cloruri);

(ii) degradări provocate de acţiunea corosivă asupra betonului (soluţii de acid clorhidric şi acizi oxidanţi în prima fază a procesului de degradare a betonului armat; soluţii alcaline);

(iii) degradări provocate de acţiunea corosivă atât asupra betonului, cât şi asupra armăturii (poluţii acide, soluţii concentrate de cloruri şi alcalii).

3.3. Sub aspectul efectului coroziunii produse de mediile agresive pe bază de clor asupra capacităţii portante a elementelor din beton armat, se întâlnesc următoarele cazuri principale:

a) fără reducerea semnificativă a capacităţii-secţiunii de beton a elementului (degradări superficiale ale betonului);

b) reducerea capacităţii/secţiunii de beton a elementului (coroziunea acidă, coroziunea alcalină, coroziunea prin cristalizarea de săruri);

c) reduceri simultane ale capacităţii/secţiunii betonului şi armăturii (coroziunea acidă, coroziunea alcalină şi coroziunea prin cristalizare de săruri a betonului; coroziunea locală şi generală a armăturii).

3.4. Degradările au, in general, o anumită evoluţie, ele începând în zona surselor de coroziune (scurgeri şi infiltraţii de soluţii şi şlamuri conţinând substanţe agresive pe bază de clor sau alcalii, degajări masive de gaze şi vapori agresivi, abur, condens), unde afectează local, plăcile, grinzile şi stâlpii, dar extinzându-se relativ rapid (extindere favorizată de lipsa intervenţiilor pentru îndepărtarea cauzelor şi remedieri), pe zone din ce în ce mai mari, pînă la generalizarea stării de degradare, situaţie în care se află multe dintre construcţiile care fac obiectul prezentului Îndrumător.

[top]

4. INVESTIGAREA Şl DIAGNOSTICAREA STĂRII ELEMENTELOR/CONSTRUCŢIEI

Investigarea şi diagnosticarea stării elementelor/construcţiei din beton armat aflate în exploatare în medii agresive pe bază de clor trebuie să cuprindă următoarele etape principale:

- analizarea documentaţiei tehnice a construcţiei;

- aprecierea condiţiilor de exploatare a construcţiei;

- investigarea stării de degradare a elementelor/construcţiei;

  • direct pe elemente (in situ);
  • pe probe prelevate din elemente (în laborator);

- diagnosticarea stării de degradare a elementelor/construcţiei şi aprecierii privind decizia de intervenţie.

4.1. Analizarea documentaţiei tehnice a construcţiei

Prin studierea documentaţiei tehnice se urmăreşte obţinerea datelor biografice ale construcţiei/elementelor referitoare la :

- descrierea construcţiei/elementelor;

- date de proiectare;

- date de execuţie;

- date din timpul exploatării construcţiei (inclusiv privind intervenţiile asupra construcţiilor).

Aceste date sânt furnizate de proiectantul şi utilizatorul construcţiei, fiind cuprinse în proiecte, extrase de materiale, certificate de calitate şi în actele încheiate de proiectant, constructor şi utilizator, existente în Cartea tehnică a construcţiei.

4.1.1. Descrierea construcţiei/elementelor trebuie să cuprindă :

- alcătuirea constructivă a clădirii (construcţiei) şi destinaţia acesteia;

- conturul exterior al construcţiei cu notarea orientării acesteia faţă de altele vecine şi faţă de punctele cardinale;

- notarea axelor principale, în care sunt montaţi stâlpii, aleasă aşa încât să poată fi extinsă şi pentru definirea elementelor cuprinse în caroiajele astfel formate (dacă se dispune de proiectul construcţiei se vor prelua notaţiile axelor din proiect) ;

- schemele secţiunilor transversale pe direcţiile axelor principale, care să cuprindă notaţiile axelor, principalele dimensiuni (travee, deschidere, înălţime) şi tipurile elementelor constructive (indicativul proiectului după care s-au executat);

- schemele elementelor examinate, care să cuprindă principalele dimensiuni şi dacă este posibil unele date biografice (tipul, producătorul, anul execuţiei);

- eventualele modificări ale construcţiei/elementelor datorită unor intervenţii ulterioare.

4.1.2. Datele de proiectare a clementelor de construcţii se referă la:

- calitatea betonului (marca, grad de impermeabilitate);

- armătura (tip, poziţie, nr. şi diametre de bare ş.a.);

- grosimea stratului de acoperire cu beton a armăturii;

- deschiderea fisurilor rezultate din calcul (clasa de fisurabilitate), în exploatare;

- modul de realizare a clementelor (monolit, prefabricat);

- măsuri propuse de protecţie anticorosivă (protecţie secundară) a elementelor;

- numărul şi anul elaborării proiectului, proiectantul.

4.1.3. Datele de execuţie a elementelor de construcţii se referă la :

- tipul şi compoziţia betonului (inclusiv a betonului de monolitizare): tip de ciment, dozaj de ciment, natura şi granulometria agregatelor, raport a/c, aditivi;

- caracteristicile betonului: marcă, grad de impermeabilitate, rezistenţe mecanice şi altele;

- caracteristicile armăturii: tipuri, diametre, caracteristici fizico-mecanice, mod de armare;

- grosimea stratului de acoperire cu beton a armăturilor;

- tehnologia de realizare a elementelor (mijloc de compactare, condiţii de întărire a betonului);

- condiţii de transport şi păstrare a elementelor până la montare;

- sisteme de protecţie anticorosivă (protecţie secundară) aplicate efectiv pe suprafaţa elementelor;

- remedieri efectuate înaintea dării în exploatare a construcţiei.

4.1.4. Datele din timpul exploatării construcţiei se referă în principal la:

- data dării în exploatare a construcţiei (clădirii) sau a unor porţiuni din aceasta;

- modificări constructive intervenite în timpul exploatării, ca urmare a schimbării destinaţiei construcţiei, a schimbării procesului tehnologic sau altor motive;

- remedieri/consolidări a unor elemente sau părţi ale acestora efectuate ca urmare a degradărilor sau avariilor survenite în timpul exploatării;

- date privind întreţinerea/refacerea protecţiei anticorosive aplicate;

- alte date furnizate de uzilizator sau proiectant, în special privind acţiunile neobişnuite survenite în viaţa construcţiei (seisme, şocuri, incendii, tasări etc)

4.2. Aprecierea condiţiilor de exploatare a construcţiei

Condiţiile de exploatare a. construcţiei se apreciază în funcţie de caracteristicile mediului agresiv (interior şi exterior), ale procesului tehnologic de fabricaţie care se desfăşoară în interiorul construcţiei şi de modul de funcţionare a instalaţiilor şi utilajelor tehnologice, inclusiv a celor de captare şi evacuare a agenţilor agresivi.

4.2.1. Caracterizarea mediului agresiv, care acţionează asupra elementelor de construcţii se face prin considerarea următorilor factori principali:

a) pentru medii gazoase:

- natura gazelor agresive: clor (Cl2), acid clorhidric (HCl) ş.a.;

- concentraţia gazelor agresive (limite de variaţie şi valori accidentale);

- solubilitatea gazelor în apă;

- temperatura aerului;

- umiditatea relativă a aerului.

b) pentru medii lichide (soluţii, condens, precipitaţii):

- natura lichidelor: acid clorhidric (HCl), acizi oxidanţi (HOCl, HCl02, HCl03, HCl04), cloruri, oxicloruri, alcalii ş.a.;

- concentraţia substanţelor chimice agresive in soluţie;

- pH-ul;

- temperatura;

- presiunea sau viteza de circulaţie a lichidului pe suprafaţa elementului.

c) pentru medii solide {săruri, aerosoli, pulberi, praf, teren) :

- conţinutul şi natura substanţelor agresive;

- higroscopicitatea;

- solubilitatea în apă;

- dispersia ;

- temperatura şi umiditatea mediului Înconjurător (limite de variaţie şi valori acccidentale extreme).

- în afara factorilor enumeraţi se va avea în vedere acţiunea factorilor climatici specifici (umezire - uscare, îngheţ – dezgheţ, intensitatea şi direcţia vântului, însoleierea), precum şi durata şi modul de contact al agenţilor corosivi cu elementul de construcţie.

Totodată, se va avea în vedere acţiunea altor agenţi agresivi degajaţi pe unele platforme industriale chimice şi petrochimice sau din alte industrii din zonă.

În cele mai multe cazuri, asupra elementelor/construcţiilor acţionează simultan doi sau mai mulţi dintre agenţii agresivi menţionaţi la pct. 4.2.1.; determinând dezvoltarea şi accelerarea proceselor de coroziune.

Natura şi gradul de agresivitate a mediilor faţa de elementele//construcţiile din beton armat se apreciază in conformitate cu prevederile din instrucţiunile tehnice C 170-87 şi STAS 3349/1-83;

4.2.2. Studierea procesului tehnologic de fabricaţie care se desfăşoară in interiorul construcţiei, permite stabilirea surselor posibile de agenţi agresivi, natura şi concentraţia acestora, temperatura, intensitatea şi limitele de răspândire. În acest scop se vor analiza caracteristicile produselor (substanţelor chimice) iniţiale, intermediare şi a produselor finale, a deşeurilor (reziduurilor), modul de depozitare şi manipulare, reacţii sau operaţii accidentale posibile. Se va întocmi o listă a tuturor substanţelor cu acţiune corosivă asupra elementelor de construcţie, indicându-se: natura, volumul, concentraţia, temperatura, regimul (continuu, discontinuu) ş.a.

Pe baza studierii procesului tehnologic de fabricaţie se vor stabili zonele în care agenţii agresivi pot apărea cel mai frecvent şi la concentraţia maximă, zonele în care se poate produce condens (uşi, luminatoare) stagnări de aer impurificat neventilat, scurgeri, stropiri sau stagnări de soluţii / şlamuri agresive, depuneri de pulberi agresive etc.

4.2.3. Modul de funcţionare a instalaţiilor şi utilajelor tehnologice determină două categorii principale de condiţii de mediu :

a) condiţii normale, corespunzătoare unei funcţionări tehnologice normale, fără defecţiuni, în cazul în care acţiunea mediului cu un anumit grad de agresivitate (cunoscut şi considerat ca atare la proiectare) se manifestă în mod general şi uniform asupra tuturor elementelor de construcţii ale clădirii (construcţiei);

b) condiţii excepţionale, corespunzătoare unei funcţionări tehnologice defectuoase, în cazul în care acţiunea mediului se manifestă în mod accidental asupra unuia sau mai multor elemente constructive sau asupra unei anumite zone din construcţie cu un grad de agresivitate sporit faţă de cele considerat la proiectare.

Se vor analiza cauzele care conduc la producerea condiţiilor excepţionale (scăpări tehnologice de gaze, vapori sau soluţii agresive, abur, condens, pulberi etc.) şi măsurile luate pentru asigurarea unei ventilaţii eficiente (locală sau / şi generală) în interiorul construcţiei.

4.2.4. Compararea datelor de proiect cu cele efective în ceea ce priveşte mediul agresiv existent (în zona construcţiei şi /sau la nivelul elementelor - în special acoperiş şi pardoseli / tavane).

4.2.4. Datele referitoare la condiţiile de exploatare ale construcţiei vor fi culese atât din documentele existente la proiectant şi utilizator, cât şi direct, de la martori oculari.

4.3. Investigarea stării elementelor / construcţiei aflate în exploatare

Investigarea stării de degradare a elementelor / construcţiei aflate în exploatare în medii agresive pe bază de clor (in situ) se face prin următoarele metode:

- examinarea vizuală;

- folosirea metodelor nedistructive de control;

- folosirea parţială a metodei distructive, care nu afectează durabilitatea şi siguranţa în exploatare a elementelor în construcţii.

4.3.1. Examinarea vizuală a stării elementelor de construcţie din beton armat şi a protecţiilor anticorosive aplicate pe suprafaţa acestora include:

a) aprecierea modificării suprafeţei betonului:

- existenţa decolorărilor, eflorescentelor, cristalizărilor de săruri, urmelor de umezire locală şi a scurgerilor;

- existenţa petelor de rugină, a armăturilor neacoperite cu beton ş.a.;

b) prezenţa defectelor / degradărilor (tabelul nr. 1);

Tabelul 1

TIPURI PRINCIPALE DE DEFECTE/DEGRADĂRI ALE BETONULUI

Nr. crt

Defectul sau degradarea

Forma

Descriere

Observaţii

0

1

2

3

4

1

Spălări accidentale

  • ştirbituri la muchii
  • smulgeri de decofrare (inclusiv zone cu betonul fisurat dar necăzut.)

- poziţie

- adâncime

- întindere (în cm)

  • armătură vizibilă (feluri, poziţia, acoperirea cu beton)
  • degradarea armăturii (coro-dată, îndoită, sudată ş.a)
  • calitatea unor eventuale reparaţii cu mortar

2

Spărturi intenţionate

  • ştirbituri pentru agăţări de armătură
  • găuri, bolţuri, împuş-cate, pentru treceri, prinderi (agăţări tehno-logice sau manipulări (inclusiv betonul fisurat dar necăzut)

- poziţie

- adâncime

- întindere (în cm)

  • armătură vizibilă (felul, poziţia, acoperirea cu beton)
  • degradarea armăturii (tăiat, îndoită, sudat pe ea, corodată ş.a),
  • scugeri de apă sau alte lichide, dare de şiroire, cristalizări de săruri ş.a.

3

Segregări

  • beton discontinuu, fără partea fină (pasta de)

- poziţie

- adâncime

  • armătură vizibilă (felul, poziţia, acoperirea cu beton,

Segregări

ciment

  • găuri, caverne

- întindere (în cm)

gradul de coroziune)

  • depuneri (aglomerări de praf, pulberi, săruri, umezeală ş.a)
  • calitatea unor eventuale remedieri cu mortar

4

Fisuri de contracţie

  • distribuite în reţea neuniformă, de regulă pe suprafaţa de turnare

- zona

- aprecieri pri-vind densitatea (mări-mea ochiurilor reţelei, în cm)

- aprecieri pri-vind deschide-rea şi adânci-mea (în mm)

  • aspectul (“vechi” al fisurilor)
  • depuneri în fisuri

5

Fisuri din tasarea betonului proaspăt

  • în lungul armăturilor, pe faţa de turnare

- zona

- lungime (în cm)

- aprecieri pri-vind deschide-rea şi adânci-mea (în mm)

  • aspectul (“vechi” al fisurilor)
  • depuneri în fisuri

6

Fisuri datorită solicitărilor elemen-tului (mecanice, termice, tasări etc)

  • trasee clare, normale sau înclinate pe axul elementului sau înimă şi placă
  • muchii vii

- poziţie

- lungime (în cm)

- deschide şi adâncime (în mm)

  • apecierea aspectului “proaspăt” al fisurii

  • depuneri în fisuri
  • praf “măcinat” din fisură
  • scurgeri (dâre) de rugină
  • alte observaţii

7

Fisuri / expulzări datorită coroziunii armăturii sub acţiunea ionilor Cl-

  • în lungul armăturii

  • însoţite de expansiu-nea (“umflarea”) sau căderea betonului de acoperire

- poziţie

- lungime (în cm)

- adâncime (până la armătură)

- zona afectată în cm

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune)
  • scurgeri (dâre) de rugină

8

Beton degradat superficial, sfărâ-micios sub acţiunea mediilor acide
  • degradări superficiale

  • aspect sfărâmicios, neregulat

- zona

- adâncimea

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune)

9

Monolitizări / matări necorespunzătoare sau degrdate

  • lipsa monolitizării / matării

  • fisurarea puternică între elementul prefabricat şi monolitizare / matare

  • beton / mortar degradat, sfărâmicios, segregat

- zona

- defectul / degradarea

  • armătură vizibilă (felul, poziţia, acoperirea cu beton, gradul de coroziune)

  • deformaţii sau deplasări relative ale elementelor adiacente

  • depuneri de praf, pulberi, săruri, umezeală (condens lichide)
  • scurgeri de apă, alte lichide, dâre de şiruri

c) aprecierea modificării stării protecţiilor anticorosive (pelicule, mase de şpaclu, placări ş.a.) aplicate pe suprafaţa elementelor de construcţii:

- schimbarea culorii, pierderea luciului;

- înmuierea, băşicarea, fisurarea;

- exfolierea şi desprinderea acestora de pe suprafaţa de beton;

- distrugerea protecţiilor datorită acţiunii corosive a mediului sau a altor acţiuni (mecanice, termice ş.a.).

În afara datelor de natura observaţiilor arătate in tabelul nr.1 se vor menţiona orice alte informaţii care pot conduce la stabilirea unei imagini cât mai complete asupra elementului / structurii examinate, cum sunt:

- date biografice (de execuţie şi exploatare, încărcări, mediu, accidente, avarii, reparaţii, modificări survenite ş.a.) culese atât din documente aflate la proiectant sau utilizator, cât şi direct, de la martori oculari;

- alte observaţii făcute la faţa locului privind:

  • execuţia elementelor (cofrarea, reparaţii ulterioare confecţionării);
  • modul de exploatare (stivuiri, împingeri, loviri cu materiale, curenţi / pungi de aer, încălziri / răciri locale, vibraţii etc);
  • urmele unor acţiuni anterioare (pete / dâre de scurgeri de lichide, şlamări, inundaţii, depunerii de materiale pulverulente, mucegaiuri etc.);
  • starea hidroizolaţiei (acoperiş, subsoluri) şi a închiderilor (luminatoare, ferestre ş.a.).

Observaţiile privind armătura vizibilă vor cuprinde:

- felul armăturii: de rezistenţă (bare OB, PC), etrieri;

- diametrul;

- poziţia în element, distanţa faţă de alte armături vizibile;

- acoperirea cu beton, respectiv distanţa până la faţa (feţele) mai apropiată;

- gradul de coroziune a oţelului, exprimat prin următoarele aprecieri:

  • curat (fără rugină);
  • rugină superficială neaderentă (praf brun-roşcat care se curăţă uşor prin ştergere);
  • rugină superficială aderentă (brun roşcată sau neagră), cu aspect mat, rugos;
  • rugină în straturi (care se desprind prin lovirea armăturii) ; în acest caz se va măsura reducerea diametrului sau adâncimea craterelor, după curăţarea ruginii ;
  • coroziunea localizată (puncte, pete), se va măsura adâncimea punctelor (pittingului) sau petelor de coroziune;

- eventuale îndoiri locale ale armăturii şi cauzele probabile ale acestora (loviri, agăţări, flambaj etc).

4.3.1.1. Depistarea defectelor / degradărilor se realizează prin examinare cu ochiul liber şi / sau cu lupa.

În multe cazuri, anumite porţiuni ale structurii nu sunt accesibile datorită dificultăţii accesului sau prezenţei unor utilaje tehnologice. În aceste locuri se vor face, pe cât posibil, investigaţii de la distanţă (prin iluminare şi prin folosirea binoclului) notându-se orice detaliu de natură a depista eventuale degradări sau defecte: pete, scurgeri de apă, lichide sau şlamuri, agresive, mucegai fisuri (crăpături), „umflări" sau exfolieri, lipsa monolitizărilor sau a mortarului de matare la rezemări, denivelări, armături vizibile, etc.

4.3.1.2. Se vor examina cu atenţie deosebită zonele clădirii (construcţiei) mai expuse degradărilor prin coroziune:

- partea dinspre nord a clădirii;

- intrândurile, unghiurile dintre elemente;

- zonele ca surse de coroziune constant ridicată (rezervoare, băi, în vecinătatea degajărilor tehnologice de gaze, vapori, pulberi, abur, scurgeri etc);

- zonele din jurul utilajelor cu temperatură ridicată (cuptoare, autoclave, reactoare ş.a.);

- zonele din jurul utilajelor care produc vibraţii;

- zonele in care se produce condens (uşi, luminatoare) sau stagnări, de aer impurificat cu agenţi corosivi neventilat. 4.3.1.3.

4.3.1.3. Rezultatele examinării vizuale se vor consemna sub forma unor relevee de defecte / degradări desenate pe planuri sau secţiuni ale clădirii sau ale elementelor examinate, indicându-se elementul (identificabil în structură) şi poziţia / întinderea defectului sau degradării pe acesta. In acest scop pentru fiecare tip de defect / degradare se va adopta un semn convenţional.

Ori de câte ori este posibil se vor fotografia zonele degradate sau cu defecte, astfel încât degradarea / defectul să poată fi observată pe fotografie (se vor avea în vedere iluminarea slabă, contrastul mic între beton şi armătură, unghiul de fotografiere etc).

4.3.2. Metodele nedistructive se folosesc pentru controlul dimensiunilor elementelor de construcţie, caracteristicilor de rezistenţă ale betonului, densităţii acestuia, a modului de elasticitate, pentru verificarea dispunerii armăturilor, a existenţei elementelor înglobate în beton, precum şi pentru depistarea unor defecte ascunse.

4.3.2.1. Dimensiunile geometrice reale ale elementelor şi modificările acestora sub acţiunea mediului agresiv, săgeţile, mărimea deteriorărilor etc. se măsoară cu metrul, ruleta, şublerul, folosind în unele cazuri firul cu plumb sau aparatură topografică.

4.3.2.2. Mărimea deschiderii fisurilor se va măsura în dreptul armăturilor principale şi în locurile cu deschiderea maximă, notându-se ambele valori şi poziţia locului de măsurare. Pentru măsurare se vor folosi lupe gradate cu diviziuni de 0,1 mm sau microscoape portabile cu precizia de 0,01 mm. în lipsa lupei de fisuri, mărimea deschiderii fisurilor se poate aprecia prin compararea cu un set de linii de grosimi cunoscute, trasate pe hârtie sau prin folosirea unor „spioni" din sârmă de diametre cunoscute.

Măsurarea se va face pe o direcţie perpendiculară pe traseul fisurii în punctul considerat. Se va alege o zonă cu muchii vii, delimitate clar pe ambele părţi ale fisurii, fără porţiuni căzute.

Pentru măsurarea lungimii fisurilor se vor folosi rigle gradate în mm, iar adâncimea fisurilor se va măsura cu ajutorul unor sârme subţiri sau prin metoda impulsurilor cu ultrasunete.

Stabilirea sau modificarea deschiderii fisurilor în timp se determină cu martori fixaţi pe fisuri.

4.3.2.3. Rezistenţa straturilor de beton ale elementelor de construcţii se determină prin metode mecanice de duritate superficială;

- metoda amprentei;

- metoda reculului (cu sclerornetre de tip Schmidt), conform prevederilor din Normativul C 26 -85.

Se vor nota zonele în care s-au efectuat încercările şi in cazul unor valori mult diferite faţă de cele aşteptate, se va investiga zona respectivă mai amănunţit, pentru depistarea cauzelor acestei diferenţe (după verificarea utilizării corecte a instrumentului de măsură): coroziunea betonului, fisuri, segregări, reparaţii superficiale, etc.

4.3.2.4. Rezistenţa reală a betonului elementelor de construcţii, modulul dinamic de elasticitate, existenţa defectelor ascunse, se determină prin metode nedistructive prin control ultrasonic sau prin metode radiografice, conform prevederilor din Normativul C 26 - 85 şi Instrucţiunile tehnice C 117-70.

4.3.2.5. Poziţia şi diametrul armăturii, precum şi grosimea stratului de acoperire cu beton se determină prin:

- metoda inducţiei electromagnetice (cu pachometrul);

- metode radiografice, conform prevederilor din Normativul C 26 - 85 şi Instrucţiunile tehnice C 117-70.

4.3.3. Metodele distructive prin spargerea locală a betonului se folosesc în unele cazuri - dacă nu influenţează asupra siguranţei în exploatare a elementelor de construcţii - pentru controlul grosimii stratului de acoperire cu beton, determinarea adâncimii betonului care a suferit transformări sub acţiunea agenţilor agresivi pe bază de clor, examinarea stării armăturii de oţel, determinarea tipului degradărilor provocate de coroziune şi pentru prelevarea probelor din elemente, în vederea efectuării unor cercetări de laborator.

4.3.3.1. Grosimea stratului de acoperire cu beton se determină prin măsurare directă în sodajele efectuate prin spargerea locală a betonului până la nivelul armăturii.

Această detenninare se face în cazul când este necesară aprecierea vizuală a stării armăturii de oţel înglobate în beton şi în cazul când nu este posibilă folosirea metodei nedistructive de control a grosimii stratului de acoperire cu beton a armăturii.

4.3.3.2. Adâncimea betonului care a suferit transformări sub acţiunea agenţilor agresivi pe bază de clor se determină în cazurile în care:

- în urma acţiunii gazelor şi vaporilor cu caracter acid (clor, acid clorhidric ş.a.), pH-ul electrolitului din porii betonului se reduce sub valoarea care asigură protecţia armăturii de oţel prin pasivare (în absenţa ionilor de clor la suprafaţa armăturii) având ca efect dezalcalinizarea betonului;

- în urma acţiunii mediilor lichide acide (acid clorhidric acizi oxidanţi etc.) are loc o degradare stratificată a betonului (corosiune acidă);

- concentraţia ionilor de clor in beton atinge valoarea limită peste care se produce coroziunea armăturii de oţel.

Adâncimea de dezalcalinizare a betonului, provocată de acţiunea gazelor şi vaporilor cu caracter acid se determină prin metoda colorimetrică, bazată pe schimbarea culorii unor indicatori organici în funcţie de valoarea pH-ului.

Determinarea se efectuează prin tratarea suprafeţei betonului în spărtură proaspătă, cu soluţii de indicatori pH, care colorează diferit zonele betonului ce îşi păstrează alcalinitatea, comparativ cu cele care şi au redus sau şi-au pierdut alcalinitatea. În general, se utilizează o soluţie alcoolică 1% de fenolftaleină, care are intervalul de virare a culorii de la incolor (pH = 8,3) până la roşu violet (pH = 10,5).

Determinarea se efectuează pe straturi succesive de beton (de cca. 5 mm grosime) pornind de la suprafaţa elementului aflat în contact direct cu mediul agresiv, până la betonul care îşi păstrează alcalinitatea sau până la armătura de oţel, notându-se adâncimea respectivă, în mm, măsurată perpendicular pe suprafaţa elementului.

Adâncimea betonului degradat sub acţiunea mediilor lichide acide şi alcaline «e determină prin îndepărtarea stratului de beton corodat până la beton sănătos, cu ajutorul unui instrument ascuţit şi se măsoară în mm.

Adâncimea de pătrundere a ionilor de clor se determină prin aplicarea pe spărtura proaspătă de beton a soluţiei 1% azotat de argint. Opalescenţa soluţiei atestă prezenţa ionilor de clor în beton.

4.3.3.3. Examinarea stării armăturii se face după îndepărtarea stratului de acoperire cu beton în locurile cele mai degradate ale betonului (stratul de acoperire exfoliat, fisuri longitudinale şi transversale în beton, pete şi scurgeri de rugină, ş.a.).

După dezvoltarea armăturii se fac aprecieri asupra stării generale a acesteia (vezi pct. 4.3.1) în locurile unde armătura a fost expusă unei coroziuni intense, se curăţă stratul de rugină până la luciul metalic şi se măsoară secţiunea redusă cu şublerul sau micrometrul.

Aprecierea în detaliu a gradului de degradare a armăturii datorită coroziunii se va face conform pct. 4.4.6.

4.3.3.4. Prelevarea probelor de beton si de armătură se face în scopul determinării caracteristicilor fizico-mecanice şi fizico-chimice ale acestora în condiţii de laborator (vezi pct. 4.4).

Locurile de prelevare a probelor se vor alege astfel încât să nu afecteze buna comportare şi siguranţa în exploatare a elemenetului / construcţiei.

Prelevarea probelor de beton din elementele de beton armat se face prin spargere, tăiere sau carotare. Metoda de prelevare a probelor de beton se alege în funcţie de tipul încercării, dimensiunea elementului şi de existenţa utilajelor capabile să asigure prelevarea probelor şi integritatea elementului de construcţie investigat. Probele prelevate au de obicei o formă brută, necesitând de regulă o prelucrare ulterioară suplimentară.

Probele de beton prelevate pentru efectuarea analizelor fizico-chimice trebuie să fie închise ermetic în pungi de plastic imediat după prelevare. Masa fiecărei probe de beton trebuie să fie de minimum 50 g.

Prelevarea probelor de armătură din elementele de construcţii se face prin tăiere, numai în cazuri de necesitate extremă, cu luarea măsurilor de asigurare a integrităţii şi siguranţei în exploatare a elementului de construcţie investigat.

Dimensiunile probelor de armătură prelevate se aleg în funcţie de tipul clementului de construcţie şi de tipul încercărilor de laborator preconizate (pct. 4.4.6.).

4.3.3.5. Locurile în care s-a făcut prelevarea probelor se vor repara conform prevederilor din Instrucţiunile tehnice specifice C 149-87), asigurând cel puţin caracteristicile betonului din elementul de construcţie (privind rezistenţa şi compactitatea), dar nu inferioare mărcii B 300.

4.4. Încercări şi determinări în laborator.

Încercările şi determinările în laborator includ încercările fizico-mecanice şi fizico-chimice, care se fac pe probele de beton şi armătură prelevate din elementele de construcţii (vezi pct. 4.3.3.4) şi constau în principal în determinarea rezistenţei, umidităţii, alsorbţiei de apă şi a porozităţii betonului ;

- determinarea alcalinităţii betonului şi a concentraţiei ionilor CI- solubili în apă;

- determinarea stării armăturii de oţel.

4.4.1. Rezistenţa betonului se determină prin încercarea la compresiune a probelor (carotelor) prelevate din elementele de construcţie, conform prevederilor din Instrucţiunile tehnice C54-81

4.4.2. Umiditatea betonului se determină prin metoda gravimetrică pe probele prelevate din elementele de construcţie, după marunţirea în prealabil a probelor de beton.

4.4.3. Absorbţia de apa şi porozitatea aparentă a betonului se determină prin metoda gravimetrică.

Dacă este necesară determinarea mai precisă a porozităţii betonului (aprecierea volumului total al porilor, volumul porilor deschişi necapilari, volumului porilor capilari deschişi, volumului porilor închişi convenţional etc), se vor utiliza metode speciale (porozimetria cu mercur, microscopia, etc).

4.4.4. Alcalinitatea betonului (pH-ul soluţiei apoase) se determină în scopul apiecierii gradului de dezalcalinizare a straturilor superficiale de beton, respectiv a riscului de coroziune a armăturii înglobate beton.

Determinările se fac în soluţia (filtratul) obţinută din amestecarea probei de beton, mărunţită fin, cu apă distilată. Măsurarea aproximativă a pH-ului se face prin metoda colorimetrică (cu hârtia universală de pH), iar măsurarea precisă se face prin metoda electrochimică (cu pH - metrul).

4.4.5. Concentraţia ionilor Cl- solubili în apa se determină în scopul aprecierii riscului de coroziune a armăturii.

Determinările se fac în soluţia filtrată rezultată din amestecarea probei de beton (mărunţită fin) cu apă distilată.

Calitativ, ionii de clor CI-- se determină prin precipitatul alb (clorura de argint), rezultat la tratarea soluţiei preparate cu soluţie de azotat de argint.

Cantitativ, concentraţia ionilor de clor se determină prin titrare cu soluţie de azotat de argint, în prezenţa cromatului de potasiu ca indicator sau prin metoda potenţiometrică.

În cazul utilizării metodei de titrare, conţinutul in Cl- al soluţiei, în g/l, se calculează cu formula:

în care:

- V este volumul soluţiei de analizat, în ml;

- V1 este volumul soluţiei deAgNO3, în ml;

- T este titrul soluţiei de AgNO3, în gCl-/rnI.

Metoda potenţiometrică de dozare a clorurilor se bazează pe trasarea curbelor de variaţie a potenţialului (E) în funcţie de volumul soluţiei de AgNO3 (V)' consumat pentru titrare. Punctul de inflexiune pe curba E = f(V) este punctul de echivalenţă.

Concentraţia ionilor CI- solubili in apă din probele de beton se exprimă în mgCl- pe kg probă beton.

4.4.6. Starea de coroziune a armăturii din oţel se determină în funcţie de următorii indicatori principali:

- caracterul coroziunii armăturii: generală, uniformă, locală, punctiformă, pete, depuneri subţiri de rugină, straturi groase de rugină, (vezi pct. 4,3.1.);

- natura, grosimea şi compactitatea produşilor de coroziune;

- structura oţelului;

- caracteristicile fizico-mecanice ale oţelului.

În cazul coroziunii generale (uniforme) superficiale, suprafaţa corodată a armăturii se apreciază vizual, în procente din suprafaţa totală.

În cazul coroziunii în adâncime, se îndepărtează stratul de rugină prin ştergere şi decapare cu soluţie cu adaos de inhibitor de coroziune, urmată de spălare cu apă, neutralizare (pasivare) şi uscare cu hârtia de filtru.

Adâncimea atacului corosiv (puncte, cratere) se determină cu ajutorul microcomparatorului sau al microscopului optic.

În cazurile când coroziunea a afectat întreaga suprafaţă a armăturii (coroziune generală, neuniformă), adâncimea atacului corosiv se determină prin măsurare cu şublerul sau micromclrul, în comparaţie cu diametrul inţial, în locuri cu deteriorarea cea mai mare.

In cazurile in care se constată fenomene de coroziune a armăturii (generală şi locală), se propune un sistem de apreciere convenţională a stării de coroziune a armăturii, prezentat în tabelul nr. 2.

Tabelul nr.2

Caracteristica stării de coroziune

Aprecierea convenţională a stării de coroziune

0

1

  • Suprafaţa de oţel este curată
  • Strat de rugina superficială pe suprafaţa armăturii
  • Rugină în straturi sau pete care provoacă, reducerea secţiunii armături cu 5 ... 10%
  • Rugină în straturi sau pete care provoacă reducerea secţiunii armături cu 5 ... 10%
  • Rugină în straturi sau pete care provoacă reducerea secţiunii armăturii cu peste 10%

0

1

2

3

4

4.4.7. Încercările fizico-mecanice permit determinarea rezistenţei la rupere, limitei de curgere, alungirii la rupere, numărului de îndoiri alternate şi coeficientului de stricţiune ale probelor de armătură prelevate.

4.5. Diagnosticarea stării de degradare şi aprecieri privind decizia de intervenţie.

4.5.1. Diagnosticarea este rezultatul investigării sau expertizei (a căror complexitate este în funcţie de gradul de degradare a elementelor/construcţiei) şi constituie baza adoptării măsurilor de intervenţie.

4.5.2. Diagnosticarea va avea în vedere, pe de o parte, şi în mod explicit, starea şi gradul de degradare prin coroziune, specifice mediilor agresive pe bază de clor şi pe de altă parte, defectele iniţiale, degradările provenind din alte cauze (acţiuni), precum şi pericolul permanent al acţiunii seismice.

4.5.3. Diagnosticarea se realizează de specialiştii care trebuie să aibe în vedere toate aspectele arătate mai înainte, recomandându-se ca aceiaşi specialişti să efectueze atât investigarea, cât şi diagnosticarea şi propunerea privind decizia şi măsurile de intervenţie.

Având în vedere caracterul specific şi divers al determinărilor, analizei şi al unor măsuri de intervenţie, se recomandă ca activităţile de investigare, diagnosticare şi stabilire a măsurilor de intervenţie să fie realizate de către colectuve pluridisciplinare de specialişti în structuri de beton armat împreună cu specialişti în coroziune, de cea mai înaltă calitate.

Referatul de expertiză va fi însuşit de un expert atestat.

4.5.4. Etapele principale care conduc la stabilirea diagnosticului privind starea de degradare a construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor, sunt:

4.5.4.1. Examinarea preliminară a construcţiei şi a proiectului acesteia.

În principal, examinarea preliminară constă din investigarea vizuală a elementelor de rezistenţă a construcţiei şi aprecierea inginerească a stării acestora, în contextul cunoaşterii alcătuirii structurale de ansamblu.

În urma examinării preliminare poate să rezulte concluzia că sunt necesare măsuri provizorii pentru prevenirea unor accidente sau avarii iminente, cu efecte economice, sociale şi ecologice majore.

În astfel de cazuri, se recomandă ca specialistul să informeze în scris pe utilizator, ministerul ce-l tutelează, pe proiectant şi Inspecţia de stat în construcţii (teritorială), asupra necesităţii luării unor asemenea măsuri provizorii, făcând şi propuneri în acest sens. Măsurile ce trebuiesc luate pot avea ca obiect atât construcţia cât şi instalaţiile tehnologice: descărcarea unor elemente de construcţie, sprijiniri provizorii a elementelor puternic avariate, oprire/golirea unor utilaje/instalaţii tehnologice periculoase, interzicerea accesului în zonă ş.a.

4.5.4.2. Investigarea detaliată prin măsurări şi determinări in situ şi în laborator.

Investigarea va avea in vedere tipurile de coroziune a armăturii şi betonului specifice acţiunii mediilor agresive pe bază de clor (vezi cap. 2) şi categoriile principale de degradări ale elementelor din beton armat în asemenea medii agresive (vezi cap. 3), fiind prezentată în detaliu în acest capitol.

Prin activitatea de investigare se vor mai evidenţia :

- defectele (iniţiale) şi degradările produse de alte acţiuni decât coroziunea, cu explicitarea cauzelor acestora;

- defecţiunile existente în funcţionarea utilajelor şi instalaţiilor tehnologice care sunt o cauză majoră a degradărilor prin coroziune a elementelor de construcţii;

- alte defcşiuni, privind instalaţiile de captare şi evacuare a gazelor, vaporilor şi apelor reziduale, închiderile hidroizolaţia ş.a.

Toate aceste date rezultate în urma investigării se vor înscrie clar şi sitematic, pentru a avea o imagine clară a stării construcţiei, completându-se releveul de defecte/degradări întocmit în urma examinării vizuale (pct. 4.3.1.3).

4.5.4.3. Prelucrarea datelor şi analiza nivelului de siguranţa a cosnstrucţiei prin interpretarea datelor, calcule, evaluarea prognozată a solicitărilor pe durata estimată de serviciu ş.a.

4.5.4.4. Stabilirea diagnosticului şi propuneri privind măsurile de intervenţie.

Toate datele arătate mai înainte, privind investigarea, analiza şi diagnosticul stării de degradare a construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor, vor fi cuprinse într-un raport scris, întocmit de specialiştii (experţii) care au realizat aceste activităţii.

4.5.5. Măsurile de intervenţie privind structura construcţiei se propun în funcţie de natura şi gradul degradărilor existente la elementele de construcţii investigate.

În tabelul nr. 3 sunt prezentate şi descrise trei categorii de degradări, provenite din coroziunea elementelor de construcţii în medii agresive pe bază de clor, în funcţie de care sunt recomnndate şi măsuri de intervenţie.

Aceste categorii de degardări sunt:

(i) degradări care nu afectează durabilitatea, siguranţa şi stabilitatea construcţiei, măsurile constând în intervenţii pentru refacerea/întreţinerea protecţiilor anticorozive;

(ii) degradări care afectează durabilitatea unor elemente/îmbinări, fără a afecta iminent rezistenţa şi stabilitatea construcţiei, măsurile constând în intervenţii pentru repararea elementelor şi asigurarea măsurilor de protecţie necesare;

(iii) degradări care afectează în mod grav rezistenţa şi stabilitatea construcţiei; în acest caz măsurile de intervenţie pot fi, in funcţie de gravitatea şi amploarea degradărilor:

- dezafectarea şi demolarea, parţială sau totală, a construcţiei;

- intervenţii pentru repararea/consolidarea structurii de rezistenţă şi asigurarea măsurilor de protecţie anticorosivă ulterioară, necesare, în funcţie de natura şi agresivitatea mediului.

Tabelul 3

Aprecierea stării de degradare a elementelor/construcţiei din beton armat supuse acţiunii mediilor agresive pe bază de clor şi măsurile de intervenţie necesare

Categoria stării de degradare | Aprecierea stării | Stări de degradare referitoare la: |  |  | Măsuri de intervenţie necesare
 |  | Protecţia anticorosivă | Coroziunea betonului | Coroziunea armăturii (tabelul nr. 2)
0 | 1 | 2 | 3 | 4 | 5
(i) | Stare satisfăcătoare | Deteriorări locale | Dezalcalinizare superficială, fisuri foarte mici (în afara celor corespunză-toare din calcul) | 0 | - refacerea protecţiei anticorosive - întreţinere cu-rentă
(ii) | Stare alarmantă (nesatisfăcătoare) | Deteriorări pe zone întinse sau pe întreaga suprafaţă | Dezalcalinizare în profunzime (putând depăşi nivelul armă-turilor), sfărâmicios, fisuri, expansiuni şi exfoliri datorită coro-ziunii, umplerea fisu-rilor şi porilor cu produşi de coroziune | 1…3 | - refacrea secţiunii din beton armat - refacerea protecţiei anti-corosive
(iii) | Stare gravă, periculoasă | Deteriorări pe zone întinse sau pe întreaga suprafaţă | Degradarea beto-nului în profunzime, crăpături ş.a | Ruperi ale armăturilor transversale (etrierilor) şi/sau longitudinale datorită coroziunii locale şi/sau generale, început de flambare a unor armături comprimate ş.a | - măsuri de intervenţie ge-nerală, pe baza deciziei stabilite de specialist (expert în con-solidarea sau înlocuirea unor elemente, limi-tarea încărcă-rilor, demola-rea parţială sau totală a construcţiei ş.a)

Referitor la degradările existente la elementele de construcţii şi măsurile de intervenţie preconizate, se subliniază impotanţa luării în considerare şi a eventualelor degradări provenite din alte acţiuni decât acţiunea corosivă a mediilor agresive pe bază de clor.

[top]

5. METODE DE REMEDIERE ŞI PROTECŢIE ANTICOROSIVĂ A ELEMENTELOR DIN BETON ARMAT DEGRADATE ÎN MEDII AGRESIVE PE BAZĂ DE CLOR

5.1. Probleme generale

5.1.1. Măsurile de intervenţie pentru remedieri (reparare, consolidare) şi protecţii anticorosive Ia elemente şi construcţii din beton armat supuse acţiunii mediilor agresive pe bază de clor, constând în intervenţii asupra structurii din beton armat, se iau în scopul asigurării durabilităţii şi siguranţei în exploatare a construcţiilor în astfel de medii agresive.

5.1.2. Prevederile din prezentul îndrumător sunt minimale şi sunt legate de specificul acţiunii corosive a acestui tip de medii agresive asupra armăturii şi betonului (cap. 2) şi de categoriile de degradări ale elementelor din beton armat (cap. 3).

În acest context, la elaborarea măsurilor de intervenţie pentru remedieri şi protecţii la construcţii supuse unor asemenea acţiuni corosive, se vor avea in vedere şi alte prevederi, generale, privind principii de calcul şi alcătuire pentru construcţii din beton armat, precum şi cele privind proiectarea şi execuţia lucrărilor de intervenţie pentru diferite categorii de construcţii.

5.1.3. Adoptarea şi aplicarea practică a măsurilor de intervenţie trebuie efectuată prin elaborarea proiectelor şi detaliilor de execuţie pentru fiecare caz concret în parte, în funcţie de rezultatele investigării şi diagnosticării stării de degradare a elementelor/construcţiei în acel caz particular.

5.1.4. Se recomandă ca proiectele pentru lucrările de intervenţie asupra construcţiilor degradate prin coroziune în medii agresive pe bază de clor să fie întocmite de personal tehnic cu experienţă în proiectarea lucrărilor de acest tip.

Proiectele de intervenţie vor fi elaborate în colaborare cu specialiştii care au efectuat investigarea (expertiza) construcţiei şi au stabilit decizia de intervenţie şi vor fi verificate de verificatori autorizaţi, conform HGR 731/91.

5.1.5. Proiectantul va stabili, prin proiect, măsurile de asigurare şi control a calităţii lucrărilor de execuţie, cu atenţie specială, pentru verificarea lucrărilor ascunse.

5.1.6. Lucrările de intervenţie vor fi executate obligatoriu de către unităţi economice atestate conform prevederilor legale pentru categoria de lucrări pe care o execută.

5.2. Lucrări de bază

5.2.1. Lucrările de intervenţie, în cazul acţiunilor (de regulă) combinate ale mediilor agresive şi solicitărilor mecanice, necesită o tratare corespunzătoare, ceea ce înseamnă abordarea specifică, diferenţiata, sub ambele aspecte.

După cum s-a arătat în cap. 4, soluţiile de intervenţie pot consta fie în repararea, fie în consolidarea elementelor/construcţiei degradate prin coroziune. în ambele cazuri, este necesară refacerea secţiunii din beton armat - reconstituirea armăturii (dacă este cazul) şi rebetonarea secţiunii -, în cazul consolidării adoptându-se, în plus şi alte măsuri, cum sunt sporirea secţiunii armării, a secţiunii din beton ş.a.

În acest capitol se vor trata, în consecinţă, aspectele legate de abordarea specifică remedierii şi protecţiei anticorosive a elementelor/construcţiilor din beton armat supuse acţiunii mediilor agresive pe bază de clor. Acestea conduc la lucrări care au ca obiect refacerea secţiunii din beton armat, în contextul acestor tipuri de coroziune - a armăturii şi/sau betonului -, lucrări de bază prezentate în continuare.

5.2.2. Oprirea procesului de coroziune a betonului şi armăturii, prin:

(i) - îndepărtarea betonului degradat prin coroziune, până la beton sănătos, alcalin, lipsit de ioni corosivi faţă de oţel (ioni de clor);

(ii) - dezvelirea tuturor armăturilor corodate;

(iii) - curăţirea de rugină a armăturilor, pe toată suprafaţa acestora;

(iv) - protecţia anticorosivă, a armăturilor curăţate, prin aplicarea unor pelicule pe bază de polimeri, pentru prevenirea unei noi coroziuni (măsură opţională);

(v) - aplicarea unei amorse pe bază de polimeri pe suprafaţa betonului curăţat, pentru împiedicarea pătrunderii la armătură a ionilor corosivi (CI-) rămaşi eventual în beton (măsură opţională).

5.2.3. Refacerea secţiunii din beton armat:

(i) - pregătirea corespunzătoare a suprafeţei suportului de beton, rămas după îndepărtarea betonului degradat sau cu defecte;

(ii) - reconstituirea armăturii, în conformitate cu prevederile proiectului de intervenţie ;

(iii) - protecţia anticorosivă a armăturilor, curăţate in prealabil, prin aplicarea unor pelicule pe bază de polimeri, pentru prevenirea coroziunii acestora ca urmare a migrării ionilor corosivi (CI-) rămaşi eventual în beton (măsură opţională);

(iv) - reîntregirea secţiunii de beton, prin betonare cu metode adecvate soluţiei adoptate, condiţiilor locale ş.a.

5.2.4. Protecţia anticorosivă a elementelor din beton armat remediate:

(i) - pregătirea suprafeţei suportului de beton şi efectuarea eventualelor rectificări;

(ii) - aplicarea unui sistem de protecţie (acoperiri peliculare multistrat), mase de şpaclu - simple sau armate, placări anticorosive) în funcţie de natura şi gradul de agresivitate a mediului.

5.3. Pregătirea suprafeţei elementelor

5.3.1. Pregătirea suprafeţei este o operaţiune deosebit de importantă, care trebuie efectuată întotdeauna atât înainte de remedierea (repararea/consolidarea) elementelor degradate prin coroziune, cât şi înainte de aplicarea protecţiilor anticorosive pe suprafaţa elementelor, după remedierea acestora.

5.3.2. Lucrările de pregătire a suprafeţei au ca obiective asigurarea:

- unor suprafeţe de beton şi armătură curate, fără grăsimi, praf, rugină ş.a.;

- unei suprafeţe compacte, rugoase, de beton sănătos;

- umidităţii şi temperaturii corespunzătoare a suportului de beton, în funcţie de exigenţele impuse de sistemul de protecţie anticorosivă adoptat.

Aceste condiţii se realizează prin următoarele procedee, care fac obiectul fişei tehnice prezentate în anexa nr. 1:

- curăţirea prin mijloace mecanice (sablare, lovire cu ace, buceardare, periere);

- desprăfuire;

- degresare;

- uscare.

5.3.3. Referitor la importanţa lucrărilor de pregătire a suprafeţei betonului şi armăturii, se atrage atenţia asupra următoarelor aspecte de bază:

(i) - calitatea lucrărilor de remediere (reparare/consolidare), şi a protecţiilor anticorosive, în special durabilitatea acetora, este esenţial determinată de calitatea pregătirii suprafeţei;

(ii) - pregătirea suprafeţei devine o lucrare ascunsă, calitatea ei fiind dependentă numai de pregătirea profesională şi conştiinciozitatea personalului care o execută;

(iii) - calitatea mediului (agenţi agresivi, praf, umezeală etc.) în perioada de la terminarea lucrărilor de pregătire a suprafeţei şi până la începerea lucrărilor de remediere/protecţie, are o importanţă deosebită, putând reduce sau chiar anula, calitatea unei suprafeţe pregătite corespunzător;

(iv) - controlul întregii suprafeţe imediat înainte de încer perea lucrărilor de remediere/protecţie este singurul mod de a prerveni executarea unei lucrări necorespunzătoare.

Pentru lucrările de pregătire a suprafeţei se vor încheia procese verbale de lucrări ascunse.

5.3.4. Pre-existenţa sau accesul ulterior al agenţilor agresivi la armătură/beton, poate conduce la o nouă degradare, care se depistează prea târziu şi face inutilă o lucrare care consumă de regulă multă manoperă, mult timp şi comportă cheltuieli mari.

5.4. Refacerea secţiunii din beton.

5.4.1. Prin refacerea secţiunii din beton degradate prin coroziune se urmăreşte refacerea integrităţii elementelor, asigurarea continuităţii şi capacităţii lor pentru preluarea şi transmiterea încărcărilor.

5.4.2. În funcţie de natura şi extinderea degradărilor prin coroziune se va aplica una din soluţiile de remediere următoare:

(i) - remedieri cu mortare şi betoane de ciment, fără sau cu adaos de inhibitori de coroziune ai oţelului (amestec de azotit de sodiu şi fosfat trisodic, în proporţie de 2% faţă de ciment);

(ii) - remedieri cu mortare şi betoane de ciment cu adaosuri de polimeri (răşini epoxidice, poliacetat de vinii ş.a.);

(iii) - remedieri cu mortare şi betoane polimerice.

5.4.3. Materialele utilizate pentru remedierea degradărilor prin coroziune trebuie să îndeplinească următoarele condiţii de bază:

- să aibe o aderenţă perfectă la suportul de beton;

- să aibe rezistenţe mecanice, modul de elasticitate, coeficient de dilatare compatibile cu cele ale suportului;

- să asigure protecţia anticorosivă a armăturii de oţel.

5.4.4. La stabilirea soluţiei de remediere se va ţine seama de condiţiile de calitate şi de alcătuire minimale (condiţii de protecţie primară) a elementelor din beton armat supuse acţiunii mediilor agresive pe bază de clor, referitoare la natura cimentului, dozajul de ciment, agregate, aditivi, compoziţia betonului, calitatea betonului sub aspectul clasei (mărcii) şi a gradului de impermeabilitate (compactităţii), grosimea minimă a stratului de acoperire cu beton a armăturii, deschiderea maximă de calcul a fisurilor normale ş.a., condiţii prevăzute în Instrucţiunile tehnice C 170-78.

5.4.5. Dimensiunile secţiunilor din beton - refacerea dimensiunilor iniţiale sau mărirea secţiunii din beton - sunt prevăzute în proiect, ele fiind rezultatul proiectării cu luare în considerare a ansamblului de solicitări şi a întregii construcţii.

5.4.6. Procedeele tehnologice prin care se realizează refacerea secţiunii din beton, în conformitate cu prevederile reglementărilor tehnice în vigoare (Instrucţiunile tehnice C 149, C130), trebuie să asigure următoarele condiţii, specifice acestorcategorii de lucrări:

- asigurarea aderenţei cu suprafaţa de beton vechi (pregătită în prealabil);

- umplerea corespunzătoare a tuturor spaţiilor (se vor avea în vedere spaţiile din jurul armăturilor existente care au fost dezvelite, spaţiile închise de la partea superioară a elementelor);

- o compactitate corespunzătoare, pentru a asigura, în afara rezistenţei un grad corespunzător de protecţie primară şi o structură omogenă şi continuă pe întreg elementul;

- realizarea, în lucrare, a caracteristicilor prescrise (rezistenţă, modul de elasticitate ş.a.) şi evitarea unor solicitări deosebite, în zona de contact, pe perioada de criză şi întărire a betonului.

5.5. Reconstituirea armăturii

5.5.1. Cazurile principale, privind reconstituirea armăturii, sunt:

(i) - menţinerea armăturii existente (curăţată în prealabil) ;

(ii) - menţinerea armăturii existente, având secţiunea diminuată (curăţată în prealabil) şi completarea acesteia, conform detaliilor prevăzute în proiect;

(iii) - înlocuirea armăturii existente cu o nouă armătură, conform detaliilor prevăzute în proiect.

La lucrările de intervenţie se pot întâlni, concomitent, de regulă cazurile (i) şi (ii). Cazul (iii) se aplică, în general, în situaţia degradării de ansamblu a armăturii unui element.

5.5.2. Detaliile şi procedeele tehnologice privind reconstituirea armăturii se stabilesc prin proiectul lucrărilor de intervenţie, având în vedere particular, deosebit.

La realizarea acestor lucrări se vor avea în vedere următoarele principii:

- refacerea criteriilor trebuie făcută prin decopertarea acoperirii cu beton şi înlocuirea lor pe întreg elementul;

- transferul solicitării de la beton sau armătura existentă, va fi asigurat prin mecanisme clare şi sigure, care să permită intrarea în lucru a armăturii noi imediat după montarea acesteia.

- în cazul efectuării de lucrări de sudură pe armături, se vor lua măsuri pentru:

  • evitarea deformaţiilor împiedicate ale armăturii, care pot conduce la eforturi mergând până la limita de curgere;
  • evitarea degradării betonului prin încălzire excesivă şi verificarea curăţirii acestuia după efectuarea sudurii (îndepărtarea zonelor degradate, curăţirea suprafeţei de produşii rezultaţi din topirea electrodului/ metalului).

5.6. Sisteme de protecţie anticorosivă

5.6.1. Sistemele de protecţie anticorosivă aplicate pe suprafaţa elementelor din beton armat, sub formă de acoperiri peliculare multistrat pe bază de polimeri şi elastomeri, mase de şpaclu (simple sau armate) şi placaje anticorosive, reprezintă măsuri de protecţie secundară a elementelor/construcţiei supuse acţiunii mediilor agresive pe bază de clor, atât în zonele remediate (reparate/consolidate), cât şi în zonele care trebuie refăcută protecţia anticorosivă degradată.

5.6.2. Aplicarea măsurilor de protecţie secundară nu înlocuiesc/exclud realizarea măsurilor de protecţie primară, prevăzute la pct. 5.4.4.

5.6.3. La stabilirea măsurilor de protecţie anticorosivă este absolut obligatoriu avizul unui institut/laborator de specialitate, având in vedere caracterul specific şi complex al agresivităţii produse de acest tip de medii agresive.

5.6.4. Sistemele de protecţie anticorosivă a elementelor din beton armat se vor alege în funcţie de clasa de agresivitate a mediului starea suportului de beton (umiditate, fisuri), comportarea protecţiilor anticorosive aplicate anterior, condiţiile de exploatare, posibilităţile de execuţie ş.a.

În anexa nr. 2 sunt prezentate variante de sisteme de protecţie anticorosiva recomandate pentru medii agresive pe bază de clor.

Sistemele de protecţie recomandate nu exclud folosirea altor materiale/sisteme de protecţie anticorosiva garantate de furnizori. Folosirea acestora se va face numai cu avizul unui institut/ laborator de specialitate.

Pentru aceeaşi clasă de agresivitate, alegerea dintre variantele prevăzute în anexa nr. 2 se va face pe baza unor criterii tehnico-economice precizate în memoriul proiectului şi în funcţie de sortimentul de materiale de protecţie anticorosivă care se fabrică la data întocmirii proiectului.

5.6.5. Sistemele de protecţie anticorosiva se pot aplica în mod diferenţiat pe diferitele elemente ale structurii sau pe diferitele porţiuni ale aceluiaşi element, în funcţie de modul în care acţionează mediul agresiv şi de forma elementului de construcţie.

5.6.6. Prin proiect se va prevedea necesitatea observării şi întreţinerii tuturor feţelor elementelor de construcţii, după realizarea remedierilor şi protecţiilor anticorosive.

În cazuri deosebite, când pentru anumite porţiuni (feţe, zone) nu se poate respecta această condiţie, se va prevedea o protecţie anticorosiva suplimentară faţă de cea recomandată pentru porţiunile (feţele, zonele) care rămân vizibile şi accesibile.

5.6.7. Proiectul va conţine prevederi privind modul de protecţie anticorosiva a tuturor zonelor deosebite, sensibile, cum sunt: îmbinările, zonele de ancorare, locurile de fixare a unor utilaje tehnologice sau dispozitive ş.a.

Lucrările de protecţie anticorosiva a acestor zone vor fi executate înainte de aplicarea generală a sistemelor de protecţie anticorosivă.

5.6.8. Lucrările de protecţie anticorosiva se vor efectua după realizarea lucrărilor de pregătire a suprafeţei suport a elementelor din beton armat, în conformitate cu prevederile de la pct. 5.3. şi anexa nr. 1.

5.6.9. Proiectul de execuţie a lucrărilor de protecţie anticorosiva va conţine un caiet de sarcini privind execuţia, exploatarea şi întreţinerea protecţiilor anticorosive, care se vor întocmi 5 6.10. Lucrările de protecţie anticorosiva se vor realiza pe baza fiselor tehnologice de execuţie, de. către echipe calificate, specializate, sub supravegherea unui cadru tehnic cu experienţă în această categorie de lucrări.

5.6.11. Controlul şi verificarea lucrărilor de protecţie anticorosiva se efectuează în conformitate cu prevederile reglementărilor tehnice în vigoare (normativul C 56-85, instrucţiuniletehnice C 170-67 şi C 219-85), în scopul constatării dacă au fost îndeplinite condiţiile privind:

- calitatea elementelor din beton armat pe care se aplică protecţiile anticorosive;

- gradul de pregătire a suprafeţei suport ;

- calitatea materialelor de protecţie anticorosiva;

- tehnologia de aplicare a sistemului de protecţie;

- calitatea sistemului de protecţie anticorosiva realizat.

5.6.12. La realizarea lucrărilor de protecţie anticorosiva se vor respecta cu stricteţe măsurile de protecţia muncii şi măsurile privind prevenirea incendiilor, prevăzute în reglementările tehnice în vigoare, precum şi cele indicate de furniozorii materialelor de protecţie anticorosivă.

[top]

ANEXA NR. 1

PROCEDEE DE PREGĂTIRE A SUPRAFEŢEI

1. Curăţirea suprafeţei prin mijloace mecanice

În funcţie de mărimea suprafeţei şi natura stratului de îndepărtat, se recomandă alegerea procedeului de curăţire după recomandările din tabelul 1.1.

Tabelul 1.1.

Nr. crt

Mărimea suprafeţei

Natura stratului îndepărtat

Procedeul recomandat

1

de întindere mică (în lungul unei fisuri de ordinul zecilor de cm)

-strat de vopsea sau altă acoperire;

- lapte de ciment

  • lovire cu ace
  • periere

2

Idem

- strat de beton degradat (corodat)

  • buceardare si periere
  • lovire cu ace

3

de întindere mare (nervuri, plăci, ş.a.)

- strat de vopsea sau altă acoperire;

- lapte de ciment

  • sablare
  • periere

4

Idem

- strat de beton degradat (corodat);

- armătură corodată

  • sablare

1.1. Curăţirea suprafeţei prin sablare

Sablarea cu nisip cuarţos, constă în trimiterea pe suprafaţa de curăţat a unui jet de nisip, cu ajutorul aerului comprimat.

Prin sablare se realizează:

- îndepărtarea stratului vechi de vopsea sau alte acoperiri, care prezintă exfolieri sau alte deteriorări;

- îndepărtarea laptelui de ciment de pe suprafaţa clementelor (zonelor rebetonate);

- îndepărtarea stratului superficial de beton care are rezistenţă slabă (datorită coroziunii);

- curăţirea armăturii de oţel acoperită cu produşi de coroziune (rugină)

.Sablarea se realizează cu instalaţii speciale ce sablat a căror component principal îl constituie rezervorul de nisip, din care nisipul trece în ţeava racord unde este antrenat de aerul comprimat, furnizat de un ccmpresor, printi-un futun de cauciuc spre duza de sablare.

Caracteristici tehnice principale:

- presiunea, de regim a aerului comprimat: 3...5 bari;

- debit de aer comprimat: 1500 1/min;

- granulaţia nisipului cuarţos: 1,0 ... 2,5 mm;

- diametrul duzei de sablare: min. 5 mm - max. 12 mm.

Se foloseşte nisip de cuarţ cu muchii ascuţite, a cărui granulaţie variază între 1,0 şi 2,5 mm, în funcţie de mărimea suprafeţei care se sablează. Nisipul pentru sablare trebuie să fie uscat şi lipsit de grăsimi. După 3…4 treceri prin aparat, nisipul se va curăţa şi se va reîmprospăta cu 10% nisip proaspăt. Operaţia de sablare se execută respectând o distanţă de 150 ... 300 mm între suprafaţa de beton şi duza aparatului. După sablare se îndepărtează praful de pe suprafaţa curăţată prin suflare cu aer comprimat.

În timpul sablării, muncitorul care execută operaţia de sablare va purta obligatoria masca de sablare, prevăzută cu alimentare de aer proaspăt şi echipament de protecţie adecvat.

În spaţiul de lucru se vor lua măsuri de ventilaţie corespunzătoare, pentru evitarea îmbolnăvirii de silicoză a persoanelor aflate în zonă.

1.2. Curăţirea suprafeţei prin folosirea maşinilor pneumatice cu ace.

Maşinile pneumatice cu ace sunt unelte portabile, care asigură lovirea suprafeţei de curăţat cu un mănunchi de ace cu diametrul de 2 - 4 mm. Prin lovirea suprafeţei cu ace se realizează:

- îndepărtarea stratului vechi de vopsea sau alte acoperiri care prezintă exfolieri sau alte deteriorări;

- îndepărtarea laptelui de ciment de pe suprafaţa elementelor (zonelor rebetonate);

- îndepărtarea stratului superficial de beten care, are rezistenţă slabă (datorită coroziunii), inclusiv a stratului de beton de acoperire a armăturilor corodate, până la grosimi de beton de 1 cm; prin folosirea dălţilor montate pe aceleaşi maşini se pot îndepărta şi straturi de beton mai groase;

- curăţirea armăturii de oţel acoperită cu produşi de coroziune (rugină).

Acest procedeu de curăţire se va folosi în special pentru îndepărtarea stratului de beton de pe armături corodate şi în cazurile în care nu se poate aplica sablarea.

Se recomandă utilizarea maşinilor acelor de Ø 2 mm, pentru curăţirea suprafeţelor plane si a acelor cu Ø 3 mm, pentru îndepărtarea stratului de beton de acoperire (până la 1 cm) a armăturilor corodate.

Muncitorul care execută curăţirea suprafeţei prin folosirea maşinilor pneumatice cu ace va purta în mod obligatoriu ochelari de protecţie şi mască împotriva prafului, pe lângă echipamentul normal de protecţie.

1.3. Curăţirea suprafeţei cu perii de sârmă montate pe unelte cu acţiune pneumatică, sau electrică.

Periile de sârmă se pot folosi pentru curăţirea, suprafeţelcr de beton de stratul vechi de vopsea care prezintă deteriorări îndepărtarea laptelui de ciment şi curăţirea armăturilor de oţel corodate superficial.

Se recomandă folosirea periilor de sârmă circulare având diametrele 100 .... 200 mm, montate pe unelte rotative cu acţionare pneumatică, sau electrică, care asigură viteza periferică a periilor de max. 25 m/sec.

Uneltele, cu acţiune pneumatică, prezintă avantajul că au greutatea mult mai redusă faţă de uneltele cu acţionare electrică.

Pentru prinderea periilor de sârmă circulare pe uneltele rotative cu sau fără mandrină, este necesară realizarea dispozitivelor de prindere corespunzătoare. Periile de sârmă circulare montate pe uneltele rotative vor li prevăzute cu apărătoare de tablă.

Muncitorii care lucrează cu aceste unelte vor purta în mod obligatoriu ochelari de protecţie şi măşti contra prafului, pe lângă echipamentul normal de protecţie.

1.4. Operaţiuni comune

Curăţirea suprafeţei se considera terminată odată cu atingerea betonului „sănătos", compact, alcalin, lipsit de ioni corosivi faţă de armătură.

Suprafaţa rezultată în urma curăţirii trebuie să fie rugoasă.

Se va evita realizarea unor cratere ca muchii; vii şi cu pante mai mari de 1/10. În cazul în care apar denivelări/dislocări locale, acestea se vor racorda cu restul suprafeţei cu suprafeţe cu pantă mică, continui

2. Desprăfuirea suprafeţei

După terminarea operaţiei de curăţire prin mijloace mecanice se va efectua în mod obligatoriu desprăfuirea întregii suprafeţe, prin suflare cu aer comprimat uscat şi fără ulei (se va trece prin separator de ulei).

Praful rezultat din operaţiunea interioară de curăţire a suprafeţei prin mijloace mecanice sau depus din mediul existent în spaţiul de lucru va fi îndepărtat prin:

- absorbţie cu un aspirator;

- suflare cu aer qomprimat;

- ştergere cu perii cu păr moale şi bidinele, pentru praf.

În efectuarea operaţiunii de desprfifuire se vor avea în vedere:

- evitarea dirijării prafului pe suprafeţe proaspăt acoperite cu straturi de protecţie anticorosivă sau pe suprafeţe desprafuite anterior;

- protecţia utilajului aflat în zonă;

- evacuarea oamenilor din zonă; în cazul în care este necesară prezenţa oamenilor în zonă, aceştia vor fi echipaţi corespunzător şi vor purta în mod obligatoriu ochelari de protecţie, măşti contra prafului.

3. Degresarea suprafeţei

Degresarea suprafeţelor de beten şi armătură, curăţite şi desprăfuite se realizează numai atunci când este necesară: suprafeţe de beton cu ulei de decofrare, pete de grăsimi, etc.

Degresarea acestor suprafeţe se realizează cu solveaţi organici (white - spirit,acetonă, toluen, benzen, benzină etc), urmată de ştergere cu o cârpă curată.

În timpul operaţiunii de degresare cu solvenţi a suprafeţelor de beton se vor respecta măsurile de protecţia muncii şi P.S.I.

4. Uscarea suprafeţei

Uscarea suprafeţei este o operaţiune obligatorie în cazul aplicării straturilor de protecţie anticorosivă pe suportul de beton cu umiditatea mai mare de 4% sau decât cea indicată de furnizorul produselor de protecţie.

Suprafeţele de beton cu umidităţi mai mari decât cele prescrise vor fi supuse unei uscări prealabile lente (de preferinţă cu jet de aer cald).

Uscarea suportului de beton, în cazul unei umeziri din exterior (ploaie, stropiri, etc.) se admite si se facă forţat: lămpi de iradiere, arzătoare, flacără, etc). În acest caz se va avea grijă ca pe suprafaţă să nu se depună praf ars, fum sau alţi; impurităţi şi să nu se atingă, pe suprafaţa betonului, o temperatură mai mure de + 30°C ... +40°C.

[top]

ANEXA NR. 2

SISTEME DE PROTECŢIE ANTICOROSIVĂ A ELEMENTELOR DIN BETON ARMAT ÎN MEDII AGRESIVE PE BAZĂ DE CLOR

În funcţie de structura de protecţie, natura materialelor folosite şi tehnologia de execuţie adoptată, precum şi de gradul de agresivitate a mediului, protecţia anticorozivă a elementelor din beton armat în medii agresive pe bază de clor poate fi realizată prin:

(i) acoperiri peliculare multistrat (pelicule de protecţie);

(ii) mase de şpaclu, simple sau armate cu ţesături din fibre de sticlă;

(iii) placaje din plăci sau cărămizi de gresie antiacidă, pozate şi rostuite cu chituri anticorozive.

2.1. Sisteme de protecţie peliculare

Sistemele de protecţie anticorosivă sub formă de acoperiri peliculare multistrat pe bază de polimeri şi elastomeri, se aplică pentru protecţia elementelor din beton armat supuse acţiunii gazelor, vaporilor şi pulberilor agresive din atmosferă, atât în zonele remediate (reparate/consolidate), cât şi în zonele în care trebuie refăcută protecţia degradată.

Suprafeţele de beton pregătite în modul arătat la pct. 5.3. şi anexa nr. 1, vor fi protejate cu unul dintre sistemele de protecţie anticorosivă prevăzute în tabelul nr. 2.1.

Alegerea dintre variantele de sistemele de protecţie anticorosivă din tabelul 2.1. se va face de către proiectant, ţinându-se seama de prevederile din instrucţiunile tehnice C 170-87 şi de recomandările de la pct. 5.6 din prezentul Îndrumător.

2.2. Mase de şpaclu

Pentru protecţia anticorosivă a elementelor din beton armat supuse acţiunii mediilor agresivitate puternică, se recomandă aplicarea unor sisteme din mase de şpaclu din chituri anticorosive pe bază de răşini epoxidice (Alorex), poliesterice nesaturate (Silurex MS 202) sau fenolice (Carbadez), simple sau armate cu ţesături din fibre de sticlă.

Pentru exemplificare, sistemul de masă de şpaclu epoxidică simplă este constituit din:

- un strat de amorsă epoxidică (Alorex 102);

- două straturi de masă de şapclu epoxidică (Alorex MS81, Alorex C), de 2-3 mm grosime, aplicate la interval de 24 ore între ele;

Sistemul de masă de şpaclu epoxidică armată este constituit din:

- un strat de amorsă epoxidică (Alorex 102);

- un strat de masă de şapclu epoxidică (Alorex MS81, Alorex C);

- ţesătură din fibre de sticlă (tufuire cu lac epoxidic);

- un strat de masă de şpaclu epoxidică (Alorex MS 81, Alorec C);

Stabilirea sistemului de protecţie anticorosivă din mase de şpaclu se face în funcţie de natura şi gradul de agresivitate a mediului agresiv şi de dimensiunile suprafeţelor ce urmează a fi protejate ţinându-se seama de prevederile din instrucţiunile tehnice C 219-85 şi de recomandările de la pct. 5.6 din prezentul Îndrumător.

2.3. Placaje anticorosive

Pentru protecţia anticorosivă a elementelor structurale din beton armat (planşee, stâlpi, pereţi) supuse acţiunii soluţiilor corosive (stagnări, scurgeri, stropiri), se recomandă aplicarea unor sisteme de protecţie prin placare sau înzidire din plăci sau cărămizi din gresie antiacidă, pozate şi rostuite cu chituri anticorosive.

Alegerea sistemului de protecţie anticorosivă se va fece pe baza perevederiloe din instrucţiunile tehnice C 219-85, în funcţie de următorii parametrii:

- natura, compoziţia şi concentraţia soluţiilor corosive;

- temperatura soluţiilor corosive şi durata de contact (permanentă sau accidentală);

- alternanţa soluţiilor corosive din punct de vedere al naturi chimice, concentraţiei şi temperaturii, precum şi spălările accidentale sau din abundenţă;

- natura circulaţiei şi sarcinile mecanice, statice şi dinamice (în cazul pardoselilor);

- frecvenţa lucrărilor de întreţinere şi reparaţii a utilajelor tehnologice ş.a.

Structura de principiu a sistemului de protecţie anticorosivă este constituită din:

- strat de piatră concasată şi balast, compactate, pentru ruperea capilarităţii (în cazul pardoselilor la sol);

- strat de beton armat de rezistenţă cu marcă mini B 200 (în cazul pardoselilor la sol) sau planşeu din beton armat, monolit sau prefabricat;

- strat de egalizare sau de pantă din beton cu marcă minim B 200 (în cazul pardoselilor pe planşee);

- hidroizolaţie anticorosivă (din folie de Butarom DS, PVC multistrat ş.a) prinsă cu Prenandez sau alţi adezivi specifici;

- placaj din plăci sau cărămizi de gresie antiacidă, pozate şi rostuite cu chituri anticorosive.

Dată fiind varietatea foarte mare de soluţii corosive utilizate în procesele tehnologice industriale pe bază de clor gama relativ redusă, rezistenţa chimică limitată a diferitelor chituri anticorosive fabricate în ţară, pozarea şi rostuirea placajelor anticorosive se va face diferenţia, conform prevederilor din instrucţiunile tehnice C 219-85, cu următoarele recomandări:

- pentru soluţii acide anorganice (HCl) cu concentraţia până la 30%;

- pozare: chituri furanice (tip Oramin), poliesterice nesaturate (zip Silurex), anorganice (tip Arnolex);

- rostuire: chituri poliesterice nesaturate (tip Silurex), epoxidice (tip Alorex), epoxi-furanice (tip Rexidur);

Pentru soluţii acide anorganice (HCl) cu concentraţie peste 30%:

- pozare: chit anorganic (tip Arnolex);

- rostuire: chit anorganic (tip Arnolex) (pentru suprafeţe care nu suferă spălări), chituri fenolice (tip Siladez şi Caradez) (pentru concentraţii până la 70%), chituri epoxidice (tip Alorex) (pentru temperaturi până la +550C).

Pentru soluţii acide oxidante (HOCl, HOCl2, HOCl3, HOCl4) cu concentraţii până la 5%:

- pozare: chituri epoxidice (tip Alorex), furanice (tip Oramin), poliesterice nesaturate (tip Silurex);

rostuire: chituri epoxidice (tip Alorex), furanice (tip Oramin), poliesterice nesaturate (tip Silurex).

Pentru soluţii acide oxidante (HOCl, HOCl2, HOCl3, HOCl4) cu concentraţii între 5 ... 10%:

- pozare: chituri epoxidice (tip Alorex), furanice (tip Oramin), poliesterice nesaturate (tip Silurex);

- rostuire: chit poliesteric nesaturat (tip Silurex MN).

Pentru soluţii de săruri anorganice (NaCl):

- pozare: mortar de ciment, chituri poliesterice nesaturate (tip Silurex);

rostuire: chituri epoxidice (tip Alorex), furanice (tip Oramin cu compoziţii speciale), epoxi-furanice (tip Rexidur).

Tabelul nr 2.1

SISTEME DE PROTECŢIE ANTICOROSIVĂ PELICULARE A ELEMENTELOR DIN BETON ARMAT ÎN MEDII PE BAZĂ DE CLOR CU DIFERITE CLASE DE AGRESIVITATE

Clasa de agresivitate a mediului (cf. C 107-87) | Umiditatea relativă a aerului (%) | Variante privind sistemele de protecţie | Nr de straturi | Consum orientativ (g/m3) | Grosimea stratului (microni) | Observaţii
0 | 1 | 2 | 3 | 4 | 5 | 6
1. Agresivitate foarte slabă a) fără gaze agresive | g1 … 75 | 1 – fără protecţie, cu condiţiile de calitate cerute de C 170-87 | - | - | - | deschidere maximă a fisurii 0,25 mm
 |  | 2 – amorsă Romflexil - Romflexil PC 505 | 1 3 | 200 900 | 160…190 (180) | deschidere maximă a fisurii 0,30 mm
b) gaze agresive grupa A | ≤ 60 | 1 – amorsă Asmoplex L1 - Asmoplex L2 | 1 1 | 175 250 | 40…70 (50) | deschidere maximă a fisurii 0,25 mm
 |  | 2 – amorsă Romflexil - Romflexil PC 505 | 1 1 | 200 300 | 50…80 (60) | deschidere maximă a fisurii 0,30 mm
I. Agresivitate slabă a) fără gaze agresive | > 75 | 1 – amorsă Asmoplex L1 - Asmoplex L2 | 1 3 | 175 750 | 160…190 (180) | deschidere maximă a fisurii 0,20 mm
 |  | 2 – amorsă epoxi-gudron - vopsea epoxi-gudron V3207 | 1 3 | 200 900 | 190…220 (210)
 |  | 1 – amorsă Asmoplex L1 - Alutchit V 214 (70%+ Asmoplex L2 30%) | 1 2 | 175 600 | 150…180 (160) | deschidere maximă a fisurii 0,25 mm
b) gaze agresive grupa A | 61 … 75 | 1 – amorsă epoxi-gudron - vopsea epoxi-gudron V3207 | 1 2 | 200 600 | 130…160 (140) | deschidere maximă a fisurii 0,20 mm
 |  | 2 – amorsă Romflexil - Romflexil PC 505 | 1 2 | 200 600 | 110…140 (120) | deschidere maximă a fisurii 0,25 mm
 |  | 1 – amorsă Asmoplex L1 - Alutchit V 214 (70%+ Asmoplex L2 30%) | 1 2 | 175 600 | 150…180 (160)
b) gaze agresive grupa B | ≤ 60 | 1 – amorsă Asmoplex L1 - Asmoplex L2 | 1 2 | 175 500 | 110…140 (120) | deschidere maximă a fisurii 0,20 mm
 |  | 2 – amorsă Romflexil - Romflexil PC 505 | 1 3 | 200 900 | 160…190 (180) | deschidere maximă a fisurii 0,25 mm
 |  | 3 – amorsă Asmoplex L1 - Alutchit V 214 (70%+ Asmoplex L2 30%) | 1 2 | 175 500 | 150…180 (160)
III. Agresivi-tate medie a) gaze agresive grupa A | > 75 | 1 – amorsă Asmoplex L1 - Asmoplex L2 - Asmoplex L2 (50%+ email perclorvinil 50%) | 1 2 2 | 175 500 500 | 210…240 (220) | deschidere maximă a fisurii 0,15 mm
 |  | 2 – amorsă Alorex - vopsea epoxi-gudron V3207 | 1 3 | 200 900 | 190…220 (210)
 |  | 3 – amorsă Alorex - Romflexil PC 505 | 1 4 | 200 1200 | 220…250 (240) | deschidere maximă a fisurii 0,20 mm
 |  | 4 – amorsă Asmoplex L1 - Alutchit V 214 (70%)+ Asmoplex L2 (30%) | 1 4 | 175 1200 | 300…330 (320) | deschidere maximă a fisurii 0,25 mm
b) gaze agresive grupa B | g1 … 75 | 1 – amorsă Asmoplex L1 - Asmoplex L2 - Asmoplex L2 (50%+ email perclorvinil 50%) | 1 2 2 | 175 500 500 | 210…240 (220) | deschidere maximă a fisurii 0,15 mm
 |  | 2 – amorsă Romflexil - Romflexil PC-505 - Romflexil (50%) + email perclorvinil (clorcauciuc) (50%) | 1 2 2 | 200 600 500 | 230…260 (240)
 |  | 3 – amorsă Alorex - Romflexil PC 505 | 1 4 | 200 1200 | 220…250 (240) | deschidere maximă a fisurii 0,20 mm
 |  | 4 – amorsă Asmoplex L1 - Alutchit V 214 (70%)+ Asmoplex L2 (30%) | 1 4 | 175 1200 | 300…330 (320) | deschidere maximă a fisurii 0,25 mm
c) gaze agresive grupa C | ≤ 60 | 1 – amorsă Asmoplex L1 - Asmoplex L2 (50%)+ email perclorvinil (50%) - email perclorvinil (90%)+ Asmoplex L2 (10%) | 1 1 3 | 175 250 525 | 160…190 (170) | deschidere maximă a fisurii 0,15 mm
 |  | 2 – amorsă Alorex - Romflexil (50%+ email perclorvinil 50%) - email perclorvinil (90%)+ Romflexil (10% | 1 1 3 | 200 250 525 | 160…190 (180) |
 |  | 3 – amorsă Alorex - Romflexil PC-505 | 1 3 | 200 900 | 160…190 (180) | deschidere maximă a fisurii 0,20 mm
 |  | 4 – amorsă grund G 109 - Alutchit V 214 (70%)+ Asmoplex L2 (30%) | 1 3 | 200 900 | 220…250 (240) | deschidere maximă a fisurii 0,25 mm
IV. Agresivi-tate puternică a) gaze agresive grupa B | > 75 | 1 – amorsă Asmoplex L1 - Asmoplex L2 - Asmoplex L2 (50%)+ email perclorvinil (50%) - email perclorvinil (90%)+ Asmoplex L2 (10%) | 1 2 2 2 | 175 500 500 350 | 290…330 (300)
2 – amorsă Alorex - vopsea epoxi-gudron V3207 - vopsea epoxi-gudron (50%)+ email perclorvinil (50%) - email perclorvinil (90%)+ vopsea epoxi-gudron (10%) | 1 2 2 2 | 200 600 500 350 | 310…340 (320) | deschidere maximă a fisurii 0,10 mm
3 – amorsă Alorex - Romflexil PC-505 - Romflexil (50%) + email perclorvinil (clorcauciuc) (50%) - email perclorvinil (clorca-uciuc) (90%)+ Romflexil (10%) | 1 2 2 2 | 200 600 500 350 | 290…320 (300)
 |  | 4 – amorsă Alorex - Romflexil PC-505 - Romflexil (50%) + email perclorvinil (clorcauciuc) (50%) | 1 3 3 | 200 900 750 | 290…320 (300) | deschidere maximă a fisurii 0,15 mm
 |  | 5 - amorsă Asmoplex L1 - Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 6 | 175 1800 | 460…490 (480)
b) gaze agresive grupa C | 61 … 75 | 1 – amorsă Asmoplex L1 - Asmoplex L2 - Asmoplex L2 (50%)+ email perclorvinil (50%) - email perclorvinil (90%)+ Asmoplex L2 (10%) | 1 2 2 2 | 175 500 500 350 | 290…320 (300) | deschidere maximă a fisurii 0,20 mm
 |  | 2 – amorsă Alorex - vopsea epoxi-gudron V3207 - email epoxidic V 3204 sau Alorex A1 111 + Romsif | 1 2 2 | 200 600 600 | 270…300 (280) | deschidere maximă a fisurii 0,10 mm
 |  | 3 – amorsă Alorex - Romflexil PC-505 - Romflexil (50%) + email perclorvinil (clorcauciuc) (50%) - email perclorvinil (clorca-uciuc) (90%)+ Romflexil (10%) | 1 2 2 2 | 200 600 500 350 | 290…320 (300) | deschidere maximă a fisurii 0,15 mm
 |  | 4 - amorsă grund G 109 - Alutchit V 214 (70%) + Asmoplex L2 (30%) | 1 6 | 200 1800 | 460…490 (480) | deschidere maximă a fisurii 0,20 mm

Observaţii la tabel:

- Materialele de protecţie şi compoziţiile prevăzute în tabel, precum şi indicaţiile de aplicare sunt date în instrucţiunile tehnice C 170-87

- Consumurile specifice date în tabel sunt informative şi se referă la aplicarea manuală (prin pensularea straturilor de protecţie)

- În cazul în care nu este acceptată culoarea închisă a protecţiilor anticorozive indicate in tabel, ele pot fi acoperite cu pelicule de finisaj din vopsele de tip Crilorom DVo sau Dasirom sau zugrăveli de var, aplicate în minimum 3 straturi, nu mai devreme de 14 zile (de preferinţă o lună) de la aplicarea ultimului strat de protecţie anticorozivă (în special a celor pe bază de Asmoplex). Peliculele de finisaj nu constituie pelicule de protecţie şi nu se iau în calculul grosimii sistemului de protecţie anticorozivă .