Cuprins - electrice

CUPRINS
- ELECTRICE -

Nr. | Indicativ | Titlu | Ordin de aprobare | Înlocuieşte
1. | I 20-2000 | Normativ privind protecţia construcţiilor împotriva trăsnetului | M.L.P.A.T. 48/N/30.06.2000 | I 20–1994
2. | I 43-1989 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie | I.C.C.P.D.C. 17/26.04. 1989 |
3. | GP 052-2000 | Ghid pentru instalaţii electrice cu tensiuni de până la 1000 V c.a. şi 1500 V c.c. | M.L.P.A.T. 49/N/30.06.2000 | I 7/1–1994
4. | I 7/2-2001 | Normativ pentru exploatarea instalaţiilor electrice cu tensiuni până la 1000V c.a. şi 1500V c.c. | M.L.P.T.L. 1606/02.11.2001 |
5. | NP 061-2002 | Normativ pentru proiectarea şi executarea sistemelor de iluminat artificial din clădiri | M.L.P.T.L. 939/02.07.2002 |
6. | NP 062-2002 | Normativ pentru proiectarea sistemelor de iluminat rutier şi pietonal | M.L.P.T.L. 938/02.07.2002 |
7. | NP-I 7-2002 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000V c.a. şi 1500V c.c. | M.L.P.T.L. 1055/26.07.2002 | I 7-1998
8. | I 18/1-2001 | Normativ pentru proiectarea şi executarea instalaţiilor interioare de curenţi slabi aferente clădirilor civile şi de producţie. | M.L.P.T.L. 1617/02.11.2001 |
9. | I 18/2-2002 | Normativ pentru proiectarea şi executarea instalaţiilor electrice de semnalizare a incendiilor şi a sistemelor de alarmare contra efracţiei din clădiri | M.L.P.T.L. 2014/18.12.2002 | I 18-1998
10. | NP 099-2004 | Normativ privind proiectarea, executarea, verificarea şi exploatarea instalaţiilor electrice în zone cu pericol de explozie | O.M.T.C.T. 176/2005 |
NORMATIVE CONEXE
11. | PE 135-1991 | Instrucţiuni privind determinarea secţiunii economice a conductoarelor în instalaţiile electrice de distribuţie de 1-110 kv |  |
12. | PE 134/2-1996 | Normativ privind metodologia de calcul a curenţilor de scurtcircuit în reţele electrice cu tensiunea sub 1 kv |  |
13. | PE 104-1993 | Normativ pentru construcţia liniilor aeriene de energie electrică cu tensiuni peste 1000 v |  |
14. | PE 101-1985 | Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformatoare cu tensiuni peste 1kv. |  |
15. | PE 107-1995 | Normativ pentru proiectarea şi execuţia reţelelor de cabluri electrice |  |
16. | PE 116-1994 | Normativ de încercări şi măsurători la echipamente şi instalaţii electrice |  | PE 196-84

Legenda
M.L.P.A.T. - Ministerul Lucrarilor Publice si Amenajarii Teritoriului
M.L.P.T.L. - Ministerul Lucrarilor Publice, Transporturilor si Turismului
O.M.T.C.T. - Ordinul Ministerul Transporturilor, Constructiilor si Turismului
I.C.C.P.D.C - Institutul Central de Cercetare , Proiectare si Directivare in Constructii

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


GHID PENTRU INSTALAÞII ELECTRICE CU TENSIUNI PÂNÃ LA 1000V c

GHID PENTRU INSTALAŢII ELECTRICE CU TENSIUNI PÂNĂ LA 1000 V c.a. ŞI 1500 V c.c.

Indicativ: GP 052-2000

Cuprins

* GENERALITĂŢI
* SCHEME DE LEGARE LA PAMANT
* ELEMENTE DE CALCUL SI DIMENSIONARE A INSTALATIILOR ELECTRICE
* PROTECTII SI MASURI DE PROTECTIE
* MATERIALE ELECTRICE
* VERIFICARI
* INSTALATII ELECTRICE IN SPATII SPECIALE
* Anexa 1: PRINCIPALELE PRESCRIPTII TEHNICE
* Anexa 2: GRADE DE PROTECTIE A MATERIALELOR
* Anexa 3: GRADE DE PROTECTIE A MATERIALELOR ELECTRICE
* Anexa 4: GRADE DE PROTECTIE A MATERIALELOR ELECTRICE
* Anexa 5: METODA SIMPLIFICATA PENTRU DETERMINAREA SECTIUNII CONDUCTOARELOR SI PENTRU ALEGEREA DISPOZITIVELOR DE PROTECTIE
* Anexa 6: DETERMINAREA PUTERII BATERIEI DE CONDENSATOARE LA UN CONSUMATOR
* Anexa 7: ALEGEREA SECTIUNII CONDUCTOARELOR DE PROTECTIE SI NEUTRU
* Anexa 8: ALEGEREA CARACTERISTICILOR MATERIALELOR ELECTRICE IN FUNCTIE DE CARACTERISTICILE MOTOARELOR (PORNIRE DIRECTA)
* Anexa 9: PUTERI INSTALATE SI UTILE
* Anexa 10: EXEMPLE DE SCHEME ELECTRICE PENTRU ALIMENTAREA RECEPTOARELOR CU ROL DE SIGURANTA LA FOC SI PENTRU ILUMINATUL DE SIGURANTA

1. GENERALITĂŢI

1.1. Domeniu de aplicare

1.1.1. Prezentul ghid se aplică ca instrument de lucru complementar la normativul I.7, în proiectarea şi executarea lucrărilor de instalaţii electrice, reabilitările (reparaţiile capitale) şi modernizările acestora.

1.1.2. Principalele prescripţii tehnice conexe ale ghidului sunt cuprinse în anexa 1.

1.2. Calitatea instalaţiilor electrice

1.2.1. Proiectarea şi executarea instalaţiilor electrice se face astfel încât acestea să realizeze şi să menţină, pe întreaga durată de utilizare, următoarele cerinţe:

- rezistenţa şi stabilitatea;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea, refacerea şi protecţia mediului;

- economia de energie;

- protecţia împotriva zgomotului.

1.2.2. Materialele electrice (conductoare, cabluri, aparate, echipamente, receptoare) noi, utilizate în instalaţiile electrice, trebuie să aibă caracteristici tehnice ale căror performanţe să conducă la îndeplinirea cerinţelor esenţiale de calitate, conform Legii 10/95 a calităţii în construcţii şi să aibă certificarea de conformitate a calităţii potrivit prevederilor regulamentului privind certificarea de conformitate a calităţii produselor folosite în construcţii aprobat cu HG nr. 766/97.

1.2.3. Facilităţile de exploatare a instalaţiilor electrice se asigură prin prevederea în proiecte şi realizarea în execuţie a unor dispozitive de:

- comandă (pornire, realizarea anumitor regimuri de funcţionare şi oprire);

- siguranţă (oprire de urgenţă);

- separare (separarea unei părţi de instalaţie în caz de reparare sau modificare;

- protecţie pentru asigurarea securităţii.

1.2.4. Facilităţile de întreţinere se asigură prin alegerea corespunzătoare a materialelor electrice şi prin amplasarea acestora astfel încât să fie accesibile personalului calificat.

1.3. Condiţii particulare de funcţionare

1.3.1 Continuitatea în alimentarea cu energie electrică se asigură, în condiţiile prevăzute în normativul I.7, prin prevederea unor surse de alimentare de rezervă, destinate alimentării consumatorului în cazul întreruperii alimentării normale şi care pot fi:

- grup electrogen;

- baterii de acumulatoare;

- branşamente separate de reţeaua de alimentare de distribuţie, independente de alimentare normală.

1.3.2. Puterea surselor alimentare de rezervă se stabileşte ţinând seama de puterea cerută de instalaţia electrică sau partea din instalaţia electrică care trebuie alimentată de acestea (puterea receptoarelor "de importanţă deosebită" în funcţiune simultană) şi de recomandările furnizorului acestor surse.

1.4. Condiţii privind influenţele externe

1.4.1. Materialele electrice trebuie să poată suporta în funcţionare normală fără să se defecteze, influenţele externe existente la locul de amplasare, în mod special praful, umiditatea şi şocurile mecanice.

1.4.2. Protecţia materialelor electrice împotriva influenţelor externe se realizează prin:

- amplasarea în afara spaţiilor cu pericol;

- carcase şi învelişuri cu grad de protecţie IP corespunzător;

- amplasarea în spaţii protejate.

1.4.3. Aparatele electrice de comandă şi protecţie, precum şi clemele de legătură se amplasează în tablouri electrice cu grad de protecţie IP corespunzător.

1.5. Protecţii pentru asigurare securităţii

1.5.1. Instalaţiile electrice se proiectează şi se execută astfel încât la folosirea lor în condiţii care pot fi în mod normal prevăzute, utilizatorii, bunurile acestora şi materialele instalaţiilor electrice să fie protejate împotriva pericolelor şi a pierderilor ce ar putea rezulta.

1.5.2. În instalaţiile electrice trebuie asigurată protecţia împotriva:

- şocurilor electrice prin atingeri directe şi/sau indirecte;

- efectelor termice în funcţionare normală;

- supracurenţilor;

- curenţilor de defect;

- supratensiunilor;

- tensiunilor minime sau lipsa tensiunii.

1.5.3. Protecţia utilizatorilor împotriva atingerilor directe nu trebuie să permită atingerea părţilor aflate sub tensiune în timpul funcţionării normale.

1.5.4. Protecţia utilizatorilor împotriva atingerilor indirecte nu trebuie să permită atingerea unor mase puse sub tensiune ca urmare a unui defect de izolaţie.

1.5.5. Clasele de protecţie în care se încadrează materialele electrice din punct de vedere al protecţiei la şocuri electrice, trebuie să fie conform STAS 11054.

1.5.6. Protecţia împotriva efectelor termice în funcţionare normală trebuie realizată instalând materialele electrice astfel încât să fie eliminate atât riscul aprinderii materialelor şi substanţelor inflamabile şi a materialelor combustibile datorită temperaturilor ridicate sau a arcurilor electrice cât şi riscul ca utilizatorii să sufere arsuri.

1.5.7. Protecţia împotriva supracurenţilor, de suprasarcină sau de scurtcircuit, trebuie să asigure utilizatorilor, materialelor instalaţiilor electrice şi bunurilor utilizatorilor protecţia împotriva temperaturilor foarte ridicate sau a solicitărilor mecanice datorate supracurenţilor din conductoare active,

1.5.8. Protecţia împotriva curenţilor de defect trebuie să asigure protecţia conductoarelor, altele decât cele active, şi a altor părţi destinate a fi parcurse de curenţii de defect, astfel încât să poată suporta curenţii respectivi fără a atinge temperaturi foarte ridicate şi tensiunile de atingere să nu depăşească tensiunea maximă admisă (50V).

1.5.9. Protecţia împotriva supratensiunilor trebuie să asigure protecţia utilizatorilor şi a bunurilor acestora precum şi a materialelor electrice împotriva efectelor unui defect între părţi active ale circuitelor de tensiuni diferite şi să limiteze tensiunile interne de comutaţie sau externe din descărcări atmosferice la valori admise de ţinere ale izolaţiei aparatelor electrice.

1.5.10. Protecţia împotriva căderilor de tensiune trebuie să deconecteze echipamentele elecrice la căderi de tensiune sub valoarea minimă admisă sau la dispariţia tensiunii, evitând repornirea motoarelor la revenirea tensiunii. Ea este foarte importantă pentru motoare în general şi pentru motoarele sincrone în special.

[top]

2. SCHEME DE LEGARE LA PĂMÂNT

2.1. La instalaţiile electrice, conform normativului I.7, sunt avute în vedere trei tipuri de scheme de legare la pământ: TT, TN şi IT.

2.2. Schemele de legare la pământ sunt simbolizate conform SR CEI 364 prin 2, 3 sau 4 litere având următoarele semnificaţii:

  • prima literă - situaţia alimentării în raport cu pământul:

T - legare directă la pământ (neutru distribuit);

I - nici un conductor activ nu este legat la pământ sau un punct (punctul neutru) al reţelei este legat la pământ printr-o impedanţă;

  • a doua literă - situaţia maselor instalaţiei alimentare în raport cu pământul:

T - masele sunt legate direct la pământ, independent de eventuala legare la pământ a alimentării;

N - masele instalaţiei alimentate sunt legate direct la punctul neutru al sursei de alimentare care este legat la pământ;

  • alte litere - dispunerea conductorului neutru (N) şi a conductorului de protecţie (PE):

C - conductor PEN, funcţiile conductorului neutru (N) şi conductorului de protecţie (PE) sunt îndeplinite de acelaşi conductor (PEN);

S - funcţiile conductorului neutru (N) şi a conductorului de protecţie (PE) sunt îndeplinite de conductoare separate.

SCHEMA TT

2.3. Schema TT are următoarele caracteristici (vezi fig. 2.1 şi fig. 2.2):

- punctul neutru al alimentării este legat direct la pământ;

- masele instalaţiei electrice sunt legate la prize de pământ distincte, din punct de vedere electric, de priza de pământ a alimentării.

2.4. În schema TT, curentul de defect Id dintre fază şi masă are o valoare inferioară curentului de scurtcircuit dar poate fi suficient de mare pentru a provoca apariţia unei tensiuni de atingere periculoase.

Rezistenţa de dispersie Rm a prizei de pământ a maselor trebuie să aibă o valoare astfel aleasă încât, în cazul unui defect, tensiunea de atingere să nu depăşească valoarea limită admisă de 50 V.c.a. şi 120 V.c.c. Curentul de defect Id trebuie să îndeplinească condiţia:

în care:

Id, curentul de defect (A);

Rm, rezistenţa de dispersie a prizei de pământ a maselor instalaţiei electrice (W);

UL, tensiunea limită admisă (V).

2.5. În cazul schemei TT se pot folosi pentru protecţia împotriva defectelor de izolaţie dispozitive diferenţiale reziduale al căror curent diferenţial nominal (IDn) se alege astfel încât să fie respectată condiţia:

IDn ≤ Id

2.6. În cazul în care curentul de defect Id calculat depăşeşte curentul de rupere al întreruptorului asociat dispozitivului diferenţial rezidual utilizat, acesta trebuie însoţit obligatoriu de dispozitive de protecţie împotriva curenţilor de scurt circuit (siguranţe fuzibile sau întreruptoare automate).

Siguranţele fuzibile se aleg conform relaţiei:

If ≤ In

în care:

If, curentul de funcţionare al fuzibilului într-un timp t ≤ 0,4 s pentru tensiunea de 230/400 V.c.a. (A);

In, curentul pe care dispozitivul diferenţial îl suportă în funcţionare normală (A).

Releele electromagnetice ale întreruptoarelor automate se aleg ţinând seama de relaţia:

Im ≤ In

în care:

Im, curentul de funcţionare instantanee a releului electromagnetic (A).

2.7. Toate masele protejate de acelaşi dispozitiv diferenţial trebuie legat la aceeaşi priză de pământ.

2.8. Toate masele simultan accesibile trebuie legate la aceeaşi priză de pământ.

SCHEMA TN

2.9. Schema TN are următoarele caracteristici:

- punctul neutru al alimentării este legat direct la pământ;

- masele instalaţiei electrice sunt legate la punctul neutru prin conductoare de protecţie.

2.10. Se disting trei tipuri de scheme TN, în funcţie de modul dispunere a conductorului neutru şi a conductorului de protecţie:

- Schema TN-S, în care conductorul de protecţie (PE) este diferit de conductorul neutru (N) şi este utilizat în întreaga instalaţie (vezi fig. 2.3.)

- Schema TN-C-S, în care funcţiile de neutru (N) şi de protecţie (PE) sunt îndeplinite de un singur conductor (PEN) pentru o porţiune a schemei (vezi fig. 2.4.)

- Schema TN-C, care în funcţiile de neutru (N) şi de protecţie (PE) sunt îndeplinite de acelaşi conductor (PEN) în întreaga schemă (vezi fig. 2.5 şi fig. 2.6). Schema TN-S şi schema TN-C pot fi utilizate în aceeaşi instalaţie cu condiţia ca schema TN-S să fie realizată întotdeauna în aval şi niciodată în amonte faţă de TN-C.

2.11. În schema TN, deoarece valoarea impedanţei Z a buclei de defect este mică (aceasta fiind constituită numai din elemente galvanice - conductoare active şi de protecţie) şi curentul de defect Id, între fază şi masă, ia valori mari.

Relaţia pentru determinarea lui Id este următoarea:

în care:

Uf, tensiunea de fază (V);

Z, impedanţa buclei de defect (W).

În exploatare, pentru Z cu valori de cca. 0,1 W rezultă un curent de defect:

Curentul de defect Id în schema TN este practic un curent de scurtcircuit. În schema TN trebuie deci să se prevadă o protecţie la scurtcircuit ca şi în schema TT (vezi art. 2.6.).

2.12. În caz de defect, tensiunea de atingere nu trebuie să depăşească valoarea limită admisă şi deci trebuie să fie îndeplinită relaţia:

ZB x Im = UL ≤ 50 V.c.a. sau 120 V.c.c.

în care:

ZB, impedanţa buclei de defect (W);

Im, curentul de funcţionare instantanee a releului electromagnetic (A);

UL, tensiunea limită admisă (V).

Dacă această condiţie nu poate fi îndeplinită, se impune realizarea de legături echipotenţiale suplimentare sau prevederea de dispozitive diferenţiale reziduale de protecţie.

Face excepţie schema TN-C în care executarea legăturilor echipotenţiale este obligatorie în orice situaţie.

2.13. În cazul schemei TN-S se pot folosi dispozitive diferenţiale reziduale pentru protecţia împotriva defectelor de izolaţie (protecţia instalaţiei şi a utilizatorilor împotriva efectelor curenţilor de defect), deoarece datorită separării conductorului neutru (N) de conductorul de protecţie (PE), funcţionarea dispozitivului diferenţial este posibilă.

2.14. În cazul schemei TN-C nu se pot folosi dispozitive diferenţiale împotriva curenţilor de defect datorită utilizării unui singur conductor cu funcţia de neutru şi de protecţie (PEN). În acest caz funcţionarea dispozitivelor diferenţiale reziduale nu este posibilă.

2.15. În schema TN, dispozitivele de protecţie la scurtcircuit (siguranţe fuzibile sau relee electromagnetice) pot asigura şi protecţia împotriva şocurilor electrice prin atingere indirectă.

2.16. Pe conductorul PEN (schema TN-C) este interzisă montarea oricărui dispozitiv de separare, protecţie sau comandă.

2.17. Schema TN este recomandată în cazul alimentării consumatorilor echipaţi cu receptoare care au curent de fugă mare (reţele de calculatoare, receptoare electrotermice etc.).

NOTĂ: Curentul de fugă este curentul care circulă necontrolat la pământ sau între elemente conductoare externe într-un circuit fără defect.

SCHEMA IT

2.18. Schema IT are următoarele caracteristici:

- punctul neutru al alimentării este fie izolat faţă de pământ, fie legat de pământ printr-o impedanţă Z;

- masele instalaţiei electrice alimentate sunt legate la pământ separat faţă de neutrul alimentării.

Schema IT (vezi fig. 2.7) este specifică în cazul alimentării consumatorilor din posturi de transformare proprii, prevăzute cu personal calificat de întreţinere.

2.19. În schema IT, curentul Idl care apare la primul defect între o fază şi masă (vezi fig. 2.8) are o valoare prea mică pentru a putea provoca apariţia unei tensiuni periculoase, dar permite continuarea alimentării.

Relaţia pentru determinarea lui Idl în schema IT este următoarea:

în care:

Uf, tensiunea de fază (V);

Rs, rezistenţa de dispersie a prizei de pământ a surse (W);

Rc, rezistenţa de dispersie a prizei de pământ a consumatorului (W);

Z, impedanţa de legare la pământ a neutrului (W);

Zl, impedanţa de defect (W).

Curentul primului defect se poate închide prin impedanţa Z de legare la pământ a neutrului şi în acest fel se poate semnaliza apariţia defectului.

Trebuie prevăzut un echipament de control permanent al izolaţiei (CPI) care la trecerea curentului de defect Idl, semnalizează apariţia primului defect de izolare.

În schema IT, limitarea intensităţii curentului primului defect poate fi obţinută fie prin absenţa legăturii la pământ a punctului neutru, fie prin folosirea unei valori mari prin impedanţa Z inserate între neutru şi pământ.

În practică se alege o impedanţă Z cu valori cuprinse între 1000...2000 W. Rezultă următorul domeniu de valori pentru curentul primului defect Idl.

Zl, Rs, Rc pot fi neglijate în relaţie.

2.20. În cazul apariţiei celui de-al doilea defect, impedanţa Zj a buclei de defect scade până la valori apropiate de zero, ceea ce conduce la apariţia unui curent de defect Id2, practic un curent de scurtcircuit care poate fi stabilit cu relaţia:

în care:

U, tensiunea de linie (V);

Z2, impedanţa circuitului (W).

Pentru o valoare a impedanţei Z2 de 0,1V se obţine:

În schema IT este deci necesară prevederea unor dispozitive de protecţie împotriva curenţilor de scurtcircuit (siguranţe fuzibile sau relee electromagnetice) care se aleg conform relaţiilor de la art. 2.6.

2.21. Schema IT impune legături echipotenţiale suplimentare pentru masele instalaţiei sau, în lipsa acestora, dispozitive diferenţiale reziduale având caracteristici alese conform art. 2.5.

2.22. În schema IT, la apariţia unui al doilea defect, protecţia împotriva şocurilor electrice se asigură:

- în aceleaşi condiţii ca şi în cazul schemei TN, dacă toate masele sunt conectate între ele;

- în aceleaşi condiţii ca şi în cazul schemei TT, dacă masele nu sunt legate între ele.

Situaţii practice de utilizare a schemelor de legare la pământ

2.23. În funcţie de particularităţile reţelei de alimentare schemele de legare la pământ se pot alege conform tabelului 2.1.

Tabelul 2.1.

Alegerea tipului schemei de legare la pământ în funcţie de particularitatea reţelei de alimentare

Reţeaua de alimentare | Admis | Recomandat | Neadmis
- de lungimi foarte mari cu prize bune de împământare ale maselor | TN | TT | IT
- de lungimi foarte mari, cu prize proaste de împământare (peste 30 W) | TT | - | IT, TN
- expuse frecvent la câmpuri electromagnetice perturbatoare (de ex. relee RTV) | TN | TT | IT
- care necesită continuitate în alimentare | IT | - | TT, TN

* Este necesară schimbarea schemei de legare la pământ dacă aceasta este în exploatare.

2.24. După tipul receptoarelor, schemele de legare la pământ se pot alege conform tabelului 2.2.

Tabelul 2.2

Alegerea tipului schemei de legare la pământ în funcţie de tipul receptoarelor

Tipul receptoarelor | Admis | Recomandat | Neadmis
Receptoarele slab izolate (cuptoare electrice, aparate de sudură, unelte încălzitoare, termoplonjoare, aparate de bucătărie) | TN | TT | IT
Receptoare cu riscuri în exploatare (palane, convertizoare) a căror deplasare generează defecte frecvente | TT | - | IT, TN
Echipamente electronice, calculatoare, automate programabile | TN | TT | IT
Receptoare cu rol de asigurare a securităţii sau care necesită continuitate în alimentare | IT | - | TT, TN
Alte tipuri de receptoare | TT | - | IT, TN

* Este necesară schimbarea schemei de legare la pământ dacă aceasta este în exploatare.

2.25. Este impusă o anumită schemă de legare la pământ în următoarele cazuri:

- la clădiri alimentate din reţeaua publică - schema TT;

- la săli de operaţie - schema IT;

- la echipamente electronice de putere, tehnică de calcul, maţini de gătit electrice, având curenţi de fugă de valori mari - schema TN.

2.26. La alegerea schemei de legare la pământ se recomandă să se aibă în vedere comportarea acestora în funcţie de cerinţele prezentate în tabelul 2.3.

Tabelul 2.3.

Alegerea tipului de schemă în exploatare a schemelor de legare la pământ

Cerinţă | Comportarea în exploatare a schemelor de legare la pământ
Protecţie împotriva şocurilor electrice | Comportare identică dacă sunt executate şi utilizate conform normelor
Protecţie împotriva riscurilor de incendiu de origine electrică | În schemele TT şi IT (la un prim defect de izolaţie) intensitatea curentului de defect este mică, pericolul de incendiu este deci mic. În schemele TN fără dispozitive diferenţiale - la un defect impedant protecţia nu este suficientă. Schema TN-C în exploatare normală - risc de incendiu mai mare decât la celelalte.
Continuitate în alimentare | Schema IT - siguranţa totală în cazul unui defect de izolaţie. Exploatarea corectă nu permite un al doilea defect.
Protecţie contra supratensiunilor | Toate schemele de legare la pământ pot necesita protecţie la supratensiuni.
Protecţie contra perturbaţiilor electromagnetice | Schemele TT, TN-S şi IT pot satisfae toate criteriile de compatibilitate electromagnetică.
Limite de proiectare şi exploatare | Schema TT şi schema TN-S realizate cu protecţie diferenţială sunt cele mai sigure. Schema TN-S fără protecţie diferenţială cere respectarea lungimilor distribuţiilor impuse de protecţia împotriva atingerilor indirecte. Schema IT cere un serviciu competent de întreţinere. Schema TN-C nu se poate folosi în circuitele mobile sau pentru secţiuni sub 10 mm2 Cu şi 16 mm2 Al.

[top]

3. ELEMENTE DE CALCUL ŞI DIMENSIONARE A INSTALAŢIILOR ELECTRICE

3.1. Dimensionarea instalaţiilor electrice de joasă tensiune presupune:

- determinarea puterii absorbite şi de calcul pentru circuite şi coloane;

- determinarea curentului de calcul al circuitelor şi coloanelor electrice, curent ce stă la baza întregului calcul;

- determinarea curentului de scurtcircuit în diferite puncte ale instalaţiei;

- alegerea secţiunii conductelor sau cablurilor electrice pentru condiţiile concrete de utilizare (regim permanent sau intermitent) şi de montare (în tuburi de protecţie, în aer, în sol etc.);

- verificarea secţiunilor alese la pierderea de tensiune în funcţionare şi în regim de scurtă durată (pornirea motoarelor);

- alegerea tuburilor de protecţie pentru conductele electrice ale circuitelor şi coloanelor;

- alegerea caracteristicilor aparatelor de acţionare, de protecţie şi de măsură;

- stabilirea traseelor circuitelor electrice;

- organizarea şi dimensionarea tablourilor electrice.

3.2. Determinarea puterii instalate şi a puterii de calcul pentru circuite şi coloane

3.2.1. Pentru dimensionarea circuitului de alimentare a unor receptoare trebuie determinată puterea electrică absorbită de la reţea de acestea, iar pentru dimensionarea coloanei de alimentare a unui tablou trebuie determinată puterea electrică absorbită de diferitele grupuri de receptoare, respectiv de circuitele acestora alimentate din tablou.

3.2.2. Puterea electrică absorbită, denumită convenţional putere de calcul Pc, depinde de puterea instalată Pi şi randamentul receptorului h, precum şi de încărcarea lui (Ci). În cazul în care din circuitul sau coloana respectivă se alimentează mai multe receptoare, trebuie să se ţină seama şi de simultaneitatea acestora în funcţionare (Cs). Puterea de calcul Pc se poate determina cu relaţia următoare:

Pc = Cc x Pi

în care:

Pi, puterea instalată a circuitului (coloană) (kW);

Cc, coeficientul de cerere, conform relaţiei:

Cc = Ci x Cs

unde:

Ci, coeficientul de încărcare a receptorului (raportul dintre puterea cu care este încărcat receptorul şi puterea instalată a acestuia);

Cs, coeficientul de simultaneitate al circuitului.

Coeficientul de cerere depinde de tipul receptoarelor şi de regimul lor de funcţionare.

În tabelul 3.3. se dau valori determinate statistic pentru coeficienţii de cerere. Pentru alte situaţii, Cc se stabileşte de către proiectant împreună cu tehnologul.

3.2.3. Puterea instalată pentru un circuit sau o coloană, Pi, este egală cu suma puterilor nominale Pn ale receptoarelor alimentate, cu următoarele precizări:

- pentru instalaţii de iluminat cu lămpi cu incandescenţă (cuptoare cu rezistenţă şi băi de electroliză), puterea instalată este egală cu suma puterilor nominale ale lămpilor, cuptoarelor, respectiv băilor;

- pentru instalaţii de iluminat cu lămpi de descărcări, puterea instalată este egală cu suma puterilor nominale ale lămpilor şi balasturilor;

- pentru motoare electrice cu regim de lucru practic permanent, puterea instalată este egală cu puterea nominală Pn indicată pe maşină (puterea la axul motorului); în cazul motoarelor electrice cu regim intermitent de lucru, puterea nominală a motorului se înmulţeşte cu [image] (DC durata relativă de conectare);

- pentru cuptoarele electrice alimentate prin transformator propriu, puterea instalată Pi = Sncosfn în care Sn şi cosjn sunt puterea nominală şi factorul de putere al cuptorului.

3.3. Determinarea curentului de calcul al circuitului şi coloanelor

3.3.1. În cazul circuitelor monofazate pentru receptoare de iluminat şi de prize, curentul de calcul se poate determina cu relaţia:

în care:

Ic, curentul de calcul al circuitului (A);

Pi, puterea instalată a circuitului stabilită conform art. 3.3.2 (W);

Uf, tensiunea de fază (V);

cosj, factorul de putere al receptoarelor, stabilit conform 3.3.3.

Dacă din circuitul de prize monofazat se alimentează un receptor de forţă, curentul de calcul se stabileşte cu relaţia:

în care:

Ic, Pi, Uf, cosj au semnificaţiile de mai sus;

h, randamentul receptorului, stabilit conform art. 3.3.4.

3.3.2. Puterile instalate maxime Pi pe un circuit de iluminat şi prize, conform valorilor prevăzute în normativul I.7, sunt următoarele:

a) pe un circuit de iluminat:

- în general, PiL = 3 kW

- în apartamente cu putere instalată de 6 kW, PiL = 1 kW;

- în apartamente cu putere instalată de 10 kW, PiL = 1,5 kW;

- circuite din spaţiile comune ale clădirilor de locuit, PiL = 1 kW;

b) pe un circuit de prize generale din clădiri de locuit şi social-culturale, PiP = 2 kW;

c) pe un circuit de priză separat pentru receptoare de forţă monofazate (maşini de gătit electrice, de spălat vase, de spălat rufe, de condiţionare, boilere etc.) Pi = Pn a receptorului.

3.3.3. Factorul de putere cosj poate avea următoarele valori:

- pentru lămpi cu incandescenţă şi încălzitoare electrice, cosj = 1;

- pentru lămpi fluorescente cu factor de putere ameliorat şi alte lămpi cu descărcări, cosj = 0,95;

- pentru lămpi fluorescente cu factor de putere neameliorat, cosj = 0,3...0,5;

- pentru circuite de prize, cosj = 0,8.

În tabelul 3.1. se dau valorile pentru cosj şi tgj pentru câteva receptoare uzuale.

Tabelul 3.1.

Valorile cosj şi tgj pentru cele mai uzuale receptoare

Tipul receptorului | Procent de încărcare a receptorului | cosj | tgj
Motor asincron | 0% 25% 50% 75% 100% | 0,17 0,55 0,73 0,80 0,85 | 5,80 1,52 0,94 0,75 0,62
Lămpi incandenscente | - | » 1 | » 0
Lămpi fluorescente necompensate | - | 0,3¸0,5 | 3,18¸1,73
Lămpi fluorescente compensate | - | 0,95 | 0,33
Lămpi cu descărcări | - | 0,4¸0,6 | 2,29¸1,33
Cuptoare cu rezistenţă, cuptoare cu inducţie cu compensare proprie | - | » 1 » 0,85 | » 0 » 0,62
Transformator monofazat de sudare cu arc | - | » 0,5 | » 1,73
Grup convertizor motor electric pentru sudare | - | 0,7¸0,99 | 1,02¸0,48
Transformator-redresor de sudare cu arc | - | 0,7¸0,8 | 1,02¸0,75
Cuptoare electrice cu arc | - | 0,8 | 0,75

3.3.4. Randamentul h al receptoarelor de forţă monofazate, dacă nu este cunoscut din prospectul receptorului, se poate considera egal cu 0,8. El variază, având valori sub 0,8 la motoare de puteri mici, sub 3 kW şi scade dacă motorul este sub sau supraîncărcat, aşa cum se vede din tabelul 3.2.

Tabelul 3.2.

Variaţia randamentului motoarelor asincrone în funcţie de sarcină

Randamentul in % la diverse sarcini din sarcina nominala, h
1 | 2 | 3 | 4
50% | 75% | 100% | 120%
93,5 | 95 | 95 | 94,5
92,5 | 94 | 94 | 93,5
91,5 | 93 | 93 | 92,5
91 | 92 | 92 | 91,5
90 | 91 | 91 | 90
89 | 90 | 90 | 89
88 | 89 | 89 | 88
87 | 88 | 88 | 87
86 | 87 | 87 | 86
85 | 86 | 86 | 85
84 | 85 | 85 | 83,5
83 | 84 | 84 | 82,5
82 | 83 | 83 | 81,5
81 | 82 | 82 | 80,5
80 | 81 | 81 | 79,5
79 | 80 | 80 | 78,5
77 | 79,5 | 79 | 77,5
75,5 | 78,5 | 78 | 76,5
74 | 77,5 | 77 | 75
73 | 76 | 76 | 74
72 | 75 | 75 | 73
71 | 74 | 74 | 72
70 | 73 | 73 | 71
68 | 72 | 72 | 71
67 | 71 | 71 | 69
66 | 70 | 70 | 68
65 | 69 | 69 | 67
64 | 67,5 | 68 | 66
62 | 66,5 | 67 | 65
61 | 65 | 66 | 64
60 | 64 | 66 | 64
59 | 63 | 64 | 62
57 | 62 | 63 | 61
56 | 60,5 | 62 | 60,5
55 | 59,5 | 61 | 59,5
54 | 58,5 | 60 | 58,5
53 | 58 | 59 | 57
52 | 57 | 58 | 56
51 | 55 | 57 | 55
49 | 54 | 56 | 54
47 | 52 | 55 | 53
46 | 51 | 54 | 52
45 | 50 | 53 | 51

3.3.5. În cazul circuitelor trifazate pentru receptoare de iluminat, curentul de calcul se determină cu relaţia următoare (în condiţiile în care repartizarea pe circuite este practic uniformă):

în care:

Pi, puterea instalată a circuitului trifazat (W);

U, tensiunea de linie (V);

cosj, factorul de putere al circuitului care se stabileşte în condiţiile art. 3.3.3

Puterea instalată pe un circuit trifazat de iluminat, conform normativului I.7, trebuie să fie de cel mult 8 kW.

3.3.6. Circuite trifazate pentru circuite de iluminat se utilizează în cazul sistemelor de iluminat cu număr mare de corpuri de iluminat (săli de sport, de spectacole, în hale industriale etc.) şi atunci când este necesară limitarea la maxim a efectului stroboscopic al lămpilor cu descărcări (în săli de sport, hale industriale etc.).

3.3.7. Dintr-un circuit trifazat pentru un receptor de forţă, de obicei se alimentează un singur receptor, astfel încât curentul de calcul se poate determina cu relaţiile următoare:

(pentru funcţionarea receptorului în regim nominal)

(pentru funcţionare la sarcină diferită de cea nominală)

in care:

Pi, puterea instalată a receptorului de forţă; Pi este o putere electrică activă absorbită, în relaţie nu se foloseşte h;

cosj, h, factorul de putere şi randamentul corespunzătoare regimului normal de funcţionare;

Ci, coeficientul de încărcare al receptorului care trebuie stabilit de proiectant sau tehnolog. În tabelele 3.1 şi 3.2 se dau valorile randamentelor şi factorilor de putere pentru motoarele asincrone la încărcare de 50%, 75%, 100% şi 120%.

În tabelul 3.3 se dau valorile pentru Cc, Ci, cosj şi tgj pentru o serie de receptoare.

Tabelul 3.3.

Coeficienţi de cerere Cc şi de încărcare Ci factori de putere cosj şi tgj pentru diferite categorii de receptoare

Nr. crt. | Categorii de receptoare | Ci | Cc | cosj | tgj
0 | 1 | 2 | 3 | 4 | 5
1 | Motoare bine încărcate cu funcţionare continuă ale ventilatoarelor, pompelor, compresoarelor, benzilor rulante, transportoarelor, convertizoarelor, maşinilor de sudare cu mai multe puncte de lucru, transmisiilor etc. | 0,75 | 0,5 | 0,8 | 0,74
2 | Motoarele ventilatoarelor pentru condiţionarea aerului şi aerotermelor | 0,70 | 0,25 |  |
3 | Motoarele maşinilor unelte cu acţionare individuală şi regim greu de lucru normal (strunguri, maşini de găurit, freze etc.) | 0,20 | 0,10 | 0,60 | 1,73...1,32
4 | Motoarele maşinilor unelte cu acţionarea individuală şi regim greu de lucru (prese de ştanţat cu excentric, strunguri automate, strunguri de cojit, freze pentru roţi dinţate etc.) | 0,25 | 0,12 | 0,60 | 1,17
5 | Motoarele maşinilor unelte cu acţionare individuală şi regim foarte greu de lucru (tamburi de curăţat, mori cu bile, maşini de sfărâmat, maşini de forjat şi de trefilat cu arbore cotit, ciocane cu transmisie etc.) | 0,365 | 0,14 | 0,75 | 1,19
6 | Instalaţii de preparare a pământurilor şi nisipurilor | 0,4...0,5 | 0,30 | 0,75 | 0,88
7 | Motoare electrice cu funcţionare intermitentă (macarale, funiculare, căi cu role, mese de ridicat, foarfece) |  |  |  |
 | - cu regim usor; | 0,10 | 0,05 | 0,5 | 1,32
 | - cu regim greu; | 0,15 | 0,08 | 0,5 | 1,73
8 | Aparate de încălzire, cuptoare cu rezistenţe, cuptoare de uscat, fierbătoare de clei, băi etc. | 0,6...0,85 | 0,6...0,35 | 1,0 | 0,0
9 | Transformatoare pentru sudare cu arc | 0,37 | 0,09 | 0,35 | 2,28
10 | Aparate de sudare cap la cap şi prin puncte, încălzitoare pentru nituri, încălzitoare pentru bandaje etc. | 0,43 | 0,15 | 0,6 | 1,32
11 | Grupuri motor generator pentru sudare cu un singur punct de lucru | 0,30...0,51 | 0,12 | 0,5 | 1,73
12 | Cuptoare de inducţie |  |  |  |
 | - de joasa frecventa | 0,8 | 0,45 | 0,35 | 2,67
 | - de inalta frecventa | 0,8 |  |  |
13 | Cuptoare cu arc pentru topirea oţelului | 0,65...0,75 | 0,4...0,48 | 0,8...0,9 | 0,74...0,48
14 | Cuptoare cu arc pentru topire neferoase | 0,78 | 0,45 | 0,75 | 0,88
15 | Instalaţii de iluminat |  |  |  |
 | - depozite | 0,5 |  |  |
 | - cazărmi, creşe | 0,6 |  |  |
 | - complexe spitaliceşti | 0,65 |  |  |
 | - complexe de învăţământ | 0,8 |  |  |
 | - complexe administrative | 0,8 |  |  |
 | - complexe industriale | 0,8 |  |  |
 | - complexe comerciale | 1,0 |  |  |
 | - reclame şi firme luminoase | 1,0 |  |  |
 | - iluminat de siguranţă | 1,0 |  |  |
 | - iluminat exterior | 1,0 |  |  |

3.3.8. Un circuit trifazat de forţă poate alimenta mai multe receptoare în cazurile prevăzute în normativul I.7 în următoarele condiţii: dacă ele sunt de aceeaşi natură şi sunt utilizate în acelaşi scop, puterea lor nedepăşind 15 kw şi dacă au protecţie comună la scurtcircuit.

În anexa 2 se dau, pentru cazul garsonierelor şi apartamentelor din blocuri de locuinţe, valorile coeficientului de cerere, de simultaneitate şi ale curenţilor de calcul precum şi secţiunile conductoarelor coloanelor.

3.3.9. În cazul coloanelor monofazate pentru tablouri de iluminat şi prize (folosite pentru tablouri cu puteri instalate mici în clădiri de locuit şi social-culturale), curentul de calcul se stabileşte cu relaţia următoare:

în care:

Pc = Pi, puterea instalată a tabloului, egală cu suma puterilor instalate ale circuitelor alimentate din tablou (W);

Uf tensiunea de fază (V);

cosjmed factorul de putere mediu al receptoarelor alimentate din tablou, care pentru receptoare preponderent de lumină este cosjmed = 0,95, iar dacă puterea receptoarelor alimentate din priză este semnificativă (>30%), se poate lua cosjmed = 0,9; atunci când se cunoaşte cu precizie destinaţia circuitelor de priză, respectiv caracteristicile electrice ale receptoarelor, cosjmed se determină astfel:

unde: lca şi lcr sunt componentele activă şi reactivă ale curentului de calcul care se pot calcula conform relaţiilor de la art. 3.3.10.

3.3.10. Pentru coloanele trifazate pentru tablouri pentru iluminat şi prize având puterea uniform distribuită pe faze, curentul de calcul pe fază se determină cu relaţia de la art. 3.3.5. Puterea instalată pe tablou, Pi, rezultă din însumarea puterilor instalate ale circuitelor electrice alimentate din tablou.

Dacă circuitele de priză au o putere comparabilă cu cea a receptoarelor de lumină, trebuie să se determine curentul de calcul pentru fiecare fază a tabloului sau numai pe faza pe care puterea instalată a prizelor este cea mai mare. La alegerea secţiunii coloanei este necesar să fie luată în considerare valoarea cea mai mare a curentului de fază.

Relaţia pentru determinarea curentului de calcul este următoarea:

în care:

Ica, componenta activă a curentului de calcul (A), care poate fi stabilită cu relaţia:

Icr, componenta reactivă a curentului de calcul care poate fi stabilită cu relaţia:

unde simbolurile "I" şi "p"se referă la circuitele de iluminat, respectiv de priză ale fazei respective;

tgj l si tgjp se determină considerând cosj l = 0,95...1 şi cosjp = 0,8;

hp randamentul care se poate considera 0.8.

3.3.11. La coloanele trifazate cum sunt cele generale de iluminat, coloanele colective ale firidelor de alimentare din clădirile de locuit şi coloanele magistrale, relaţia generală de la art. 3.3.5. pentru curentul de calcul devine:

în care:

Cs, Ci, Pi, cosj, h au semnificaţiile cunoscute din articolele precedente cu următoarele precizări:

Coeficientul de simultaneitate Cs al receptoarelor alimentate din coloană poate avea următoarele valori:

- pentru coloanele tablourilor iluminatului de siguranţă, Cs = 1;

- pentri coloanele de tipul celor prezentate la al. 1 din:

  • clădiri civile şi industriale, Cs = 0,8...0,9;
  • clădiri de locuit (coloane, firide), conform anexei 9 în funcţie de numărul de apartamente

3.3.12. Curentul de calcul al coloanei trifazate pentru tablourile de iluminat şi proze, în cazul în care receptoarele ce vor fi alimentate din prize este comparabilă cu cea a receptoarelor de iluminat, trebuie stabilit pentru fiecare fază, utilizându-se în vederea alegerii secţiunii coloanei cea mai mare valoare rezultată. Curentul de calcul se poate stabili cu relaţia:

în care: Ica şi Icr au semnificaţiile şi se determină conform art. 3.3.10.

3.3.13. Coloanele trifazate ale tablourilor secundare de forţă alimentează de obicei tablouri de forţă pentru un număr de receptoare de acelaşi fel. Curentul de calcul se determină cu relaţia de la art. 3.3.12., în care componentele activă şi reactivă se stabilesc făcând unele ipoteze de calcul. Se consideră că tabloul respectiv alimentează "N" receptoare (circuite) oarecare, având caracteristicile Pik, cosjk, hk unde k = 1...N, numai un număr "m" de receptoare (circuite) funcţionând simultan. Simultaneitatea se apreciază pentru cazul de funcţionare cel mai dezavantajos. Alegerea celor "m" receptoare se face împreună cu tehnologul pe baza unei analize atente a utilizării celor "m" receptoare. Se pot folosi următoarele relaţii pentru determinarea componentelor Ica şi Icr ale curentului de calcul;

în care: Icak şi Icrk se determină conform art. 3.3.10.

3.3.14. În cazul coloanelor trifazate ale tablourilor generale de forţă (coloane generale), curentul de calcul se determină cu relaţia de la art. 3.3.12. în care componentele activă şi reactivă se stabilesc ca sume ale curenţilor respectivi pentru un număr k = 1...N de coloane ce pleacă din tablou astfel:

în care:

Ick, curentul de calcul pentru coloana k (A);

Cs, coeficientul de simultaneitate în funcţionare a întregii instalaţii de forţă a clădirii stabilit împreună cu tehnologul pentru a evita supra sau subdimensionarea coloanelor.

3.3.15. În cazul coloanelor trifazate generale ce alimentează un tablou de iluminat şi forţă, utilizate în clădiri în care receptoarele de forţă însumează o putere redusă faţă de aceea a receptoarelor de lumină sau atunci când tarifarea este unică, curentul de calcul se stabileşte cu relaţiile de la art. 3.3.10.

3.3.16. La circuitele electrice de curent continuu, curentul de calcul se stabileşte cu relaţia:

în care:

P, puterea receptoarelor alimentate din circuit (W);

U, tensiunea de utilizare (V);

3.4. Alegerea secţiunii conductoarelor şi cablurilor electrice

3.4.1. Secţiunea de fază a conductoarelor şi cablurilor electrice pentru circuite şi coloane se stabileşte ca fiind secţiunea minimă care îndeplineşte următoarele condiţii:

- stabilitate termică în regim normal de funcţionare;

- rezistenţa mecanică în condiţii de funcţionare normale;

- protecţie la suprasarcină şi scurtcicuit conform condiţiilor de la art. 3.5 şi cap. 4;

- stabilitate termică în regim de pornire a receptoarelor;

- pierderi de tensiune în limitele admise;

- stabilitatea termică în condiţii de scurtcircuit.

3.4.2. Stabilitea termică a conductoarelor în regim normal de funcţionare se consideră asigurată dacă secţiunea conductoarelor şi cablurilor se alege încât sunt respectate următoarele relaţii:

- în regim permanent: Iadm ≥ Ic;

- în regim intermitent: Iadm ≥ a x Ic;

în care:

Iadm, curentul maxim admisibil în conductoare sau cabluri, stabilit în funcţie de natura, izolaţia, modul de pozare, temperatura mediului în condiţiile date de normativul I. 7 şi art. 3.4.3. (A);

Ic, curentul de calcul determinat pentru situaţia dată conform art. 3.2. (A);

a, coeficientul de supraîncărcare admis în regim intermitent, determinat în condiţiile de la normativul I.7.

3.4.3. Pentru cablurile electrice, în afară de condiţiile din normativul I.7, la stabilirea curentului maxim admisibil corectat se ţine seama de condiţiile concrete de pozare a cablurilor prin coeficienţii de corecţie daţi în normativul I.7.

3.4.4. Condiţia de rezistenţă mecanică se consideră îndeplinită dacă secţiunea aleasă este cel puţin egală cu secţiunea minimă admisă de normativul I.7.

3.4.5. Secţiunea aleasă pe baza condiţiilor de la art. 3.4.2. şi 3.4.3. şi a condiţiilor de protecţie la suprasarcină şi scurtcircuit se verifică la condiţia de stabilitate termică în regim de scurtă durată, la pornire determinându-se densitatea de curent.

3.4.6. Valorile densităţii de curent la pornire trebuie să fie de cel mult:

- 35 A/mm2, pentru conductoare din cupru;

- 20 A/mm2, pentru conductoare din aluminiu.

3.4.7. Densitatea de curent la pornire se poate calcula astfel:

- pentru circuitele motoarelor:

Varianta I

- pentru coloanele secundare de forţă:

în care:

jp, densitatea de curent la pornire (A/mm2);

Sf, secţiunea aleasă pentru conductorul de fază (A);

Ip, curentul de pornire al motorului conform catalogului, plăcuţei motorului sau calculat, în funcţie de modul de pornire şi curentul nominal In al motorului astfel:

Ip = k x In

unde:

k se poate stabili din tabelul 3.4.

Tabelul 3.4.

Coeficientul k pentru calculul curenţilor de pornire

Tipul motorului şi pornirii | k
Motoare asincrone cu rotorul în scurtcircuit: |
- pornire directa | 4...8
- pornire stea - triunghi | 2,7
Motoare asincroane cu rotorul bobinat (pornire cu reostat) | 1,6

IVcol, curentul maxim pentru o coloană N cu receptoare:

unde:

Ipmax, cel mai mare curent de pornire (A);

Ick, curentul de calcul pentru un receptor k (A).

Varianta 2

- pentru coloane secundare de forţă:

în care: Icmax, curentul maxim absorbit de coloană care se determină cu relaţia:

unde: Icamax şi Icrmax sunt componentele activă şi reactivă ale curentului absorbit de coloană şi se pot determina cu relaţia de la art. 3.3.13. în care suma se aplică pentru N-1 receptoare la care se adaugă valoarea cea mai mare a componentelor activă, respectiv reactivă a curentului de pornire al receptorului pentru care acesta este maxim.

3.4.8. Verificarea secţiunilor alese la pierderi de tensiune se face numai după ce verificările de la art. 3.4.2, 3.4.4. şi 3.4.5. au fost făcute pentru toate circuitele şi coloanele. Valorile admise ale pierderilor de tensiune între originea instalaţiei (cofret sau post de transformare) şi cel mai îndepărtat receptor, faţă de tensiunea nominală, nu trebuie să depăşească limitele reglementate în normativul I.7 şi prezentate în tabelul 3.5.

Pe tronsonul pe care nu este îndeplinită condiţia privind căderea de tensiune admisă, secţiunile trebuie mărite până când se obţine respectarea condiţiei, conform tabelului 3.5.

Tabelul 3.5.

Pierderi de tensiune admise

Tipul alimentării | DU%
 | Iluminat | Alte utilizări
A. Instalaţii electrice alimentate direct, printr-un branşament de joasă tensiune, din reţeaua publică | 3 | 5
B. Instalaţii electrice alimentate dintr-un post de transformare | 8 | 10

Note:

1. Pierderi de tensiune mai mari decât cele din tabel pot fi admise:

- pentru motoare, în timpul pornirii, conform datelor din catalog;

- în cazuri speciale.

2. Nu trebuie luate în considerare condiţiile temporare următoare:

- supratensiunile tranzitorii;

- variaţiile de tensiune în timpul unei funcţionări normale.

3.4.9. Pierderile de tensiune relative DU% se pot determina cu ajutorul relaţiei generale:

în care:

DU, pierderea de tensiune (V);

UN, tensiunea nominală (V);

3.4.10. Pierderile de tensiune pe circuite şi coloane de iluminat şi de prize se pot calcula cu următoarele relaţii:

- circuite monofazate:

- circuite trifazate echilibrate:

- coloane monofazate:

- coloane trifazate în regim normal de funcţionare:

în care:

Pik, puterea instalată pentru un tronson oarecare k (W);

lk, lungimea unui tronson oarecare k (m);

SFk, secţiunea conductorului de fază pentru tronsonul k (mm2);

UF, tensiunea de fază (V);

UL, tensiunea de linie (V);

g, conductivitatea materialului conductorului, 57 m/Wmm2 la Cu şi 34 m/Wmm2 la Al;

Cc, coeficientul de cerere.

3.4.11. Pierderile de tensiune pe circuite şi coloane de forţă se pot calcula cu relaţiile:

- circuite monofazate:

- circuite trifazate echilibrate:

- coloane monofazate în regim normal:

- coloane monofazate în regim de pornire:

- coloane trifazate în regim de pornire:

în care:

Pi, puterea instalată în (W);

Pp, puterea la pornire (W) determinată cu relaţia:

unde Ppmax este puterea de pornire, iar [image] este suma celorlalte N-1 motoare în funcţiune;

N, numărul motoarelor alimentate din tablou;

g, UF, UL, l, SF, Cc au semnificaţiile de la art. 3.4.10.

3.4.12. Secţiunea conductorului neutru (N) este egală cu secţiunea conductorului de fază:

- în circuitele monofazate cu două conductoare;

- în circuitele monofazate cu trei conductoare şi în circuitele trifazate la care secţiunea conductorului de fază este cel mult egală cu 16 mm2 Cu sau 25 mm2 Al.

3.4.13. Secţiunea conductorului neutru (N) în circuitele trifazate poate fi inferioară cu o treaptă faţă de secţiunea unei faze în cazul în care secţiunea fazei este mai mare de 16 mm2 Cu sau 25 mm2 Al, dacă sunt îndeplinite simultan următoarele condiţii:

- curentul maxim care ar putea trece prin conductorul neutru în serviciu normal nu este mai mare decât curentul admis care corespunde secţiunii reduse a neutrului (practic dacă sarcinile sunt uniform distribuite pe faze);

- conductorul neutru este protejat împotriva supracurenţilor în condiţiile de la cap. 4;

- secţiunea conductorului neutru este cel puţin egală cu 16 mm2 Cu sau 25 mm2 Al.

3.4.14. Conductorul neutru nu poate fi folosit în comun pentru mai multe circuite individuale.

3.4.15. Secţiunea conductorului de protecţie (PE) se alege din tabelul 3.6. aplicabil pentru cazul în care conductorul de protecţie şi de fază sunt din acelaşi material. În cazul în care acestea sunt din materiale diferite, secţiunea conductorului de protecţie se stabileşte astfel încât secţiunea aleasă să aibă conductibilitatea echivalentă cu aceea rezultată prin aplicarea tabelului 3.6.

Tabelul 3.6.

Secţiunea conductorului de protecţie

Secţiunea conductorului de fază SF (mm2) | Secţiunea conductorului de protecţie SPF (mm2)
SF ≤ 16 16 < SF ≤ 35 SF > 35 | SF 16 SF / 2

În situaţia în care conductorul de protecţie nu face parte din circuitul de alimentare (dintr-un cablu sau conductoare în tuburi), sau este din Al, secţiunea lui trebuie să fie cel puţin egală cu 4 mm2.

3.4.16. Un conductor PE utilizat în comun pentru mai multe circuite trebuie să aibă secţiunea dimensionată în funcţie de secţiunea de fază cea mai mare.

3.4.17. Secţiunea conductorului PEN trebuie să fie egală cel puţin cu 10 mm2 la Cu şi 16 mm2 pentru Al.

3.4.18. În anexa 8 se prezintă o metodă rapidă de stabilire a secţiunii conductoarelor circuitelor de alimentare pentru gama de motoare produse în ţară, precum şi a caracteristicilor dispozitivelor de protecţie la suprasarcină şi scurtcircuit pentru acestea.

[top]

4. PROTECŢII ŞI MĂSURI DE PROTECŢIE

4.1. Protecţia împotriva şocurilor electrice. Generalităţi

4.1.1. Consecinţele şocului electric la care a fost supusă o persoană depind de intensitatea curentului electric şi de timpul în care acesta străbate corpul uman. Intensitatea curentului electric depinde de: tensiunea de atingere aplicată utilizatorului, de impedanţa traiectoriei străbătute cât şi de caracteristicile corpului uman (umiditatea pielii, transpiraţie, prezenţa unor răni etc.).

4.1.2. Efectele curentului electric asupra corpului uman depind de natura acestuia: alternativ sau continuu.

4.1.3. Curentul alternativ cu frecvenţa cuprinsă între 15 ¸ 100 Hz, conform SR CEI 60497-1, produce următoarele efecte (vezi fig. 4.1):

- 0,5 mA, senzaţie uşoară;

- 10 mA, contracţie musculară (tetanie);

- 30 mA, paralizie respiratorie;

- 75 mA, fibrilaţie cardiacă ireversibilă;

- 1A, oprirea inimii.

La creşterea frecvenţei curentului, scade riscul fibrilaţiei ventriculare.

4.1.4. În curent continuu, conform SR CEI 60497-1, curentul care prezintă aceeaşi probabilitate de a provoca fibrilaţie ventriculară se stabileşte pe baza multiplicării cu factorul K de echivalare între curent continuu şi curent alternativ.

De exemplu, pentru durate de şoc mai mari decât durata unui ciclu cardiac (peste 400 ms) factorul K de echivalare are valoarea:

4.1.5. Curentul electric poate provoca arsuri:

- termice;

- electrotermice.

4.1.6. Şocurile electrice se pot datora:

- atingerilor directe;

- atingerilor indirecte.

4.1.7. Măsurile de protecţie diferite aplicate într-o instalaţie nu trebuie să se influenţeze şi nici să se anuleze mutual.

A. Protecţia împotriva atingerilor directe şi indirecte
Protecţia prin TFJS sau TFJP

4.1.8. Protecţia împotriva atingerilor directe sau indirecte (protecţia completă) se consideră realizată dacă se aplică protecţia prin "alimentare la tensiune foarte joasă de securitate" cu circuitul de protecţie nelegat la pământ (TFJS) sau cu circuitul de protecţie legat la pământ (TFJP) şi dacă următoarele condiţii sunt simultan îndeplinite:

- tensiunea nominală este mai mică decât limita superioară a domeniului I de tensiuni (50V c.a. sau 120 V c.c.);

- sursa de alimentare este conform normativului I.7 şi art. 4.1.9. şi art. 4.1.10.;

- circuitele TFJS sau TFJP îndeplinesc condiţiile din normativul I.7 cu precizările de la art. 4.1.11...4.1.17.

4.1.9. Sursele de alimentare pentru TFJS şi TFJP pot fi:

- transformatoare de separare;

- surse de curent cu grad de siguranţă echivalent cu gradul unui transformator de separare (de ex. motor şi generator separate, grup motor - generator cu înfăşurări separate electric);

- surse electrochimice (acumulatoare) sau alte surse ce nu depind de circuite de alte tensiuni (grup motor termic - generator);

- dispozitive electronice (conform normativului I.7).

4.1.10. Părţile active ale circuitelor TFJS şi TFJP trebuie să fie separate electric de oricare alt circuit. Trebuie luate măsuri pentru asigurarea unei separări cel puţin echivalentă cu aceea dintre circuitele primare şi secundare ale transformatorului de separare.

4.1.11. Toate conductoarele circuitelor TFJS sau TFJP trebuie să fie separate fizic de orice alt circuit, în condiţiile date în tabelul 4.1.

Tabelul 4.1.

Condiţii pentru conductoarele circuitelor TFJS sau TFJP

Condiţie | Simbol
Separare fizică de orice alt circuit electric Dacă condiţia de mai sus nu poate fi respectată, se aplică una din următoarele condiţii: a) Conductoarele să aibă un înveliş de protecţie nemetalic. b) Conductoarele circuitelor de tensiuni diferite să fie separate printr-un ecran metalic sau înveliş metalic legate la pământ. c) Conductoarele circuitelor TFJS sau TFJP pot face parte dintr-un cablu muiltifilat fără înveliş metalic sau pot fi pozate în tuburi izolante împreună cu alte conductoare izolate cu condiţia ca izolaţia conductoarelor TFJS sau TFJP să corespundă celei mai mari tensiuni din cablu sau tub, iar celelalte circuite să respecte condiţiile din normativul I.7 (art. 7.1.7., lit. d). |

4.1.12. Prizele de curent pentru circuitele TFJS sau TFJP trebuie să îndeplinească următoarele condiţii:

- să fie marcate distinct şi durabil;

- să nu permită intrare fişelor circuitelor de alte tensiuni;

- să nu aibă contact de protecţie.

Fişele circuitelor TFJS şi TFJP trebuie realizate astfel încât să nu poată fi introduse în prizele circuitelor de alte tensiuni.

Condiţii suplimentare pentru circuitele de protecţie nelegate la pământ (TFJS)

4.1.13. Părţile active ale circuitelor TFJS nu trebuie să fie legate electric nici la pământ, nici la părţile active şi nici la conductoarele de protecţie ale altor circuite electrice.

4.1.14. Masele materialelor electrice nu trebuie legate:

- la pământ;

- la conductoarele de protecţie sau masele altor instalaţii;

- la elemente conductoare electric.

4.1.15. Dacă tensiunea nominală a circuitului este mai mare de 25 V c.a. sau 60V c.c., toate părţile active trebuie să fie protejate suplimentar împotriva atingerilor directe fie prin bariere sau învelişuri cu grad de protecţie minim IP 2X, fie printr-o izolaţie care să poată suporta tensiunea de încercare de 500 V timp de 1 minut.

Pentru tensiuni nominale sub aceste valori nu este necesară protecţia împotriva atingerilor directe.

Condiţii suplimentare pentru circuitele de protecţie legate la pământ (TFJP)

4.1.16. Atunci când circuitele de protecţie sunt legate la pământ şi nu se impune TFJS, trebuie asigurată protecţia împotriva atingerilor directe prin:

- bariere sau învelişuri care au grad de protecţie cel puţin IP 2X;

- o izolaţie care să suporte o tensiune alternativă de 500 V, valoare eficace, timp de 1 minut.

Protecţia împotriva atingerilor directe nu este necesară pentru materialele electrice aflate în interiorul zonei de influenţă a unei legături echipotenţiale şi dacă tensiunea nominală nu este superioară tensiunii de 25V c.a. sau 60V c.c.

B. Protecţia împotriva atingerilor directe

4.1.17. Protecţia împotriva atingerilor directe se realizează cu măsuri prin care atingerea de către utilizatori a conductoarelor şi elementelor conductoare destinate a fi în mod normal sub tensiune, să nu fie posibilă. Nici un conductor şi nici o parte electrică activă, inclusiv conductoarele N, nu trebuie să fie accesibile omului.

4.1.18. Măsurile de protecţie împotriva atingerilor directe pot fi complete, parţiale şi suplimentare. Ele au în general numai aplicare locală (nu se aplică întregii instalaţii electrice), aşa cum se vede în tabelul 4.2.

Tabelul 4.2.

Măsuri de protecţie împotriva atingerilor directe şi aplicarea acestora

Nr. crt. | Masuri de protectie | Aplicare
Măsuri complete
1 | Izolarea părţilor active | - conductoare izolate; - cabluri; - aparate de uz casnic; - aparate mici.
2 | Bariere sau carcase | - dulapuri; - cofrete; - tablouri
3 | Tensiune foarte joasă de securitate (TFJS) sau (TFJP) | Încăperi conductoare d.p.d.v. electric
Măsuri parţiale
4 | Obstacole | Încăperi destinate echipamentelor electrice
5 | Amplasare în afara zonei de accesibilitate | - linii aeriene; - băi; - duşuri; - piscine.
Măsuri suplimentare
6 | Dispozitive de protecţie diferenţiale (IDn ≤ 30mA) | - amplasamente exterioare; - instalaţii de şantier.

4.1.19. Excepţii de la regula generală de protecţie împotriva atingerilor directe se admit în condiţiile date, în următoarele cazuri:

a) În încăperile destinate echipamentelor electrice în care au acces numai persoane special instruite;

b) În încăperile pentru producerea, transformarea şi distribuţia energiei electrice;

c) Pe platformele şi laboratoarele de încercări;

d) În încăperile şi zonele de lucru pentru operaţii de sudare cu arc electric şi în cele pentru instalaţii de electroliză dacă tensiunile de lucru nu depăşesc 1000V c.a. sau 1500V c.c.;

e) În încăperile şi zonele de lucru pentru celule de electroliză şi în cele pentru galvanoplastic dacă tensiunile de lucru nu depăşesc 500V c.a. sau 750V c.c.;

f) În situaţiile în care instalaţiile electrice sunt realizate astfel încât persoanele nu pot fi simultan în contact, nici direct, nici prin intermediul unor obiecte care în mod obişnuit le manevrează sau transportă, cu mase cu defecte accidentale de izolaţie, cu două părţi conductoare (părţi active, mase sau elemente conductoare) în care diferenţa de potenţial poate fi mai mare de:

- 50V c.a., respectiv 25V c.a. pe şantiere şi în încăperi agrozootehnice;

- 120V c.c., respectiv 60V c.c. pe şantiere şi încăperi agrozootehnice;

g) În situaţiile de la punctul f) dacă nu pot fi respectate condiţiile enumerate din motive justificate - necesităţi tehnice impuse de funcţionarea materialelor sau instalaţiilor electrice existente sau dispunerea încăperilor sau zonelor de lucru, trebuie luate următoarele măsuri:

- încăperile sau zonele de lucru respective trebuie delimitate în mod vizibil;

- pentru picioarele şi mâinile personalului de lucru se vor folosi materiale izolante corespunzătoare naturii şi condiţiilor de lucru;

h) La racordul părţilor mobile ale materialelor electrice, cum sunt de exemplu cărucioarele podurilor rulante sau chiar podurile rulante, dacă acesta se realizează cu ajutorul unor distribuţii electrice flexibile sau prin linii de contact fixe, protejate împotriva atingerilor directe.

Liniile de contact al podurilor rulante pentru care nu este posibil să fie îndeplinite condiţiile enumerate datorită radiaţiilor calorice de la materialele sau produsele manevrate, se pot realiza cu conductoare neizolate dacă:

- tensiunea de serviciu a liniilor de contact nu depăşeşte 1000V c.a. sau 1500V c.c.;

- condiţiile referitoare la inaccesibilitate sunt respectate pentru personalul însărcinat cu manevrarea podului, atât la locul de lucru cât şi pe căile de acces spre locul de lucru.

Protecţia prin izolare

4.1.20. Protecţia prin "izolare" se realizează prin acoperirea completă a părţilor active cu o izolaţie care să nu poată fi scoasă decât prin distrugere. Izolaţia trebuie să fie realizată dintr-un material izolant adaptat la tensiunea instalaţiei şi care să aibă caracteristici care îi garantează menţinerea în stare corespunzătoare în condiţii de solicitare mecanică, termică şi electrică la care poate fi supus. Lacurile, vopselele şi produsele analoge nu constituie un material izolant corespunzător asigurării protecţiei.

Protecţia prin bariere sau carcase

4.1.21. Protecţia prin "bariere sau carcase" trebuie să îndeplinească următoarele condiţii:

- părţile active trebuie să fie amplasate în interiorul unei carcase sau în spatele unui obstacol care să aibă gradul de protecţie cel puţin IP 2X;

- prizele de curent trebuie să fie prevăzute cu obturatoare.

Materialele electrice care nu corespund acestor cerinţe trebuie să fie protejate prin bariere sau carcase suplimentare.

Protecţia prin amplasare în afara zonei de accesibilitate

4.1.22. Protecţia prin "amplasare în afara zonei de accesibilitate" se aplică numai pentru a împiedica atingerea nedorită a părţilor active şi nu poate fi utilizată decât pentru:

- conductoarele neizolate ale distribuţiilor aeriene care fac legătura între instalaţiile electrice dintre două clădiri aflate în aceeaşi incintă deservite exclusiv de personal special instruit, respectându-se distanţele prevăzute în normativul I.7;

- încăperile pentru producerea, transformarea şi distribuţia energiei electrice, încăperile pentru echipamente electrice precum şi încăperile asimilate acestora (laboratoare şi platforme de încercare a materialelor electrice) deservite exclusiv de personal special instruit, în condiţiile normativului I.7.

Pe uşile acestor încăperi trebuie instalate indicatoare de avertizare care să semnalizeze existenţa părţilor active neizolate sub tensiune şi interdicţia accesului tuturor persoanelor neautorizate.

NOTĂ: În alte cazuri, această protecţie se aplică ca protecţie parţială (băi, duşuri etc.)

4.1.23. În încăperea bateriilor de acumulatoare cu tensiunea de cel puţin 120 V, cu părţi active sub tensiune neizolate, pardoseala din jurul bateriei trebuie acoperită cu material izolant, iar bateriile vor fi dispuse astfel încât persoanele să nu poată atinge simultan părţi sub tensiune aflate la o diferenţă de potenţial mai mare de 120 V.

C. Protecţia împotriva atingerilor indirecte

4.1.24. Protecţia împotriva atingerilor indirecte se realizează cu măsuri prin care se asigură protecţia utilizatorilor împotriva pericolelor ce pot să apară în urma atingerii unor mase puse accidental sub tensiune ca urmare a unui defect de izolaţie.

4.1.25. Protecţia împotriva atingerilor indirecte poate fi realizată prin:

- măsuri de protecţie "fără întreruperea automată a alimentării"

- măsuri de protecţie "prin întreruperea automată a alimentării".

4.1.26. Măsurile de protecţie "fără întreruperea automată a alimentării" se pot aplica materialelor electrice sau anumitor părţi din instalaţie şi trebuie să împiedice orice atingere simultană dintre o masă şi un element conductor aflate la potenţiale diferite şi constă în:

- folosirea de materiale electrice de clasă II sau echivalente;

- izolarea suplimentară;

- separarea electrică;

- amplasarea la distanţă sau intercalarea de obstacole;

- executarea de legături echipotenţiale locale, nelegate la pământ.

4.1.27. Măsura de protecţie "prin întreruperea automată a alimentării" se aplică prin utilizarea unui dispozitiv de protecţie care trebuie să separe automat, într-un anumit timp, funcţie de mărimea şi durata tensiunii de atingere, alimentarea circuitului sau materialului protejat împotriva contactelor indirecte, în caz de defect.

Măsura de protecţie "prin întreruperea automată a alimentării" necesită coordonarea între schemele de legare la pământ şi caracteristicile conductoarelor de protecţie şi dispozitivele de protecţie.

Măsuri de protecţie "fără întreruperea alimentării"
Materiale electrice de clasă II

4.1.28. Se pot considera de clasă II de protecţie distribuţiile realizate cu:

- cabluri nearmate şi fără înveliş metalic;

- conductoare izolate protejate în tuburi izolante;

- cabluri armate sau cu înveliş metalic, cu condiţia ca armătura sau învelişul metalic să fie izolate la extremităţi astfel încât să se evite orice risc de contact între acesta şi o masă, un element conductor sau o parte activă din punct de vedere electric.

Clasa II de protecţie este eficientă numai dacă se respectă condiţiile de alegere a gradului de protecţie în funcţie de influenţele externe. Atunci când această protecţie nu este asigurată prin construcţie (de ex. maşini unelte portabile utilizat în mediu umed sau exterior), trebuie luată o măsură suplimentară de protecţie, care constă de regulă în utilizarea unui dispozitiv diferenţial de înaltă sensibilitate (de cel mult 30 mA).

Izolarea suplimentară

4.1.29. Protecţia prin "izolare suplimentară" se foloseşte la materialele electrice care au numai o izolaţie principală şi se realizează în timpul execuţiei instalaţiei electrice care au numai o izolaţie principală şi se realizează în timpul execuţiei instalaţiei electrice (de exemplu folosind conductoare electrice izolate protejate în tuburi izolante.

Materialele electrice izolate suplimentar pot fi asimilate cu materialele de clasă II de protecţie.

Izolaţia suplimentară trebuie să fie capabilă să suporte solicitările electrice, mecanice sau termic care pot să apară în funcţionarea normală.

Izolaţia suplimentară nu trebui să fie traversată cu elemente conductoare, iar masele interne ei nu trebuie legate la un conductor de protecţie.

În cazul în care izolaţia suplimentară se realizează dintr-o carcasă metalică, vopseaua şi materialele similare nu sunt considerate materiale electroizolante.

Separarea electrică

4.1.30. Măsura de protecţie prin "separare electrică" se aplică ţinându-se seama de condiţiile normativului I.7 şi de următoarele precizări:

- măsura "separare de protecţie" nu este destinată aparatelor cu nivel scăzut de izolaţie;

- la utilizarea măsurii "separare de protecţie" se recomandă să se respecte relaţia:

U x L ≤ 100000

în care:

U, tensiunea nominală a circuitului (V)

L ≤ 500 m, lungimea circuitului secundar.

- în cazul alimentării mai multor aparate dintr-o singură sursă de separare, dacă nu pot fi respectate condiţiile generale din normativul I.7 şi circuitul secundar este prea lung, trebuie aplicate condiţiile de protecţie schemei IT;

- dacă masele circuitului de separare pot veni în contact cu masele altor circuite, pentru acest circuit se aplică condiţiile impuse pentru protecţia prin "separare electrică", iar celorlalte circuite li se aplică măsuri de protecţie adaptate pentru aceste mase.

Amplasarea la distanţă sau intercalarea de obstacole

4.1.31. Pentru măsura de protecţie prin "amplasare la distanţă sau intercalare de obstacole", prevederile normativului I.7 sunt îndeplinite dacă se respectă una din condiţiile următoare:

- izolaţia trebuie să aibă o rezistenţă mecanică suficientă şi să poată suporta o tensiune de încercare de cel puţin 2000 V, iar curentul de fugă trebuie să fie de cel mult 1 mA, în condiţii normale de funcţionare;

- pereţii şi planşeele încăperilor izolante trebuie să aibă o rezistenţă cel puţin egală cu:

  • 0,5 MW pentru tensiuni nominale ale instalaţiei cel mult egale cu 500 V;
  • 1 MW, pentru tensiuni nominale ale instalaţiei mai mari de 500 V măsurate în toate punctele de măsură, conform normativului I.7.

Dacă valorile nu sunt respectate în toate punctele de măsură, atunci aceeaşi pereţi sau aceste pardoseli sunt considerate conductoare electric din punct de vedere al protecţiei la şoc electric.

Legături echipotenţiale locale nelegate la pământ

4.1.32. Măsura de protecţie prin "legături echipotenţiale locale nelegate la pământ" se aplică în condiţiile normativului I.7 cu următoarele precizări:

- conductoarele de echipotenţializare trebuie să lege toate masele şi toate elementele conductoare simultan accesibile;

- legătura echipotenţială nu trebuie să fie în legătură cu pământul nici direct nici prin intermediul maselor sau elementelor conductoare;

- trebuie luate măsuri pentru asigurarea accesului persoanelor la amplasamentul considerat, fără ca ele să poată fi supuse unei diferenţe de potenţial periculoase (de exemplu în cazul unei pardoseli conductoare racordată la legăturile echipotenţiale dar izolată faţă de pământ).

Măsuri de protecţie prin "întreruperea automată a alimentării"

4.1.33. Măsura de protecţie prin "întreruperea automată a alimentării" trebuie realizată astfel încât să împiedice ca, la apariţia unui defect de izolaţie, utilizatorul să fie supus la o tensiune de atingere periculoasă, peste 50V c.a. sau 120V c.c., un interval de timp suficient pentru a provoca efecte patofiziologice periculoase.

Orice defect apărut într-un echipament electric şi care provoacă circulaţia unui curent, trebuie întrerupt într-un interval de timp care să asigure protecţia persoanelor.

4.1.34. La aplicarea măsurii prin "întreruperea automată a alimentării" trebuie asigurate două condiţii:

a) Realizarea sau existenţa unui circuit, denumit "buclă de defect" pentru a permite circulaţia curentului de defect. Construcţia acestei bucle de defect depinde de schema de legare la pământ (TN, TT, IT).

Alegerea dispozitivului de întrerupere automată a alimentării va respecta condiţia:

în care:

IREM, curentul de reglaj al declanşatoarelor electromagnetice (A);

Uf, tensiunea de fază (când neutrul este distribuit);

Sf, secţiunea conductoarelor de fază (mm2);

r, rezistivitatea la temperatura normală de funcţionare;

unde SPE, secţiunea conductorului de protecţie;

L, lungimea conductorului.

b) Întreruperea curentului de defect printr-un dispozitiv de protecţie corespunzător, într-un timp depinzând de anumiţi parametri, cum ar fi tensiunea de atingere la care poate fi supusă fără risc o persoană, probabilitatea de defect şi atingere cu părţile defecte.

4.1.35. În tabelul 4.3. se prezintă timpii maxim admişi ai dispozitivului de protecţie în care o persoană poate fi supusă fără pericol la o anumită tensiune de atingere.

Tabelul 4.3.

Timpii maxim admişi ai dispozitivului de protecţie în funcţie de tensiunea de stingere

Tensiunea de stingere prezumată [V] | Timpi maximi de întrerupere ai dispozitivului de protecţie [s]
 | Curent alternativ | Curent continuu
1 | 2 | 3
< 50 | 5 | 5
50 | 5 | 5
75 | 0,60 | 5
90 | 0,45 | 5
120 | 0,34 | 5
150 | 0,27 | 1
220 | 0,17 | 0,40
280 | 0,12 | 0,30
350 | 0,08 | 0,20
500 | 0,04 | 0,10

4.1.36. Condiţia de la art. 4.1.34 punctul a) impune prevederea de conductoare de protecţie care leagă la pământ masele tuturor echipamentelor electrice alimentate de instalaţie, astfel încât să se constituie bucla de defect din figura 4.2, figura 4.3, figura 4.4, figura 4.5, figura 4.6, figura 4.7, în funcţie de schemele de legare la pământ TT, TN, IT aplicate.

Condiţia de la art. 4.1.34, punctul b), impune utilizarea unui dispozitiv de întrerupere automată a alimentării ale cărui caracteristici sunt corespunzătoare schemei de legare la pământ aplicate: TT, TN, IT.

Legări la pământ

4.1.37. Masele trebuie să fie legate la conductoarele de protecţie în condiţiile prevăzute pentru fiecare schemă de legare la pământ şi în condiţiile date în cap. 2.

Masele simultan accesibile trebuie să fie legate la acelaşi sistem de legare la pământ, individual, pe grupe sau ansambluri, în condiţiile date pentru conductoarele de protecţie.

Legătura echipotenţială principală

4.1.38. În fiecare clădire trebuie realizată, în condiţiile normativului I.7, o legătură echipotenţială denumită principală, prin care se leagă între ele masele şi elemente conductoare.

La legătura echipotenţială principală trebuie racordate în clădiri: conductoarele principale de protecţie, de legare la pământ, conductele instalaţiilor (de apă, gaz) în apropierea locului de intrare în clădiri, conducte de încălzire centrală, tubulatură de ventilare - climatizare (dacă există), elemente metalice ale construcţiei (vezi fig. 4.2).

Legătura echipotenţială principală are rolul de a evita apariţia, ca urmare a unui defect de origine exterioară a clădirii, unei diferenţe de potenţial între elementele conductoare din punct de vedere electric din clădire.

Zona protejată de legătura echipotenţială principală cuprinde numai suprafaţa interioară clădirii atunci când priza de pământ a maselor este legată la centura de pământ din fundaţia clădirii sau când este legată la fundaţiile armăturii metalice ale clădirii.

Legătura echipotenţială suplimentară

4.1.39. Dacă nu pot fi respectate condiţiile de protecţie de la art. 4.1.37. pentru o instalaţie sau o parte din instalaţie, atunci trebuie realizată o legătură locală echipotenţială, numită "suplimentară" (vezi fig. 4.3).

Această legătură poate fi realizată pentru toată instalaţia electrică, numai pentru o parte, un aparat sau un amplasament.

Utilizarea legăturii echipotenţiale suplimentare se asociază cu protecţia prin "întrerupere automată a alimentării" pentru alte motive decât cele pentru protecţia la şoc electric (de exemplu pentru protecţia împotriva incendiului, pentru protecţia termică a echipamentelor etc.) şi nu o exclude pe aceasta.

SCHEMA TT

4.1.40. În schema TT toate masele materialelor electrice protejate prin acelaşi dispozitiv de protecţie şi toate masele simultan accesibile trebuie interconectate prin conductoare de protecţie şi legate la aceeaşi priză de pământ (vezi fig. 2.1). Dacă sunt montate în serie mai multe dispozitive de protecţie, această prevedere se aplică separat tuturor maselor protejate de acelaşi dispozitiv.

Punctul neutru sau, dacă acesta nu există, un conductor de fază al fiecărui transformator sau generator, trebuie legat la pământ.

4.1.41. În schema TT, defectele între fază şi masă provoacă circulaţia unui curent prin bucla de defect conform fig. 4.4. Impendanţa constituită prin rezistenţa prizei de defect a maselor şi a neutrului limitează valoarea curentului de defect sub valoarea curentului de scurtcircuit (vezi art. 2.4.).

4.1.42. În schema TT, la alegerea caracteristicilor dispozitivelor de protecţie împotriva atingerilor indirecte, trebuie respectate condiţiile de la art. 2.5 şi 2.6. La folosirea dispozitivelor diferenţiale reziduale, trebuie respectate şi condiţiile de la art. 4.1.74...4.1.87.

4.1.43. Dispozitivele de protecţie la supracurenţi nu pot fi folosite în protecţia împotriva atingerilor indirecte în schema TT, decât dacă rezistenţele de dispersie ale prizelor de pământ Rm sunt mici şi îndeplinesc condiţiile din relaţia:

RA x Id ≤ U

în care:

RA, rezistenţa de dispersie a prizei de legare la pământ a maselor (W);

Id, curentul de defect ce asigură funcţionarea dispozitivului de protecţie în timpul prevăzut în tabelul 4.3., corespunzător valorii de atingere prevăzute (A);

U, tensiunea maximă admisă (50V c.a.)

Rezultă:

Id ≤ 12,5 A pentru RA = 4 W

Id ≤ 50 A pentru RA = 1 W

4.1.44. Dacă condiţia de la art. 4.1.43. nu poate fi îndeplinită, trebuie realizată o legătură echipotenţială suplimentară.

4.1.45. În schema TT se pot folosi următoarele dispozitive de protecţie:

- dispozitive de protecţie la supracurenţi;

- dispozitive de protecţie diferenţiale.

Dispozitivele automate de protecţie la tensiuni de atingere (PATA) se pot folosi în situaţii speciale atunci când alte dispozitive de protecţie nu pot fi realizate.

SCHEMA TN

4.1.46. În schema TN toate masele instalaţiei electrice trebuie să fie legate prin conductoare de protecţie la punctul neutru a sursei care trebuie legat la pământ în apropierea fiecărui transformator de alimentare sau generator. Dacă un punct neutru nu este disponibil, un conductor de fază trebuie legat la pământ dar niciodată conductorul de fază nu se utilizează drept conductor PEN.

Dacă există posibilităţi eficiente de legare la pământ, se recomandă legarea conductorului de protecţie în cât mai multe puncte la pământ. Legăturile multiple la pământ au drept scop asigurarea unui potenţial cât mai apropiat de cel al pământului, în caz de defect.

La clădirile înalte, această legare multiplă a conductorului de protecţie nu poate fi practic realizată. De aceea ea poate fi înlocuită cu legături echipotenţiale care au o funcţie similară.

4.1.47. Realizarea legării maselor la punctul neutru depinde de tipul schemei TN. Astfel:

- În schema TN-C (fig. 4.5.a), legarea maselor la conductorul PEN trebuie să fie realizată în locuri uşor accesibile. Aceste legături trebuie să permită o deconectare uşoară şi efectuarea de măsuri de izolaţie. Trebuie luate măsuri pentru a evita orice rupere a conductorului PEN. Prizele de curente trebuie să aibă, în afara contactelor de fază, un contact pentru conductorul neutru şi un contact pentru conductorul de protecţie (3F+N+P).

- În schema TN-S (fig. 4.5.b), conductorul de protecţie este legat la punctul neutru al sursei care este legat la pământ. În general, circuitele de receptor sunt realizate în schema TN-S.

În schemele TN-C sau TN-S, cablurile flexibile ale materialelor electrice mobile trebuie să aibă un conductor de protecţie dinstinct de conductorul neutru, acest conductor de protecţie fiind legat la contactul de protecţie al prizei.

4.1.48. Cele două scheme, TN-C şi TN-S, pot fi utilizate în aceeaşi instalaţie, cu condiţia ca schema TN-C să fie utilizată în amonte de schema TN-S (TN-C-S).

4.1.49. În schema TN pot fi utilizate, în condiţiile de la art. 2.10...2.15 dispozitive de protecţie împotriva supracurenţilor şi dispozitive de protecţie la curent diferenţial rezidual, cu următoarele precizări;

- în schema TN-C nu se pot utiliza dispozitive de protecţie la curent diferenţial rezidual cu excepţia prevederilor de la art. 4.1.50;

- atunci când se utilizează un dispozitiv diferenţial rezidual în schema TN-C-S, legarea conductorului de protecţie la conductorul comun (PEN) trebuie să se facă în amonte de dispozitivul de protecţie diferenţial (conductorul PEN nu trebuie utilizat în aval de dispozitivul de protecţie diferenţial).

4.1.50. Atunci când un dispozitiv de protecţie diferenţial este utilizat pentru întreruperea automată a unui circuit din exteriorul zonei de acţiune a legăturii echipotenţiale, masele nu trebuie să fie legate la conductoarele de protecţie ale schemei TN dar trebuie să fie legate la o priză de pământ având o valoare care să asigure funcţionarea dispozitivului de protecţie diferenţial în această situaţie, circuitul astfel protejat poate fi considerat în schema TT şi se aplică condiţiile de la art. 4.1.40...4.1.45.

SCEMA IT

4.1.51. În schema IT cu neutrul alimentării faţă de pământ (fig. 4.6.a), curentul Id al primului defect care poate afecta o fază se închide prin impedanţele de izolare (capacitate şi rezistive de izolaţie) ale celorlalte două faze în raport cu pământul.

4.1.52. În schema IT cu neutrul alimentării legat la pământ prin intermediul unei impedanţe Z (fig. 4.6.b), intensitatea curentului primului defect este practic limitată de valoarea acestei impedanţe, capacităţile celorlalte două faze în raport cu pământuri prezentând o impedanţă în general mai scăzută, dacă instalaţia nu cuprinde lungimi mari de cabluri sau nu comportă învelişuri metalice.

4.1.53. În schema IT, la apariţia primului defect de izolaţie, curentul de defect este limitat astfel încât să nu apară în instalaţie o tensiune de atingere periculoasă mai mare decât tensiunea limită convenţională. În acest scop trebuie respectată relaţia:

Rm x Id ≤ UL

în care:

Rm, rezistenţa de dispersie a prizei de pământ a maselor (W );

Id, curentul primului defect (A);

UL, tensiunea de atingere limită admisă (V).

Această condiţie permite evitarea oricărei întreruperi a alimentării la apariţia primului defect şi continuarea exploatării instalaţiei dar trebuie luate măsuri de protecţie pentru a se evita periclitarea utilizatorului în cazul unui al doilea efect.

Pentru menţinerea acestui avantaj, este necesar ca primul defect să fie rapid detectat şi eliminat cu ajutorul controlului permanent al instalaţiei (CPI). În caz contrar, instalaţia se va comporta ca în schemele TN sau TTşi se va pierde avantajul schemei IT.

4.1.54. Dacă primul defect nu este eliminat şi dacă se produce al doilea defect de izolaţie afectând o altă fază, apare un curent de dublu defect. Acest curent este un curent de scurtcircuit (între faze), conform fig. 4.7.

4.1.55. În schema IT, se pot utiliza următoarele dispozitive de protecţie şi semnalizare:

- CPI - dispozitive de control permanent al izolaţiei (la primul defect);

- dispozitive de protecţie la curent diferenţial rezidual (la primul defect);

- dispozitive de protecţie la supracurenţi (numai la al doilea defect).

Priza de pământ

4.1.56. Rezistenţa prizei de pământ depinde de forma sa, de dimensiunile şi de rezistivitatea terenului în care este amplasată. Rezistenţa prizei de pământ trebuie să fie cât mai scăzută.

4.1.57. La clădirile noi, priza de fundaţie se realizează odată cu fundaţia, de exemplu cu o platbandă de oţel cu secţiunea minimă 100 mm2 şi 3 mm grosime, dispusă de preferinţă pe conturul fundaţiei sau printr-un cablu de oţel cu secţiunea minimă de 95 mm2, înglobate direct în betonul fundaţiei clădirii, astfel încât să fie învelite cu un strat de beton de cel puţin 3 cm (fig. 4.2). Legătura dintre acestea şi conductorul de protecţie se face cu conductoare de legare la pământ din oţel cu secţiunea minimă de 50 mm2, înglobate în construcţie la executarea ei şi sudate la conductoarele din fundaţie.

4.1.58. Armăturile elementelor din beton armat (radiere, stâlpi, grinzi planşee) se leagă între ele, la o priză de pământ şi la conductoarele de protecţie în puncte cât mai apropiate de acestea. Se va evita legarea la acest sistem echipotenţial astfel realizat a armăturilor precomprimate.

La clădirile care au schelet metalic şi la care stâlpii pereţilor exteriori constituie practic prize de pământ, nu este necesară prevederea unei centuri pentru priza de fundaţie. În acest caz se verifică continuitatea electrică a acestor prize de pământ. Ansamblul prizelor de pământ în astfel de situaţii, este bine să cuprindă şi legătura echipotenţială principală.

4.1.59. Conexiunile între elementele din oţel şi conductoarele din cupru nu trebuie niciodată înglobate în beton şi trebuie să fie realizate legături în montaj aparent.

4.1.60. La clădirile noi unde se folosesc în mod obligatoriu prizele naturale de pământ (fundaţiile şi structurile metalice ale construcţiilor, conductele de apă îngropate în pământ etc.) este necesar să se verifice, pe faze de execuţie, continuitatea electrică a acestora.

4.1.61. În cazul clădirilor existente, priza de legare la pământ poate fi construită din:

- platbandă îngropată orizontal;

- plăci metalice subţiri, îngropate;

- electrozi verticali.

4.1.62. Conductoarele îngropate orizontal se pot amplasa în şanţuri destinate instalaţiilor, la o adâncime de cca. 1 m. Şanţurile nu trebuie umplute cu pietriş, reziduuri sau materiale analoage, ci de preferinţă cu pământ, capabil să reţină umiditatea. Valoarea rezistenţei prizei de pământ se poate diminua prin creşterea lungimii traseului. Conductorul înglobat orizontal trebuie să aibă secţiunea minimă de 100 mm2 când este realizat din oţel, 25 mm2 când este realizat din cupru masiv şi 35 mm2 pentru cupru funie.

4.1.63. Plăcile metalice subţiri pot fi rectangulare de 0,5 mm x 1 m sau de 1m x 1 m, îngropate vertical pentru un contact mai bun cu solul al ambelor feţe şi astfel încât centrul plăcii să se găsească la adâncimea de 1 m.

Plăcile din cupru trebuie să aibă grosimea de cel puţin 2 mm, cele din oţel galvanizat de 4 mm sau 6 mm în funcţie de ph-ul terenului, iar cele din oţel negalvanizat, 6 mm.

Rezistenţa de dispersie a prizei de pământ de acest tip este aproximativ egală cu:

în care:

r, rezistivitatea terenului (W)

l, perimetrul plăcii (m).

4.1.64. Electrozii verticali trebuie să pătrundă în pământ până la adâncimea de cel puţin 2 m şi se confecţionează din:

- ţeava de oţel galvanizat cu diametrul de cel puţin 25 mm;

- profil din oţel galvanizat cu latura de minim 60 mm;

- bare de cupru sau oţel cuprat cu diametrul de cel puţin 15 mm.

4.1.65. Rezistenţa de dispersie a prizelor de pământ în funcţie de natura terenului se poate determina conform STAS 12604/5.

Conductoare de protecţie şi legături de echipotenţializare

4.1.66. Un conductor de protecţie PE poate fi comun pentru mai multe circuite având acelaşi traseu, dacă secţiunea sa a fost dimensionată - conform art. 3.3.16.

Secţiunile conductoarelor de protecţie se stabilesc conform art. 3.4.14...3.4.16.

4.1.67. Conductorul de legare la pământ leagă priza de pământ la borna de legare la pământ la care sunt racordate conductorul principal de protecţie şi conductorul legăturii de echipotenţializare (vezi fig. 4.2. şi fig. 4.3.).

În cazul în care racordul la priza de pământ se face între două metale diferite se utilizează racorduri speciale care nu trebuie să fie în contact direct cu pământul.

4.1.68. Conductoarele de protecţie şi legăturile echipotenţiale (interconexiunile) trebuie să fie protejate împotriva deteriorărilor mecanice şi chimice şi a solicitărilor electrodinamice.

Ele trebuie să fie protejate şi la trecere prin elementele de construcţie.

4.1.69. Conductoarele de protecţie şi legăturile echipotenţiale (interconexiunile) trebuie să fie vizibile, iar dacă sunt închise, trebuie să fie accesibile.

4.1.70. Legăturile conductorului de protecţie la conductorul principal de protecţie trebuie să fie realizate individual, astfel încât, dacă un conductor de protecţie urmează să fie separat de conductorul principal, legătura tuturor celorlalte conductoare de protecţie la conductorul principal să nu fie afectată.

4.1.71. Pentru realizarea conductoarelor de protecţie pot fi utilizate:

- conductoare izolate încorporate în cabluri;

- conductoare izolate pozate în tuburi, plinte etc.;

- conductoare neizolate care trebuie să urmeze strict traseul conductoarelor active ale circuitelor respective.

4.1.72. Pot fi utilizate drept conductoare de protecţie învelişurile distribuţiilor prefabricate dacă îndeplinesc simultan următoarele condiţii:

a) prezintă pe toată lungimea, ţinând seama şi de îmbinări, o conductibilitate echivalentă cu aceea impusă conductorului de protecţie;

b) continuitatea lor electrică este astfel realizată încât asigură protecţia împotriva deteriorărilor mecanice, chimice sau electrochimice;

c) permit pe traseul lor şi racordarea altor conductoare de protecţie.

Fiecare element al învelişului trebuie ca la 15 cm de la capăt să fie marcat cu o bandă verde/galben sau prin literele PE pentru a semnala că învelişul este folosit în acest scop. Aceste marcaje trebuie să rămână vizibile şi după montarea elementului de înveliş.

4.1.73. Pot fi utilizate drept conductoare de protecţie şarpanele metalice ale căror elemente conductoare permit asigurarea unor legături de echipotenţialitate locale şi care sunt special recomandate în instalaţiile în care în protecţia împotriva atingerilor indirecte se utilizează dispozitive de protecţie împotriva supracurenţilor.

Legarea maselor la şarpantele metalice trebuie să se facă prin legături de echipotenţializare realizate cu conductoare neizolate sau cabluri.

Întreruperea automată a alimentării prin dispozitive diferenţiale reziduale

4.1.74. Protecţia împotriva atingerilor indirecte cu ajutorul dispozitivului diferenţial rezidual este asigurată atunci când este îndeplinită relaţia:

IDn x Rm ≤ UL

în care:

IDn, curentul diferenţial nominal (de funcţionare) (A);

Rm, rezistenţa de dispersie la pământ a maselor legate la pământ (W);

UL, tensiunea de atingere maximă admisă (V) care poate fi:

  • 50 V c.a. în cazul general;
  • 25 V c.a. pentru şantiere şi ferme agrozootehnice

4.1.75. Curentul diferenţial nominal (de funcţionare) IDn trebuie să aibă o valoare apropiată de valoarea curentului diferenţial rezidual ID. Curentul diferenţial rezidual ID depinde de valoarea rezistenţei de dispersie la pământ a maselor legate la pământ Rm, conform tabelului 4.4.

Tabelul 4.4.

Alegerea dispozitivelor diferenţiale în funcţie de valoarea rezistenţei de dispersie la pământ a maselor

Curentul diferenţial rezidual ID [mA] |  | Valoarea maximă a rezistenţei de dispersie la pământ a maselor legate la pământ Rm [W]
 |  | UL = 50V c.a. | UL = 25V c.a.
Dispozitive diferenţiale de medie sensibilitate | 1000 650 500 300 100 | 50 76 100 166 500 | 25 38 50 83 250

4.1.76. În cazul în care nu este posibil să se realizeze o rezistenţă Rm mai mică de 500 W pentru UL = 50V c.a. şi 250 W pentru UL = 25V c.a., se recomandă să se utilizeze un dispozitiv diferenţial de înaltă sensibilitate (ID = 6, 10, 30mA valori uzuale). Se pot utiliza şi dispozitive pentru care ID este 12 sau 16 mA.

4.1.77. La montaj, circuitul magnetic al dispozitivului diferenţial trebuie să cuprindă toate conductoarele active ale circuitului protejat, inclusiv neutrul. Conductorul de protecţie PE al circuitului trebuie să rămână în exteriorul circuitului magnetic (fig. 4.8).

4.1.78. Dacă instalaţiile electrice alimentează echipamente care au curenţi de fugă permanenţi, incompatibili cu utilizarea dispozitivelor diferenţiale, atunci se foloseşte o altă măsură de protecţie (de ex. separarea de protecţie).

4.1.79. Aparatul general de comandă şi protecţie al unei instalaţii electrice alimentare din reţeaua publică de joasă tensiune, adică disjunctorul de branşament, poate să nu aibă şi funcţie diferenţială.

4.1.80. Disjunctorul de branşament cu funcţie diferenţială poate fi utilizat în cazul protecţiei la atingeri indirecte pentru valori ale rezistenţei Rm conform tabelului 4.4. În cazul unui defect de izolaţie, întreaga instalaţie electrică este scoasă de sub tensiune de către disjunctorul de branşament. Pentru a se evita această situaţie trebuie instalate dispozitive diferenţiale la plecarea fiecărui circuit sau grupuri de circuite; conform schemelor de selectivitate din fig. 4.9. şi fig. 4.10.

4.1.81. În cazul utilizării dispozitivelor diferenţiale de protecţie, selectivitatea poate fi realizată pe orizontală (fig. 4.10) sau pe verticală (în cascadă - fig. 4.11).

4.1.82 Selectivitatea orizontală poate asigura protecţia unui singur circuit sau a unui grup de circuite şi în acest caz trebuie să fie de medie sau înaltă sensibilitate.

4.1.83. Selectivitatea verticală (în cascadă) poate fi realizată fie în două trepte (fig. 4.11.a) fie în trei trepte (fig. 4.11.b).

4.1.84. Disjunctorul de branşament de tip S (selectiv) permite asigurarea selectivităţii verticale în două sau trei trepte prin utilizarea dispozitivelor diferenţiale de 100 mA sau 30 mA amplasate în aval de acesta.

4.1.85. În instalaţiile electrice mari, cu număr mare de nivele de distribuţie, se pot combina cele două sisteme de selectivitate (orizontală şi verticală). În acest caz, în tabloul general de distribuţie se montează un disjunctor general fără funcţie diferenţială (fig. 4.10).

4.1.86. În instalaţia electrică protejată cu dispozitive diferenţiale de înaltă sensibilitate, masele trebuie legate la pământ.

4.1.87. Dispozitivele diferenţiale de înaltă sensibilitate se utilizează pentru protecţia:

a) circuitelor de priză:

- cu curenţi nominali mai mici sau egali cu 32 A, indiferent de locul de amplasare;

- din încăperile de clasă AD4 (U3);

- din instalaţiile electrice provizorii (de exemplu, în instalaţii de şantier) indiferent de curentul nominal;

- din săli de baie, duşuri şi piscine (numai în volumul 3);

- pentru încălzirea electrică prin pardoseală sau plafon;

b) instalaţiilor electrice utilizate în condiţii grele.

4.2. Protecţia circuitelor electrice

Protecţia împotriva supracurenţilor

4.2.1. Conductoarele electrice trebuie protejate împotriva supracurenţilor prin unul sau mai multe dispozitive de protecţie automată.

Această protecţie poate fi:

- împotriva curenţilor de suprasarcină şi/sau

- împotriva curenţilor de scurtcircuit.

Protecţia la suprasarcină

4.2.3. Dispozitivele de protecţie la suprasarcină, pentru a asigura protecţia unei distribuţii, trebuie să îndeplinească următoarele condiţii generale (vezi fig. 4.12):

IC ≤ IN ≤ Iadm

I2 ≤ 1,45Iadm

în care:

IC, curentul de calcul al distribuţiei;

IN, curentul nominal al dispozitivului de protecţie;

Iadm, curentul admisibil în conductorul distribuţiei;

I2, curentul convenţional (curent care asigură efectiv declanşarea dispozitivului de protecţie stabilit în norme sau în documentaţia de referinţă a produsului).

Caracteristicile de referinţă ale distribuţiei electrice (circuit, coloană)

4.2.4. În cazul în care protecţia la suprasarcină este asigurată cu siguranţe fuzibile, atunci acestea trebuie să respecte următoarele două condiţii:

IF ≥ IC

I2 ≤ 1,45Iadm sau

unde:

în care:

K2, este raportul dintre curentul I2, asigurând efectiv funcţionarea dispozitivului de protecţie şi curentul său nominal IN (în acest caz, IF).

Valoarea raportului K2 variază în funcţie de natura dispozitivului de protecţie, conform tabelului 4.5.

Tabelul 4.5.

Valorile coeficienţilor K2 şi K3 în funcţie de tipul dispozitivului de protecţie

Dispozitivul de protecţie | IN (A) | K2 | IN/Iadm | K3
Siguranţe cu fuzibil tip gl |  |  |  |
IF = 6A IF = 10A IF = 25A IF = 100A | 6 10 25 100 | 1,9 1,75 1,6 1,6 | 0,76 0,83 0,91 0,91 | 1,31 1,21 1,10 1,10
Întreruptoare automate mici | 6÷25 | 1,45 | 1,00 | 1,00
Întreruptoare automate | 63 | 1,25 | 1,16 | 0,86

NOTA:

1. Pentru siguranţe fuzibile la care K2 este cuprins între 1,6 şi 1,9 rezultă:

- condiţia I2 ≤ 1,45Iadm este mai severă decât IF ≤ Iadm

Pentru întreruptoare automate, rezultă:

- condiţia IN ≤ Iadm este mai severă decât I2 ≤ 1,45Iadm

2. În practică, pentru întreruptoarele automate, rezultă următoarele condiţii:

IC ≤ IN ≤ Iadm

Protecţia la scurtcircuit

4.2.5. Dispozitivele de protecţie la scurtcircuit trebuie să îndeplinească condiţiile normativului I.7 privind capacitatea de rupere şi timpul de rupere.

4.2.6. Pentru scurtcircuite a căror durată este de maxim 5 secunde, timpul în care conductorul atinge temperatura limită admisă la scurtcircuit se determină cu relaţia:

în care:

t, timpul (s);

S, secţiunea conductorului (mm2)

I, curentul de scurtcircuit exprimat ca valoare eficace (A);

K, o constantă având valorile conform tabelului 4.6.

Tabelul 4.6.

Valorile constantei K în funcţie de materialul conductorului şi izolaţiei acestuia

Conductoare electrice | Temperatura limită admisă la scurtcircuit (° C) | K
Conductoare din Cu cu izolaţie din PVC | 160 | 115
Conductoare din Cu cu izolaţie din cauciuc şi respectiv butil-cauciuc | 200 220 | 135
Conductoare din Cu cu izolaţie din polietilenă reticulată sau etilen proprilenă | 250 | 143
Conductoare din Al cu izolaţie din PVC | - | 74
Conductoare din Al cu izolaţie din cauciuc, butil polietilenă reticulară şi etilen propilenă | - | 87

* Valori ale coeficientului K neprecizate în normativul I.7

4.2.7. Pentru conductoare neizolate, temperaturile limită admise la scurtcircuit trebuie alese ţinându-se seama de caracteristicile mecanice ale conductoarelor şi de natura materialelor izolante învecinate.

4.2.8. În cazuri speciale se impune reducerea temperaturii limită admisă în funcţie de caracteristicile mecanice ale conductoarelor sau cablurilor (de exemplu şi de natura materialelor izolante învecinate).

4.2.8. În cazuri speciale se impune reducerea temperaturii limită admisă în funcţie de caracteristicile mecanice ale conductoarelor sau cablurilor (de exemplu pentru cabluri autoportante).

4.2.9. În tabelul 4.7. se dau, pentru exemplificare, caracteristicile dispozitivelor de protecţie pentru circuitele electrice din domeniul casnic.

Tabelul 4.7.

Caracteristicile dispozitivelor de protecţie pentru circuitele electrice din locuinţe

Tipul circuitului casnic monofazat 230 V 1 fază + N sau 1 faza + N + PE | Secţiunea conductoarelor de cupru (mm2) | Siguranţe fuzibile | Întreruptoare mici
 |  | Curentul nominal (A)
Iluminat fix | 1,5 | 10 | 16
Prize de curent | 2,5 | 20 | 25
Circuite specializate: |  |  |
- boiler | 2,5 | 20 | 25
- maşini de spălat vase | 2,5 | 20 | 25
- maşini de spălat rufe | 2,5 | 20 | 25
- maşini de gătit | 6 | 32 | 40

Protecţia împotriva supratensiunilor

4.2.10. Supratensiunile la care pot fi supuse instalaţiile electrice pot fi generate de:

- un defect de izolaţie al instalaţiilor de J.T. faţă de instalaţiile de înaltă tensiune;

- descărcări atmosferice;

- manevrarea echipamentelor electrice;

- fenomene de rezonanţă;

- întreruperea neutrului (N) în reţeaua de J.T.

4.2.11. Aparatele de protecţie la supratensiuni sunt de următoarele tipuri:

- tip A, pentru linii electrice aeriene (LEA);

- tip B, pentru clădiri cu branşament aerian sau subteran prevăzute cu IPT;

- tip C, pentru clădiri cu branşament subteran sau aerian prevăzute sau nu cu IPT;

- tip D, pentru protecţia receptorului final.

4.2.12. Protecţia instalaţiilor electrice la supratensiuni de origine atmosferică se face cu dispozitive de protecţie la supratensiuni de tip B pentru tensiuni cuprinse între 0,4...4kV (0,5...2,5kV) pentru un curent maxim de descărcare de 30...140 (5) kA pentru timp de descărcare 8/20ms.

Aceste dispozitive se montează în tabloul electric general, după siguranţe şi înaintea aparatelor de măsură şi înregistrare şi au în componenţă eclatoare, separatoare termice şi varistoare cu oxid metalic.

Echiparea instalaţiei electrice cu astfel de aparate este necesară numai în cazul în care construcţia este prevăzută cu instalaţie de protecţie împotriva trăsnetelor sau este alimentată prin racord aerian la reţeaua de joasă tensiune.

4.2.13. Protecţia instalaţiei electrice la supratensiuni accidentale generate de comutaţie pe sarcini inductive sau capacitive (acţionări ale echipamentelor electrice) se face cu aparate de protecţie la supratensiuni de comutaţie de tip C pentru reţele de 75 – 500V în reţeaua de alimentare de joasa tensiune.

Echiparea cu aparate de acest tip este necesară atât în cazul construcţiilor echipate cu instalaţie de protecţie împotriva trăsnetelor, cât şi în cazul celor neechipate, indiferent de modul de racordare (aerian sau subteran) la reţeaua de joasă tensiune.

Aceste aparate pot conţine protecţie dinamică, protecţie termică, varistor cu oxid metalic şi eclator cu descărcare în gaz şi se montează în tabloul principal sau secundar.

4.2.14. Aparatele de protecţie la supratensiuni de tip B şi C care nu sunt prevăzute cu cartuşe interşanjabile, trebuie separate în tabloul electric printr-un separator legat în paralel, care să permită înlocuirea aparatului defect şi realimentarea instalaţiei generale.

4.2.15. Protecţia individuală a receptoarelor (protecţie finală) la supratensiuni induse şi remanente se face cu aparate de protecţie la supratensiuni de tip D pentru reţele de 230 V. Pentru aparate de laborator, echipamente electrice şi tehnică de calcul, aparatele de protecţie sunt echipate cu control termic de funcţionare pentru echilibrarea de potenţial între cablurile de antenă şi alimentare electrică şi cu filtre antiparazite de bandă largă.

Aceste aparate se montează în prize cu contact de protecţie.

4.2.16. Toate aparatele de protecţie la supratensiuni asigură o protecţie eficientă numai dacă rezistenţa de dispersie a prizei de pământ a instalaţiei electrice este corespunzătoare (R ≤ 1 W pentru priza comună cu priza IPT, R ≤ 5 W pentru priza de pământ separată naturală sau R = 1 W pentru priza de pământ artificială).

Protecţie împotriva tensiunilor minime

4.2.17. Protecţia împotriva tensiunilor minime se aplică în special instalaţiilor electrice care sunt dotate cu motoare concepute să pornească automat după oprirea provocată de o tensiune scăzută sub o anumită valoare.

4.2.18. Dispozitivele de protecţie la tensiuni scăzute sunt necesare în instalaţiile electrice ale clădirilor prevăzute cu echipamente de siguranţă sau cu alimentare de rezervă. Aceste dispozitive trebuie să asigure punerea în funcţiune a surselor de siguranţă sau de înlocuire şi alimentarea echipamentelor corespunzătoare atunci când tensiunea este inferioară limitei de funcţionare normală a aparatelor.

[top]

5. MATERIALE ELECTRICE

5.1. Prevederile acestui capitol se aplică:

- materialelor pentru distribuţii: cabluri, conductoare, tuburi de protecţie etc.;

- aparatajelor şi aparatelor electrice: prize, întreruptoare, dispozitive de protecţie, aparate de măsură etc.;

- receptoarele electrice: corpuri de iluminat, motoare etc.

5.2. Materialele electrice noi trebuie să fie agrementate tehnic conform legii şi să aibă certificarea de conformitate a calităţii. Aceste materiale, aparate şi receptoare trebuie să fie însoţite de certificate de calitate.

5.3. Pentru a asigura securitatea persoanelor şi a bunurilor materialelor electrice trebuie să-şi păstreze în timp calităţile şi caracteristicile tehnice sub acţiunea influenţelor externe din încăperile sau amplasamentele în care ele au fost instalate.

5.4. Gradele de protecţie impuse pentru materialele electrice pot fi asigurate prin:

- carcasa proprie;

- carcasa comună a mai multor aparate (dulapuri, tablouri, cofrete);

- instalare (amplasare la distanţă, izolare suplimentară).

În anexele 2, 3 şi 4 sunt definite gradele de protecţie Ip la corpuri străine, apă şi protecţia la şoc mecanic.

5.5. În funcţie de clasele de protecţie la şocuri electrice, materialele electrice se clasifică conform tabelului 5.1.

Tabelul 5.1.

Clase de protecţie şi simboluri pentru materialele electrice

Clasa materialului | Simbol internaţional | Mod de realizare
0 | - | Protecţia se bazează pe "izolaţia principală". Nu este prevăzută nici o măsură pentru legarea părţilor conductoare accesibile, dacă există, la un conductor de protecţie care face parte din instalaţia electrică fixă, protecţia în caz de defect al izolaţiei principale bazându-se pe "împrejmuire".
I |  | Carcasele cu părţi bune conductoare electric sunt prevăzute cu bornă de legare la pământ, astfel încât părţile accesibile neizolate să nu poată deveni periculoase în cazul defectării izolaţiei principale.
II |  | Protecţia se realizează prin "izolaţie dublă" sau "izolaţie întărită". Nu se prevede bornă de legare la pământ.
III |  | Protecţia se realizează prin alimentarea la TFJS sau TFJP

* Simbolul pentru corpuri de iluminat cu surse incandescente.

U, tensiunea de alimentare (V)

Distribuţii

5.6. Modurile în care pot fi pozate conductoarele şi cablurile electrice sunt prezentate în tabelul 5.2.

Tabelul 5.2.

Moduri principale de pozare a cablurilor şi conductoarelor izolate

Mod de pozare | Cabluri | Conductoare izolate
Fixare directă pe pereţi | Da | Nu
Tuburi de protecţie în montaj aparent | Da | Da
Tuburi de protecţie în montaj îngropat | Da** | Da
Pozare pe poduri de cabluri | Da | Nu
Pozare în profile prefabricate (plinte, jgheaburi etc.) | Da | Da*

*) Cu condiţia ca profilele să aibă pereţi plini şi să fie prevăzute cu un capac ce poate fi demontat numai cu ajutorul unei scule.

**) Numai pe porţiuni scurte pentru un racord la utilaje, treceri prin pereţi, planşee etc.

5.7. Conductele electrice trebuie protejate mecanic pe toată lungimea lor, fără discontinuităţi.

5.8. Atunci când tuburile de protecţie sunt montate înglobat în elementele de construcţie, accesoriile de îmbinare ale acestora trebuie să asigure etanşeitate în timpul prizei cimentului.

5.9. Stabilirea traseului tuburilor de protecţie trebuie să se facă astfel încât să nu fie posibilă acumularea apei de condensaţie în nici un punct al acestuia.

5.10. Tuburile de protecţie trebuie pozate astfel încât să nu fie posibilă pătrunderea apei.

5.11. Tragerea conductelor electrice în tuburile de protecţie, în plinte sau în profile se face numai după montarea lor şi a accesoriilor acestora.

5.12. Pentru a îndeplini condiţiile de instalare a conductelor electrice şi pentru a îndeplini condiţia de limitare a temperaturii de funcţionare normală, secţiunea totală a acestora (conducte izolate) trebuie să fie cel mult egală cu 1/3 din secţiunea interioară a tubului de protecţie sau a profilelor. În cazul tragerii unui singur cablu în tub, raportul dintre diametrul interior al tubului şi diametrul exterior al cablului trebuie să fie de cel puţin 1,5.

5.13. Atunci când se utilizează tuburi de protecţie metalice, acestea trebuie legate la pământ. Tuburile metalice nu trebuie utilizate drept conductoare de legare la pământ sau drept conductoare de protecţie.

Atunci când se utilizează tuburi de protecţie metalice din materiale feromagnetice, toate conductoarele aceluiaşi circuit electric, inclusiv conductorul de protecţie trebuie instalate în acelaşi tub. Face excepţie conductorul PE fără izolaţie care trebuie instalat separat.

5.14. Tuburile de protecţie pozate în canale tehnice şi îmbinările lor trebuie să fie etanşe. Tuburile de protecţie metalice trebuie montate astfel încât să se asigure evacuarea apei de condensaţie.

5.15. Pozarea tuburilor de protecţie ale instalaţiei electrice în şliţuri practicate în planşee este interzisă. Tuburile de protecţie pot fi înglobate în planşee la turnarea acestora sau pot fi montate peste placă şi înglobate în şapa de egalizare.

5.16. Capacele dozelor derivate trebuie să rămână accesibile şi demontabile după încastrarea în elementul de construcţie.

5.17. Golurile pentru traseele electrice din construcţie trebuie să permită trecerea liberă a tuburilor de protecţie.

5.18. Tuburile de protecţie care se montează în golurile construcţiei trebuie să fie etanşe în situaţiile în care este cazul.

5.19. Atunci când plafoanele false sunt formate din panouri demontabile, distribuţiile electrice trebuie să fie fixate independent de aceste panouri (vezi fig. 5.1).

5.20. Plintele sau profilele trebuie alese şi pozate astfel încât să nu dăuneze conductoarelor electrice. Ele trebuie suporte, fără a crea pericole, influenţele externe la care sunt supuse.

5.21. În plinte sau profile cu capac demontabil cu ajutorul unei scule, sunt admise conexiuni realizate conform paragrafului "Conexiuni" din prezentul ghid.

5.22. Plintele sau profilele ale căror capace sunt demontabile fără ajutorul unei scule sau au pereţi perforaţi, pot fi utilizate numai în încăperi pentru echipamente electrice.

5.23. De preferinţă, în plinte sau profile, conductoarele electrice se pozează într-un singur strat.

5.24. Un tub sau un compartiment al unei plinte, poate să conţină conductoare izolate aparţinând unor circuite diferite alimentate la aceeaşi tensiune nominală.

Dacă conductoarele izolate care trec prin acelaşi tub sau compartiment al unei plinte aparţinând unor circuite diferite, alimentează acelaşi aparat sau echipament, atunci fiecare circuit trebuie protejat separat împotriva supracurenţilor.

5.25. Nu se admite utilizarea aceluiaşi conductor neutru (N) pentru mai multe circuite individuale.

5.26. În cazul distribuţiilor prefabricate de tip industrial, producătorul trebuie să precizeze următoarele valori pentru calculul impedanţelor buclelor de defect necesare verificării condiţiilor de protecţie împotriva atingerilor indirecte:

- Rc - rezistenţa fiecăruia dintre conductoarele active la temperatura de 20°C;

- Rr - rezistenţa fiecărui conductor activ atunci când echilibrul termic este atins;

- X - impedanţa medie pe metru de lungime a conductoarelor active, în regim trifazat echilibrat, pentru curentul şi frecvenţa nominală;

- RPE - rezistenţa ohmică pe metru de lungime a conductorului de protecţie;

- Zb - impedanţa pe metru de lungime a buclei de defect având configuraţia cea mai defavorabilă;

- pentru conductoarele active, buclele fază - fază şi fază - neutru;

- bucla fază - conductorul de protecţie.

5.27. Distribuţiile prefabricate trebuie să aibă gradul de protecţie corespunzător încăperii sau amplasamentului în care se instalează, conform normativului I.7.

5.28. Nu este permisă utilizarea distribuţiilor prefabricate în băi sau în încăperi cu duşuri.

5.29. Amplasarea elementelor şi accesoriilor (elemente de îmbinare, de schimbare a direcţiei, de ramificaţie etc.) precum şi fixarea lor, trebuie să se facă conform indicaţiilor date de producător.

5.30. Aparatele şi accesoriile integrate în distribuţiile prefabricate destinate să alimenteze conductoare externe (de exemplu prize, blocuri de joncţiuni) trebuie să fie corespunzătoare normelor produs).

5.31. Instalaţiile electrice în distribuţii prefabricate trebuie să aibă curentul nominal şi căderea de tensiune corespunzătoare cel puţin puterii transportate în funcţionare normală.

Distribuţii în cabluri

5.32. Cablurile rigide pot fi montate aparent:

- fixate pe elemente de construcţie cu ajutorul colierelor de prindere sau alte mijloace de fixare;

- pozate pe poduri de cabluri sau suporturi similare.

5.33. Pot fi utilizate cabluri flexibile, dar numai pe distanţe scurte, pentru alimentarea receptoarelor fixe care nu necesită racordare prin priză şi pentru cazurile în care trebuie evitată o conexiune suplimentară.

5.34. Cablurile pot fi pozate în golurile construcţiei dacă se respectă următoarele două condiţii simultan:

- dimensiunea transversală a golului este de cel puţin 20 mm pe toată lungimea acestuia;

- secţiunea mănunchiului de cabluri este de cel mult egală cu 1/8 din secţiunea golului.

La trecerea cablurilor prin pereţi şi planşee antifoc sau rezistente la foc se vor lua măsuri corespunzătoare de etanşare a golurilor din jurul acestora cu alcătuiri rezistente la foc, potrivit prevederilor normativului P118 şi ale normativului PE 107.

Nu se admite montarea cablurilor care alimentează receptoare vitale direct pe elementele combustibile (clasele C3-CA2c şi C4-CA2d).

5.35. De regulă, un cablu sau o distribuţie prefabricată conţine numai conductoarele aceluiaşi circuit. Excepţie fac circuitele destinate pentru un ansamblu de instalaţii de comandă - control şi telemecanică.

Conexiuni

5.36. Conexiunile trebuie efectuate astfel încât să fie sigure şi durabile şi să permită verificarea contactelor.

5.37. Conexiunile trebuie să fie:

- realizate cu dispozitive corespunzătoare naturii şi secţiunii conductoarelor;

- accesibile pentru a se putea verifica eventuala creştere anormală a temperaturii (cu excepţia conexiunilor cablurilor subterane);

- protejate împotriva atingerilor indirecte şi să prezinte un grad de protecţie de min. IP 2X.

5.38. Conexiunile sunt admise în doze al căror capac se fixează prin clipsare sau cu şuruburi, în tablouri, în plinte sau profile prefabricate.

5.39. Conexiunile trebuie să permită eventuala înlocuire a conductorului sau modificarea conexiunilor în cazul schimbărilor schemei.

5.40. Conexiunile trebuie realizate astfel încât să nu fie posibilă desfacerea legăturilor în timpul funcţionării datorită încălzirii, variaţiilor de sarcină sau vibraţiilor.

5.41. Conexiunile nu trebuie să fie supuse la nici un efort de tracţiune, cu excepţia acelora care sunt executate ţinându-se seama de acest efort.

5.42. Nu sunt admise conexiuni în traversările elementelor de construcţie.

5.43. Nu se admit conexiuni în tuburile de protecţie şi în accesoriile acestora (coturi, ramificaţii, curbe).

5.44. Se admite ca legătura armăturii construcţiei la pământ să nu fie accesibilă cu condiţia ca aceasta să fie realizată printr-un procedeu sigur şi durabil.

5.45. Nu se admit conexiuni în plafoane false nedemontabile, decât dacă ele sunt fixate pe un aparat sau receptor electric. Ele trebuie să rămână accesibile pentru o eventuală demontare (de exemplu a unui corp de iluminat pentru a-l curăţa).

5.46. Dozele şi cutiile de derivaţie trebuie să asigure un spaţiu suficient conductoarelor şi bornelor de conexiuni şi accesul fără riscuri la acestea.

5.47. Bornele de conexiuni ale circuitelor de siguranţă nu trebuie să fie amplasate în aceeaşi doză cu acelea ale altor circuite.

Aparate şi receptoare electrice

5.48. Aparatele şi receptoarele electrice trebuie să aibă gradul de protecţie corespunzător influenţelor externe ale mediului în care urmează să funcţioneze, conform normativului I.7.

5.49. Majoritatea aparatelor şi echipamentelor electrice sunt concepute să funcţioneze normal la o temperatură ambiantă cuprinsă în intervalul +5° C...+140° C.

5.50. În situaţii speciale, receptoarele pot fi:

- de clasă III, alimentate la TFJS sau TFJP printr-un transformator de separare;

- de clasă II, alimentate printr-un transformator de separare de clasa II.

Aparate de separare

5.51. Toate circuitele trebuie să poată fi separate de orice sursă de energie prin scoaterea de sub tensiune a conductoarelor active (inclusiv conductorul neutru) în scopul executării lucrărilor de întreţinere sau reparaţie.

5.52. Pentru tensiuni mai mari de 500 V separarea se realizează cu un aparat prevăzut cu un dispozitiv de blocare pe poziţia deschis.

5.53. Separatoarele nu au putere de rupere fiind caracterizate prin tensiune nominală, curent nominal (curentul care le străbate permanent) şi număr de poli. Ele realizează separarea vizibilă a circuitelor în gol.

5.54. Pentru circuitele monofazate, realizarea separării se poate face cu dispozitive de separare dacă acestea sunt bipolare.

5.55. În circuitele trifazate fără neutru, separarea se realizează cu un disjunctor tripolar sau un întreruptor tripolar care asigură întreruperea simultană a conductoarelor active.

În circuitele trifazate cu conductor neutru, separarea se face cu disjunctor tetrapolar sau cu disjunctor tetrapolar care asigură întreruperea simultană a conductoarelor active şi conductorului neutru.

În schema TN-C conductorul PEN nu trebuie să fie întrerupt. În acest caz aparatele de separare sunt tripolare.

5.56. În cazul în care în circuitele trifazate se utilizează dispozitive de separare unipolare pentru fiecare conductor de fază, atunci acestea trebuie grupate şi etichetate distinct pentru identificarea corectă faţă de alte dispozitive similare.

Aparataje (întreruptoare, comutatoare, prize)

5.57. Întreruptoarele şi comutatoarele sunt aparate de comandă şi sunt caracterizate prin curentul nominal, prin curenţii pe care îi post stabili (putere de închidere) şi întrerupe, tensiunea nominală şi numărul de poli. Acestea pot fi:

- întreruptoare, comutatoare, butoane pentru utilizare curentă;

- întreruptoare, comutatoare, butoane utilizare industrială.

5.58. Întreruptoarele circuitelor de lumină trebuie să aibă cel puţin curentul nominal al acestora, dar nu mai mic de 10 A pentru circuitele cu lămpi fluorescente, conform normativului I.7.

5.59. Întreruptoarele şi comutatoarele pentru circuitele de iluminat şi prizele pot fi instalate:

- îngropate sub tencuială;

- aparente;

- montate în plintă sau profil.

Se recomandă să se lase la conductoare o lungime de rezervă pentru conexiuni la aparataje astfel încât montarea şi demontarea acestora să se poată efectua uşor.

5.60. Toate prizele de 10/16 A trebuie să fie cu contact de protecţie şi, dacă este posibil, să fie prevăzute cu obturatoare.

Se recomandă ca circuitele care alimentează aceste prize să fie protejate cu dispozitive de protecţie diferenţiale de înaltă sensibilitate (IDn ≤ 30 mA).

Aparate de acţionare, de protecţie şi de măsură

5.61. Alegerea întreruptorului manual se face respectându-se relaţia de mai jos care ţine seama de faptul că la aceste aparate curentul de rupere Ir este mai mic decât curentul lui nominal (vezi tabelul 5.2.).

Ir ≥ Ic

în care:

Ir, curentul de rupere al întreruptorului (A);

Ic, curentul de calcul al circuitului (coloanei) (A);

Tabelul 5.2.

Curenţii de rupere la întreruptoarele manuale

Curentul nominal IN (A) | Curentul de rupere Ir (A)
 | Tensiunea nominală
 | 250V c.c. | 440V c.c. | 380V c.a. |  | 500V c.a.
 |  |  | cosj = 1 | cosj = 0,7 | cosj = 1 | cosj = 0,7
25 | 19 | 6 | 16 | 12,5 | - | -
63 | 45 | 15 | 48 | 30 | 24 | 18
100 | 80 | 25 | 80 | 50 | 40 | 30
200 | 150 | 50 | 160 | 100 | 80 | 60
350 | - | - | 280 | 175 | 140 | 105
630 | - | - | 480 | 300 | 240 | 180
1000 | - | - | 800 | 800 | 400 | 300

5.62. Alegerea contactoarelor se face respectându-se condiţia:

INC ≥ IC [A]

în care: INC, curentul nominal al contactorului care este mult mai mic decât curentul de rupere Ir (Ir = (8...10)INC) [A].

Pentru motoarele mici, dacă condiţiile de pornire o permit, se pot prevedea contactoare asociate cu relee termice.

Contactoarele se utilizează numai în asociaţie cu siguranţe astfel încât condiţia de stabilitatea termică şi dinamică să corespundă locului de instalare.

5.63. Se recomandă ca aparatele de protecţie împotriva supracurenţilor cât şi cele pentru protecţia împotriva atingerilor indirecte să fie grupate în tablourile electrice.

5.64. Caracteristicile dispozitivelor de protecţie sunt alese astfel încât, în caz de defect, să nu fie eliminat decât circuitul afectat de acest defect.

5.65. Selectivitatea dispozitivelor de protecţie presupune compararea caracteristicilor de funcţionare ale acestora. Pentru fuzibile, selectivitatea este asigurată atunci când curentul nominal al fuzibilului din amonte este cel puţin egal cu 2 ori curentul nominal al fuzibilului din aval.

5.66. Selectivitatea între două dispozitive de protecţie diferenţiale se asigură atunci când curentul diferenţial nominal al dispozitivului din amonte este mai mare de cel puţin 2 ori decât curentul diferenţial nominal al dispozitivului din aval şi/sau atunci când dispozitivul din amonte are o întârziere constantă superioară timpului de funcţionare al dispozitivului din aval.

5.67. Siguranţele fuzibile, în funcţie de caracteristicile lor de funcţionare, pot fi utilizate pentru:

- protecţia la suprasarcină a conductoarelor circuitelor de iluminat;

- protecţia la scurtcircuit a conductoarelor de forţă (protecţia la suprasarcină putând fi asigurată prin relee termice) şi a coloanelor tablourilor electrice;

- deconectarea circuitelor şi coloanelor electrice atunci când acestea nu sunt prevăzute cu aparate de comutare.

Alegerea siguranţelor se va face pe baza condiţiilor din cap. 3 şi 4.

5.68. Alegerea întreruptorului automat se face respectând condiţia prezentată pentru contactoare. Faţă de contactoare, întreruptoarele permit un număr mult mai mic de acţionări, pot rupe curenţi foarte mari, de ordinul kiloamperilor şi au poziţiile "închis" şi "deschis" uşor vizibile şi de identificat.

Pot fi echipate şi cu echipamente diferenţiale (cu DI = 100 – 300 – 500mA sau 1 A).

5.69. Întreruptorul general de pe tablourile generale, în caz de urgenţă trebuie să poată scoate de sub tensiune, printr-o singură manevră, toate conductoarele active. Acest aparat trebuie să aibă dispozitivul de acţionare amplasat în exteriorul tabloului electric.

5.70. Disjunctoarele se aleg respectând următoarea condiţie:

IND ≥ Ic

în care: IND, curentul nominal al disjunctorului (A).

Disjunctoarele sunt prevăzute cu echipamente pentru protecţia la suprasarcină, pentru protecţia la scurtcircuit, cu reglaj fin sau în trepte şi opţional şi cu echipament diferenţial.

La alegerea disjunctorului se are în vedere că alegerea şi reglajul echipamentelor de protecţie se face:

- pentru relee termice şi electromagnetice, conform art. 5.71 şi 5.72.;

- pentru protecţia diferenţială, valoarea curentului nominal al echipamentului diferenţial se stabileşte pe considerente de selectivitate dorită astfel:

  • pentru selectivitate pe orizontală (vezi cap. 4) nu sunt impuse condiţii, echipamentele diferenţiale funcţionând în paralel;
  • pentru selectivitatea pe verticală se impune ca valoarea curentului nominal al echipamentului diferenţial din amonte să fie cel puţin dublu faţă de valoarea cea mai mare a echipamentului din aval.

5.71. Alegerea şi reglarea releelor termice se face ţinându-se seama de relaţia:

Ireglare ≈ Ic [A]

Releul termic se foloseşte pentru protecţia la suprasarcină a conductoarelor circuitelor (coloanelor):

- în serie cu un contactor şi siguranţe;

- în serie cu un întreruptor automat.

Pentru protecţia la scurtcircuit a releelor termice în cazul asocierii cu siguranţe trebuie asigurată o coordonare a caracteristicilor lor cu acelea ale siguranţelor fuzibile (vezi tabelul 5.3.)

Tabelul 5.3.

Coordonarea între curentul maxim al fuzibilului şi curentul de serviciu al RT

Curentul de serviciu al RT [A] | 0,19 | 0,29 | 0,4 | 0,55 | 0,75 | 1 | 1,3 | 1,8 | 2,4 | 3,3 | 4,5 | 6 | 8 | 11 | 15
Curentii maximi ai fuzibilului sigurantei [A] | 0,5 | 0,8 | 2 | 2 | 2 | 4 | 4 | 6 | 6 | 10 | 10 | 16 | 20 | 25 | 35
Curentul de serviciu al RT [A] | 20 | 25 | 32 | 40 | 63 | 80 | 100 | 125 | 160 | 200 | 250 | 315 | 400 | 500 | 630
Curentii maximi ai fuzibilului sigurantei [A] | 50 | 63 | 80 | 100 | 125 | 160 | 200 | 250 | 250 | 315 | 315 | 500 | 630 | *** | ***

*** Numai întreruptor automat

5.72. Alegerea şi reglarea releelor electromagnetice din construcţia disjunctoarelor se face respectându-se următoarele relaţii:

IREM ≥ 1,2Ip, pentru circuite;

IREM ≥ 1,2Icmax, pentru coloane;

IREM ≥ 1,2Iadm, pentru relee EM cu activare temporizată;

în care: IREM, curentul de reglare al REM (A).

5.73. Se recomandă utilizarea unui dispozitiv specializat în detectarea lipsei unei faze pentru protecţia motoarelor trifazate. Acest dispozitiv asigură scoaterea de sub tensiune a motorului în cazul întreruperii unei faze.

Aparate de măsură

5.74. Voltmetrele se prevăd în scopul măsurării tensiunilor de fază şi de linie. Ele se conectează la intrarea în tabloul electric prin intermediul unui comutator voltmetric (cheie voltmetrică) care permite utilizarea unui singur voltmetru pentru măsurări.

Domeniul de măsură al voltmetrului se alege astfel încât:

UV = 1,1UN [V]

în care:

UV, valoarea maximă a tensiunii pe care o poate măsura voltmetrul (V);

UN, tensiunea nominală a circuitului sau coloanei (V).

5.75. Ampermetrele se prevăd pentru măsurarea curentului pe circuitele de alimentare. La tablourile de lumină se instalează de obicei pe fiecare fază câte un ampermetru pentru a se putea face echilibrarea în timp a încărcării fazelor.

Ampermetrul în general nu se instalează direct ci prin intermediul unui reductor de curent.

Domeniul de măsură al ampermetrului se stabileşte astfel:

IA ≈ 1,3IC [A]

în care:

IA, valoarea maximă a curentului pe care o poate măsura ampermetrul; dacă se foloseşte un reductor de curent, se pot utiliza ampermetre de 5A (sau mai rar de 1A) instalate pe secundarul transformatorului de curent, curentul de măsurat trecând prin primarul acestuia;

Ic, curentul de calcul al circuitului electric (A).

5.76. Wattmetrele se instalează conform instrucţiunilor producătorilor, ele putând avea rezistenţe adiţionale pentru extinderea domeniului de măsură a tensiunii şi şunturi sau transformatoare de curent, pentru extinderea domeniului de măsură a curentului.

În general ele se aleg astfel încât să fie respectată relaţia:

PNW ≈ 1,3PC [kW]

în care:

PNW, puterea maximă care se poate măsura cu wattmetrul (kW);

PC, puterea de calcul a circuitului respectiv (kW).

5.77. Contoarele de energie activă sau reactivă se aleg în funcţie de condiţiile de măsurare, putând fi conectate direct sau prin transformatoare de curent şi de tensiune.

Dacă există tarife diferenţiale la energia electrică, se instalează contoare cu dublu tarif, echipate cu ceas de comutare.

[top]

6. VERIFICĂRI

6.1. Toate instalaţiile electrice trebuie verificate pentru a se asigura o bună funcţionare şi pentru a preveni apariţia unor accidente sau incendii.

Verificările se fac:

- înaintea punerii în funcţiune a instalaţiilor electrice, pentru lucrările noi;

- după modificări, reparaţii capitale, modernizări, extinderi ale instalaţiilor, în conformitate cu reglementările de exploatare şi instrucţiunile întocmite de proiectant şi de producătorii de echipamente, aparate, receptoare şi materiale electrice;

- în exploatare, la intervale regulate de timp (periodic).

Verificarea periodică se efectuează de către personal calificat care posedă cunoştinţe aprofundate de protecţia muncii şi în domeniul prevenirii riscurilor de şoc electric.

6.2. Alimentarea cu energie electrică a consumatorilor se face numai în baza unui "certificat de conformitate" cu normele în vigoare a instalaţiei electrice executate, privind siguranţa în exploatare şi protecţia utilizatorilor.

Acest "certificat de conformitate" se eliberează executantului după realizarea de către acesta a instalaţiei electrice, de către o societate al cărei obiect de activitate este verificarea instalaţiilor electrice.

Este obligatoriu ca beneficiarul (consumatorul) să ceară executantului lucrărilor de instalaţii electrice o copie a "certificatului de conformitate" cu reglementările tehnice în vigoare, pentru instalaţia electrică executată, certificat în baza căruia i s-a făcut punerea sub tensiune a acesteia.

6.3. Verificările instalaţiilor electrice se fac prin examinare vizuală şi măsurători (încercări).

Verificări prin examinare vizuală

6.4. Verificările prin examinare vizuală se fac înaintea verificărilor prin măsurători.

6.5. La verificarea prin examinare a materialelor electrice, care în funcţionare normală se află permanent sub tensiune, se urmăreşte să se stabilească dacă acestea îndeplinesc următoarele condiţii:

- sunt în conformitate cu normele de securitate şi de produs (marcaj, certificare);

- sunt alese şi montate corect, conform prevederilor din normativul I.7, din prezentul ghid, instrucţiunilor producătorului şi cu alte norme specifice;

- nu prezintă nici un defect vizibil care ar putea afecta buna funcţionare şi securitatea bunurilor şi a persoanelor.

6.6. Verificarea prin examinare trebuie să aibă în vedere pe cât posibil:

- măsurile de protecţie împotriva şocurilor electrice;

- măsurile de protecţie împotriva incendiului (prezenţa barierelor antifoc sau rezistente la foc şi a altor elemente pentru împiedicarea propagării flăcării, fumului şi gazelor şi protecţia împotriva efectelor termice);

- alegerea corectă a conductoarelor;

- alegerea corectă şi reglajul dispozitivelor de protecţie şi control al izolaţiei;

- prezenţa şi corecta amplasare a dispozitivelor de întrerupere şi comandă;

- alegerea echipamentelor, materialelor şi măsurilor de protecţie corespunzător influenţelor externe;

- identificarea conductoarelor neutre şi de protecţie;

- identificarea circuitelor, siguranţelor, întreruptoarelor, butoanelor etc.;

- realizarea corectă a conexiunilor conductoarelor;

- asigurarea accesibilităţii pentru întreţinere.

Încercări-măsurători

6.7. Încercările la care sunt supuse instalaţiile electrice se efectuează în următoarea ordine:

- continuitatea conductoarelor de protecţie şi a legăturilor echipotenţiale principale şi suplimentare;

- rezistenţa de izolaţie a instalaţiei electrice;

- separarea circuitelor;

- rezistenţa de izolaţie a pardoselilor;

- întreruperea automată a alimentării;

- încercări funcţionale pentru echipamente neasamblate de producător.

6.8. Verificarea continuităţii conductoarelor

Pentru circuitele cu intensitatea nominală mai mică sau egală cu 30 A, se recomandă ca încercarea să fie efectuată cu o sursă de tensiune de 4...24 V la mers în gol, de curent continuu sau alternativ şi cu un curent de cel puţin 0,1 A.

Curentul utilizat pentru încercarea continuităţii trebuie să fie corespunzător clasei de influenţă externă a încăperii respective.

Încercarea este considerată satisfăcătoare dacă dispozitivul utilizat pentru aceasta dă o indicaţie corectă şi stabilă.

6.9. Verificarea rezistenţei de izolaţie a instalaţiei

Măsurătorile se efectuează cu instalaţia scoasă de sub tensiune şi cu aparatele aferente acesteia, deconectate.

Rezistenţa de izolaţie măsurată între fiecare conductor activ şi pământ (conductoarele de fază şi conductorul neutru pot fi legate împreună), consumatorii fiind deconectaţi, trebuie să fie cel puţin egală cu valoarea corespunzătoare din tabelul 6.1.

Măsurătorile se efectuează în curent continuu. Aparatul utilizat trebuie să fie capabil să furnizeze tensiunea de încercare menţionată în tabelul 6.1. cu un curent de 1 m A.

Tabelul 6.1.

Valorile tensiunilor de încercare

Tensiunea nominală a circuitului (V) | Tensiunea de încercare în curent continuu (V) | Rezistenţa de izolaţie (MW)
TFSJ si TFJP | 250 | ≥ 0,25
≤ 500 | 500 | ≥ 0,5
> 500 | 1000 | ≥ 1,0

În cazul rezistenţei de izolaţie a cablurilor electrice de încălzire înglobate în elemente de construcţie trebuie să se ţină seama de următoarele:

- Rezistenţa de izolaţie măsurată după înglobarea acestora în beton trebuie să fie egală cu 1000W /volt tensiune nominală şi element de încălzire, dar nu mai puţin de 250000W ;

- În funcţie de valoarea tensiunii nominale a elementelor încălzitoare, rezistenţa de izolaţie trebuie să fie cel puţin egală cu:

  • 250.000W pentru elementele încălzitoare cu tensiune nominală de 220 sau 230 V;
  • 400.000W pentru elemente încălzitoare cu tensiunea nominală de 380 sau 400 V.

În cazul cablurilor de încălzire cu izolaţie minerală, dacă valoarea prescrisă nu este atinsă la verificarea iniţială, trebuie supravegheată evoluţia rezistenţei de izolaţie. Aceasta trebuie să ajungă la valoarea necesară într-un interval de timp acceptabil.

6.10. Verificarea separării circuitelor

Separarea părţilor active de cele ale altor circuite şi de pământ (cu excepţia TFJP) trebuie verificată prin măsurarea rezistenţei de izolaţie. Valorile măsurate trebuie să fie cele din tabelul 6.1.

6.11. Verificarea rezistenţei de izolaţie a pardoselilor

Pentru această verificarea se utilizează un ohmmetru cu magnetou sau un aparat pentru măsurarea izolaţiei cu baterii încorporate care dă o tensiune la mers în gol de 500 V c.c. (sau de 1000 V c.c. dacă tensiunea nominală a instalaţiei este mai mare de 500 V).

Rezistenţa se măsoară între electrodul de măsură aplicat la suprafaţa pardoselii şi un conductor de protecţie al instalaţiei.

6.12. Verificarea întreruperii automate a alimentării

6.12.1. Verificarea eficacităţii măsurii de protecţie împotriva atingerilor indirecte se face ţinând seama de schema de legare la pământ.

În schema TN încercarea constă în verificarea valorii curentului minim de defect între fază şi conductorul de protecţie. Această valoare trebuie să fie cel puţin egală cu valoarea curentului care asigură funcţionarea dispozitivului de protecţie în intervalul de timp corespunzător.

Verificarea conformităţii instalaţiei cu nota de calcul a proiectantului se face numai prin examinare în ceea ce priveşte:

- secţiunile şi lungimile circuitelor;

- tensiunea nominală (pentru fuzibile) şi reglajul dispozitivelor de întrerupere automată (pentru disjunctoare).

6.12.2. Pentru verificarea funcţionării dispozitivelor diferenţiale se pot folosi următoarele trei metode de încercare:

a) O rezistenţă variabilă Rp este montată între un conductor activ şi în aval de masele legate la conductorul de protecţie (fig. 6.1). Curentul este măsurat reducând valoarea rezistenţei variabile Rp. Curentul ID pentru care funcţionează dispozitivul nu trebuie să fie superior curentului diferenţial rezidual nominal IDn.

Metoda se poate aplica pentru schemele TN-S, TT, IT.

b) În cea de-a doua metodă de verificare (fig. 6.2) rezistenţa variabilă este montată între un conductor activ (în amonte) şi un alt conductor activ (în aval).

Curentul ID pentru care dispozitivul funcţionează nu trebuie să fie mai mare decât IDn.

Metoda se poate aplica pentru schemele TN, TT, IT.

c) Cea de a treia metodă utilizează un electrod auxiliar (fig. 6.3). Valoarea curentului este mărită prin reducerea valorii rezistenţei variabile Rp. Se măsoară tensiunea între mase şi un electrod auxiliar.

Se măsoară curentul ID care nu trebuie să fie mai mare decât IDn, după care se verifică următoarea relaţie:

unde UL este tensiunea limită admisă (V).

Această metodă se utilizează în schemele TN-S, TT şi IT. În schema IT poate fi necesară legarea la pământ a unui punct din instalaţie în timpul încercărilor pentru a se obţine funcţionarea dispozitivului.

6.13. Încercările funcţionale pentru echipamente neasamblate de producător se fac împreună cu tehnologul sau specialistul proiectant, pe baza instrucţiunilor producătorilor.

[top]

7. INSTALAŢII ELECTRICE ÎN SPAŢII SPECIALE

7.1. Compensarea puterii reactive

7.1.1. Compensarea puterii reactive se aplică în instalaţiile electrice avându-se în vedere faptul că această compensare aduce importante avantaje, cum sunt:

- reducerea secţiunii conductorului (vezi tabelul 7.1.);

- reducerea pierderilor în reţea;

- reducerea şocurilor de tensiune;

- creşterea puterii disponibile la consumator (se poate realiza de exemplu extinderea instalaţiei electrice).

Tabelul 7.1.

Indicele de majorare a secţiunii conductoarelor în funcţie de valoarea factorului de putere

Factorul de putere cosj | 1 | 0,8 | 0,6 | 0,4
Indicele de majorare a secţiunii conductoarelor | 1 | 1,25 | 1,76 | 2,5

7.1.2. O indicaţie asupra energiei reactive, respectiv a puterii reactive pe care o consumă instalaţia electrică se obţine determinând tgj cu relaţia:

în care:

puterea activă P[W] este, în:

- monofazat P = UfIcosj

- trifazat:

puterea reactivă Q[VAR] este, în:

- monofazat: Q = UfIsinj

- trifazat:

puterea aparentă S[VA] este, în:

- monofazat: S = UfI

- trifazat:

unde:

I, curentul de fază (A):

Uf, tensiunea de fază (V);

U, tensiunea de linie (V);

(conform diagramei puterilor), puterea aparentă (VA);

, factorul de putere.

Cu cât valoarea tgj este mai mică, cu atât ponderea energiei, respectiv puterii reactive este mai mică şi deci instalaţia electrică funcţionează optim.

În tabelul 3.1. se dau valorile cosj şi tgj pentru cele mai uzuale receptoare electrice.

7.1.3. Compensarea puterii reactive se poate face pe cale naturală sau pe cale artificială.

7.1.4. Compensarea puterii reactive se face pe cale naturală, prin măsuri privind montarea şi funcţionarea receptoarelor.

Măsurile de compensare pe cale naturală sunt:

- înlocuirea motoarelor asincrone, puţin încărcate, cu motoare asincrone cu putere mai mică;

- evitarea mersului în gol al motoarelor;

- desfiinţarea, pe cât posibil, a transmisiilor;

- îmbunătăţirea calităţii reparaţiilor motoarelor;

- înlocuirea motoarelor asincrone cu motoare sincrone;

- înlocuirea transformatoarelor puţin încărcate şi deconectarea transformatoarelor în timpul mersului în gol utilizând limitatoare de mers în gol.

7.1.5. Compensarea puterii reactive se poate face pe cale artificială, prin montarea de instalaţii sau echipamente care să compenseze energia reactivă necesară funcţionării consumatorilor industriali, cum ar fi:

- Compensatorul sincron care este un motor sincron, care se utilizează exclusiv pentru îmbunătăţirea factorului de putere, fără sarcină la arbore. El poate fi uşor reglat (prin variaţia excitaţiei) la necesităţile de moment ale instalaţiilor privind compensarea puterii reactive a acestora.

- Condensatoare statice individuale sau grupate în baterii.

- Instalaţii de compensare automată cu condensatoare statice.

7.1.6. Condensatoarele statice se fabrică pentru diferite tensiuni şi ele se montează:

- centralizat, pentru o întreagă instalaţie pe care o deserveşte;

- descentralizat, în diferite puncte ale instalaţiei;

- direct la receptoare inductive.

7.1.7. Dacă puterea reactivă de compensat este mai mică de 15% din puterea aparentă a transformatorului, atunci se utilizează baterii de condensatoare statice cu o singură treaptă.

Dacă puterea reactivă de compensat este mai mare de 15% din puterea aparentă a transformatorului, atunci se utilizează condensatoare statice în trepte, cu reglaj automat.

7.1.8. Condensatoarele statice individuale sau grupate în baterii au putere unitară constantă şi punerea lor în funcţiune se face:

- cu ajutorul unui disjunctor sau întreruptor;

- cu ajutorul unui contactor;

- direct la bornele receptorului.

Condensatoarele statice individuale sau grupate în baterii se utilizează:

- la bornele receptoarelor de tip inductiv (motoare şi transformatoare);

- pe un grup de motoare mici la care compensarea ar fi prea scumpă dacă s-ar face individual;

- în cazul în care fluctuaţia de sarcină a consumatorului este mică şi factorul de putere are variaţii mici.

7.1.9. Instalaţiile de condensatoare statice în trepte cu reglaj automat, permit adaptarea automată a puterii reactive compensată de bateriile de condensatoare în funcţie de un cosj şi impus în permanenţă.

Instalaţiile de condensatoare statice în trepte cu reglaj automat se utilizează în cazul în care puterea reactivă consumată sau puterea activă variază între limite largi (de ex. la bornele tablourilor generale de joasă tensiune).

7.1.10. După deconectarea unui condensator acesta rămâne încărcat cu o sarcină electrică, tensiunea la bornele lui fiind egală cu tensiunea instalaţiei în momentul întreruperii, fiind necesară descărcarea lui rapidă pentru:

- a proteja personalul împotriva unor descărcări accidentale;

- a nu se reconecta încărcat la instalaţie.

Descărcarea se face cu reactanţe inductive sau rezistenţe de descărcare, montate în paralel cu condensatoarele.

În cazul în care condensatoarele sunt montate direct la receptor şi în paralel cu înfăşurările motorului sau transformatorului, aceste înfăşurări servesc şi ca rezistenţe de descărcare.

7.1.11. Măsura de protecţie la şoc electric prin limitarea energiei de descărcare, care se aplică în special condensatoarelor, trebuie să satisfacă două condiţii:

- să limiteze energia de descărcare la maximum 50mC;

- să limiteze curentul permanent care poate să se scurgă după descărcare la:

  • 1 mA în curent alternativ sau 3 mA în curent continuu, pentru părţile care pot fi atinse în funcţionare normală;
  • 3,5 mA în curent alternativ sau 10 mA în curent continuu, pentru alte părţi.

În tabelul 7.2. se dau orientativ, valorile puterii bateriilor de condensatoare în funcţie de puterea nominală a motoarelor pentru un factor de putere compensat de cca. 0,92.

Tabelul 7.2.

Valorile puterii bateriilor de condensatoare în funcţie de puterea nominală a motorului

Puterea nominală a motorului |  | Puterea reactivă necesară în (kvar) în funcţie de viteza de rotaţie (t/min) a motorului
kW | CP | 3000 | 1500 | 1000 | 750
22 | 30 | 6 | 8 | 9 | 10
30 | 40 | 7,5 | 10 | 11 | 12,5
37 | 50 | 9 | 11 | 12,5 | 16
45 | 60 | 11 | 13 | 14 | 17
55 | 75 | 13 | 17 | 18 | 21
75 | 100 | 17 | 22 | 25 | 28
90 | 125 | 20 | 25 | 27 | 30
110 | 150 | 24 | 29 | 33 | 37
132 | 180 | 31 | 36 | 38 | 43
160 | 218 | 35 | 41 | 44 | 52
200 | 274 | 43 | 47 | 53 | 61
250 | 240 | 52 | 57 | 63 | 71
280 | 380 | 57 | 63 | 70 | 79
355 | 482 | 67 | 76 | 86 | 98
400 | 544 | 78 | 82 | 97 | 106
450 | 610 | 87 | 93 | 107 | 117

De exemplu, pentru un motor cu putere nominală 22 kW şi n = 3000 rot/min, la sarcină nominală cosj = 0,83, iar după compensare cu 6 kvar, factorul de putere devine cosj = 0,93.

7.1.12. Echipamentele care conţin electronică de putere (punţi redresoare, surse de alimentare fără întrerupere - UPS-uri, motoare cu viteză variabilă, cuptoare cu arc electric, aparate de sudare, balasturile tuburilor fluorescente etc.), introduc în reţea armonici. Aceste armonici perturbă funcţionarea multor echipamente electrice. În particular, condensatoarele sunt foarte sensibile la armonice diferite datorită faptului că impedanţa lor scade proporţional cu rangul armonicilor prezente în reţea.

Condensatoarele în sine nu sunt generatoare de armonici. Atunci când frecvenţa proprie a ansamblului condensatoare - reţea se aproprie de rangul unei armonici, apare fenomenul de rezonanţă prin amplificarea armonicii respective.

Frecvenţa de rezonanţă fr depinde de impedanţa reţelei şi este dată de relaţia:

în care:

S∞, puterea de scurcircuit a reţelei în (kVA);

Q, puterea bateriei de condensatoare, în (kVAR);

Această rezonanţă conduce la apariţia unui curent de suprasarcină în condensatoare care provoacă încălzirea acestora, apoi îmbătrânirea prematură şi în final, la defectarea lor.

Pentru a împiedica apariţia acestor fenomene se utilizează:

- condensatoare supradimensionate la tensiune (de ex. de 440 V pentru o reţea de 400 V c.a.);

- reactanţe inductive pentru filtrarea armonicilor asociate condensatoarelor.

7.1.13. Un exemplu de calcul a puterii bateriei de condensatoare la un consumator, se dă în Anexa 6.

7.2. Instalaţii electrice pentru băi, duşuri sau piscine

7.2.1. În încăperile pentru băi, duşuri sau piscine, instalaţiile electrice trebuie să respecte anumite condiţii datorită conductibilităţii crescute a corpului uman aflat în stare umedă sau imersată.

7.2.2. În băi, duşuri sau piscine este obligatorie:

- limitarea amplasării materialelor şi echipamentelor electrice în imediata apropiere a căzilor de baie, duşurilor sau piscinelor;

- realizarea egalizării potenţialelor tuturor elementelor conductoare electric accesibile utilizatorilor.

Încăperi pentru băi sau duşuri

7.2.3. În încăperi pentru băi sau duşuri se definesc următoarele volume de protecţie (vezi fig. 7.2.1.a., fig. 7.2.1.b., fig. 7.2.2., fig. 7.2.3.):

- volumul 0 este volumul interior al căzii de baie sau de duş;

- volumul 1, este situat deasupra căzii de baie sau de duş limitat de:

  • suprafaţa verticală circumscrisă căzii de baie sau de duş în general, iar în cazul unui duş cu tija fixă sau flexibilă şi fără cadă, o suprafaţă cilindrică verticală cu raza de 0,6 m, a cărei axă trece prin tija duşului;
  • pardoseala şi planul orizontal situat la 2,25 m înălţime faţă de aceasta, iar dacă fundul căzii de baie sau de duş este la mai mult de 0,15 m deasupra pardoselii, planul orizontal este situat la 2,25 m deasupra fundului căzii sau duşului; în cazul în care cada de baie este încastrată în pardoseală, volumul 1 este limitat de suprafaţa verticală circumscrisă marginilor exterioare ale acesteia, vezi fig. 7.2.3.;

- volumul 2 este volumul limitat de:

  • suprafaţa exterioară a volumului 1 şi o suprafaţă paralelă situată la 0,6 m de aceasta;
  • pardoseala şi planul orizontal situat la 2,25 m înălţime deasupra acesteia;

- volumul 3 este volumul limitat de:

  • suprafaţa verticală exterioară a volumului 2 şi o suprafaţă paralelă situată la 2,40 m de aceasta;
  • pardoseală şi planul orizontal situat la 2,25 m deasupra ei.

7.2.4. Spaţiul situat sub cada de baie sau de duş (dacă există) nu face parte din volumele 0, 1, 2, 3 dacă acesta este închis şi accesibil numai printr-un capac ce poate fi deschis numai cu ajutorul unei scule speciale.

Prin analogie, dacă la o înălţime mai mică de 2,25 m deasupra solului se află un plafon fals, spaţiul situat deasupra plafonului nu face parte din volumele 0, 1, 2, 3.

Volumele din aceeaşi încăpere situate deasupra volumelor 1, 2 şi 3 se supun condiţiilor din volumul 3 de protecţie.

7.2.5. Volumele de protecţie din încăperile de baie sau de duş se încadrează în clasele de influenţe externe conform tabelului 7.3.

Tabelul 7.3.

Clasele de influenţe externe funcţie de volumele de protecţie pentru băi şi duşuri

Volumul de protecţie |  | 0 | 1 | 2 | 3
Temperatura ambiantă | AA | 4 | 4 | 4 | 4
Umiditate | AB | 4 | 4 | 4 | 4
Prezenţa apei | AD | 7 | 4 | 3 | 2
Rezistenţa electrică | BB | 3 | 3 | 2 | 2
Contacte | BC | 3 | 3 | 3 | 3

7.2.6. Materialele electrice pot fi utilizate în volumele de protecţie din încăperi pentru băi şi duşuri în condiţiile date în tabelul 7.4.

Tabelul 7.4.

Condiţii de utilizare a materialelor electrice în volumele de protecţie din încăperi de baie sau de duş

Volum de protectie Materialul electric | 0 | 1 | 2 | 3
Distributii | X(b) | II(a) | II(a) | II
Aparataje | X | X(b) | X(b)(e) | separare TFJS(d), DR 30 mA
Receptoare | X(b) | X(b)(c) | II+DR 30 mA(b)(c)(e) | separare TFJS(d), DR 30 mA(c)

NOTĂ:

X: interzis

II: admis în clasa II;

DR 30 mA: protecţie realizată cu dispozitive de protecţie diferenţiale de 30 mA;

(a) limitate la cele necesare pentru alimentarea aparatelor situate în acest volum;

(b) TFJS limitată la 12V c.a. sau 30V c.c.;

(c) admise încălzitoare de apă instantanee;

(d) fără limitarea tensiunii (≤ 50V);

(e) este admisă o priză de curent alimentată printr-un transformator de separare.

7.2.7. Receptoarele de clasa I de protecţie instalate la post fix (de ex. maşini de spălat şi uscat rufe) nu trebuie să fie amplasate în interiorul volumului I.

7.2.8. Dacă dimensiunile încăperilor de băi sau duşuri nu permit amplasarea receptoarelor menţionate la art. 7.2.7. în afara volumului 2 de protecţie şi de asemenea nu este posibilă amplasarea lor în altă încăpere, ele pot fi instalate la post fix în interiorul volumului 2 cu condiţia ca orice contact între acestea şi o persoană aflată în interiorul volumului 0 sau 1 să nu fie posibil. Aceasta se poate realiza cu un înveliş sau un perete din material electroizolant.

7.2.9. Încălzitoarele instantanee de apă sunt admise în volumul I dacă se respectă următoarele condiţii:

- alimentarea cu apă rece se face prin conducte metalice fixe;

- racordul electric se realizează fără priza de curent, direct din instalaţia electrică;

- circuitul care alimentează încălzitorul instantaneu de apă trebuie protejat printr-un dispozitiv de protecţie diferenţial rezidual de cel mult 30 mA;

- dacă încălzitorul de apă este de clasa I de protecţie, trebuie racordat la legătura echipotenţială a încăperii.

7.2.10. O încăpere de duş conţine mai multe locuri de duş, separate sau nu prin pereţi despărţitori şi pot avea

- cabine de duş cu vestiar individual;

- cabine de duş fără vestiar individual (duş colectiv);

- locurile de duş sunt neseparate prin pereţi despărţitori (duş colectiv).

O cabină de duş conţine un singur loc de duş.

7.2.11. O cabină de duş cu vestiar individual (denumită duş individual), este un spaţiu închis format din cabina de duş propriu-zisă şi un vestiar al cabinei, adiacent acesteia (vezi fig. 7.2.4.). Volumele de protecţie sunt distribuite, în acest caz, astfel:

- volumul 1, constituit din duşurile propriu-zise;

- volumul 2, constituit din vestiare;

- volumul 3, constituit din spălătoare şi WC-uri.

7.2.12. În cazul în care încăperile de duş conţin cabine fără vestiar individual (duş colectiv - vezi fig. 7.2.5.), volumele de protecţie sunt:

- volumul 1, constituit din cabinele de duş;

- volumul 2, constituit din acea parte a încăperii exterioară cabinelor de duş.

7.2.13. În încăperile de duş cu locuri de duş neseparate prin pereţi despărţitori (încăperile de duş colectiv - vezi fig. 7.2.6.), volumele de protecţie sunt delimitate astfel:

- volumul 1, definit în plan orizontal de suprafaţa destinată să asigure scurgerea apei, eventual limitată de un perete despărţitor;

- volumul 2, constituit din acea parte a încăperii exterioară volumului 1;

- volumul 3, constituit din vestiare.

Legătura echipotenţială suplimentară

7.2.14. În încăperile de baie sau de duş se execută o legătură echipotenţială suplimentară care are ca scop egalizarea potenţialelor tuturor elementelor conductoare din punct de vedere electric din încăperea respectivă şi limitarea tensiunii de atingere la o valoare nepericuloasă, ţinând seama de condiţiile particulare în care se găsesc persoanele din această incintă (condiţii de influenţe externe BB3, conform tabelului 7.3.).

7.2.15. Legătura echipotenţială suplimentară poate fi realizată în interiorul încăperii de baie sau de duş ceea ce însă nu implică existenţa ei pe tot parcursul în interiorul volumului limitat de pereţi, esenţial fiind ca fiecare încăpere de acest gen să aibă o legătură echipotenţială individuală. De exemplu, dacă nu este posibilă legarea unor elemente conductoare în interiorul încăperii, această legătură poate fi realizată la exterior, în încăperi alăturate camerelor de baie sau de duş.

7.2.16. Legătura echipotenţială poate fi realizată în montaj îngropat şi trebuie să fie efectuată în pereţii camerei de baie sau de duş.

7.2.17. Legătura echipotenţială se poate realiza cu un conductor de 2,5 mm2 din Cu pozat într-un tub izolant şi nu trebuie să fie vizibilă pe tot parcursul ei, dar conexiunile ei trebuie să fie accesibile (pentru ca în caz de defect să poată fi verificată continuitatea electrică a legăturilor).

7.2.18. O armătură metalică poate constitui un element al legăturii echipotenţiale. Elementele conductoare (mai ales conductele instalaţiilor de canalizare) la care există riscul întreruperii acestei legături în cazul demontării lor pentru diverse scopuri (de exemplu pentru înlocuiri, reparaţii) nu trebuie să servească ca element de legătură echipotenţială.

7.2.19. În cazul în care legătura echipotenţială principală este realizată în subsol sau la parter într-o încăpere alăturată celei de baie sau de duş, nu este necesară realizarea unei legături echipotenţiale suplimentare în interiorul acesteia din urmă în cazul în care cada de baie sau de duş, instalaţia de apă şi celelalte elemente conductoare sunt legate între ele şi la conductorul de protecţie al circuitului electric de alimentare al camerei de baie sau de duş.

Elemente conductoare care trebuie legate la legătura echipotenţială

7.2.20. În general trebuie legate la legătura echipotenţială suplimentară toate elementele conductoare, cu excepţia celor de mici dimensiuni care nu prezintă riscul de a avea un potenţial diferit de cel al legăturii echipotenţiale.

7.2.21. La legătura echipotenţială se leagă:

- masele instalaţiilor electrice de apă caldă, apă rece, canalizare şi gaz;

- toate celelalte elemente conductoare electric cum sunt:

  • grilajele metalice ale usilor si ferestrelor
  • radiatoarele instalaţiei de încălzire centrală (sunt suficient să se lege pe tur sau pe retur);
  • gurile de ventilare mecanică, atunci când aceste guri şi tubulatura de ventilare sunt metalice; această legătură poate fi efectuată pe tubulatura principală de ventilare chiar dacă conexiunea este inaccesibilă, putând fi verificată însă continuitatea electrică între legătura propriu-zisă şi o parte accesibilă a tubulaturii iar dacă gura de ventilare este din material izolant, se leagă la legătura echipotenţială tubulatura de ventilare dacă aceasta este metalică.

7.2.22. Nu este necesară legarea gurilor sau tubulaturii de ventilare la legătura echipotenţială în următoarele situaţii:

- gura de ventilare se găseşte, în orice punct al ei, în afara volumului 2 de protecţie şi se află la o înălţime cel puţin egală cu 2 m deasupra pardoselii finite;

- gura de ventilare este separată de tubulatura de ventilare printr-un element izolant fix (caracteristicile izolante ale acestui element fiind verificate printr-o încercare a rigidităţii dielectrice la o tensiune de 1500 V timp de 1 min.) cu o lungime de cel puţin 3 cm;

- tubulatura principală de ventilare este din material neconducător electric (de ex. beton nearmat), indiferent de natura racordului gurii de ventilare.

Condiţiile de racordare a conductelor şi gurilor de ventilare la legătura echipotenţială a încăperii de baie sau de duş sunt date în tabelul 7.5.

Tabelul 7.5.

Condiţii pentru racordarea conductelor şi gurilor de ventilare la legătura echipotenţială a încăperii de baie sau de duş

Natura conductelor şi gurilor de ventilare |  |  | Legarea gurii de ventilare la legătura echipotenţială a încăperii de baie sau de duş
Conducta principală | Derivaţie | Gura de ventilare
Metalică | Metalică | Metalică sau nemetalică | Da*
Metalică | Izolată** | Metalică sau nemetalică | Nu
Din beton armat | Metalică sau nemetalică | Metalică sau nemetalică | Nu

NOTĂ:

* Dacă gura de ventilare este din material izolant, conducta de ventilare trebuie racordată la legătura echipotenţială.

** Izolarea poate fi realizată printr-un element izolant fix având o lungime de cel puţin 3 cm.

7.2.23. Legătura echipotenţială trebuie realizată într-o încăpere de baie sau de duş chiar dacă echipamentul electric din aceasta se limitează la un corp de iluminat în plafon, datorită posibilităţii de instalare ulterioară a altor echipamente electrice şi a riscului de propagare a unui potenţial din exterior.

Corpuri de iluminat

7.2.24. În încăperile de băi sau de duş este interzisă folosirea corpurilor de iluminat suspendate sau cu dulii metalice.

7.2.25. Amplasarea corpurilor de iluminat în volumele 0 sau 1 de protecţie este interzisă.

7.2.26. Pot fi instalate în volumul 2 de protecţie:

- Corpuri de iluminat care conţin părţi metalice accesibile numai dacă sunt alimentate de un transformator de separare amplasate în afara volumului 2, cu condiţia ca acesta să alimenteze un singur corp de iluminat. Aceste corpuri de iluminat pot fi alimentate de asemenea în TFJS. În cazul în care transformatorul de separare alimentează două corpuri de iluminat, masele acestora se leagă între ele dar nu se racordează la legătura echipotenţială;

- Corpuri de iluminat cu dispersorul din material electroizolant care prin scoatere produce întreruperea tuturor conductoarelor active ale alimentării duliilor fără ca vreo parte metalică a corpului de iluminat să devină accesibilă.

7.2.27. În exteriorul volumului 2 de protecţie, părţile metalice accesibile ale corpurilor de iluminat care nu sunt de clasa II de protecţie, trebuie racordate la conductorul de protecţie (PE).

7.2.28. Corpurile de iluminat trebuie să fie situate la o înălţime superioară înălţimii tijelor de duş şi la cel puţin 2,25 m deasupra pardoselii sau deasupra fundului căzii de duş (se ia în consideraţie cea mai mare dintre ele).

7.2.29. Circuitele de alimentare a corpurilor de iluminat trebuie realizate urmând măsura de protecţie prin izolaţie suplimentară.

7.2.30. Dulapurile de toaletă care conţin corpuri de iluminat, întreruptoare şi prize de curent pot fi instalate în volumul 2 de protecţie dacă acestea sunt de clasă II de protecţie şi dacă priza este alimentată printr-un transformator de separare.

Dulapurile care nu conţin corpuri de iluminat de clasă II de protecţie pot fi instalate numai în exteriorul volumului 2 de protecţie şi condiţia de a se asigura continuitatea electrică a elementelor lor metalice şi legarea acestor elemente la conductorul de protecţie (PE).

Piscine

7.2.31. La piscine, volumele de protecţie sunt distribuite astfel (vezi fig. 7.2.7.):

- volumul 0, este volumul interior al bazinului incluzând deschiderile în pereţii sau fundul acestuia, accesibile persoanelor care se află în bazin;

- volumul 1, este volumul limitat, pe de o parte, de suprafaţa verticală situată la 2 m de marginile bazinului şi pe de altă parte, de pardoseală sau de suprafaţa pe care se află persoanele şi planul situat la 2,5 m deasupra pardoselii sau acestei suprafeţe.

În cazul în care piscina are trambuline, bloc-start-uri sau tobogan, volumul 1 este limitat de suprafaţa verticală situată la 1,5 m în jurul acestora şi de planul orizontal situat la 2,5 m deasupra suprafeţei celei mai înalte pe care se pot găsi persoane.

- volumul 2, este volumul limitat pe de o parte, de suprafaţa verticală exterioară a volumului I şi suprafaţa paralelă situată la 1,5 m de aceasta şi de pardoseală şi suprafaţa situată la 2,5 m deasupra solului, pe de altă parte.

7.2.32. Clasele de influenţe externe pentru piscine, funcţie de volumele de protecţie se dau în tabelul 7.6.

Tabelul 7.6.

Clasele de influenţe externe în care se încadrează volumele de protecţie pentru piscine

Volum de protectie Clase de influente externe |  | 0 | 1 | 2
1 |  | 2 | 3 | 4
Temperatura ambiantă | AA | 4 | 4 | 4
Umiditatea | AB | 4 | 4 | 4
Prezenţa apei | AE | 8 | 5 | 2*
Rezistenţa electrică | BB | 3 | 3 | 2
Contacte | BC | 3 | 3 | 3

NOTĂ:

* 4. dacă piscina este exterioră

Protecţia împotriva şocurilor

7.2.33. Dacă pompa de alimentare a piscinei este amplasată într-o încăpere adiacentă acesteia şi accesibilă printr-o trapă sau uşă situată pe plaja care înconjoară piscina, poate fi utilizată protecţia împotriva şocurilor electrice prin "întreruperea automată a alimentării", dacă următoarele două condiţii sunt îndeplinite simultan:

a) pompa este racordată la bazinul piscinei printr-o:

- conductă de apă izolantă din punct de vedere electric;

- conductă de apă metalică racordată la legătura echipotenţială a bazinului piscinei;

b) trapa sau uşa de acces nu poate fi deschisă decât cu ajutorul unei chei sau a unei scule.

Incinta în care se află pompa este considerată ca fiind exterioară volumelor 1 şi 2 de protecţie.

7.2.34. O legătură echipotenţială suplimentară locală trebuie să lege, în condiţiile de la art. 7.2.14., 7.2.23, toate elementele conductoare din volumele 1, 2 sau 3 la conductoarele de protecţie ale maselor situate în aceste volume.

Elementele care trebuie racordate la legătura echipotenţială suplimentară sunt de exemplu:

- armăturile pardoselii (dacă există);

- conductele metalice ale instalaţiilor;

- şarpantele metalice accesibile;

- grilajele de la gurile de intrare şi de evacuare a apei şi aerului (numai dacă conductele lor sunt din material izolante);

- scările şi barele bazinului.

7.2.35. Pot să nu fie legate la legătura echipotenţială suplimentară, de exemplu, următoarele elemente de construcţie:

- scările trambulinelor;

- trambulinele.

7.2.36. Condiţiile în care materialele electrice pot fi utilizate în volumele de protecţie ale piscinelor sunt prezentate în tabelul 7.7.

Tabelul 7.7.

Materialele electrice care pot fi utilizate în funcţie de volumele de protecţie ale piscinelor

Volumul de protecţie Materialul electric | 0 | 1 | 2
Distributii | III | II | II
Echipamente | X | X*(A) | (A) - separatie - TFJS DR 30 mA
Aparate | X | X | II** - separatie - TFJS DR 30 mA

NOTĂ:

X - interzis (în afara TFJS limitată la 12 V c.a. sau 30 V c.c., cu sursa în afara volumelor 0, 1 şi 2);

II - de clasă II de protecţie sau echivalent;

III - în TFJS;

A - corpuri de iluminat înglobate în pardoseală, cu plasă metalică sau înveliş metalic conectat la legătura echipotenţială a încăperii;

* - o priză de curent protejată de un dispozitiv diferenţial de 30 mA este admis la peste 1,25 m distanţă de marginea bazinului în piscine mici;

** - pentru iluminat.

Distribuţii electrice

7.2.37. Distribuţiile electrice din încăperile pentru piscine se realizează cu conductoare izolate, protejate în tuburi izolante sau din cabluri cu manta izolantă.

7.2.38. Este interzisă utilizarea cablurilor armate sau cu manta metalică şi utilizarea altor tuburi de protecţie decât cele electroizolante.

7.2.39. Interdicţia de a utiliza alte tuburi de protecţie decât cele electroizolante se aplică chiar dacă:

- tubul este acoperit cu un înveliş exterior care îi conferă calităţi de rezistenţă la agenţi chimic, de nepropagare a flăcării şi de etanşeitate;

- tubul este introdus într-un înveliş sau alt tub izolant.

7.2.40. Tuburile de protecţie pot fi introduse în pereţii încălzitori numai dacă temperatura în instalaţia de încălzire nu poate depăşi în nici un caz +60° C.

7.2.41. În cazul în care traversarea unui perete impune o protecţie mecanică suplimentară se pot folosi tronsoane de conducte metalice şi blindate şi nu este necesară racordarea lor la legătura echipotenţială suplimentară datorită lungimilor mici ale acestora.

7.3. Instalaţii electrice de şantier

7.3.1. Instalaţiile electrice de şantier trebuie realizat astfel încât să permită în funcţionare normală, accesul unei anumite categorii de persoane şi efectuarea următoarelor manevre de exploatare:

- manevre obişnuite (de ex. racordarea unui aparat la o priză) executate de către o persoană oarecare (clasa BA I);

- toate manevrele fără acces la părţile active (de ex. înlocuirea fuzibilelor), executate de personal instruit sau calificat (clasa BA4);

- toate operaţiile şi manevrele care necesită accesul la părţile active, executate numai de către personal calificat (clasa BA 5).

7.3.2. Clasele de influenţe externe minime întîlnite în instalaţiile de şantier sunt:

AA - temperatură ambiantă | AA4
AD - prezenţa apei | AD4
AE - prezenţa corpurilor solide | AE3
AG - şocuri mecanice mari | AG2
AH - vibraţii medii | AH2
BA - componenţa personalului: în general instruit sau calificat pentru manevre de exploatare | BA1, BA4, BA5
BC - contactul persoanelor cu potenţialul pământului sau în incinte conductoare mici | BC4

7.3.4. Se prevăd instalaţii de alimentare cu energie electrică de rezervă în cazurile în care utilizatorii pot fi în pericol ca urmare a unui defect în instalaţia electrică sau la un circuit.

7.3.4. Iluminatul de siguranţă trebuie să permită luarea de măsuri de intervenţie în cazul apariţiei unui defect în instalaţia de iluminat normal, ţinându-se seama de particularităţile şantierului.

Iluminatul de siguranţă trebuie să facă posibile, în special, evacuarea personalului şi punerea în aplicare a măsurilor de siguranţă stabilite.

7.3.5. Iluminatul de siguranţă poate fi asigurat de:

- blocuri de iluminat autonome (soluţie recomandată în primul rând);

- instalaţie electrică alimentată de baterii a căror durată de funcţionare să fie de cel puţin 1 oră;

- lămpi cu acumulatoare sau baterii (în cazul în care personalul este restrâns) a căror durată de funcţionare să fie de cel puţin 1 oră;

- grupuri de motoare termice - generatoare care să fie capabile să asigure alimentarea corectă a iluminatului de siguranţă în cel mult 15 secunde.

7.3.6. Se recomandă ca iluminatul de siguranţă să fie dublat de elemente suplimentare cum ar fi catadioptri sau plăci reflectorizante sau cu produse de tip luminiscent (folii, benzi adezive, panouri, vopsele etc.).

7.3.7. Corpurile de iluminat trebuie să asigure jalonarea căilor de evacuare pentru personal, traseul de evacuare. Dacă este necesar, va fi indicat prin panouri opace sau transparente luminoase cu inscripţia "ieşire" sau "ieşire de siguranţă" sau cu o săgeată care să indice direcţia de ieşire.

7.3.8. Trebuie să se prevadă alimentare de rezervă pentru echipamente cum sunt pompele, ventilatoarele de aerisire etc., a căror oprire pune în pericol personalul (de ex. prin asfixiere).

Circuitele pentru alimentarea de rezervă trebuie concepute astfel încât să se asigure protecţia împotriva atingerilor indirecte. În caz de defect, alimentarea echipamentelor de siguranţă trebuie să se facă prin:

- grupuri de motor - generator care să asigure realimentarea în cel mult 15 secunde;

- baterii de acumulatoare asociate cu invertor (sau UPS) pentru receptoare alimentate la curent alternativ, monofazat.

Protecţia împotriva şocurilor electrice

7.3.9. Pe şantier trebuie aplicat ca măsuri de protecţie împotriva atingerilor directe:

- protecţia prin izolarea părţilor active;

- protecţia prin bariere sau carcase.

7.3.10. Pe şantier nu poate fi folosită măsura de protecţie prin "obstacole" care asigură numai protecţia împotriva atingerilor directe cu părţile active, decât dacă nu pot fi utilizate alte măsuri de protecţie şi numai pentru durate limitate de timp.

7.3.11. Pentru protecţia împotriva atingerilor indirecte, în instalaţiile electrice de şantier sunt utilizate, de preferinţă, schemele de legare la pământ TT şi TN-S.

7.3.12. Schema TN-C poate fi utilizată în partea fixă a instalaţiilor electrice, adică în partea cuprinsă între originea ei şi ansamblul cuprinzând aparatul general de comandă şi dispozitivele de protecţie principale.

7.3.13. Schema IT poate fi utilizată acolo unde este necesară evitarea întreruperii alimentării la apariţia primului defect de izolaţie.

Această soluţie impune condiţii dificile, cum sunt:

- protecţia conductorului neutru;

- limitarea lungimii distribuţiei pentru micşorarea probabilităţii apariţiei celui de-al doilea defect;

- controlul permanent al izolaţiei şi semnalizarea apariţiei primului defect în scopul eliminării rapide a acestuia.

7.3.14. TFJS poate fi utilizată în toate cazurile şi mai ales în cazurile în care condiţiile de muncă sunt severe, de exemplu în incinte mici, conductoare, pentru alimentarea uneltelor electrice portabile, pentru malaxare în medii umede sau pentru încălzirea betoanelor.

7.3.15. Protecţia împotriva atingerilor indirecte prin folosirea "materialelor electrice de clasă II de protecţie sau cu izolaţie echivalentă” se utilizează în cazul materialelor electrice pentru care această măsură de protecţie este realizată prin construcţie fiind recomandată pentru uneltele electrice portabile.

7.3.16. Se recomandă utilizarea pe şantier a dispozitivului de protecţie diferenţial de înaltă sensibilitate (IDn ≤ 30mA). El trebuie să fie montat în amonte de toate circuitele destinate să alimenteze prin prize de curent utilaje mobile sau portabile deoarece pe şantiere, indepedente de măsura de protecţie aplicată, există riscul mărit de accidentare prin şoc electric datorită:

- atingerilor directe, în urma degradării izolaţiei;

- atingerilor directe, în urma unui defect de izolaţie sau imprudenţei persoanelor;

- atingerilor indirecte cu mase nelegate la pământ, datorită unei rupturi sau a unei proaste continuităţi a conductorului de protecţie.

7.3.17. Protecţia împotriva supracurenţilor trebuie asigurată cu dispozitive de întrerupere automată amplasate în interiorul tablourilor electrice. Aceste dispozitive sunt de regulă disjunctoare (deoarece acestea evită erorile de reglaj şi de înlocuire şi facilitează exploatarea).

7.3.18. Protecţia împotriva supracurenţilor trebuie asiturată cu dispozitive de întrerupere automată amplasate în interiorul tablourilor electrice. Aceste dispozitive sunt de regulă disjunctoare (deoarece acestea evită erorile de reglaj şi de înlocuire şi facilitează exploatarea).

7.3.19. Protecţia la scurtcircuit trebuie realizată astfel încât fiecare dispozitiv de protecţie să aibă o putere de rupere cel puţin egală cu curentul de scurtcircuit prezumat în punctul în care această protecţie este instalată.

Protecţia mecanică

7.3.20. Protecţia mecanică a instalaţiilor electrice trebuie asigurată prin:

- alegerea unor distribuţii care să aibă caracteristicile mecanice corespunzătoare;

- amplasarea instalaţiilor electrice astfel încât să fie protejate împotriva şocurilor mecanice;

- protecţie mecanică suplimentară (de ex. în pasaje pietonale sau pentru vehicule).

7.4. Instalaţii electrice în constricţii agrozootehnice

7.4.1. Clasele de influenţe externe cel mai frecvent întâlnite pentru instalaţiile electrice din construcţiile agrozootehnice sunt următoarele:

AA - temperatură ambiantă | AA4
AB - umiditate | AB4
AD - prezenţa apei | AD5
AE - prezenţa corpurilor solide | AE3
BB - rezistenţa electrică | BB2
BE - natura materialelor prelucrate | BE2
BC - contactul persoanelor cu potenţialul pământului | BC3

7.4.2. Tensiunea limită admisă pentru instalaţiile electrice din această categorie de construcţii este UL = 25V datorită prezenţei animalelor a căror rezistenţă electrică este mai mică decât cea a corpului uman.

7.5. Legarea la pământ a instalaţiilor electrice ale echipamentelor informatice

7.5.1. Prevederile acestui subcapitol se aplică echipamentelor care prezintă un curent de fugă mare, a cărui circulaţie în conductoarele de protecţie şi în prizele de legare la pământ poate provoca încălzirii excesive, degradări locale sau perturbaţii.

7.5.2. Filtrele radioelectrice antiparazitaj cu care sunt prevăzute echipamentele informative pot produce curenţi de fugă cu valori importante astfel încât, o defecţiune a continuităţii circuitului de legare la pământ poate provoca o tensiune de atingere periculoasă.

7.5.3. Din punct de vedere al valorii curentului de fugă al echipamentelor de clasă I de protecţie se disting două tipuri de echipamente:

- echipamente cu curenţi de fugă slabi, al căror curent de fugă nu trebuie să fie mai mare de 3,5 mA, care pot fi alimentate la prize de curent de 10/16 A şi nu necesită nici o măsură suplimentară din punct de vedere al alimentării şi legării la pământ;

- echipamente care au curent de fugă superiori valorii de 3,5 mA care pot atinge 5% din valoarea curentului nominal şi la care trebuie aplicate măsuri de protecţie.

7.5.4. Se recomandă ca alimentarea centrului de prelucrare a informaţiilor să fie realizată printr-un transformator de separare pentru ca echipamentele să nu fie afectate de paraziţii sau defectele altor instalaţii electrice.

7.5.5. În schemele TN-C în care funcţiile conductorului neutru (N) şi conductorului de protecţie (PE) sunt îndeplinite de acelaşi conductor (PEN) până la bornele echipamentului, curentul de fugă poate fi considerat ca un curent de sarcină.

Curentul care circulă în acest caz prin conductorul PEN poate ridica potenţialul acestui conductor conducând la afectarea bunei funcţionări a echipamentelor.

7.5.6. Echipamentele care au curenţi de fugă a căror valoare este mare, pot fi incompatibile cu instalaţiile protejate prin dispozitive de protecţie diferenţiale (vezi art. 2.14.).

7.5.7. Alegerea schemei de legare la pământ pentru instalaţiile electrice ale echipamentelor informatice se face conform tabelului 7.8.

Tabelul 7.8.

Alegerea schemei de legare la pământ pentru instalaţiile electrice ale echipamentelor informatice

Nr. | Natura alimentării | Schema | Observaţii
1 | Reţea de distribuţie publică de joasă tensiune fără interpunerea de transformatoare sau altă interfaţă | TT | Incompatibilităţi în cazul curenţilor de fugă cu valori mari. Nerecomandarea în cazul în care exploatarea continuă a reţelei este importantă.
2 | Instalaţie de joasă tensiune a unei clădiri | a) TT | Observaţiile de la pct. 1
 |  | b) TN | Recomandată. Schema TN-S în exclusivitate. Dacă continuitatea este esenţială, a se vedea pct. 4. Necesită întreţinere
 |  | c) IT | Echipamentul trebuie să fie special adaptat. Se recomandă conductor neutru nedistribuit, în caz contrar fiind necesară protejarea acestuia. Riscuri de perturbaţii la producerea unui defect într-o parte a instalaţiei.
3 | Circuit provenit dintr-un transformator cu înfăşurări primare şi secundare separate | TT | Schemă nerecomandată numai în unele cazuri particulare; vezi pct. 1 şi pct. 2c).
 |  | IT | Recomandată
 |  | TN | Schema TN-S în exclusivitate. Dacă continuitatea exploatării este esenţială, vezi pct. 4
4 | Instalaţii cu sursă autonomă de rezervă | TN-S |

Din tabelul 7.8. se observă faptul că în majoritatea cazurilor se optează pentru schema TN-S.

7.5.8. Masele echipamentelor de prelucrare a informaţiilor trebuie legate la pământ, conform figurii 7.5.1.

7.6. Instalaţii electrice pentru încăperi medicale şi spaţii anexe

7.6.1. În încăperile medicale se pot lua următoarele măsuri de protecţie împotriva şocurilor electrice:

a) întreruperea automată a alimentării;

b) realizarea de legături echipotenţiale;

c) limitarea tensiunii de atingere;

d) utilizarea dispozitivelor diferenţiale de înaltă sensibilitate;

e) alimentarea cu schema IT de tip medical;

f) separarea electrică individuală;

g) folosirea TFJS de tip medical.

7.6.2. Întreruperea automată a alimentării se realizează cu aparate de protecţie împotriva supracurenţilor sau dispozitive diferenţiale. Dispozitive de protecţie diferenţiale nu se pot utiliza în cazul schemei TN-C.

7.6.3. Între elementele conductoare din încăpere (conducte de apă, încălzire, gaze şi oricare elemente conductoare care pot fi atinse cu mâna) trebuie realizată o legătură echipotenţială suplimentară.

7.6.4. În încăperile din grupa 2 (în care se efectuează proceduri intracardiace), tensiunea de atingere care poate să apară în funcţionarea normală sau în cazul primului defect de izolaţie când este utilizată schema IT, între două elemente simultan accesibile, trebuie limitată la 50mV. Aceasta se realizează prin legături echipotenţiale sau/şi prin izolarea elementelor conductoare.

7.6.5. Nu este necesară folosirea protecţiei diferenţiale în cazul circuitelor secundare ale transformatoarelor de separare care alimentează receptoare individuale.

7.6.6. Alimentarea cu energie electrică a sălilor de operaţie, a sălilor de anestezie şi a sălilor destinate cateterismului cardiac se realizează prin intermediul unei scheme IT de tip medical. Această schemă de alimentare se deosebeşte de schema IT clasică prin limitarea foarte drastică a curentului de defect şi a tensiunii de atingere, dispozitivul de control al izolaţiei având caraceristicile date în normativul I.7. Transformatoarele de separare se instalează în încăperi distincte.

7.6.7. Protecţia împotriva şocurilor electrice prin separare electrică individuală se realizează prin utilizarea unui singur transformator de separare pentru fiecare receptor electric. Tensiunea nominală a circuitului secundar nu trebuie să depăşească 250 V.

7.6.8. În cazul încăperilor sau spaţiilor înguste (culoare, holuri etc.) cu pardoseli conductoare din punct de vedere electric, protecţia împotriva şocurilor electrice se asigură prin alimentarea la TFJS cu valoarea maximă de 25V c.a. sau 60V c.c. filtrat.

7.6.9. Încăperile medicale în care trebuie asigurată alimentarea de rezervă de înlocuire sunt:

- săli de anestezie;

- săli de endoscopie;

- săli de operaţie;

- săli de pregătire preoperatorie;

- săli de reanimare;

- săli de cateterism cardiac;

- săli de terapie intensivă;

- săli de angiografie.

7.6.10. În cazul sălilor de operaţie, trecerea sistemului de iluminat de la alimentarea normală la alimentarea de siguranţă trebuie realizată în cel mult 0,5 secunde. Autonomia de funcţionare a sursei de alimentare de siguranţă trebuie să fie de cel puţin 1 oră.

7.6.11. Încăperile în care trebuie luate măsuri de protecţie împotriva perturbaţiilor electromagnetice sunt:

- săli de examene specializate (EEG, EKG etc.);

- săli de reanimare şi tratament intensiv;

- săli de cateterism cardiac;

- săli de angiografie;

- săli de operaţie.

Principalele echipamente electrice care pot perturba funcţionarea aparatelor electrice medicale sunt:

- distribuţiile electrice în care curentul nu este repartizat simetric între conductoarele aceluiaşi circuit;

- transformatoarele, motoarele, tablourile de distribuţie;

- balasturile lămpilor fluorescente.

7.7. Instalaţii electrice pentru alimentarea de rezervă.

Alimentarea cu energie electrică a consumatorilor

7.7.1. Receptoarele consumatorilor, în funcţie de natura efectelor produse la întreruperea în alimentare cu energie electrică se clasifică în următoarele categorii:

- Categoria de importanţă deosebită (vitală) la care întreruperea peste o durată critică, poate duce la explozii, distrugeri de utilaje sau pierderi de vieţi omeneşti.

Utilajele şi agregatele încadrate în această categorie nu vor fi acţionate electric decât în cazul că nu se dispune de alte forme de energie sau acestea sunt prohibitive economic.

În aceste situaţii se vor preciza măsurile de ordin tehnologic, prevăzute pentru asigurarea securităţii oamenilor şi utilajelor în caz de întreruperi în alimentarea cu energie electrică.

- Categoria I la care întreruperea alimentării duce la:

  • dereglarea proceselor tehnologice în flux continuu necesitând perioade lungi pentru reluarea activităţii la parametrii cantitativi şi calitativi existenţi în momentul întreruperii;
  • rebuturi importante de materii prime, materialele auxiliare, scule tehnologice, semifabricate etc.;
  • pierderi materiale importante prin nerealizarea producţiei planificate şi imposibilitatea recuperării acesteia;
  • repercusiuni asupra altor unităţi importante;
  • perturbarea vieţii sociale în centrele urbane.

- Categoria a II-a, la care întreruperea alimentării duce la nerealizări de producţie, practic, numai pe durata întreruperii, iar producţia nerealizată poate fi, de regulă, recuperată.

- Categoria a III-a, care cuprinde receptoare ce nu se încadrează în categoriile precedente.

Clasificarea receptoarelor pe categorii, cu stabilirea duratelor admisibile a întreruperilor în alimentarea cu energie electrică se efectuează de proiectantul general împreună cu factorii interesaţi şi se cuprinde în documentaţia tehnică - economică pentru cerere de putere, urmând a fi aprobată odată cu aceasta. Încadrarea receptoarelor în categoriile 0 şi 1 se va face numai cu avizul expres al CTE al institutelor de proiectare.

La stabilirea categoriei se va ţine seama de:

a) cerinţele de continuitate în funcţionarea receptoarelor;

b) cerinţele speciale în ceea ce priveşte calitatea tensiunii şi frecvenţei din sistemul electric de alimentare;

c) indicatori valorici ai daunelor provocate de întreruperile accidentale în alimentarea cu energie electrică.

Alegerea caracteristicilor receptoarelor de energie electrică trebuie să fie făcută ţinând seama de condiţiile tehnice de alimentare cu energie electrică în sistem de precizie prin Regulamentul de furnizare şi utilizare a energiei electrice.

Pentru receptoarele de categoria zero, proiectantul general va prevedea instalarea în cadrul sistemului intern de alimentare cu energie electrică a unor surse de intervenţie care vor asigura continuitatea în funcţionare a receptoarelor respective, independent de sursa de alimentare de bază - sistemul electroenergetic.

Numărul de căi de alimentare din sursa de bază a acestor receptoare se va stabili în funcţie de condiţiile locale (structura reţelei, gruparea receptoarelor de diverse categorii, amplasarea surselor etc.).

Natura sursei şi forma de energie utilizată se vor stabili în funcţie de puterea cerută de receptoarele respective, de durata critică de realimentare a acestora şi de alte caracteristici ale procesului tehnologic, putându-se lua în considerare surse ca:

- baterii de acumulatoare:

- generatoare sincrone mici, acţionate prin intermediul unor sisteme inerţiale de motoare cu ardere internă;

- grupuri Diesel electrice;

- centralele electrice de platformă;

- acţionarea cu turbine de abur sau gaze.

În funcţie de durata reluării procesului de producţie şi de efectele economice ale întreruperilor în alimentarea cu energie electrică se va urmări realizarea unor căi de alimentare cu grade de siguranţă diferenţiate pentru categorii de receptoare I, II şi III.

Căile de alimentare sunt considerate între sursă (punct de primire) şi ultimul punct (tablou) de distribuţie.

Astfel:

- Pentru receptoarele de categoria i se vor prevedea două căi de alimentare racodate în puncte distincte din sistemul intern (bare distincte SRA, PT, PD sau staţia centralei proprii);

- Pentru receptoarele de categoria a II-a, se va adopta, de regulă, o cale de alimentare, a doua cale şi modul de racordare a acesteia urmând a fi justificate tehnico-economic în situaţii speciale.

- Pentru receptoarele de categoria a III-a, se recomandă alimentarea printr-o singură cale. În cazul în care, în acelaşi punct de consum, există receptoare din categorii diferite, care nu pot fi separate, se admite realizarea condiţiilor de alimentare potrivit cerinţelor receptoarelor din categoria superioară; dacă rezultă necesară alimentarea pe două căi, acestea vor fi dimensionate astfel încât, în caz de întrerupere simplă pe o cale, cealaltă cale să poată prelua numai consumul pentru care s-a justificat dubla alimentare.

Pentru consumatorii izolaţi, care necesită puteri reduse pentru receptoarele din categoria I, se va analiza oportunitatea utilizării unor surse de energie neconvenţională.

În staţii şi posturi de transformare, numărul de unităţi şi puterea total instalată în transformatoare trebuie să corespundă sarcinii maxime de durată, cu considerarea capacităţii de suprasarcină prevăzută de instrucţiunea 3 RE-I 12-83. Verificarea funcţionării economice a transformatoarelor se va face în conformitate cu prevederile normativului PE145.

În cazul existenţei unor transformatoare în rezervă rece (neinstalate) de acelaşi tip cu transformatoarele în funcţiune, în dotarea unităţii, întreprinderii, platformei industriale, transformatoarele în funcţiune vor trebui să asigure, la întrerupere simplă, numai sarcina de categoria I.

Prevederea unei centrale electrice proprii la consumator poate fi determinată de:

- necesitatea recuperării, economic justificate, a resurselor energetice secundare sau valorificarea complexă a produselor;

- necesitatea producerii combinate de energie electrică şi termică, economic fundamentală prin calcule tehnico-economice;

- existenţa unui procent important de receptoare de categoria zero;

- eficienţa economică a alimentării unor receptoare de categoria I pentru care duratele de revenire a tensiunii în caz de întrerupere în sistem nu sunt satisfăcătoare.

În cazul existenţei unei centrale electrice proprii, care alimentează un grup de receptoare de categoriile zero şi I, în funcţie de condiţiile de siguranţă cerute, centrala va fi dotată cu automatică de separare rapidă, în caz de avarii în sistem, în conformitate cu prevederile normativului PE 025/94 privind insularizarea centralelor electrice de pe platformele industriale.

7.7.2. Încadrarea şi soluţionarea alimentării cu energie electrică a receptoarelor cu rol de siguranţă la foc se face în conformitate cu prevederile normativului I.7.

7.7.3. Se permite ca sursa de rezervă să asigure alimentarea întregii instalaţii electrice sau numai a unei părţi din aceasta.

7.7.4. Rezerva de energie trebuie să fie menţinută în permanenţă la o valoare care să permită funcţionarea autonomă a instalaţiilor de rezervă atât timp cât este necesar.

7.8. Instalaţii electrice în încăperi cu pericol de incendiu categoriile C (clasa BE2) şi PC (clasa AE5)

7.8.1. Distribuţiile instalaţiilor electrice din încăperi cu pericol de incendiu trebuie realizate astfel încât acestea să nu permită propagarea flăcării.

Această prevedere este valabilă şi pentru distribuţii dispuse la exterior, pe pereţi care pot să transmită căldura (de ex. pereţi metalici).

7.8.2. Aparatele utilizate în instalaţiile electrice din încăperi cu pericol de incendiu trebuie concepute astfel încât în funcţionarea normală, cu arc electric ce se produce în interiorul acestora să nu poată provoca incendii în exteriorul lor, avînd gradul de protecţie stabilit potrivit prevederilor normativului I.7.

7.8.3. Echipamentele electrice utilizate în aceste încăperi trebuie limitate la strictul necesar procesului tehnologic. Celelalte echipamente electrice (care nu sunt strict necesare exploatării) se recomandă să fie amplasate într-o incintă separată de încăperile cu pericol de incendiu prin pereţi rezistenţi la foc.

7.8.4. Este permisă traversarea acestor încăperi cu pericol de incendiu cu circuite care deservesc alte încăperi dacă se respectă simultan următoarele condiţii:

- circuitele sunt protejate la suprasarcină şi scurtcircuit prin dispozitive de protecţie amplasate în amonte de traversare;

- circuitele nu conţin nici o conexiune pe parcursul din interiorul încăperii cu pericol de incendiu; dacă totuşi acestea există ele trebuie închise în manşoane şi trebuie să aibă gradul de protecţie IP 4X, în absenţa prafului şi IP 5X, în prezenţa prafului.

7.8.5. Se recomandă protejarea cricuitelor care deservesc aceste încăperi cu dispozitive de protecţie diferenţiale având un curent diferenţial rezidual nominal mai mic sau egal cu 500mA.

Nu este necesară prevederea unui dispozitiv de protecţie diferenţial pe fiecare din circuitele care deservesc aceste încăperi dacă un asemenea dispozitiv este amplasat în amonte de aceste circuite. (de ex. la originea instalaţiei).

7.8.6. Traversarea pereţilor şi planşeelor acestor încăperi de către instalaţiile electrice nu trebuie să diminueze rezistenţa la foc a acestor elemente de construcţii luându-se măsuri corespunzătoare de etanşare a golurilor din jurul acestora cu alcătuiri rezistente la foc, potrivit prevederilor normativelor I.7, P 118 şi P 107.

7.8.7. Părţile active ale circuitelor TFJS şi TFJP trebuie să fie:

- închise în manşoane care au grad de protecţie IP 2X;

- prevăzute cu o izolaţie completă care să suporte o tensiune de încercare de 500 V timp de un minut.

7.8.8. Corpurile de iluminat din aceste tipuri de încăperi trebuie să aibă gradul de protecţie IP 4X, în absenţa prafului şi IP 5X, în prezenţa prafului.

7.8.9. Elementele uşor de deteriorat ale instalaţiilor electrice (de ex. lămpile corpurilor de iluminat) trebuie protejate împotriva şocurilor (de ex. prin capace de plastic, grilaje etc.).

7.9. Instalaţiile electrice în zone cu pericol de explozie

7.9.1. Materialele electrice trebuie alese în funcţie de zonele cu pericol de explozie.

7.9.2. Instalaţiile electrice din zone cu atmosferă explozivă formată din gaze, vapori sau ceţuri trebuie să fie:

- în totalitate construite cu materiale electrice în execuţie Exi sau Exia II, atunci când atmosfera explozivă este prezentă permanent sau pe perioade îndelungate;

- în totalitate construite cu materiale electrice în execuţie Ex (d, p, i), dacă atmosfera explozivă se formează intermitent în funcţionare normală.

7.9.3. Materialele utilizate în instalaţii electrice din încăperi cu pericol de explozie trebuie să fie alese şi instalate astfel încât încălzirea normală în acest caz de defect să nu poată provoca incendiu.

7.9.4. Instalaţiile electrice trebuie proiectate şi executate astfel încât:

- să respecte prevederile normativului I.7;

- să fie reduse la ceea ce este strict necesar nevoilor de exploatare;

- să nu fie una din cauzele posibile de inflamare a atmosferei explozive.

7.9.5. Distribuţiile electrice nu trebuie să fie propagatoare de flacără şi să fie protejate împotriva şocurilor mecanice şi acţiunii produselor utilizate sau fabricate în aceste încăperi.

7.9.6. Trecerile distribuţiilor între încăperi cu pericol de explozie şi alte încăperi sau amplasamente trebuie să fie realizate astfel încât să împiedice trecerea atmosferei explozive.

7.9.7. Cablurile cu tensiunea nominală de 1000V pot fi utilizate dacă sunt îndeplinite simultan următoarele condiţii:

a) Cablurile nu trebuie să fie supuse nici unui risc de deteriorări mecanice:

- dacă distribuţia electrică se află în încăperi cu riscuri mecanice, acestea trebuie să aibă, fie prin construcţie, fie prin instalare, o protecţie mecanică corespunzătoare riscurilor mecanice la care sunt expuse.

b) Valorile curenţilor admisibili în conductoare trebuie să fie reduse cu min. 25%.

c) Toate circuitele trebuie protejate împotriva suprasarcinilor. Amplasarea acestor dispozitive se face conform normativului I.7 şi nu se admite deplasarea punctului de instalare.

d) Cablurile trebuie să fie protejate împotriva influenţelor externe prezente.

e) Modul de racordare al cablurilor la aparatele şi echipamentele necesare trebuie să fie corespunzător condiţiilor impuse astfel încât să se elimine riscurile de explozie.

7.9.8. În cazul în care atmosfera explozivă este formată din prafuri sau fibre, instalaţiile electrice trebuie să aibă gradul de protecţie IP 5X sau IP 6X în funcţie de riscul pe care îl prezintă zona şi având temperatura de suprafaţă conform normativului I.7.

La realizarea distribuţiei instalaţiilor electrice trebuie luate măsuri pentru a se evita depunerile de praf sau fibre pe acele părţi ale instalaţiei care pot provoca o încălzire periculoasă. Aceste zone trebuie limitate prin proiectare, astfel încât în funcţionare normală, temperatura pe suprafaţa lor să nu producă aprinderea prafului sau a fibrelor depuse.

Dacă distribuţiile sunt pozate în tuburi de protecţie acestea trebuie etanşate la extremitatea plasată în zona cu pericol de explozie.

Arii de distribuţie a carburanţilor lichizi

7.9.9. Zonele de protecţie pentru gurile de descărcare a carburanţilor din rezervoarele de stocaj, pentru guri de aerisire şi pentru aparate de distribuţie sunt definite în normativul NP 004.

7.9.10. Distribuţiile electrice executate în aceste zone trebuie realizate cu cabluri rezistente la solicitări mecanice şi la hidrocarburi.

Dacă distribuţiile sunt pozate în tuburi de protecţie, acestea trebuie etanşate la extinderea plasată în zona cu pericol de explozie.

7.9.11. În zonele cu pericol de explozie nu trebuie să se instaleze şi nu trebuie să treacă decât distribuţiile electrice care servesc exploatării acestor zone.

7.9.12. Aparatele de protecţie ale instalaţiei electrice trebuie grupate pe unul sau mai multe tablouri care vor fi instalate:

- în încăperi sau amplasamente care au condiţii normale cu privire la influenţele externe;

- în dulapuri închise situate în afara zonelor cu pericol de explozie, a zonelor de spălare sau a zonelor de gresaj.

7.9.13. Asigurarea legării la pământ a maselor instalaţiei electrice a conductelor metalice şi a părţilor metalice ale elementelor de construcţie şi a rezervoarelor din zona respectivă se realizează printr-o priză sau un ansamblu de prize de pământ.

7.10. Instalaţii electrice montate pe elemente de construcţii din materiale combustibile

7.10.1. Instalaţiile electrice montate pe elemente de construcţie combustibile trebuie să îndeplinească următoarele condiţii:

- distribuţia trebuie realizată astfel încât să nu fie propagatoare de flacără; este interzisă pozarea conductoarelor cu izolaţie de cauciuc pe lemn;

- toate aparatele electrice, echipamentele, conductoarele, cablurile şi ţevile de protecţie trebuie montate conform normativului I.7.

[top]

ANEXA 1

PRINCIPALELE PRESCRIPŢII TEHNICE

STANDARDE

STAS 297/1 | - Culori şi indicatoare de securitate. Condiţii tehnice generale.
SR CEI 60446 | - Identificarea conductoarelor prin culori sau prin repere numerice
STAS 452/1 | - Siguranţe cu filet tip D. Condiţii tehnice generale de calitate (M-SR/2/83).
SR CEI 60034 | - Maşini electrice rotative. Partea 5: Clasificarea gradelor de protecţie asigurate de învelişurile maşinilor electrice rotative.
STAS 2612 | - Protecţia împotriva electrocutărilor. Limite admise
STAS 2614/1 | - Aparate electrice pentru uz casnic şi scopuri similare. Condiţii tehnice generale de securitate
STAS 2849/1...7 | - Iluminat. Terminologie
SR EN 60529 | - Grade normale de protecţie asigurate prin carcase. Clasificare şi metode de verificare.
STAS 6646/1 | - Iluminatul artificial. Condiţii generale pentru iluminatul în construcţii
STAS 6646/2 | - Iluminatul artificial. Condiţii speciale pentru iluminatul în industrie
STAS 6646/3 | - Iluminatul artificial. Condiţii speciale pentru iluminatul în clădiri civile
SR CEI 6050(826)+A1 | - Vocabular electrotehnic internaţional. Capitolul 826: Instalaţii electrice în construcţii
STAS 9954/1 | - Instalaţii şi echipamente electrice în zone cu pericol de explozie. Prescripţii de proiectare şi montare
STAS 10413/1 | - Unelte electrice portabile. Condiţii tehnice generale de securitate
STAS 11054 | - Aparate electrice şi electronice. Clase de protecţie contra electrocutării
STAS 11237/2 | - Echipament electromedical utilizat în vecinătatea pacientului. Condiţii generale de securitate. Protecţia împotriva electrocutării
SR CEI 598-2-22 | - Corpuri de iluminat. Corpuri de iluminat de siguranţă. Condiţii tehnice speciale
STAS 12216 | - Protecţia împotriva electrocutării la echipamente electrice portabile. Prescripţii
STAS 12217 | - Protecţia împotriva electrocutării la utilajele şi echipamentele electrice mobile. Prescripţii.
SR CEI 60245-4 SR 12294 | - Iluminat artificial. Iluminat de siguranţă în industrie
STAS 12604 | - Protecţia împotriva electrocutării. Prescripţii generale
STAS 12604/4 | - Protecţia împotriva elecrocutărilor. Instalaţii electrice fixe. Prescripţii
STAS 12604/5 | - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare
STAS 12993/11 | - Simboluri grafice pentu scheme. Partea II: Scheme şi planuri de instalaţie, arhitectură şi topografie.
SR EN 50014 | - Aparatura electrică pentru atmosfere potenţial explozive. Prescripţii generale
SR EN 50028 | - Echipamente electrice pentru atmosfere potenţial explozive. Încapsulare "m".
SR EN 60 529 | - Grade normale de protecţie asigurate prin carcase. Clasificări şi metode de verificare

Normative, instrucţiuni, decrete

Normativ I 7 | - Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c.
Normativ I 20 | - Normativ privind protecţia construcţiilor împotriva trăsnetului
P 17 | - Normativ pentru proiectarea staţiilor de încărcare a bateriilor de acumulatoare
P 100 | - Normativ pentru proiectarea antiseismică a construcţiilor
PE 102 | - Normativ pentru proiectarea şi execuţia instalaţiilor de conexiuni şi distribuţie cu tensiuni până la 1000V c.a. în unităţi energetice.
PE 103 | - Instrucţiuni pentru dimensionarea şi verificarea instalaţiilor electroenergetice la solicitări mecanice şi termice în condiţii de scurtcircuit
PE 106 | - Normativ pentru construcţia liniilor aeriene de joasă tensiune
PE 107 | - Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice
PE 112 | - Normativ pentru proiectarea instalaţiilor de curent continuu din centrale şi staţii
PE 116 | - Normativ de încercări şi măsurători la echipamente şi instalaţii electrice
P 118 | - Normativ de siguranţă la foc a construcţiilor
PE 120 | - Instrucţiuni privind compensarea puterii reactive în reţelele electrice de distribuţie şi la consumatori industriali şi similari.
PE 124 | - Normativ privind stabilirea soluţiilor de alimentare cu energie electrică a consumatorilor industriali şi casnici.
PE 132 | - Normativ pentru proiectarea reţelelor electrice de distribuţie publică
PE 134 | - Normativ privind metodologia de calcul a curenţilor de scurtcircuit în reţele electrice
PE 142 | - Normativ privind combaterea efectului flicker în reţelele de distribuţie
PE 143 | - Normativ privind limitarea regimului deformant
HG 170 | - Regulament pentru furnizarea şi utilizarea energiei electrice. Definiţii. - Instrucţiuni de detaliere a prevederilor din RFUEE
PE 936 | - Instrucţiuni privind modul de autorizare a introducerii în proiecte a montării şi utilizării receptoarelor electrotermice.
PE 155 | - Normativ pentru proiectarea şi executarea branşamentelor electrice pentru clădiri civile
ID 17 | - Normativ pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie.
C 56 | - Normativ pentru verificarea calităţii lucrărilor de construcţii şi a instalaţiilor aferente
CEI 664 | - Prescripţii de coordonare a izolaţiei în instalaţiile de distribuţie de joasă tensiune
SR CEI 354-1 | - Instalaţii electrice ale clădirilor. Domeniu de aplicare, obiect, principii fundamentale
SR CEI 60364-2 | - Definiţii
SR CEI 60364-3 | - Determinarea caracteristicilor generale
SR CEI 60364-4 | - Protecţia pentru asigurarea securităţii
SR CEI 60364-5 | - Alegerea şi punerea în operă a materialelor şi echipamentelor electrice
SR CEI 60364-6 | - Verificări
SR CEI 60364-7 | - Reguli pentru instalaţii şi amplasamente speciale
SR CEI 60536 | - Clasificarea echipamentelor electrice şi electronice din punct de vedere al protecţiei împotriva şocurilor electrice

[top]

ANEXA 2

GRADE DE PROTECŢIE A MATERIALELOR

Protecţia împotriva corpurilor solide

Clasificare | Caracteristici electrice |  | Grad IP
neglijabil |  | fără protecţie | 0 x (1)
obiecte mari şi mijlocii |  | protejat împotriva corpurilor solide mai mari de 50 mm | 1 x
 |  | protejat împotriva corpurilor solide mai mari de 12 mm | 2 x
obiecte mici |  | protejat împotriva corpurilor solide mai mari de 2,5 mm | 3 x
obiecte foarte mici |  | protejat împotriva corpurilor solide mai mari de 1 mm | 4 x
praf |  | protejat împotriva prafului | 5 x (2)
 |  | protejat total împotriva prafului | 6 x

[top]

ANEXA 3

GRADE DE PROTECŢIE A MATERIALELOR ELECTRICE

Protecţia în prezenţa apei

Clasificare | Caracteristici |  | Grad IP | Simbol
neglijabil |  | fără protecţie | x 0 | -
căderi de picături de apă |  | protejat împotriva căderii verticale a picăturilor de apă (condens) | x 1 |
 |  | protejat împotriva căderii picăturilor de apă a căror înclinare este de maxim 15° | x 2 |
aspersii de apă |  | protejat împotriva apei care cade în ploaie pentru o înclinare de până la 60° faţă de verticală | x 3 |
proiectări de apă |  | protejat împotriva proiectării de apă din toate direcţiile | x 4 |
jeturi de apă |  | protejat împotriva jeturilor de apă venite din toate direcţiile | x 5 |
mase de apă |  | protejat împotriva maselor de apă similare valurilor mării | x 6 |
imersiune |  | protejat împotriva efectelor imersiunii | x 7 |
scufundare |  | protejat împotriva efectelor prelungite ale scufundării sub presiune | x 8 |

[top]

ANEXA 4

GRADE DE PROTECŢIE A MATERIALELOR ELECTRICE

Protecţia împotriva şocurilor mecanice

Clasificare | Caracteristici | Grad "şoc"
slabe |  | 1
 |  | 3
medii |  | 5
mari |  | 7
foarte mari |  | 9

[top]

ANEXA 5

METODA SIMPLIFICATĂ PENTRU DETERMINAREA SECŢIUNII CONDUCTOARELOR ŞI PENTRU ALEGEREA DISPOZITIVELOR DE PROTECŢIE

Protecţia împotriva suprasarcinilor, secţiuni, pierderi de tensiune

Conductoare de cupru

Curentul nominal al dispozitivului de protecţie (A) |  |  | Secţiuni minime ale conductoarelor (mm2) |  |  | Pierderea de tensiune %
Fuzibile gl-gG | Disjunctoare mici | Disjunctoare uzuale | Faza | Neutru (N) | Protecţie (PEN) | Monofazate 230V |  | Trifazate 400V
 |  |  |  |  |  | Lmax | 6/Lmax | Lmax | 6/Lmax
10 | 16 | 16 | 1,5 | 1,5 | 1,5 | 32 | 0,18 | 65 | 0,092
16 | 20 | 20 | 2,5 | 2,5 | 2,5 | 40 | 0,15 | 80 | 0,075
20 | 25 | 25 | 4 | 4 | 4 | 50 | 0,12 | 100 | 0,060
32 | 32 | 35 | 6 | 6 | 6 | 55 | 0,11 | 110 | 0,054
40 | 47 | 50 | 10 | 10 | 10 | 65 | 0,092 | 130 | 0,046
50 | 60 | 65 | 16 | 16 | 16 | 80 | 0,075 | 160 | 0,037
80 | 75 | 90 | 25 | 16 | 16 | 90 | 0,067 | 180 | 0,033
100 | 95 | 110 | 35 | 16 | 16 | 100 | 0,060 | 200 | 0,030
125 |  | 160 | 50 | 25 | 25 | 100 | 0,060 | 200 | 0,030
160 |  | 210 | 70 | 35 | 35 | 100 | 0,060 | 210 | 0,028
200 |  | 250 | 95 | 50 | 50 | 120 | 0,050 | 240 | 0,025
250 |  | 300 | 120 | 70 | 70 | 120 | 0,050 | 250 | 0,025
315 |  | 340 | 150 | 70 | 70 | 120 | 0,050 | 240 | 0,025
315 |  | 390 | 185 | 95 | 95 | 120 | 0,050 | 250 | 0,024
400 |  | 460 | 240 | 120 | 120 | 130 | 0,046 | 260 | 0,023
400 |  | 520 | 2x120 | 120 | 120 |  |  | 290 | 0,021
500 |  | 600 | 2x150 | 150 | 150 |  |  | 270 | 0,022
630 |  | 690 | 2x185 | 150 | 150 |  |  | 280 | 0,021
630 |  | 730 | 3x120 | 185 | 185 |  |  | 310 | 0,019
630 |  | 840 | 3x150 | 185 | 185 |  |  | 290 | 0,021
800 |  | 960 | 3x185 | 240 | 240 |  |  | 300 | 0,020

Protecţia împotriva suprasarciniolor, secţiuni, pierderi de tensiune

Conductoare de aluminiu

Curentul nominal al dispozitivului de protecţie (A) |  |  | Secţiuni minime ale conductoarelor (mm2) |  |  | Pierderea de tensiune %
Fuzibile gl-gG | Disjunctoare mici | Disjunctoare uzuale | Faza | Neutru (N) | Protecţie (PEN) | Monofazate 230V |  | Trifazate 400V
 |  |  |  |  |  | Lmax | 6/Lmax | Lmax | 6/Lmax
10 | 16 | 15 | 2,5 | 2,5 | 2,5 | 32 | 0,18 | 65 | 0,092
16 | 20 | 20 | 4 | 4 | 4 | 40 | 0,15 | 80 | 0,075
20 | 25 | 25 | 6 | 6 | 6 | 45 | 0,13 | 80 | 0,066
32 | 38 | 40 | 10 | 10 | 10 | 50 | 0,12 | 95 | 0,063
40 | 47 | 50 | 16 | 16 | 16 | 60 | 0,10 | 120 | 0,050
63 | 60 | 70 | 25 | 25 | 25 | 70 | 0,085 | 140 | 0,043
80 | 75 | 85 | 35 | 25 | 25 | 80 | 0,075 | 160 | 0,037
100 |  | 125 | 50 | 25 | 25 | 75 | 0,080 | 150 | 0,040
125 |  | 160 | 70 | 35 | 35 | 85 | 0,070 | 170 | 0,035
160 |  | 190 | 85 | 50 | 50 | 95 | 0,063 | 190 | 0,031
200 |  | 220 | 120 | 70 | 70 | 100 | 0,060 | 210 | 0,028
200 |  | 260 | 150 | 70 | 70 | 95 | 0,063 | 190 | 0,031
250 |  | 290 | 185 | 95 | 95 | 100 | 0,060 | 200 | 0,030
315 |  | 350 | 240 | 120 | 120 | 100 | 0,060 | 210 | 0,028
315 |  | 400 | 300 | 150 | 150 | 110 | 0,054 | 220 | 0,027
315 |  | 400 | 2x120 | 120 | 120 |  |  | 230 | 0,026
400 |  | 460 | 2x150 | 150 | 150 |  |  | 220 | 0,027
400 |  | 520 | 2x185 | 150 | 150 |  |  | 230 | 0,026
500 |  | 560 | 3x120 | 185 | 185 |  |  | 250 | 0,024
500 |  | 640 | 3x150 | 185 | 185 |  |  | 230 | 0,026
630 |  | 730 | 3x185 | 240 | 240 |  |  | 240 | 0,025
800 |  | 860 | 3x240 | 240 | 240 |  |  | 260 | 0,023

[top]

ANEXA 6

DETERMINAREA PUTERII BATERIEI DE CONDENSATOARE LA UN CONSUMATOR

Etapa I - Calculul puterii reactive

A. Calculul puterii reactive Qc pentru instalaţii electric existente:

Trebuie să fie stabilite:

- valoarea factorului de putere mediu al instalaţiei cosj1 pe intervalul considerat (de ex. 1 an) care se calculează cu relaţia:

  • energia activă consumată (Wa) în intervalul de timp considerat (de ex. 1 an)
  • energie reactivă consumată (Wr) în intervalul de timp considerat.

- valoarea factorului de putere mediu cosj2 cu care dorim să funcţioneze instalaţia (de regulă cosj2 = 0,92);

- energie reactivă, care va trebui produsă de bateria de condensatoare (Wrc) în acelaşi interval de timp (1 an) care se calculează cu relaţia:

Wrc = Wa(tgj1 - tgj2) [kvar h/anual]

- puterea bateriei de condensatoare determinată cu relaţia

în care: T, durata de utilizare în ore a instalaţiei pe an.

Acest calcul se poate aplica atunci când nu se prevede reglarea puterii bateriei.

În cazul în care factorul de putere mediu este corespunzător puterii (sarcinii) maxime active P, puterea bateriei de condensatoare se calculează cu relaţia:

Qc = P(tgj1 - tgj2) = kP [kvar]

în care k are valorile din tabelul 6.

B. Calculul puterii reactive Qc pentru instalaţii electrice noi.

Pe baza datelor de proiectare se determină:

- puterea activă P şi puterea reactivă Q ale tuturor receptoarelor instalaţiei;

- tgj = Q / P pentru fiecare parte de instalaţie electrică (atelier, hală, laborator etc.);

- cosj2 (de obicei cosj2 ≥ 0,92);

- puterea bateriei de condensatoare

Qc = P(tgj1 - tgj2) = kP [kvar]

în care:

- tgj1 corespunde unui cosj1 al instalaţiei necompensate (estimat sau calculat);

- tgj2 = 0,43 pentru cosj2 = 0,92 compensat;

- k are valorile din tabelul 6.

Tabelul 6

Valorile coeficientului k pentru calculul puterii bateriei condensatoare

Înainte de compensare |  | Puterea condensatorului în kvar-kW de sarcină pentru creşterea factorului de putere la o valoare dată
tgj | cosj | tgj 0,43 | 0,40 | 0,36 | 0,33 | 0,29 | 0,25 | 0,20 | 0,14 | 0,0
 |  | cosj 0,92 | 0,93 | 0,94 | 0,95 | 0,96 | 0,97 | 0,98 | 0,99 | 1
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
1,73 | 0,50 | 1,303 | 1,337 | 1,369 | 1,403 | 1,441 | 1,481 | 1,529 | 1,590 | 1,732
1,69 | 0,51 | 1,257 | 1,291 | 1,323 | 1,357 | 1,393 | 1,435 | 1,483 | 1,544 | 1,686
1,64 | 0,52 | 1,215 | 1,249 | 1,281 | 1,315 | 1,353 | 1,393 | 1,441 | 1,502 | 1,644
1,60 | 0,53 | 1,171 | 1,205 | 1,237 | 1,271 | 1,309 | 1,349 | 1,397 | 1,458 | 1,600
1,56 | 0,54 | 1,130 | 1,164 | 1,196 | 1,230 | 1,268 | 1,308 | 1,356 | 1,417 | 1,559
1,52 | 0,55 | 1,090 | 1,124 | 1,156 | 1,190 | 1,228 | 1,268 | 1,316 | 1,377 | 1,519
1,48 | 0,56 | 1,051 | 1,085 | 1,117 | 1,151 | 1,189 | 1,229 | 1,277 | 1,338 | 1,480
1,44 | 0,57 | 1,013 | 1,047 | 1,079 | 1,113 | 1,151 | 1,191 | 1,239 | 1,300 | 1,442
1,40 | 0,58 | 0,976 | 1,010 | 1,042 | 1,076 | 1,114 | 1,154 | 1,202 | 1,263 | 1,405
1,37 | 0,59 | 0,939 | 0,973 | 1,005 | 1,039 | 1,077 | 1,117 | 1,165 | 1,226 | 1,368
1,33 | 0,60 | 0,905 | 0,939 | 0,971 | 1,005 | 1,043 | 1,083 | 1,131 | 1,192 | 1,334
1,30 | 0,61 | 0,870 | 0,904 | 0,936 | 0,970 | 1,008 | 1,048 | 1,096 | 1,157 | 1,299
1,27 | 0,62 | 0,836 | 0,870 | 0,902 | 0,936 | 0,974 | 1,014 | 1,062 | 1,123 | 1,265
1,23 | 0,63 | 0,804 | 0,838 | 0,870 | 0,904 | 0,942 | 0,982 | 1,030 | 1,091 | 1,233
1,20 | 0,64 | 0,771 | 0,805 | 0,837 | 0,871 | 0,909 | 0,949 | 0,997 | 0,058 | 1,200
1,17 | 0,65 | 0,740 | 0,774 | 0,806 | 0,840 | 0,878 | 0,918 | 0,966 | 0,007 | 1,169
1,14 | 0,66 | 0,709 | 0,743 | 0,775 | 0,809 | 0,847 | 0,887 | 0,935 | 0,996 | 1,138
1,11 | 0,67 | 0,679 | 0,713 | 0,745 | 0,770 | 0,817 | 0,857 | 0,905 | 0,966 | 1,108
1,08 | 0,68 | 0,650 | 0,684 | 0,716 | 0,750 | 0,788 | 0,828 | 0,876 | 0,937 | 1,079
1,05 | 0,69 | 0,620 | 0,654 | 0,686 | 0,720 | 0,758 | 0,798 | 0,840 | 0,907 | 1,049
1,02 | 0,70 | 0,591 | 0,652 | 0,657 | 0,691 | 0,729 | 0,769 | 0,811 | 0,878 | 1,020
0,99 | 0,71 | 0,563 | 0,597 | 0,629 | 0,663 | 0,701 | 0,741 | 0,783 | 0,850 | 0,992
0,96 | 0,72 | 0,534 | 0,568 | 0,600 | 0,634 | 0,672 | 0,712 | 0,754 | 0,821 | 0,963
0,94 | 0,73 | 0,507 | 0,541 | 0,573 | 0,607 | 0,645 | 0,685 | 0,727 | 0,794 | 0,936
0,91 | 0,74 | 0,480 | 0,514 | 0,546 | 0,580 | 0,618 | 0,658 | 0,700 | 0,767 | 0,909
0,88 | 0,75 | 0,453 | 0,487 | 0,519 | 0,553 | 0,591 | 0,631 | 0,673 | 0,740 | 0,882
0,86 | 0,76 | 0,426 | 0,460 | 0,492 | 0,526 | 0,564 | 0,604 | 0,652 | 0,713 | 0,855
0,83 | 0,77 | 0,400 | 0,434 | 0,466 | 0,500 | 0,538 | 0,578 | 0,620 | 0,687 | 0,829
0,80 | 0,78 | 0,374 | 0,408 | 0,440 | 0,474 | 0,512 | 0,552 | 0,594 | 0,661 | 0,803
0,78 | 0,79 | 0,347 | 0,381 | 0,413 | 0,447 | 0,485 | 0,525 | 0,567 | 0,634 | 0,776
0,75 | 0,80 | 0,321 | 0,355 | 0,387 | 0,421 | 0,459 | 0,499 | 0,541 | 0,608 | 0,750
0,72 | 0,81 | 0,295 | 0,329 | 0,361 | 0,395 | 0,433 | 0,473 | 0,515 | 0,582 | 0,724
0,70 | 0,82 | 0,269 | 0,303 | 0,335 | 0,369 | 0,407 | 0,447 | 0,489 | 0,556 | 0,698
0,67 | 0,83 | 0,243 | 0,277 | 0,309 | 0,343 | 0,381 | 0,421 | 0,463 | 0,530 | 0,672
0,65 | 0,84 | 0,217 | 0,251 | 0,283 | 0,317 | 0,355 | 0,395 | 0,437 | 0,504 | 0,645
0,62 | 0,85 | 0,191 | 0,225 | 0,257 | 0,291 | 0,329 | 0,369 | 0,417 | 0,478 | 0,620
0,59 | 0,86 | 0,167 | 0,198 | 0,230 | 0,264 | 0,301 | 0,343 | 0,390 | 0,450 | 0,593
0,57 | 0,87 | 0,141 | 0,172 | 0,204 | 0,238 | 0,275 | 0,317 | 0,364 | 0,424 | 0,567
0,54 | 0,88 | 0,112 | 0,143 | 0,175 |  |  |  |  |  |

Etapa II - Alegerea modului şi a tipului de compensare

Modul de compensare poate fi:

- Centralizat, când sarcina este stabilă şi continuă. În acest caz, compensarea poate fi nereglabilă şi Qc / S ≤ 15%; (S, puterea aparentă, kVA);

- Centralizat, când sarcina este variabilă. În acest caz compensarea se face cu condensatoare statice în trepte de reglaj automat şi Qc / S > 15%;

- Descentralizat, pe părţi de instalaţie, atunci când acestea au sarcini variabile. În acest caz, compensarea va fi numită automată;

- Direct la receptoarele inductive, atunci când puterea anumitor receptoare este importantă în raport cu puterea totală a instalaţiei. Se realizează numai compensare cu condensatoare statice fixe sau cu reglaj automat funcţie de variaţiile sarcinii.

[top]

ANEXA 7

Alegerea secţiunii conductoare de protecţie şi neutru

Nr. crt. | Simbol |  |  | Caracteristici |  |  | Observatii
 | Literar | Grafic** | Denumire | Material | Sectiunea conductorului activ (mm2) | Sectiunde minima (mm2) |
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 | PE |  | Conductor de protectie | Cu Al (OL echivalent) | s ≤ 16 | sP ≥ sF | Cu ≥ 4 mm2 Al ≥ 4 mm2 | Locuinte Cu ≥ 2,5 mm2 Al ---
 |  |  |  |  | 16 < s ≤ 35 | sP = 16 |
 |  |  |  |  | sF ≥ 35 | sP ≥ sF/2 |
 |  |  |  |  | s ≤ 16Cu | sP ≥ 10Cu*** | Echipamente informatice
2 | N |  | Conductor neutru (nul de lucru) | Cu Al | sF ≤ 16 | sN = sF |
 |  |  |  |  | 16 < s ≤ 35 | sN ≥ 16Cu |
 |  |  |  |  | sF > 35 | sN ≥ 25Al |
3 | PEN |  | Conductor comun de protectie si neutru | Cu Al | sF ≤ 16 | sPEN ≥ 10Cu sPEN ≥ 16Al |

sF - secţiunea conductorului de fază; sP - secţiunea conductorului de protecţie; sN - secţiunea conductorului neutru.

*Pentru circuitele monofazate secţiunea conductorului neutru (de nul) este egală cu cea a conductorului de fază.

**Conform SR CEI 60364-3+A1/97.

***Cu excepţia cazului când conductorul face parte dintr-un cablu sau din conductoarele în ţeavă (tuburi).

****Se pot folosi şi mai multe conductoare în paralel dacă suma secţiunilor este cel puţin 10 mm2.

[top]

ANEXA 8

Alegerea caracteristicilor materialelor electrice în funcţie de caracteristicile motoarelor (pornire directă)

Nr. crt. | Putere [kW] | h | cosj | ln2 [A] | Ip/In | Siguranta [A] | Contactor RG Ie [A] COD | Releu termic (RT) Ie/Ir [A] COD | Demaroare (Cont + RT) Ie/Ir [A] COD | Cablu3 ACYY (ACY AbY) [mm2] | Conductoare |  | Tuburi |  | Teava otel10 |  | Obs.
 |  |  |  |  |  |  |  |  |  |  | AFY [mm2] | FY [mm2] | IPEY | IPEY | Conductoare1 | Cabluri
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1 | 0,37 | 0,66 | 0,79 | 1,1 | 5,5 | 3 |  | 5 |  | 4x4,0 | 3x2,5+FY4,0 | 3x1,5+4,0 | 25 | 20 | ½ (1/2) | 1 | EMT
2 | 0,55 | 0,71 | 0,81 | 1,4 | 5,5 | 3 |  | 5 |  | 4x4,0 | 3x2,5+FY4,0 | 3x1,5+4,0 | 25 | 20 | ½ (1/2) | 1 | EMT
3 | 0,75 | 0,73 | 0,82 | 1,9 | 6,0 | 3 |  | 5 |  | 4x4,0 | 3x2,5+FY4,0 | 3x1,5+4,0 | 25 | 20 | ½ (1/2) | 1 | EMT
4 | 1,1 | 0,74 | 0,84 | 2,7 | 6,0 | 3 |  | 5 |  | 4x4,0 | 3x2,5+FY4,0 | 3x1,5+4,0 | 25 | 20 | ½ (1/2) | 1 | EMT
5 | 1,5 | 0,77 | 0,85 | 3,5 | 6,5 | 3 |  | 5 |  | 4x4,0 | 3x2,5+FY4,0 | 3x1,5+4,0 | 25 | 25 | ½ (1/2) | 1 | EMT
6 | 2,2 | 0,79 | 0,855 | 5,0 | 6,5 | 3 |  | 5 |  | 4x4,0 | 3x4+FY4,0 | 3x2,5+4,0 | 25 | 25 | ¾ (1/2) | 1 | EMT
7 | 3 | 0,80 | 0,86 | 6,6 | 6,5 | 3 |  | 5 |  | 4x4,0 | 3x6+FY4,0 | 4x4,0 | 25 | 25 | ¾ (1/2) | 1 | EMT
8 | 4 | 0,82 | 0,865 | 8,6 | 7,0 | 3 |  | 5 |  | 4x6,0 | 3x10+FY6 | 4x6,0 | 32 | 25 | 1 (3/4) | 1 | EMT
9 | 5,5 | 0,83 | 0,865 | 11,7 | 7,0 | 3 |  | 5 |  | 4x10,0 | 3x16+FY10 | 4x10 | 40 | 32 | 1¼ (1) | 1¼ | EMT
10 | 7,5 | 0,85 | 0,87 | 15,4 | 7,0 | 3 |  | 5 |  | 4x16,0 | 3x25+FY10 | 4x16 | 40 | 40 | 1½ (1¼) | 1½ | EMT
11 | 11 | 0,86 | 0,87 | 22,4 | 7,0 | 3 |  | 5 |  | 3x25+16 | 3x35+FY10 | 3x2,5+16 | 40 | 40 | 2 (1½) | 2 | EMT
12 | 15 | 0,87 | 0,87 | 30,2 | 7,0 | 4 |  | 5 |  | 3x50+25 | 3x70+FY25 | 3x50+25 | 50 | 50 | 2½ (2) | 2½ | EMT
13 | 18,5 | 0,875 | 0,88 | 36,5 | 7,0 | 4 |  | 5 |  | 3x50+25 | 3x70+FY25 | 3x50+25 | 63 | 50 | 2½ (2) | 2½ | EMT
14 | 22 | 0,88 | 0,885 | 43,0 | 7,0 | 4 |  | 5 |  | 3x70+35 | 3x95+FY35 | 3x70+35 | 9 75 | 63 | 2½ (2½) | 2½ | EMT
15 | 30 | 0,89 | 0,89 | 57,6 | 7,0 | 4 |  | 6 |  | 3x95+50 | 3x120+FY50 | 3x95+50 | 9 90 | 9 75 | 3 (2½) | 3 | EMT
16 | 37 | 0,895 | 0,89 | 70,9 | 7,0 | 4 |  | 6 |  | 3x120+50 | 3x150+FY50 | 3x120+50 | 9 90 | 9 90 | 3 (3) | 3 | EMT
17 | 45 | 0,90 | 0,89 | 85,5 | 7,0 | 4 |  | 6 | --- | 2(3x95+50) | - | 3x150+70 | - | 9 90 | - (3) | 2(3) | EMT
18 | 55 | 0,90 | 0,90 | 103,5 | 7,0 | 4 |  | 6 | --- | 2(3x95+50) | - | 3x150+70 | - | 9 90 | - (3) | 2(3) | EPC
19 | 75 | 0,94 | 0,92 | 132,0 | 7,0 | 4 |  | 6 |  | 2(3x95+50) | - | 3x150+70 | - | 9 90 | - (3) | 2(3) | EPC
20 | 90 | 0,94 | 0,92 | 158,0 | 7,0 | 4 |  | 6 |  | 2(3x120+70) | - | - | - | - | - (-) | 2(3) | EPC
21 | 110 | 0,94 | 0,91 | 0,91 | 195 | 4 |  | 6 | --- | 2(3x120+70) | - | - | - | - | - (-) | 2(3) | EPC

NOTĂ:

1. Caracteristicile motoarelor asincrone cu rotor în scurtcircuit sunt date pentru turaţia sincronă de 3000 rot/min.;

2. Curentul este indicat conform cataloagelor, pentru tensiunea de 380 V. Tensiunea nominală în reţele de JT este conform SRCEI 60038+A1/97 de 400 V;

3. Siguranţe LF, Lfi;

4. Siguranţele MPR-IAEI Titu;

5. Relee termice - Contactoare Buzău;

6. Relee termice - Electroaparataj Bucureşti;

7. Demaroare (contactoare + RT) tip DRG - Electroaparataj Bucureşti. Acolo unde este linie, demaroarele alese după Ir nu sunt compatibile cu siguranţa impusă;

8. Alegerea cablurilor s-a făcut conform Tabel 4.8. şi s-au verificat conform Tabel 4.9. din 17/98. Suplimentar se vor verifica la căderea de tensiune în regim de pornire;

9. Tuburi PVC-U;

10. Dimensiuni ţeavă în ţoli;

11. Ţevile pentru AFY (FY);

12. EMT - Electromotor Timişoara, EPC - Electroputere Craiova.

* Siguranţele nu au fost dimensionate după formula Ip/k unde k = 2,5, ci din caracteristica timp-curent dată de furnizor.

[top]

ANEXA 9

PUTERI INSTALATE ŞI UTILE

COEFICIENŢI DE SIMULTANEITATE ŞI CURENŢI DE CALCUL PENTRU COLOANELE BLOCURILOR CU APARTAMENTE AVÂND GAZE LA BUCĂTĂRIE ŞI SIMILARE

Nr. ap. | P.i. kW/ap | Total P.i. (kW) | C.s. | C.u. | Total P.u. (kW) | IC (A) | Isig (A) | Coloane
 |  |  |  |  |  |  |  | Conductori FY | Tub | Conductori AFY | Tub
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
1 | 10 | 10 | 0,95 | 0,80 | 7,6 | 34,5 | 63/35 | 2FY6+FY4 | IPY25 | 2AFY10+FY4 | IPY25
2 | 10 | 20 | 0,93 | 0,80 | 14,88 | 34,5 | 63/35 | 4FY6+OL | IPY25 | 4AFY10+FY4 | IPY25
3 | 10 | 30 | 0,90 | 0,80 | 21,6 | 34,5 | 63/35 | 4FY6+OL | IPY25 | 4AFY10+OL | IPY25
4 | 10 | 40 | 0,89 | 0,80 | 28,4 | 48,5 | 63/50 | 3FY16+FY16+OL | IPY39 | 4AFY25+OL | IPY39
5 | 10 | 50 | 0,87 | 0,80 | 34,8 | 56,8 | 63/63 | 3FY16 FY16 OL | IPY39 | 4AFY25+OL | IPY39
6 | 10 | 60 | 0,83 | 0,80 | 39,8 | 65,0 | 100/80 | 3FY25 FY16 OL | PVC-U50 | 3AFY50 AFY25OL | PVC-U50
7 | 10 | 70 | 0,80 | 0,80 | 44,8 | 73,2 | 100/80 | 3FY25 FY16 OL | PVC-U50 | 3AFY50 AFY25OL | PVC-U50
8 | 10 | 80 | 0,75 | 0,80 | 48,0 | 79,7 | 100/80 | 3FY25 FY16 OL | PVC-U50 | 3AFY50 AFY25OL | PVC-U50
9 | 10 | 90 | 0,70 | 0,80 | 50,4 | 82,3 | 100/100 | 3FY25 FY16 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
10 | 10 | 100 | 0,64 | 0,80 | 51,2 | 83,6 | 100/100 | 3FY25 FY16 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
11 | 10 | 110 | 0,60 | 0,80 | 52,8 | 86,2 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
12 | 10 | 120 | 0,57 | 0,80 | 54,7 | 89,3 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
13 | 10 | 130 | 0,53 | 0,80 | 55,1 | 90,0 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
14 | 10 | 140 | 0,50 | 0,80 | 56,0 | 91,5 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
15 | 10 | 150 | 0,47 | 0,80 | 56,4 | 92,1 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
16 | 10 | 160 | 0,45 | 0,80 | 57,60 | 57,6 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
17 | 10 | 170 | 0,43 | 0,80 | 58,4 | 95,4 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
18 | 10 | 180 | 0,41 | 0,80 | 59,0 | 96,4 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
19 | 10 | 190 | 0,39 | 0,80 | 59,2 | 96,7 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63
20 | 10 | 200 | 0,38 | 0,80 | 60,8 | 99,3 | 100/100 | 3FY35 FY25 OL | PVC-U50 | 3AFY70 AFY35OL | PVC-U63

PUTERI INSTALATE ŞI UTILE

COEFICIENŢI DE SIMULTANEITATE ŞI CURENŢI DE CALCUL PENTRU GARSONIERELE CU GAZE LA BUCĂTĂRIE

Nr. ap. | P1 [kW] | Total P1 [kW] | Cs | Cu | Pu [kW] | IC [A] | Isig [A] | Dimensiuni coloane
1 | 6 | 6 | 0,95 | 0,80 | 4,5 | 20,7 | 25/25 | 2AFY6+FY4 IPY25
2 | 6 | 12 | 0,93 | 0,80 | 8,9 | 20,7 | 25/25 | 4AFY6+FY4 IPY25
3 | 6 | 18 | 0,90 | 0,80 | 12,9 | 20,7 | 25/25 | 4AFY6+FY4 IPY25
4 | 6 | 24 | 0,89 | 0,80 | 17,0 | 30,6 | 63/35 | 4AFY10+OL IPY39
5 | 6 | 30 | 0,87 | 0,80 | 20,8 | 37,3 | 63/45 | 4AFY16+OL IPY39
6 | 6 | 36 | 0,83 | 0,80 | 23,9 | 43,7 | 63/50 | 4AFY25+OL PVCU50
7 | 6 | 42 | 0,80 | 0,80 | 26,8 | 48,0 | 63/50 | 4AFY25+OL PVCU50
8 | 6 | 48 | 0,75 | 0,80 | 28,8 | 51,5 | 63/63 | 3AFY35+AFY25 PVCU50
9 | 6 | 54 | 0,70 | 0,80 | 30,2 | 54,0 | 63/63 | 3AFY35+AFY25 PVCU50
10 | 6 | 60 | 0,64 | 0,80 | 30,7 | 54,9 | 63/63 | 3AFY35+AFY25 PVCU50
11 | 6 | 66 | 0,60 | 0,80 | 31,7 | 56,6 | 63/63 | 3AFY35+AFY25 PVCU50
12 | 6 | 72 | 0,57 | 0,80 | 32,8 | 58,7 | 63/63 | 3AFY35+AFY25 PVCU50
13 | 6 | 78 | 0,53 | 0,80 | 33,1 | 59,1 | 63/63 | 3AFY35+AFY25 PVCU50
14 | 6 | 84 | 0,50 | 0,80 | 33,6 | 60,0 | 63/63 | 3AFY35+AFY25 PVCU50
15 | 6 | 90 | 0,47 | 0,80 | 33,8 | 60,6 | 63/63 | 3AFY35+AFY25 PVCU50
16 | 6 | 96 | 0,45 | 0,80 | 34,6 | 61,9 | 63/63 | 3AFY35+AFY25 PVCU50
17 | 6 | 102 | 0,43 | 0,80 | 35,1 | 62,8 | 100/80 | 3AFY50+AFY25 PVCU50
18 | 6 | 108 | 0,41 | 0,80 | 35,4 | 63,5 | 100/80 | 3AFY50+AFY25 PVCU50
19 | 6 | 114 | 0,39 | 0,80 | 35,6 | 63,8 | 100/80 | 3AFY50+AFY25 PVCU50
20 | 6 | 120 | 0,38 | 0,80 | 36,5 | 56,3 | 100/80 | 3AFY50+AFY25 PVCU50

[top]

ANEXA 10

Exemple de scheme electrice pentru alimentarea receptoarelor cu rol de siguranţă la foc şi pentru iluminat de siguranţă

10.1. Pe două căi de alimentare, în condiţiile prevăzute în normativul I7-98 la art. 7.5.1.b.

Legendă:

GEI - grup electrogen cu pornire automată (sursă de rezervă);

TGEI - tablou grup electrogen, livrat cu grupul;

TGD - tablou general de distribuţie;

TRF - tablou receptoare cu rol de siguranţă la foc;

AAR - anclanşare automată a rezervei.

NOTĂ:

La receptoarele pentru iluminatul de siguranţă se pot utiliza în locul grupului electrogen fie o baterie de acumulatoare, fie o sursă neîntreruptibilă (UPS).

10.2. Pe o singură cale de alimenare, în condiţiile prevăzute în normativul I7-98 la art. 7.5.1.a.

Legendă:

GEI - grup electrogen cu pornire automată (sursă de rezervă);

TGEI - tablou grup electrogen, livrat cu grupul;

TGD - tablou general de distribuţie;

TRF - tablou receptoare cu rol de siguranţă la foc;

TP - tabloul principal al clădirii;

AAR - anclanşare automată a rezervei.


NORMATIV PENTRU EXPLOATAREA INSTALAŢIILOR ELECTRICE CU TENSIUNI PÂNĂ LA 1000 V c

NORMATIV PENTRU EXPLOATAREA INSTALAŢIILOR ELECTRICE CU TENSIUNI PÂNĂ LA 1000 V c.a. ŞI 1500 V c.c.

Indicativ I 7/2 - 2001
Completare I 7 - 1998

Cuprins

* OBIECT. DOMENIUL DE APLICARE
* ORGANIZAREA EXPLOATĂRII INSTALAŢIILOR ELECTRICE
* EXPLOATAREA INSTALAŢIILOR ELECTRICE
* MĂSURI GENERALE DE PROTECŢIE A MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR PE DURATA EXPLOATĂRII INSTALAŢIILOR ELECTRICE
* ANEXA: Reglementări conexe instalaţiilor electrice

1. OBIECT. DOMENIUL DE APLICARE

1.1. Prevederile prezentului normativ sunt obligatorii la exploatarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c. aferente construcţiilor şi incintelor acestora.

1.2. Prezentul normativ se aplică la lucrările noi şi la lucrările de reparaţii capitale, reabilitări sau modernizări ale instalaţiilor electrice date în exploatare şi după caz, la instalaţiile electrice existente.

1.3. La exploatarea instalaţiilor electrice tehnologice sau specifice prevederile prezentului normativ se aplică împreună cu instrucţiunile tehnice de exploatare elaborate de producătorii acestor instalaţii. Nu fac obiectul normativului instalaţiile electrice din exploatări miniere subterane, de telecomunicaţii, feroviare, nucleare şi similare acestora.

1.4. Prezentul normativ are caracter de obligativitate în ceea ce priveşte prevederile Legii 90/1996 şi cerinţele de calitate ale Legii 10/1995:

- rezistenţă şi stabilitate;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţia termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

De asemenea, prevederile prezentului normativ respectă şi "Ordonanţa privind calitatea lucrărilor de montaj pentru utilaje, echipamente şi instalaţii tehnologice (O.G. 95/99)".

Fac excepţie articolele care au caracter de recomandare specificate ca atare în text.

1.5. Asigurarea cerinţelor de calitate enumerate la art. 1.4. sunt obligatorii pe întreaga durată de exploatare a instalaţiilor electrice.

1.6. Normativul se adresează personalului din unităţile care întreţin şi exploatează instalaţiile electrice, administraţiilor clădirilor şi proiectanţilor, în vederea elaborării instrucţiunilor de exploatare ale instalaţiilor.

1.7. În anexa sunt prezentate reglementările conexe exploatării instalaţiilor electrice.

[top]

2. ORGANIZAREA EXPLOATĂRII INSTALAŢIILOR ELECTRICE

2.1. GENERALITĂŢI

2.1.1. Normativul de exploatare a instalaţiilor electrice are drept scop menţinerea în stare de funcţionare corespunzătoare a instalaţiilor electrice aferente construcţiilor şi incintelor acestora.

2.1.2. Se consideră în funcţiune acele instalaţii electrice care se află sub tensiune, total sau parţial, sau care ar putea fi sub tensiune în mod accidental sau voit în orice moment.

2.1.3. Răspunderea pentru starea tehnică, exploatarea şi întreţinerea instalaţiilor electrice revine proprietarului construcţiei (locuinţei) sau personalului din administraţia clădirilor care întreţin şi exploatează aceste instalaţii.

2.1.4. Întreprinderile sau asociaţiile de proprietari (locatari) care au în administrare sau în proprietate instalaţiile electrice ale clădirilor sunt obligate să asigure exploatarea, întreţinerea, şi repararea periodică a acestora, în scopul funcţionării lor în condiţii de siguranţă.

2.1.5. În exploatarea instalaţiilor electrice, se vor controla frecvenţa şi tensiunea electrică care trebuie să aibă caracteristicile conform standardelor SR EN 50160-1998; SR CEI 60038 + A1/1997; SR CEI 60196/1998.

2.1.6. Persoanele care exploatează instalaţiile electrice trebuie să îndeplinească în mod deosebit următoarele prevederi:

- să fie sănătoase din punct de vedere fizic şi psihic, să nu aibă infirmităţi care le-ar putea stânjeni activitatea lor;

- să nu lucreze sub influenţa alcoolului;

- să urmeze instructajul la locul de muncă în ceea ce priveşte normele de protecţia muncii pentru instalaţiile electrice (NSPM 65/97);

- să cunoască utilajul şi aparatajul electric pe care îl deservesc;

- să cunoască pericolele legate de exploatarea instalaţiilor electrice;

- să poată acorda în mod practic primul ajutor victimei în caz de electrocutare;

- să poată folosi corespunzător mijloacele de stingere a incendiilor în instalaţiile electrice;

- să aibă calificarea tehnică corespunzătoare instalaţiei deservite;

- să cunoască normele de p.s.i. specifice.

2.2. DOCUMENTAŢIA TEHNICĂ

2.2.1. Documentaţia pentru exploatarea instalaţiilor electrice aferente construcţiilor şi incintelor acestora trebuie să corespundă prevederilor normativului "Regulament privind documentaţia tehnică în exploatare" - PE 017.

În acest sens este necesar să existe în principal:

- cărţile şi fişele tehnice ale echipamentelor principale conţinînd caracteristicile tehnice, numărul de inventar atribuit, procesele verbale şi actele referitoare la încercările făcute în fabrica producătoare, precum şi la încercările şi reparaţiile ulterioare;

- desenele echipamentului electric şi ale pieselor de schimb, jurnalele de cabluri;

- schemele de montaj şi de principiu;

- instrucţiunile tehnice interne de exploatare;

- instrucţiunile producătorilor de echipamente şi materiale pentru instalaţii electrice;

- avizele şi autorizaţiile legale de funcţionare cât şi agrementele tehnice.

2.2.2. Toate schemele electrice şi planurile referitoare la instalaţiile electrice se vor păstra la arhiva tehnică a întreprinderii, instituţiei sau agentului economic (proprietarului).

2.2.3. Schemele şi planurile trebuie să corespundă întocmai instalaţiilor existente. Modificările aduse instalaţiilor electrice vor fi operate în planurile şi schemele electrice de către electricieni autorizaţi şi numai cu acordul elaboratorului proiectului iniţial sau, după caz, expertului tehnic. Pentru lucrările existente care nu au în ordine documentele arătate mai sus, întreprinderile respective vor lua măsuri pentru completarea lor cerând în caz de nevoie concursul unităţilor de proiectare.

2.2.4. Pentru fiecare instalaţie şi loc de muncă trebuie să existe instrucţiuni tehnice interne, care să cuprindă cel puţin documentele precizate la pct. 2.2.1.

2.2.5. La exploatarea instalaţiilor electrice unde personalul de serviciu lucrează în tură, trebuie să existe minimum următoarea documentaţie operativă;

- registrul operativ (de tură) pentru înscrierea în ordinea lor cronologică a evenimentelor;

- registrul de defecţiuni pentru înregistrarea deranjamentelor în timpul schimbului: la utilaj, aparataj, instalaţiile de automatizare etc.;

- registrul de evidenţă a executării lucrărilor la instalaţiile electrice cu tensiunea până la 1000 V c.a.;

- registrul de evidenţă a indicaţiilor aparatelor de control şi măsurat;

- schemele operative ale instalaţiilor electrice şi instrucţiunile tehnice interne;

- registrul de instructaj;

- tabelul cu datele de reglaj ale instalaţiilor electrice de automatizare;

- registrele de control;

- registrul de măsurători la bateria de condensatoare;

- raportul de control.

2.3. PUNEREA ÎN FUNCŢIUNEA ŞI DAREA ÎN EXPLOATARE A INSTALAŢIILOR ELECTRICE

2.3.1. Punerea în funcţiune a instalaţiilor electrice se face numai după terminarea probelor tehnologice şi demonstrarea realizării regimului normal de lucru, în condiţii de deplină securitate a muncii.

2.3.2. Instalaţiile electrice se recepţionează de comisia de recepţie, numită în acest scop, care efectuează verificarea completă a lor, confirmă terminarea şi calitatea lucrărilor de construcţii şi instalaţii, funcţionarea normală a instalaţiilor şi echipamentelor tehnologice, îndeplinirea tuturor condiţiilor pentru punerea în funcţiune şi realizarea indicatorilor tehnico-economici aprobaţi. Comisia de recepţie răspunde de efectuarea recepţiei şi hotărăşte admiterea sau respingerea acesteia conform prevederilor legale în vigoare.

2.3.3. Perioada de punere în funcţiune şi de probe tehnologice serveşte pentru:

- efectuarea probelor de punere în funcţiune;

- efectuarea lucrărilor de completare a montajului care nu s-au putut face în perioada anterioară deoarece necesită ca instalaţiile să fie în funcţiune;

- verificarea comportării instalaţiilor în cursul unei exploatări de probă, care să permită trecerea cu bune rezultate a probei tehnologice complexe conform reglementărilor în vigoare.

În acest sens se controlează:

- dacă caracteristicile instalaţiilor electrice corespund condiţiilor de exploatare, de regulă prin proiectul instalaţiei;

- dacă executarea legăturilor corespunde cu tensiunea de alimentare;

- funcţionarea în gol a utilajelor, respectiv în sarcină, dacă se produc zgomote sau vibraţii, turaţia şi încălzirea dacă sunt în limite normale;

- execuţia corectă a legăturilor la pământ.

2.3.4. În timpul probelor de punere în funcţiune şi a celor tehnologice, furnizorul şi executantul pot cere pornirea şi oprirea instalaţiilor după nevoile şi aprecierea lor, în vederea efectuării eventualelor puneri la punct sau remedieri de către furnizori sau executant.

Reglajele şi punerile la punct vor fi făcute în aşa fel încât în perioada de exploatare continuă care urmează, instalaţiile să nu mai necesite opriri pentru aceste operaţii.

2.3.5. După proba tehnologică reuşită se încheie perioada de punere în funcţiune şi de probe tehnologice şi se începe perioada de producţie planificată (în perioada de exploatare).

După proba tehnologică se încheie procesul verbal de punere în funcţiune.

2.3.6. În perioada de exploatare continuă (planificată) se procedează la executarea probelor de garanţie care au drept scop stabilirea caracteristicilor şi regimurilor de funcţionare şi a indicatorilor tehnico-economici principali, în vederea realizării valorilor prevăzute în proiect.

2.3.7. La sfârşitul perioadei de garanţie se întocmeşte de comun acord beneficiar-furnizor un proces-verbal de recepţie definitivă din care să rezulte performanţele atinse de către instalaţia respectivă.

2.3.8. Înainte de trecerea unei instalaţii electrice în exploatare, beneficiarul trebuie să execute următoarele pregătiri:

- să obţină autorizaţiile legale necesare pentru exploatarea construcţiilor şi instalaţiilor electrice (de la organele de stat pentru protecţia muncii, pentru prevenirea şi stingerea incendiilor, pentru instalaţii de ridicat, instalaţii sanitare etc.);

- să intruiască personalul de exploatare din punct de vedere tehnologic şi al protecţiei muncii;

- să întocmească instrucţiunile tehnice interne pentru exploatarea instalaţiilor şi să pregătească documentaţia tehnică necesară pentru exploatare, pe baza datelor obţinute de la furnizor şi de la proiectant;

- să pregătească evidenţele şi formele de înregistrare tehnică;

- să pregătească scule şi dispozitive de lucru, piesele de rezervă, materialele, precum şi echipele care se ocupă de lucrările de întreţinere şi reparaţie;

- să asigure realizarea tuturor măsurilor de protecţia muncii la categoria respectivă de instalaţii.

2.4. PRESCRIPŢII GENERALE PRIVIND EXPLOATAREA LUCRĂRILOR LA INSTALAŢIILE ELECTRICE

2.4.1. Principalele lucrări cuprinse în activitatea de exploatare a instalaţiilor electrice sunt:

- controlul şi verificarea instalaţiei pentru asigurarea funcţionării în regim normal;

- revizia tehnică;

- reparaţii curente;

- reparaţii capitale;

- reparaţii accidentale.

2.4.2. Controlul şi verificarea instalaţiei pentru asigurarea funcţionării în regim normal constă dintr-o supraveghere permanentă a funcţionării instalaţiilor electrice având ca obiectiv menţinerea instalaţiei la parametrii proiectaţi şi înlocuirea aparatelor şi echipamentelor care au atins sau depăşit durata de funcţionare normată.

2.4.3. Revizia instalaţiei se face periodic şi care ca scop cunoaşterea stării instalaţiei la un anumit moment planificat în vederea luării unor eventuale măsuri pentru ca instalaţia să funcţioneze la parametrii proiectaţi.

2.4.4. Reparaţiile curente se fac la unele elemente ale instalaţiilor, care pot afecta buna funcţionare a întregii instalaţii sau a unei părţi din instalaţie.

Reparaţiile curente cuprind ansamblul de operaţii, de volum redus, executate periodic sau neperiodic în exploatare.

Lucrările de reparaţii curente periodice sunt lucrări de mică amploare, prevăzute a se executa cu periodicitate fixă (de exemplu, tratarea izolaţiei în zone poluate, executarea de măsurători sau încercări profilactice, verificări ale reglajelor protecţiei şi automatizărilor etc.).

Lucrările de reparaţii curente neperiodice sunt lucrări de mică amploare, prescrise a se executa în funcţie de diferite situaţii intervenite în exploatare (de exemplu, verificări ale întrerupătoarelor în funcţie de numărul de acţiuni, verificări ale comutatoarelor de ploturi etc.).

2.4.5. Reparaţiile capitale se fac cu scopul ca prin înlocuirea unor elemente de instalaţii să se asigure funcţionarea instalaţiei la parametrii prevăzuţi în proiect sau la parametrii superiori acestora (lucrări de modernizare).

Perioada şi data reparaţiei se stabilesc în funcţie de constatările făcute cu ocazia verificărilor şi reviziilor în decursul exploatării şi de durata de viaţă normată, avându-se în vedere gradul de uzură al elementelor instalaţiei, frecvenţa apariţiei defecţiunilor, cheltuielile necesare remedierilor, etc.

2.4.6. Reparaţiile accidentale sunt determinate de apariţia neaşteptată a unor defecţiuni, deteriorări sau avarii a căror înlocuire imediată se impune pentru menţinerea instalaţiei în stare normală de funcţionare şi de siguranţă.

2.4.7. Lucrările operative (controlul şi verificarea instalaţiei) accidentale şi de întreţinere curentă au menirea să supravegheze şi să conducă procesul de exploatare, rezolvând operativ orice defecţiune apărută în funcţionarea normală a instalaţiei.

2.4.8. Încercările şi măsurătorile la echipamentele şi instalaţiile electrice (conform Normativ PE 116/1994) se execută, pe cât posibil, în cadrul reviziilor tehnice sau al reparaţiilor capitale, iar în cazurile în care aceasta nu e posibil din cauza periodicităţilor diferite, măsurătorile şi verificările se execută în cadrul lucrărilor de întreţinere curentă periodică.

2.4.9. Toate lucrările de exploatare care se execută de personalul de deservire operativă, trebuie executate în deplină conformitate cu următoarele prescripţii tehnice:

- Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97);

- Norme de prevenire, stingere şi dotare împotriva incendiilor pentru ramura energiei electrice şi termice (PE 009).

2.4.10. În instalaţiile electrice este permisă numai utilizarea mijloacelor de protecţie care corespund standardelor sau normelor tehnice de ramură, în vigoare. Este interzisă utilizarea mijloacelor de protecţie neomologate (neagrementate).

2.4.11. Modul de organizare şi efectuare a manevrelor în instalaţiile electrice în vederea asigurării desfăşurării normale a acestora, precum şi sarcinile şi responsabilităţile persoanelor care participă la organizarea şi efectuarea manevrelor fac obiectul normei "Regulament general de manevre în instalaţii electrice" (PE 118).

2.4.12. Consumatorii de energie electrică au obligaţia să întocmească situaţiile referitoare la avariile care au loc şi la comportarea în exploatare a echipamentelor şi instalaţiilor electrice pe care le exploatează. La analiza avariilor şi incidentelor se vor folosi toate documentele de informare (evidenţe primare, procese-verbale de recepţie, procese-verbale de control, buletine de control etc.).

[top]

3. EXPLOATAREA INSTALAŢIILOR ELECTRICE

3.1. EXPLOATAREA ECHIPAMENTELOR ELECTRICE DIN DISTRIBUŢIA PRIMARĂ CU TENSIUNE SUB 1 kV

3.1.1. GENERALITĂŢI

3.1.1.1. Întreprinderile (agenţii economici) şi instituţiile care au în exploatare echipamente electrice de distribuţie primară sub 1 kV sunt obligate să le verifice periodic în conformitate cu "Normativul tehnic de reparaţii la echipamentele şi instalaţiile energetice" (PE 016).

3.1.1.2. Activitatea de exploatare privind încercările şi măsurătorile la echipamentele electrice se vor desfăşura în conformitate cu "Normativul de încercări şi măsurători la echipamente şi instalaţii electrice" (PE 116).

3.1.1.3. Pentru respectarea condiţiilor normale de exploatare este necesar ca toate activităţile de exploatare a echipamentelor electrice din distribuţia primară să se desfăşoare cu respectarea strictă a următoarelor prescripţii tehnice:

- Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97);

- Norme de prevenire, stingere şi dotare împotriva incendiilor pentru ramura energiei electrice şi termice (PE 009).

3.1.1.4. Echipamentele primare cu tensiunea sub 1kV sunt:

- tablouri de distribuţie;

- baterii de condensatoare pentru îmbunătăţirea factorului de putere;

- întreruptoare automate;

- contactoare;

- relee termice;

- siguranţe fuzibile şi automate;

- mijloace de protecţie împotriva supratensiunilor;

- dispozitive de protecţie diferenţial-rezidual.

3.1.2. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.1.2.1. Executarea lucrărilor curente, supravegherea curentă şi periodică (controlul) se fac de către personalul de exploatare în raport cu regimul de exploatare aplicat instalaţiei respective.

3.1.2.2. Verificarea în exploatare a instalaţiilor electrice, condiţiile de executare a probelor, valorile de control şi momentul efectuării PIF - punerea în funcţiune, RT - revizie tehnică, RC - reparaţie curentă, RK - reparaţie capitală se asigură conform normativului PE 116.

3.1.2.3. Principalele verificări în exploatare pentru întreruptoare automate sunt:

- verificarea funcţionării întreruptoarelor;

- verificarea dispozitivelor de siguranţă împotriva extragerii accidentale sau alte blocaje;

- verificarea camerelor de stingere şi a contactelor;

- verificarea funcţionării declanşatoarelor de tensiune minimă (DTM);

- verificarea căderilor de tensiune pe contactele principale;

- măsurarea rezistenţei de izolaţie;

- încercarea izolaţiei cu tensiune alternativă mărită;

- reglarea şi verificarea declanşatoarelor indicate în proiect.

3.1.2.4. Principalele verificări în exploatare pentru contactoare sunt:

- verificarea funcţionării corecte a echipamentului mobil;

- verificarea integrităţii camerelor de stingere şi a contactelor;

- verificarea căderii de tensiune pe contacte;

- verificarea funcţionării la tensiune minimă de alimentare;

- măsurarea rezistenţei de izolaţie;

- încercarea cu tensiune mărită.

3.1.2.5. Principalele verificări în exploatare pentru releele termice sunt:

- verificarea reglării releului termic la valoarea din proiect;

- măsurarea rezistenţei de izolaţie;

- încercarea la tensiune mărită.

3.1.2.6. Principalele verificări pentru siguranţele fuzibile sunt:

- verificarea continuităţii fuzibilului;

- măsurarea rezistenţei de izolaţie a soclului;

- verificarea rigidităţii dielectrice a soclului.

Calibrarea şi evidenţa siguranţelor se face cu respectarea reglementării "Instrucţiuni privind calibrarea, înlocuirea şi evidenţa siguranţelor fuzibile" (3.1, RE-I15-1987).

3.1.2.7. Principalele verificări în exploatare pentru tablouri şi panouri de distribuţie sunt:

- verificarea aparatelor din componenta tabloului;

- verificarea realizării corecte a circuitelor conform proiectului;

- verificarea corespondenţei fazelor circuitelor primare cu cele secundare ale instalaţiei;

- măsurarea rezistenţei de izolaţie a circuitelor primare;

- încercarea cu tensiune mărită;

- măsurarea rezistenţei de izolaţie a tuturor aparatelor şi circuitelor secundare;

- încercarea cu tensiune mărită a izolaţiei circuitelor secundare;

- verificarea conexiunilor;

- probe funcţionale (comandă, protecţie, semnalizare, blocaje).

3.1.2.8. Principalele verificări în exploatare pentru bateriile de condensatoare pentru îmbunătăţirea factorului de putere sunt:

- măsurarea rezistenţei de izolaţie între borne şi carcasă;

- măsurarea capacităţii condensatoarelor la temperatura de 20° C (-5° C; +10° C);

- încercarea cu tensiune mărită continuă între armături;

- încercarea izolaţiei cu tensiunie alternativă mărită, faţă de cuvă;

- controlul conectării la tensiune nominală;

- verificarea regimului deformant al bateriei.

3.1.2.9. Principalele verificări în exploatarea, întreţinerea şi repararea mijloacelor de protecţie la supratensiuni sunt cele prevăzute în normativul "Instrucţiuni privind montarea, exploatarea şi încercarea mijloacelor de protecţie la supratensiuni atmosferice" (3.2. RE-I71-88).

3.2.10. Toate racordurile electrice prin şuruburi vor fi verificate periodic strângându-se şuruburile respective.

3.1.3. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA ECHIPAMENTELOR ELECTRICE DIN DISTRIBUŢIA PRIMARĂ

3.1.3.1. La exploatarea instalaţiilor electrice din distribuţia primară se vor respecta precizările din normativul "Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.1.3.2. Executarea lucrărilor de exploatare şi reparaţii ale acestor echipamente se execută de persoane care au grupa de autorizare corespunzătoare, cu respectarea normelor privitoare la executarea manevrelor.

3.1.3.3. Pe uşile tablourilor electrice de unde a fost întreruptă tensiunea de alimentare se vor monta indicatoare de securitate: "NU ÎNCHIDE!" "SE LUCREAZĂ!"

3.1.3.4. La executarea de lucrări la întrerupătoare, dispozitivele lor de acţionare se vor bloca în poziţia de acţionare (cu excepţia cazurilor în care la unele operaţii este necesară poziţia conectat a întreruptorului), prin întreruperea circuitelor de comandă.

3.1.3.5. La întreruptoarele acţionate electric se vor scoate siguranţele prin intermediul cărora se alimentează motoarele, bobinele de acţionare etc.

3.1.3.6. În cazul în care simultan cu lucrările la întreruptor se lucrează şi în circuitul de comandă scoaterea siguranţelor de pe circuitul de comandă se înlocuieşte cu întreruperea circuitului de acţionare de la bobinele de acţionare, prin dezlegarea acestora sau prin dispozitivele de deconectare, special prevăzute în acest scop.

3.1.3.7. Bateriile de condensatoare sunt utilizate pentru compensarea circulaţiei de putere reactivă şi se exploatează cu respectarea atât a instrucţiunilor fabricii constructoare, cât şi a prescripţiilor RENEL (furnizorului de energie), în vigoare.

3.1.3.8. Luarea de probe de ulei din cuvele condensoatoarelor în timpul funcţionării este interzisă.

3.1.3.9. Înlocuirea fuzibilelor arse cu altele calibrate trebuie să se execute numai când condensatoarele nu sunt sub tensiune şi când sunt complet descărcate.

3.1.3.10. În cazul deconectării automate a instalaţiei de condensatoare sau arderii siguranţelor fuzibile, conectarea condensatoarelor este permisă numai după eliminarea cauzelor ce au provocat arderea fuzibilelor sau deconectarea aparatelor de protecţie în asemenea cazuri verificarea stării condensatoarelor este obligatorie.

3.1.3.11. Protecţia instalaţiilor electrice împotriva supratensiunilor se realizează cu paratrăsnete, conductoare de protecţie, descărcătoare. Paratrăsnetul şi conductoarele de protecţie se utilizează ca mijloace de protecţie împotriva loviturilor directe de trăsnet, iar descărcătoarele se utilizează ca mijloace de protecţie contra undelor de supratensiune care se propagă pe linii.

3.1.3.12. La darea în exploatarea a paratrăsnetelor se va ţine seama de indicaţiile prezentate în prescripţiile tehnice pentru montaj, suplimentar se va prezenta:

- schiţa electrică a amplasării paratrăsnetului şi a instalaţiei de legare la pământ;

- buletinul de încercări privind valoarea măsurată a rezistenţei prizei de pământ ( <1 W dacă priza este comună şi serveşte şi instalaţiei de paratrăsnet).

3.1.3.13. În cazul izbucnirii unui incendiu în instalaţiile electrice aflate în incinte interioare sau exterioare, personalul de deservire operativă este obligat să acţioneze, cu respectarea instrucţiunilor specifice, pentru lichidarea incendiilor.

3.1.3.14. Este interzisă executarea lucrărilor de zugrăveli cu aparate de pulverizare sau stropire în interiorul posturilor de transformare (puncte de alimentare), în care există părţi aflate în tensiune.

3.2. EXPLOATAREA LINIILOR EXLECTRICE AERIENE (LEA) DE JOASĂ TENSIUNE

3.2.1. GENERALITĂŢI

3.2.1.1. Exploatarea liniilor electrice aeriene (LEA) de joasă tensiune (<1 kV) cuprinde ansamblul de operaţii şi activităţi executate pentru asigurarea continuităţii proceselor de transport şi distribuţie a energiei electrice, în condiţii tehnico-economice şi de siguranţă corespunzătoare şi constă din supravegherea permanentă a funcţionării, executarea controlului curent, executarea de manevre şi de lucrări de întreţinere curentă în LEA.

3.2.1.2. Activitatea de exploatare tehnică a liniilor electrice aeriene se va desfăşura în deplină conformitate cu "Regulamentul de exploatare tehnică a liniilor electrice aeriene" (PE 127).

3.2.1.3. În urma verificării documentaţiilor, a controlului pe teren şi a executării probelor preliminare, comisia de recepţie întocmeşte procesul verbal de recepţie preliminară. Prin acest document comisia hotărăşte dacă instalaţia se poate pune în funcţiune de proba (72 ore) sau numai după efectuarea anumitori remedieri de către executant.

3.2.1.4. În timpul exploatării de probă se verifică în special:

- eventualele conturnări sau descărcări superficiale pe izolatoare;

- eventuale contacte imperfecte;

- comportarea generală a LEA la punerea ei sub tensiune;

- curentul capacitiv şi puterea reactivă a liniei;

- reglajul protecţiilor şi modul de funcţionare a automatizărilor.

3.2.1.5. La sfârşitul perioadei de exploatare de probă, dacă totul a fost normal, comisia de recepţie încheie procesul verbal de recepţie de punere în funcţiune. Data procesului verbal reprezintă data începerii perioadei de garanţie.

3.2.1.6. În perioada de garanţie, organizaţia de exploatare execută probele legate de stabilirea caracteristicilor de funcţionare. Dacă la recepţia definitivă toate verificările şi constatările dau rezultate favorabile se trece linia electrică aeriană în exploatare definitivă.

3.2.1.7. Activitatea de exploatare şi întreţinerea cuprinde ansamblul de lucrări şi operaţii ce se execută asupra LEA de joasă tensiune pentru menţinerea în funcţionare permanentă şi anume:

- exploatare-supraveghere, controale periodice, verificări şi probe;

- întreţinerea curentă;

- intervenţii accidentale;

- opriri tehnologice.

3.2.1.8. Ansamblul de lucrări şi operaţii asupra LEA de joasă tensiune trebuie să se efectueze conform normei "Regulament de exploatare tehnică a liniilor electrice aeriene" (PE 127/1983).

3.2.1.9. Executarea lucrărilor de întreţinere şi reparaţii se va efectua cu periodicitatea stabilită prin normativul PE 016.

3.2.2. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

Verificarea în exploatare a LEA de joasă tensiune, încercările şi măsurătorile, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării PIF, RT, RC, RK, trebuie să se efectueze conform normativului PE 116.

Principalele verificări în exploatare sunt:

- măsurarea parametrilor LEA (R, L, C);

- fazarea liniei electrice;

- verificarea gabaritului LEA;

- măsurarea rezistenţei de legare la pământ a suporturilor şi a conductoarelor de protecţie;

- verificarea condiţiilor de legare la conductorul de protecţie;

- proba de funcţionare în gol;

- măsurarea tensiunilor de atingere şi de pas.

3.2.3. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA LINIILOR ELECTRICE AERIENE

3.2.3.1. La exploatarea liniilor electrice aeriene se va respecta prescripţiile din "Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.2.3.2. La executarea de lucrări în apropierea liniilor electrice aeriene aflate sub tensiune, automacaralele, autoscările, autoplatformele etc. vor fi astfel amplasate încât în timpul manevrării să se asigure respectarea distanţelor limita precizate în "Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.2.3.3. Măsurarea gabaritelor şi a săgeţilor liniilor electrice aeriene cu ajutorul prăjinilor, frânghiilor, ruletelor, de la sol, nu este permisă decât cu scoaterea de sub tensiune a liniilor electrice aeriene în cauză.

3.2.3.4. La baza stâlpilor, cu linia electrică aeriană respectiva aflată sub tensiune se pot executa următoarele lucrări:

- măsurarea rezistenţei de dispersie a prizelor de pământ;

- lucrări de exploatare sau reparaţii de fundaţii, adaosuri, ancore etc.;

- verificarea gradului de putrezire a stâlpilor de lemn, a gradului de corodare a stâlpilor de metal şi a ancorelor, a stării stâlpilor de beton;

- completarea şi recondiţionarea inscripţiilor.

3.2.3.5. Măsurarea rezistenţei de dispersie a prizelor de pământ de la liniile electrice aeriene se poate face atât cu întreruperea racordării la stâlp a prizei de pământ, cât şi fără întreruperea acesteia.

În cazul în care măsurarea rezistenţei de dispersie a prizei de pământ se face fără întreruperea racordării acesteia la stâlp se vor folosi cizme electroizolante şi casca de protecţie.

Este interzisă măsurarea rezistenţei de dispersie pe timp nefavorabil (ploaie, furtună etc.).

3.3. EXPLOATAREA LINIILOR ELECTRICE ÎN CABLU

3.3.1. GENERALITĂŢI

3.3.1.1. Exploatarea liniilor electrice în cablu cuprinde prevederile ce se aplică reţelelor electrice în cablu pentru transportul, distribuţia şi utilizarea energiei electrice de joasă tensiune. Aceste prevederi sunt aplicate atât pentru cablurile din comutaţia primară, cât şi pentru cablurile din circuitele de automatizare şi de curent continuu sau alternativ.

3.3.1.2. Activitatea de exploatare tehnică a liniilor electrice în cablu se va desfăşura în conformitate cu "Regulamentul de exploatare tehnică a liniilor electrice în cablu" (PE 128) şi cu "Normele specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.3.1.3. Prevederile pentru exploatarea liniilor electrice în cablu au drept scop:

- stabilirea operaţiilor de exploatare ce trebuie să se execute pentru a se asigura o funcţionare sigură a liniilor electrice în cablu;

- reducerea la minimum a uzurii permanente a cablurilor şi a cauzelor care provoacă defectarea acestora;

- stabilirea lucrărilor care se execută atât pentru menţinerea cablurilor în stare de funcţionare şi evitarea avariilor şi a intemperiilor accidentale, cât şi pentru remedierea defecţiunilor;

- reducerea la minimum a consumului de materiale deficitare şi energofage.

3.3.1.4. Lucrările de exploatare a reţelelor de cabluri electrice sunt următoarele:

- Lucrări operative care constau în supravegherea permanentă a funcţionării instalaţiilor electrice, executarea de manevre programate sau accidentale şi executarea controlului curent în instalaţii.

- Întreţinerea curentă, care constă în lucrări de întreţinere curentă periodică şi neperiodică de mică amploare în exploatare pentru prevenirea unor deteriorări, avarii sau incidente.

- Întreţinerea accidentală, care constă în remedierea unor defecţiuni, deranjamente, incidente sau avarii, care apar accidental în instalaţiile aflate în exploatare, prilejuite de situaţii neprevăzute (meteo sau energetice);

- Lucrări de reparaţii, care cuprind operaţii de reducere a uzurii fizice şi morale a instalaţiilor, prin eliminarea defecţiunilor, inclusiv înlocuirea sau modernizarea instalaţiilor.

3.3.1.5. Lucrările de reparaţii cuprind:

- revizia tehnică (RT);

- reparaţia curentă (RC);

- reparaţia capitală (RK).

3.3.1.6. Recepţia liniilor electrice în cablu se efectuează în următoarele etape:

- recepţia preliminară, care are loc după terminarea lucrărilor de construcţii-montaj;

- recepţia punerii în funcţiune a liniei, care se efectuează după terminarea probelor tehnologice ale instalaţiei şi are drept scop verificarea îndeplinirii condiţiilor pentru exploatarea normală;

- recepţia definitivă, care se efectuează la termenul prevăzut pentru realizarea indicatorilor tehnico-economici aprobaţi.

3.3.1.7. Comisia de recepţie, în urma verificării documentaţiilor, a controlului pe teren şi a executării probelor întocmeşte procesul verbal de recepţie preliminară. Prin acest document, comisia hotărăşte dacă reţeaua de cabluri se poate pune în funcţiune de proba (72 ore) sau numai după efectuarea anumitori remedieri de către executanţi.

3.3.1.8. În baza procesului verbal de recepţie preliminară se va efectua punerea în funcţiune de probă (72 ore). După cele 72 de ore de probă se face recepţia, cu scopul de a stabili dacă sunt îndeplinite condiţiile pentru exploatarea normală a instalaţiei. În timpul exploatării de probă se verifică în special:

- Comportarea generală a liniei electrice în cablu la punerea ei sub tensiune;

- Eventuale conturnări sau descărcări superficiale pe izolatoare;

- Eventuale contacte imperfecte;

- Proba funcţională a comenzilor, semnalizărilor şi blocajelor întreruptoarelor şi separatoarelor;

- Proba de interacţiune a protecţiilor şi RAR;

- Urmărirea indicaţiilor instrumentelor de măsură;

- Proba complexă a cablurilor: curentul capacitiv, puterea reactivă şi tensiunea la ambele capete.

3.3.1.9. La sfârşitul perioadei de exploatare de probă, comisia de recepţie încheie procesul verbal de recepţie de punere în funcţiune. Data procesului verbal reprezintă data începerii perioadei de garanţie.

3.3.1.10. În perioada de garanţie, organizaţia de exploatare execută probele legate de stabilirea caracteristicilor de funcţionare. Dacă la recepţia definitivă toate verificările şi constatările dau rezultate favorabile, se trece linia electrică în cablu în exploatare definitivă.

3.3.1.11. Executarea lucrărilor de întreţinere şi reparaţii se vor efectua cu periodicitate stabilită prin normativul PE 016.

3.3.2. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.3.2.1. Verificarea în exploatarea a liniilor electrice în cablu de joasă tensiune, încercările şi măsurătorile, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării PIF, RT, RC, RK, trebuie să se efectueze conform normativului PE 116.

Principalele verificări în exploatare sunt:

- verificarea continuităţii şi identificarea fazelor;

- verificarea rezistenţei de izolaţie.

3.3.3. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA LINIILOR ELECTRICE ÎN CABLU

3.3.3.1. La exploatarea liniilor electrice în cablu se vor respecta prevederile din "Normele specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.3.3.2. Înainte de începerea lucrărilor la liniile electrice în cablu, şeful de lucrare va face instructaj membrilor din formaţia de lucru asupra măsurilor de protecţia muncii ce trebuie respectate.

3.3.3.3. Lucrările de săpături pe traseele de cabluri existente se pot executa cu mijloace manuale sau mecanizate până la adâncimea de 0,4 m de sol, după care este permisă numai folosirea lopeţilor sau, cu mare atenţie, a cazmalelor.

3.3.3.4. Cablurile şi manşoanele care rămân suspendate în urma unor săpături mai adânci decât poziţia lor în pământ vor fi susţinute prin consolidarea lor pe scânduri sau grinzi, sau prin introducerea lor în jgheaburi provizorii. Este interzis a se suspenda cablurile de alte cabluri sau conducte învecinate.

3.3.3.5. Lucrările de reparaţii ale cablurilor aflate în exploatare, inclusiv lucrările efectuate asupra manşoanelor şi capetelor terminale se execută în baza unei autorizaţii de lucru.

3.3.3.6. În cazul lucrărilor la cutiile de distribuţie subterane se vor asigura măsuri stricte de delimitare materială a locului de muncă (îngrădire cu panouri, paravane etc.) şi montarea pe acestea de indicatoare de securitate: STAI! PERICOL DE MOARTE!

3.4. EXPLOATAREA INSTALAŢIILOR ELECTRICE INTERIOARE

3.4.1. GENERALITĂŢI

3.4.1.1. Prevederile prezentului capitol se referă la instalaţiile electrice interioare, realizate în conformitate cu "Normativul pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000V c.a. şi 1500 c.c." (I7-98).

3.4.1.2. În timpul exploatării instalaţiile electrice trebuie să funcţioneze la parametrii pentru care au fost concepute şi construite. Aceasta nu este posibil decât în condiţiile în care instalaţiile electrice sunt sub un permanent control.

3.4.1.3. Se va verifica dacă comutatoarele pentru circuitele de iluminat sunt montate numai pe conductoarele de fază.

3.4.1.4. Toate prizele dintr-o instalaţie electrică trebuie să aibă marcate, în mod vizibil tensiunile nominale de funcţionare.

3.4.1.5. Este obligatorie folosirea prizelor cu contact de protecţie în încăperi cu pardoseală conductoare electrice, în încăperi din calsa PC (AE5), conform normativului I7 şi în încăperi în care se utilizează aparatura de calcul.

3.4.1.6. Se va verifica dacă în depozitele de materiale combustibile prizele instalate sunt prevăzute cu dispozitiv de protecţie diferenţială şi de limitare a puterii şi amplasate la minimum 1 m de materiale combustibile.

3.4.1.7. Întreruptoarele, comutatoarele, butoanele şi prizele din încăperi pentru băi, grupuri sanitare, bucătării etc. se instalează respectându-se condiţiile din normativul I7.

3.4.1.8. Înlocuirea siguranţelor arse se face cu siguranţe cu putere de rupere corespunzătoare, calibrate de fabrica producătoare.

3.4.1.9. Calibrarea, înlocuirea şi evidenţa siguranţelor fuzibile se va face conform instrucţiunilor 3.1 RE-I15/87.

3.4.1.10. Se interzice utilizarea de siguranţe improvizate în instalaţiile electrice de joasă tensiune.

3.4.1.11. Înlocuirea siguranţelor arse trebuie să asigure o selectivitate corespunzătoare, fiind necesară o diferenţă de cel puţin două trepte pe scara standardizată între siguranţele a două elemente de protecţie succesibe de aceeaşi fabricaţie, deoarece existenţa unei singure trepte între două siguranţe fuzibile montate în serie nu conduce totdeauna la obţinerea selectivităţii corecte.

3.4.1.12. De regulă, într-o instalaţie se vor utiliza siguranţe de acelaşi tip, respectiv cu caracteristici de topire similare.

3.4.1.13. Iluminatul electric trebuie să asigure în toate încăperile nivelul mediu de iluminare, corespunzător normelor în vigoare.

3.4.1.14. Nu se recomandă folosirea într-o aceeaşi încăpere atât a lămpilor cu incandescenţă cât şi a lămpilor fluorescente.

3.4.2. CONDIŢIILE PRINCIPALE PE CARE TREBUIE SĂ LE ÎNDEPLINEASCĂ INSTALAŢIILE ELECTRICE INTERIOARE

3.4.2.1. Se interzice amplasarea tablourilor electrice în poduri şi în subsoluri de cabluri sau în încăperi de depozitare a materialelor sau a substanţelor combustibile.

3.4.2.2. Se interzice exploatarea tablourilor electrice cu puteri instalate mai mari de 20 kW inclusiv, dacă nu sunt prevăzute cu întreruptor general.

3.4.2.3. Pentru manevre, reparaţii şi verificări, aparatele de protecţie, comandă, separare, elementele de conectare etc., circuitele de intrare şi plecările din tablourile de distribuţie trebuie să se eticheteze clar şi vizibil astfel încât să fie uşor identificate.

3.4.2.4. Se interzice exploatarea receptoarelor electrotermice neomologate şi care nu au aviz energetic în conformitate cu prevederile normativului PE 936/85.

3.4.2.5. În cazul receptoarelor care în timpul funcţionării pot produce perturbaţii în reţeaua furnizorului de energie electrică trebuie luate măsuri pentru limitarea acestor perturbaţii conform normativului PE 142/80 şi PE 143/94.

3.4.2.6. Se interzice racordarea receptoarelor cu puteri peste 2 kW la prize sau racorduri fixe, dacă nu sunt prevăzute cu dispozitive de comandă pe circuitul fix de racordare, în care în care ele nu sunt echipate cu întreruptor de către producător.

3.4.2.7. În aceeaşi încăpere de locuit nu se vor monta atât prize cu contact de protecţie cât şi prize fără contact de protecţie. Ele trebuie să fie de acelaşi tip.

3.4.2.8. Se interzice în timpul exploatării suspendarea corpurilor de iluminat direct prin conductoarele electrice de alimentare.

3.4.2.9. Nu se admite reducerea înălţimii de suspendare a corpurilor de iluminat şi a înălţimii de instalare a proiectoarelor deasupra nivelului pardoselii faţă de cea stabilită prin proiect.

3.4.2.10. Se interzice utilizarea instalaţiilor de iluminat cu tuburi fluorescente dacă nu sunt prevăzute cu dispozitive de compensare a puterii reactive corespunzătoare unui factor de putere de 0.95.

3.4.2.11. Toate piesele corpurilor de iluminat trebuie să fie fixate în mod sigur. Capacele (abajururile) de sticlă cu diametre mari (peste 400 mm) trebuie să fie prevăzute cu dispozitive care să le asigure contra căderilor accidentale. Este interzisă exploatarea corpurilor de iluminat cu piese deteriorate.

3.4.3. PRELUAREA ÎN EXPLOATARE

3.4.3.1. Preluarea în exploatare a instalaţiilor electrice noi sau a celor care au fost supuse unor lucrări de revizii şi reparaţii se face după ce s-au efectuat în prealabil încercările şi probele de bună funcţionare.

3.4.3.2. Conform normativului I7, înainte de punerea în funcţiune se vor face următoarele verificări:

- Verificări prin examinare vizuală;

- Verificări prin încercări.

3.4.3.3. Verificările prin examinări vizuale se vor executa pentru a stabili dacă:

- au fost aplicate măsurile pentru protecţia împotriva şocurilor electrice prin atingere directă prevăzută în proiect;

- au fost instalate barierele contra focului sau alte elemente care trebuie să împiedice propagarea focului;

- alegerea şi reglajul dispozitivelor de protecţie s-a executat corect, conform proiectului;

- dispozitivele de separare şi comandă au fost prevăzute şi amplasate în locurile corespunzătoare;

- materialele, echipamentele şi utilajele au fost amplasate astfel încât sunt accesibile pentru verificări şi reparaţii, asigură funcţionarea fără pericole pentru persoane şi instalaţii.

3.4.4. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

Verificările prin încercări se vor efectua de preferinţă în următoarea ordine:

- continuitatea conductoarelor de protecţie şi a legăturilor echipotenţiale principale şi secundare;

- rezistenţa de izolaţie a instalaţiei electrice;

- separarea circuitelor;

- rezistenţa de izolaţie a pardoselilor;

- protecţia prin deconectarea automată a alimentării;

- încercări funcţionale în gol şi sarcină.

3.4.5. EXPLOATAREA INSTALAŢIILOR ELECTRICE INTERIOARE

3.4.5.1. Pentru exploatarea în bune condiţii a instalaţiilor electrice trebuie să se respecte următoarele:

- personalul de exploatare să aibă în permanenţă schema electrică monofilară a instalaţiilor electrice cu indicarea sarcinilor pe fiecare circuit, a puterii receptoarelor şi a secţiunii conductoarelor;

- toate tablourile electrice să fie montate conform proiectului;

- toate tablourile electrice să aibă înscrisă denumirea circuitului protejat şi mărimea fuzibilului;

- toate siguranţele fuzibile trebuie să aibă numai fuzibile calibrate;

- trebuie să existe schema instalaţiilor de prize monofazate şi trifazate cu sarcina maximă ce poate fi preluată pe fiecare circuit şi secţiunea conductoarelor.

3.4.5.2. Principalele tipuri de defecte care pot apărea la exploatarea instalaţiilor electrice interioare sunt următoarele:

- întreruperea circuitului electric;

- defecte de izolaţie;

- defecte în tablourile electrice;

- defecte la corpurile de iluminat;

- defecte la prize;

- supraîncălziri locale datorate slăbirii legăturilor.

Aparate, echipamente şi receptoare electrice

3.4.5.3. Întreruperea circuitului electric poate avea următoarele cauze:

- topirea siguranţei fuzibile datorită unui scurtcircuit. În cazul circuitelor de iluminat şi prize, topirea fuzibilului, se poate datora şi supratensiunilor. Patronul siguranţei se va înlocui numai după ce s-a înlăturat cauza care a produs topirea;

- slăbirea unei legături electrice. Legătura conductoarelor electrice prin lipire (de regulă în doze) s-a desfăcut, sau legătura conductoarelor prin strângere cu şurub s-a slăbit. Depistarea legăturii desfăcute se face din aproape în aproape, pornind de la tabloul electric către receptor, cu ajutorul unui aparat de măsurat tensiunea (voltmetru) sau a unei lămpi de control. Remedierea constă în lipirea corectă a conductoarelor electrice sau în strângerea corespunzătoare cu şurub la bornele aparatelor;

- scoaterea din funcţiune a receptorului. În acest caz se verifică rezistenţa receptorului cu ohmmetrul său, dacă este posibil se încearcă funcţionarea lui la o altă sursă de tensiune. Dacă este defect receptorul, acesta se înlocuieşte sau se repară, în funcţie de defecţiunea pe care a suferit-o.

3.4.5.4. Defectul de izolaţie apare datorită îmbătrînirii izolaţiei conductoarelor electrice. Cele mai expuse sunt conductoarele solicitate la variaţii mari de temperatură. Defectul de izolaţie nedepistat la timp conduce la întreruperea circuitului electric, datorită unui scurtcircuit sau poate provoca un şoc electric (prin atingerea directă sau indirectă). Porţiunea defectă se înlocuieşte după depistarea ei prin măsurări.

3.4.5.5. Cele mai frecvente defecte care pot apare la tablourile electrice sunt:

- slăbirea legăturilor electrice. Remedierea constă în strângerea şuruburilor la bornele de prindere.

- deteriorarea clemelor (conectorilor) de prindere. Se înlocuiesc clemele respective şi se refac legăturile electrice.

- deteriorarea unor aparate. Se identifică aparatele defecte, se desfac din tablou şi se înlocuiesc cu altele noi sau cu aceleaşi aparate reparate care în prealabil au fost verificate din punct de vedere metrologic.

- deteriorarea izolatoarelor. Izolatoarele defecte (sparte, rupte, smulse etc.) se înlocuiesc cu altele în stare bună de funcţionare.

Instalaţii electrice de prize şi iluminat normal

3.4.5.6. Defectele care pot apare la corpurile de iluminat sunt:

- arderea lămpilor. Lampa defectă se înlocuieşte cu o lampă nouă cu aceleaşi caracteristici.

- deterioarea balastului. Defectarea balastului la corpurile de iluminat fluorescente se observă prin auzirea unui zgomot supărător (bâzâit) sau prin scurgerea unei răşini sintetice din corpul de iluminat. Balastul defect se înlocuieşte cu unul nou de aceeaşi putere.

- slăbirea legăturilor la borne. Deoarece lampa luminează intermitent, legăturile la borne se fac printr-o strângere corespunzătoare, iar dacă nu este posibil se înlocuiesc bornele sau clemele de conexiuni.

- spargerea, fisurarea, străpungerea părţilor izolatoare. Părţile izolatoare se înlocuiesc, iar dacă nu este posibil se înlocuieşte întregul corp de iluminat.

3.4.5.7. Defectele care pot apare la prizele monofazate sunt:

- supraîncărcarea. Prin racordarea la prizele monofazate a unor receptoare de peste 2000 W, curentul mare care trece prin priză degajă o cantitate de căldură mai mare decât cea care poate fi evacuată de către elementele componente ale prizei. Aceasta conduce la deteriorarea prizelor (deformarea sau topirea părţilor izolatoare plastice, decalibrarea arcurilor de strângere etc.). Se recomandă să se înscrie, pe perete deasupra prizei puterea maximă la care poate fi utilizată priza.

- solicitarea mecanică. Datorită introducerii şi scoaterii repetate a fişelor din priză se efectuează stabilitatea prizei în doză, care în timp, duce şi la solicitarea mecanică a conductoarelor de alimentare, favorizând scurtcircuitul. Dacă are loc o distrugere parţială sau totală a prizei (topire, ardere) priza se înlocuieşte. În cazul când se constată o lipsă de stabilitate a prizei în doză se strâng şuruburile ghearelor de fixare a prizei în doză. Totodată se strâng şi şuruburile de la borne.

3.4.6. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR ELECTRICE INTERIOARE

3.4.6.1. La exploatarea instalaţiilor electrice interioare trebuie respectate atât ˝Normele generale de protecţie a muncii˝ elaborate de Ministerul Muncii şi Protecţiei sociale şi Ministerul Sănătăţii, cât şi ˝Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)˝.

3.4.6.2. Personalul care lucrează la instalaţiile electrice sub tensiune trebuie să folosească următoarele mijloace individuale de protecţia muncii împotriva şocului electric şi a acţiunii arcului electric:

- mijloace de protecţie izolante (scule cu mânere electroizolante, mănuşi, cizme, covoare, platforme electroizolante etc.);

- indicatoare de prezenţă tensiune sau lipsă de tensiune;

- panouri, paravane, împrejmuiri şi semnalizări pentru delimitarea zonelor de lucru;

- plăcuţe avertizoare.

De asemenea, la locurile de muncă pentru diferitele lucrări în instalaţiile electrice se vor afişa instrucţiuni de protecţia muncii, de acordare a primului ajutor în caz de şoc electric şi de prevenire şi stingere a incendiilor.

3.4.6.3. Măsurile principale de protecţia muncii la exploatarea instalaţiilor electrice interioare (de forţă şi lumină) sunt:

- se interzice repararea instalaţiei electrice aflate sub tensiune;

- se interzice folosirea în stare defectă a instalaţiilor electrice, precum şi a celor uzate sau improvizate (prize şi receptoare de energie electrică defecte etc.);

- se interzice încărcarea instalaţiilor electrice (cabluri, conducte, tablouri, transformatoare) peste sarcina admisă;

- se interzice suspendarea corpurilor de iluminat direct de conductele de alimentare;

- se interzice folosirea instalaţiilor electrice neprotejate, în raport cu mediul (praf, umezeală etc.);

- se interzice executarea lucrărilor de întreţinere şi reparaţii a instalaţiilor electrice de către personal neautorizat şi necalificat;

- se interzice utilizarea lămpilor portabile şi a altor consumatori alimentaţi prin cordoane electrice improvizate sau uzate;

- se interzice folosirea la corpurile de iluminat a unor abajururi improvizate din materiale combustibile;

- se interzice întrebuinţarea radiatoarelor şi a reşourilor electrice în alte locuri decât cele stabilite;

- se interzice folosirea legăturilor provizorii prin introducerea conductoarelor electrice direct în priză, fără fişă;

- se interzice utilizarea receptoarelor de energie electrică (fiare de călcat, reşouri, radiatoare, ciocane de lipit) fără luarea măsurilor de izolare faţă de elementele combustibile din încăperi;

- se interzice lăsarea neizolată a capetelor conductoarelor electrice, în cazul demontării parţiale a unei instalaţii electrice;

- se interzice alimentarea receptoarelor electrice prevăzute cu contact de protecţie la prize fără contact de protecţie.

3.5. EXPLOATAREA MOTOARELOR ELECTRICE

3.5.1. GENERALITĂŢI

3.5.1.1. Exploatarea motoarelor electrice se referă la prevederile pe care trebuie să le îndeplinească în exploatare motoarelor electrice cu tensiune până la 1000 V c.a.

3.5.1.2. Exploatarea motoarelor electrice se face conform prevederilor ˝Regulament de exploatare tehnică a motoarelor electrice˝ (PE 131).

3.5.1.3. Puterea maximă a motoarelor prevăzute cu pornire directă se va determina şi verifică în conformitate cu prevederile ˝Normativul privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 C c.c.˝

3.5.1.4. Pentru motoarele electrice a căror pornire nu se face direct se vor afişa la loc vizibil instrucţiuni conţinând succesiunea manevrelor.

3.5.1.5. Manevrarea dispozitivelor de pornire la motoarele electrice prevăzute cu comanda manuală când aceste dispozitive se afla în încăperi umede se va face numai în condiţiile folosirii mijloacelor de protecţie prevăzute în N.P.M.

3.5.1.6. Pentru asigurarea protecţiei motoarelor electrice contra suprasarcinilor se folosesc relee termice. Valoarea curentului de reglaj al releelor termice este asigurată de regulă între 1 şi 1,2 din valoarea curentului nominal al motoarelor de protejat, în funcţie de temperatura şi felul pornirii motoarelor (directă, prin comutator, stea-triunghi, grea, uşoară etc.).

3.5.1.7. Se va urmări că electromotoarele să nu fie expuse radiaţiilor termice inclusiv razelor solare, capabile să producă încălzirea suprafeţelor exterioare. Se vor înlătura cu regularitate depunerile de praf, care sunt capabile să diminueze schimbul de căldură cu mediul ambiant.

3.5.2. EVIDENŢE. DOCUMENTAŢII

Pentru toate motoarele electrice se va ţine o evidenţă, care va cuprinde:

- toate datele tehnice ale motorului electric;

- prescripţiile indicaţiile şi recomandările, schemele şi desenele date de fabrica constructoare;

- toate buletinele de încercări (la punerea în funcţiune şi în exploatare curentă) şi certificatele de garanţie ale fabricii constructoare sau ale unităţii care a efectuat reparaţiile;

- procesele verbale de recepţie după revizii şi reparaţii ca şi la punerea în funcţiune;

- evidenţa defectelor;

- evidenţa numărului de ore de funcţionare;

- date referitoare la aparatajul de pornire şi de protecţie;

- date referitoare la protecţia antiexplozivă.

3.5.3. NORME DE BAZĂ PENTRU EXPLOATARE

3.5.3.1. Plăcuţa individuală cu datele motorului electric nu se va scoate şi nu se va acoperi cu vopsea.

3.5.3.2. Sensul de rotaţie se va marca pe fiecare motor electric ca şi pe fiecare mecanism antrenat.

3.5.3.3. Dacă un motor electric nu se pune în funcţiune curând după terminarea montajului se vor respecta instrucţiunile referitoare la depozitare şi conservare.

3.5.3.4. Se vor respecta condiţiile prevăzute în cartea tehnică a motoarelor electrice cu privire la temperatură, umiditate şi agresivitatea mediului autorizat.

3.5.3.5. Se vor respecta prescripţiile referitoare le:

- caracteristicile mecanismului antrenat;

- limitele admisibile ale mărimilor electrice de alimentare pentru care motorul electric poate funcţiona în regim normal;

- durata admisibilă de funcţionare în cazul când mărimile electrice de alimentare se abat de la valorile corespunzătoare regimului nominal;

- valorile limită ale temperaturilor diferitelor părţi ale motorului electric;

- durata limită şi valoarea admisă depăşirii regimului termic normal, în regimuri speciale de funcţionare;

- limite admise ale temperaturii agentului de răcire;

- temperatura lagărelor;

- regimul de porniri succesive normale şi ocazionale;

- funcţionarea cu rotorul calat;

- limitele admisibile pentru vibraţiile motorului şi ale ansamblului antrenat;

- calitatea periilor;

- legarea la pământ.

3.5.3.6. Se va respecta riguros calitatea uleiului de ungere pentru lagăre şi a vaselinei pentru rulmenţi. Utilizarea unui alt tip de lubrifiant se va face cu aviz special.

3.5.4. PROTECŢII ŞI SEMNALIZĂRI

3.5.4.1. În exploatare se va verifica dacă motoarele electrice sunt prevăzute cu protecţii care acţionează la semnalizări sau declanşări, în cazul în care valorile limită ale mărimilor electrice şi neelectrice menţionate la art. 3.5.3.5. sunt depăşite.

3.5.4.2. Toate protecţiile vor fi menţinute în stare de funcţionare, verificate şi reglate corespunzător.

3.5.4.3. Se va verifica dacă motoarele electrice de joasă tensiune până la 1000 V sunt protejate împotriva următoarelor defecte sau regimuri anormale:

- contra scurtcircuitelor de orice tip;

- contra suprasarcinilor, în afara cazurilor precizate de normativul I7/98;

- contra scăderilor de tensiune la motoarele electrice de curent continuu şi la motoarele de curent alternativ, la care nu se admite repornirea directă;

- contra rămânerii în două faze.

3.5.4.4. Se vor respecta prescripţiile privind legarea la conductorul de protecţie.

3.5.5. CONTROLUL MOTOARELOR ELECTRICE ÎN TIMPUL FUNCŢIONĂRII

3.5.5.1. Motoarele electrice vor fi controlate periodic în timpul funcţionării de către personalul de serviciu, în conformitate cu ˝Instrucţiunile tehnice interne˝.

3.5.5.2. Personalul de exploatare al motoarelor electrice va efectua, conform regulamentului PE 131, următoarele operaţii:

- pornirea, oprirea şi eventual reglarea vitezei;

- controlul mărimilor electrice;

- controlul temperaturii lagărelor;

- controlul nivelului de ulei la lagăre;

- controlul temperaturii aerului de răcire;

- controlul temperaturii bobinajului;

- urmărirea nivelului de vibraţii la lagăre;

- evacuarea condensului;

- urmărirea funcţionării şi a uzurii periilor la motoarele de curent continuu şi cele de curent alternativ cu rotorul bobinat.

3.5.5.3. Motoarele electrice se vor deconecta de la reţea, dacă au fost depăşiţi parametrii nominali şi în special în următoarele situaţii:

- se defectează mecanismul antrenat;

- se produce încălzirea bruscă şi excesivă a lagărelor;

- apare o creştere rapidă a nivelului de vibraţii sau apar zgomote anormale în timpul funcţionării;

- apare un început de incendiu, fum, miros de izolaţie arsă;

- apar scântei anormale sau cerc de foc la colector.

3.5.5.4. Se vor utiliza perii de calitatea indicată de constructor sau echivalente cu acestea. Se vor respecta indicaţiile date de fabricant.

3.5.6. REVIZII ŞI REPARAŢII

3.5.6.1. Lucrările planificate de revizii şi reparaţii se efectuează simultan pentru motor, pentru aparatajul de pornire şi mecanismul antrenat. Conţinutul şi periodicitatea acestora sunt reglementate prin normativul PE 016/1996 ˝Normativ tehnic de reparaţii la echipamente şi instalaţii energetice˝.

3.5.6.2. Controalele şi reviziile neplanificate ca urmare a unor incidente sau funcţionări în regimuri cu depăşirea valorilor admise ale parametrilor electrici, ale temperaturilor şi ale vibraţiilor se vor efectua imediat ce este posibilă oprirea motorului.

3.5.6.3. Cu ocazia reviziilor la motoarele electrice de joasă tensiune se va efectua şi verificarea releelor de protecţie.

3.5.7. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.5.7.1. Încercările şi verificările periodice în exploatare, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării PIF, RT, RC, RK, trebuie să se efectueze conform normativului PE 116.

3.5.7.2. Principalele verificări în exploatare sunt:

- măsurarea rezistenţei de izolaţie a înfăşurărilor;

- măsurarea rezistenţei de izolaţie a bandajelor rotorice;

- încercarea izolaţiei înfăşurărilor statorice şi rotorice cu tensiune alternativă mărită (50 Hz);

- măsurarea rezistenţei ohmice a înfăşurărilor;

- încercarea de mers în gol;

- determinarea parametrilor electrici la pornire;

- măsurarea intrefierului între stator şi rotor;

- măsurarea amplasării periilor în poziţie corectă faţă de axa neutră (pentru motoarele de c.c.);

- determinarea zonei de comutaţie cu scântei minime şi controlul calităţii comutaţiei (pentru motoarele de c.c.).

3.5.7.3. Pentru motoarele noi se verifică în plus următoarele:

- dacă caracteristicile motorului sunt corelate cu caracteristicile mecanismului antrenat;

- dacă legăturile la placa de borne corespunde cu sensul de rotaţie al mecanismului antrenat;

- dacă este asigurat gradul de protecţie din proiect;

- dacă sunt executate corect toate legăturile de legare la conductorul de protecţie;

- dacă comutaţia este corespunzătoare.

3.5.7.4. La luarea în primire a unui motor electric după reparaţii se procedează, după cum urmează:

- se face un control vizual al tuturor părţilor accesibile;

- se verifică executarea corectă a legăturilor pe placa de borne şi a legăturilor de legare la conductorul de protecţie;

- se controlează starea arborilor, a lagărelor şi nivelul uleiului de ungere;

- se verifică fixarea pe fundaţie;

- se verifică respectarea gradului de protecţie atât la motor, cât şi la cutia de borne;

- se verifică dacă s-au înlăturat toate defectele semnalate în registrul de defecte;

- se efectuează pornirea motorului în gol, respectiv în sarcină şi se verifică dacă parametrii lui se încadrează în valorile prescrise de furnizori;

- se verifică starea periilor, a colectorului şi calitatea comutaţiei;

- se verifică starea acoperirilor de protecţie;

- se măsoară curenţii pe fiecare fază.

3.5.8. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA MOTOARELOR ELECTRICE

3.5.8.1. La exploatarea, revizia şi repararea motoarelor electrice se va ţine seama de prevederile ˝Normelor specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97).

3.5.8.2. Se vor respecta următoarele măsuri de protecţia muncii specifice motoarelor electrice:

- motoarele electrice nu vor fi pornite decât după montarea apărătorilor de protecţie; montate la toate părţile în mişcare;

- utilizarea de balustrade, plase sau alte îngrădiri de protecţie;

- căile de acces în instalaţie vor fi marcate şi vor ocoli pe cât posibil partea motorului electric pe care se află cutia de borne;

- accesul către motorul electric trebuie să fie comod şi să permită efectuarea controlului sau a unor lucrări de verificare;

- separarea vizibilă faţă de sursa de alimentare cu tensiune, la efectuarea lucrărilor la motorul electric sau la mecanismul antrenat.

3.6. EXPLOATAREA INSTALAŢIILOR ELECTRICE DE AUTOMATIZARE

3.6.1. GENERALITĂŢI

3.6.1.1. Exploatarea instalaţiilor electrice de automatizare se referă la prevederile pe care trebuie să le îndeplinească în exploatare instalaţiile de automatizare (supraveghere, reglare, comandă, semnalizare şi protecţie) din întreprinderile industriale şi similare care au drept scop realizarea funcţionării acestora în condiţii de siguranţă maximă.

3.6.1.2. Instalaţiile de automatizare trebuie să corespundă proiectelor de execuţie şi să fie în conformitate cu prescripţiile în vigoare.

3.6.1.3. Exploatarea instalaţiilor electrice de automatizare aferente instalaţiilor electrice se face conform prevederilor "Regulamentului de exploatare tehnică a instalaţiilor de automatizare" (PE 506) şi ale prezentului normativ.

3.6.1.4. Instalaţiile de protecţie trebuie să acţioneze astfel încât să asigure selectivitatea necesară.

3.6.1.5. Pentru protecţia circuitelor electrice trebuie să se utilizeze numai siguranţe calibrate sau întreruptoare automate echipate corespunzător.

3.6.1.6. Pentru refacerea rapidă a schemei normale de funcţionare în cazul unor declanşări de avarie trebuie să se ia măsuri pentru asigurarea autopornirii motoarelor electrice (întreruperea de scurtă durată a alimentării), acolo unde este adimisibilă din punct de vedere al tehnologiei producţiei şi securităţii oamenilor.

3.6.1.7.Toate pupitrele, panourile de comandă, precum şi aparatele montate pe ele trebuie să aibă, permanent inscripţii cu marcarea destinaţiei lor şi care să corespundă notaţiilor din scheme.

3.6.1.8. Instalaţiile de automatizare trebuie să fie accesibile pentru o bună deservire. De asemenea trebuie să fie asigurată funcţionarea normală a aparatelor în ceea ce priveşte temperatura, vibraţiile, praful, umiditatea, mediul agresiv, câmpul electromagnetic etc.

3.6.1.9. În funcţie de tratarea neutrului (TN-S, TN-C, TT sau IT) se vor identifica şi verifica măsurile de protecţie stabilite prin proiect.

3.6.2. EVIDENŢE DOCUMENTAŢII

3.6.2.1. Reglarea instalaţiilor de protecţie şi automatizare se face pe baza unui plan de reglare întocmit de unităţile consumatoare de energie electrică.

3.6.2.2. Documentaţia tehnică obligatorie pentru punerea în funcţiune a instalaţiilor electrice de automatizare este următoarea:

- schema monofilară cu indicarea protecţiilor;

- schema de distribuţie a serviciilor interne de c.a. şi c.c.;

- schema de legare a primarelor şi secundarelor transformatoarelor de măsură;

- schemele de principiu şi desfăşurate;

- şirurile de cleme;

- jurnalele de cabluri;

- buletinele de verificare;

- planul de amplasamente şi traseele de cabluri.

3.6.2.3. Pentru instalaţiile, echipamentele sau elementele introduse pentru prima dată în unitate, instrucţiunile de exploatare specifice se întocmesc de către proiectant şi se avizează de către conducerea tehnică a întreprinderii.

3.6.2.4. Instrucţiunile de exploatare specifice se reactualizează şi se vizează anual ori de câte ori apar modificări în instalaţiile electrice respective.

3.6.2.5. În toate instalaţiile electrice care au în dotare instalaţii de automatizare vor exista registre în care se vor consemna:

- lucrările efectuate în instalaţiile electrice;

- modificările survenite în instalaţiile electrice din punct de vedere constructiv;

- modificările de relaje;

- constatările cu privire la starea tehnică a instalaţiilor electrice;

- interdicţiile sau restricţiile cu privire la exploatarea instalaţiilor electrice, impuse de starea tehnică a instalaţiilor;

- comportarea releelor: starea contactelor, vibraţii anormale, blocări de contacte sau clapete etc.;

- încălzirea anormală a unor elemente ale instalaţiilor de automatizare: contacte, cleme şir etc.;

- condiţiile existente de microclimat;

- starea obturărilor antifoc la trecerea cablurilor între încăperi, compartimente, panouri, celule etc.;

- rezistenţa de izolaţie între circuite;

- funcţionarea corectă a semnalizărilor.

3.6.3. NORME DE BAZĂ PENTRU EXPLOATARE

3.6.3.1. Lucrările de exploatare şi întreţinere pot fi executate de către personalul de deservire operativă (controlul curent, supravegherea şi întreţinerea curentă) şi de către personalul specializat.

3.6.3.2. Controlul curent are drept scop constatarea situaţiilor anormale din instalaţiile electrice şi remedierea lor.

3.6.3.3. În cadrul controlului curent, se vor examina în special:

- poziţia corectă a dispozitivelor de deconectare şi a comutatoarelor instalaţiilor de comandă, protecţie şi automatizare;

- comportarea releelor: starea contactelor, vibraţii anormale, blocări de contacte sau clapete etc.;

- încălzirea anormală a unor elemente ale instalaţiilor de automatizare: contacte, cleme şir etc.;

- condiţiile existente de microclimat;

- starea obturărilor antifoc la trecerea cablurilor între încăperi, compartimente, panouri, celule etc.;

- rezistenţa de izolaţie între circuite;

- funcţionarea corectă a semnalizărilor.

3.6.3.4. Becurile şi siguranţele arse se vor înlocui numai cu altele, având aceleaşi caracteristici cu cele prevăzute în proiect sau în instrucţiunile tehnice interne.

3.6.3.5. Personalul specializat execută în instalaţiile de automatizare următoarele lucrări de exploatare şi întreţinere curentă:

- modificări de reglaje în cadrul manevrelor;

- modificări în schemele electrice rezultate din necesitatea de mărire a siguranţei în funcţionare;

- localizarea şi înlăturarea punerilor la pământ;

- verificarea instalaţiei de legare la conductorul de protecţie;

- verificarea stării corespunzătoare a bornelor, a legăturilor la borne şi a clemelor;

- verificarea strângerii şuruburilor în cleme;

- verificarea calibrării corecte a siguranţelor.

3.6.3.6. Modificările făcute de către personalul specializat în circuitele electrice de automatizare vor avea totdeauna avizul proiectantului instalaţiei respective.

3.6.3.7. Se va urmări periodic temperatura din dulapurile, cofretele sau pupitrele cu aparataj pentru depistarea încălzirilor anormale.

3.6.3.8. În staţiile cu aparataj se va asigura accesul normal şi uşor pentru urmărire, intervenţii şi reparaţii la dulapuri şi panouri, asigurându-se posibilitatea deschiderii uşilor cel puţin la 90° . Nu se vor depozita materiale şi echipamente pe culoarele de acces, care ar stânjeni circulaţia normală.

3.6.4. PUNEREA ÎN FUNCŢIUNE ŞI RECEPŢIA

3.6.4.1. La punerea în funcţiune şi la recepţia instalaţiilor de automatizare se vor verifica:

- schema de montaj;

- dacă legăturile electrice sunt bine executate;

- dacă inscripţionarea circuitelor este corectă;

- dacă instalaţia funcţionează corect, respectând caracteristicile impuse de schema electrică;

- dacă şirurile de cleme sunt incombustibile, nehigroscopice şi cu proprietăţi dielectrice corespunzătoare.

3.6.4.2. La şirurile de cleme trebuie respectate următoarele:

- în fiecare parte a unei cleme să fie legat numai un singur conductor;

- clemele la care se leagă circuite cu polarităţi diferite să nu fie alăturate, între ele trebuie să existe o clemă liberă;

- clemele prin care trec circuitele de comandă să nu fie alăturate clemelor la care se leagă circuitele de alimentare cu tensiune operativă, între ele trebuie să existe o clemă liberă;

- dacă şuruburile de conexiune sunt strânse corespunzător.

3.6.5. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.6.5.1. Lucrările de întreţinere curentă, periodice sau neprogramate se efectuează de către personal specializat în concordanţă cu prevederile "Normativului de încercări şi măsurători la echipamentele şi instalaţiile electrice PE 116".

3.6.5.2. Principalele încercări şi verificări periodice, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării PIF, RT, RC, RK, sunt conform normativului PE 116 şi constau în următoarele:

- verificarea corespondenţei dintre aparatajul de protecţie, automatizare şi datele din proiect;

- verificarea corespondenţei dintre tipurile şi secţiunile cablurilor utilizate şi datele din proiect;

- verificarea corectitudinii conexiunilor;

- verificarea marcajelor;

- verificarea concordanţei între circuitele primare şi secundare ale instalaţiei electrice de automatizare;

- verificarea rezistenţei de izolaţie a tuturor aparatelor şi circuitelor electrice;

- încercarea cu tensiune mărită a izolaţiei circuitelor electrice;

- verificarea funcţionării corecte a caracteristicilor şi reglarea releelor;

- verificarea valorilor siguranţelor sau a curentului de acţionare a întreruptoarelor automate;

- verificarea circuitelor operative;

- măsurarea sarcinii secundare a transformatorului de curent şi tensiune;

- probe funcţionale.

3.6.6. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR ELECTRICE DE AUTOMATIZARE

3.6.6.1. La exploatarea instalaţiilor electrice de automatizare se vor respecta prescripţiile din "Normele specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.6.6.2. Lucrările la circuitele electrice de automatizare se execută în baza autorizaţiilor de lucru.

3.6.6.3. Lucrările la circuitele secundare care impun pătrunderea în instalaţiile primare, se vor executa cu scoaterea de sub tensiune a părţilor respective din instalaţiile primare.

3.6.6.4. La executarea lucrărilor la circuitele secundare se vor asigura măsurile de delimitare materiale a zonei de lucru, în aşa fel încât acestea să evidenţieze clar instalaţiile la care se lucrează.

3.6.6.5. La conductoarele circuitelor secundare la care se întrerupe tensiunea, se verifică lipsa tensiunii, cu indicatorul de joasă tensiune sau cu voltmetrul. Dacă există pericolul de a atinge cu mâna conductoarele aflate sub tensiune se vor folosi mănuşi elecroizolante de joasă tensiune.

3.6.6.6. În timpul lucrului, întreruperea circuitelor secundare ale transformatoarelor de curente aflate în sarcină se va executa numai după scurtcircuitarea lor prealabilă, astfel încât secundarul transformatoarelor de curent să fie permanent închis.

3.7 EXPLOATAREA APARATELOR DE MĂSURARE

3.7.1. Întreprinderile industriale şi similare au obligaţia de a completa prevederile prezentului capitol cu instrucţiunile tehnice interne pe baza datelor de proiect şi ale furnizorului de echipamente.

3.7.2. Circuitele de măsură includ aparatele şi instrumentele de măsurat ca: ampermetre, voltmetre, wattmetre, contoare de energie activă şi reactivă, frecventmetre etc.

3.7.3. Toate aparatele de măsură trebuie să fie verificate din punct de vedere metrologic la termene stabilite în nomenclatorul verificărilor executate de organele de stat pentru metrologie.

3.7.4. Periodic, conform prevederilor din instrucţiunile tehnice interne, personalul de exploatare trebuie să efectueze următoarele operaţii:

- verificarea funcţionării aparatelor de măsurare;

- înregistrarea aparatelor defecte şi a celorlalte defecţiuni constatate cu ocazia controalelor în instalaţia şi remedierea defecţiunilor constatate;

- verificarea etanşeităţii dulapurilor şi tablourilor pe care sunt instalate aparatele electrice;

- verificarea curăţeniei şi în instalaţiile de măsurare.

3.7.5. Calitatea lucrãrilor de reparare a aparatelor trebuie sã asigure un grad ridicat de fiabilitate în funcþionare , cu respectarea clasei de precizie iniţialã.

3.7.6. Personalul care efectuează reparaţia aparatelor de măsurare trebuie să fie autorizat de organele de stat pentru metrologie.

3.7.7. Întreprinderile industriale au obligaţia de a ţine un registru de evidenţă a situaţiei aparatelor de măsurare, în care se menţionează defecţiunile, reparaţiile şi verificările ce au loc la aparatele de măsurare. În acest registru se anexează atât procesele verbale de reparate cât şi buletinele de verificare metrologică a aparatelor.

3.7.8. Se recomandă ca majoritatea reparaţiilor aparatelor să se facă în timpul reparaţiilor echipamentului principal.

3.7.9. Toate lucrările de exploatare ale aparatelor de măsurare a mărimilor electrice se va face cu respectarea strictă a "Normelor specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.8. EXPLOATAREA BATERIILOR DE ACUMULATOARE

3.8.1. GENERALITĂŢI

3.8.1.1. Bateriile de acumulatoare, constituie sursele pentru alimentarea consumatorilor de curent continuu.

3.8.1.2. Fiecare baterie de acumulatoare trebuie să dispună de propria sursă de încărcare.

3.8.1.3. Activitatea de exploatare tehnică a bateriilor de acumulatoare acide şi alcaline staţionare şi a instalaţiilor lor de încărcare se desfăşoară cu respectarea strictă a prevederilor cuprinse în "Regulamentul de exploatare tehnică a surselor de curent continuu" (PE 114); "Normativul pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c." (I7-98) şi "Normele specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

3.8.1.4. În timpul lucrărilor de exploatare a surselor de curent continuu, se interzice întreruperea alimentării cu energie electrică a consumatorilor de curent continuu, cu excepţia cazurilor indicate în instrucţiunile tehnice interne de exploatare.

3.8.1.5. Pentru o exploatare corespunzătoare a bateriilor de acumulatoare care nu sunt de tip etanş, trebuie ca spaţiile destinate bateriilor staţionare de acumulatoare să se prevadă cu următoarele încăperi distincte:

- încăperea bateriilor de acumulatoare;

- încăperea depozitului de electrolit, apa distilată şi de materiale de rezervă;

- încăperea instalaţiilor de ventilare;

- încăperea tampon de acces.

3.8.1.6. Se interzice instalarea bateriilor de acumulatoare, care au elementele neetanşe, în încăperile accesibile personalului neautorizat din clădirile industriale sau publicului din clădirile civile.

3.8.1.7. Acumulatoarele fără întreţinere (capsulate) şi bateriile de acumulatoare etanşe pot fi instalate în încăperi din clădiri de producţie, fără pericol de explozie, dacă elementele de acumulatoare sunt capsulate.

3.8.1.8. Este interzis a se monta temporar sau definitiv, în încăperi comune sau cu ventilaţie comună, baterii de acumulatoare cu plumb-acid sulfuric şi baterii de acumulatoare alcaline sau nichel-cadmiu. Fac excepţie de la această prevedere bateriile de acumulatoare formate din elemente etanşe, care pot fi montate în aceeaşi încăpere.

3.8.1.9. Se interzice exploatarea bateriilor de acumulatoare în încăperi cu aparate care pot produce arcuri electrice sau scântei (întreruptoare, prize etc.).

3.8.1.10. Periodicitatea pentru revizii tehnice (RT), reparaţii curente (RC), reparaţii capitale (RK), se stabileşte în conformitate cu normativul "Normativ de reparaţii la echipamente şi instalaţii energetice" (PE 016).

3.8.2. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

Încercările şi verificările periodice din exploatare, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării lucrărilor PIF, RT, RC, RK, trebuie să se efectueze conform normativului PE 116.

Principalele verificări în exploatare sunt:

- măsurarea rezistenţei de izolaţie a bateriei de acumulatoare formate (cu electrolit), precum şi a barelor de curent continuu din camera acumulatoarelor;

- încercarea izolaţiei barelor de curent continuu, cu tensiune mărită;

- verificarea capacităţii bateriei;

- verificarea densităţii, temperaturii şi a purităţii electrolitului;

- măsurarea tensiunii la bornele elementelor;

- controlul nivelului electrolitului;

- controlul nivelului depunerilor din electrolit;

- analiza chimică a electrolitului;

- verificarea elementelor redresoare.

3.8.3. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA BATERIILOR DE ACUMULATOARE

3.8.3.1. Exploatarea bateriilor de acumulatoare se face cu respectarea reglementărilor din următoarele prescripţii tehnice;

- Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97);

- Norme de prevenire, stingere şi dotare, împotriva incendiilor pentru ramura energiei electrice şi termice (PE 009).

3.8.3.2. În încăperile în care sunt montate baterii de acumulatoare trebuie să existe o ventilaţie naturale sau, dacă situaţia o impune, o ventilaţie forţată, care trebuie întreţinută corespunzător şi în stare de funcţionare.

3.8.3.3. În încăperile în care se află baterii de acumulatoare, dulapuri de baterii de acumulatoare sau materiale pentru bateriile de acumulatoare sunt interzise fumatul şi intrarea cu foc.

Pe uşile încăperilor respective se va monta un indicator de securitate "NU INTRA CU FOC!", iar în interiorul camerelor de acumulatoare se vor prevedea inscripţii: "FUMATUL ŞI FOCUL STRICT INTERZISE!".

3.8.3.4. Pentru executarea de lucrări de exploatare şi reparaţii la bateriile de acumulatoare personalul va folosi echipament de protecţie corespunzător.

3.8.3.5. Acidul sulfuric se păstrează în damigene de sticlă, ermetic închise (fiind interzisă folosirea recipientelor din mase plastice), depozitate în încăperi special destinate în acest scop.

Toate vasele care conţin substanţe pentru bateriile de acumulatoare trebuie să poarte inscripţii cu denumirea clară a substanţelor.

3.8.3.6. La prepararea electrolitului nu se va turna niciodată apă peste acid.

3.8.3.7. La operaţiile de manevrare, transvazare sau preparare a electrolitului acid sau alcalin, personalul executant va fi echipat cu constum (şorţ) antiacid, mănuşi, cizme şi ochelari de protecţie.

3.8.3.8. Sunt interzise păstrarea alimentelor şi consumarea lor la locul de lucru, ca şi folosirea pentru băut a vaselor în care se ţin substanţe chimice.

3.9. EXPLOATAREA INSTALAŢIILOR ELECTRICE DE CURENŢI SLABI

3.9.1. GENERALITĂŢI

3.9.1.1. Prin instalaţii de curenţi slabi se înţeleg în general instalaţiile electrice care sunt parcurse de curenţii de intensitate relativ mică în raport cu cei ce parcurg instalaţiile de iluminat şi forţă.

3.9.1.2. Principalele tipuri de instalaţii de curenţi slabi sunt:

- instalaţii pentru semnalizări acustice şi optice (sonerii detectoare de temperatură, detectoare de fum etc.);

- instalaţii de telecomunicaţii (de telefonie, radioficare, interfon, televiziune în circuit închis etc.);

- instalaţii de ceasuri electrice;

- alte instalaţii de curenţi slabi.

3.9.1.3. În timpul exploatării se va urmări ca instalaţia să-şi îndeplinească întocmai rolul funcţional. Pentru aceasta se va căuta să se respecte pe tot timpul exploatării:

- parametrii nominali ai surselor de alimentare, în special ai bateriilor de acumulatoare şi dacă valoarea acestora scade sub valoarea prescrisă, bateria se încarcă;

- utilizarea instalaţiei în scopul pentru care a fost proiectată; orice modificare a acesteia să se facă numai cu acordul proiectantului de specialitate;

- manevrarea corectă a organelor de acţionare, de comutare;

- scoaterea de sub tensiune, după caz, a instalaţiei la apariţia unei defecţiuni, a unei funcţionări anormale etc.

3.9.2. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.9.2.1. Exploatarea instalaţiilor de curenţi slabi presupune adoptarea tuturor măsurilor tehnice şi organizatorice, astfel că acestea să fie exploatate tot timpul cât mai aproape de parametrii nominali. Cele mai importante dintre aceste măsuri sunt:

- controlul periodic al bunei funcţionări a instalaţiei;

- verificarea periodică a integrităţii aparatelor;

- verificarea execuţiei legăturilor electrice la bornele aparatelor.

3.9.2.2. Controlul periodic al bunei funcţionări a instalaţiei se efectuează mai ales la instalaţiile de avertizare, care intră în funcţiune la intervale mari de timp (instalaţiile de avertizare a depăşirii temperaturii, presiunii etc.). Pentru acestea se simulează atingerea situaţiei anormale şi se verifică dacă instalaţia realizează corect avertizarea. Pentru celelalte instalaţii, supravegherea curentă în timpul exploatării este suficientă.

3.9.2.3. Verificarea periodică a integrităţii aparatelor din instalaţiile de curenţi slabi constă în verificarea prinderii aparatelor pe scolul de montaj şi integritatea carcaselor aparatelor. Acolo unde se constată că aparatele nu sunt bine fixate se reface prinderea. Dacă aparate sunt deteriorate datorită lovirii sau datorită efectului curentului electric (supraîncălzire, scurtcircuit), acestea se înlocuiesc.

3.9.2.4. Verificarea execuţiei legăturilor electrice la bornele aparatelor se efectuează pentru a constata dacă sunt legături necorespunzătoare (slabe) în care caz se efectuează strângerea şuruburilor.

3.9.2.5. Pentru o instalaţie de semnalizare a incendiului se adoptă măsuri specifice pentru:

- verificarea detectoarelor;

- verificarea centralei;

- verificarea circuitelor de legătură;

- verificarea generală a întregii instalaţii.

3.9.2.6. Verificarea detectoarelor constă în supunerea lor la un test de bază şi a unor teste de focare. În cadrul testului de bază, se verifică comportarea detectorului la diferite influenţe ale mediului ca: umiditatea, coroziunea, vibraţiile, variaţia tensiunii de alimentare. În cadrul testului de focar, detectorul este supus (în laborator) la solicitări reale de incendiu (incendiu deschis, incendiu mocnit, incendiu cu degajare puternică de fum, incendiu cu degajare puternică de căldură şi incendiu de lichide combustibile). Aceste teste se efectuează atât la punerea în funcţiune, cât şi în cadrul unor controale periodice de întreţinere (în principal la certificare). În cadrul testelor periodice sunt utilizate simulările pe detector cu aparate speciale sau prin proceduri specifice (dispunerea unui magnet pe detector, inserarea unor chei de control etc.).

3.9.2.7. Centrala este supusă unor verificări periodice care constau în:

- măsurarea tensiunii la baterie şi pe fiecare linie de avertizare;

- verificarea funcţionării lămpilor de semnalizare;

- verificarea alarmei sonore;

3.9.2.8. Verificarea circuitelor de legătură se execută pentru fiecare detector în parte, la darea în funcţiune şi prin sondaj la o parte din acestea, în controalele periodice.

3.9.2.9. Verificarea întregii instalaţii se face simulând o serie de defecte posibile în instalaţie şi urmărind modul de semnalizare a acestora în centrală. Dacă toate semnalizările sunt corecte, instalaţia se află în stare bună de funcţionare. Semnalizările incorecte dau indicaţii asupra părţilor din instalaţie ce nu funcţionează corect. Toate aceste părţi din instaţie sunt supuse unui control atent şi reparate.

3.9.3. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR ELECTRICE DE CURENŢI SLABI

3.9.3.1. Părţile metalice ale instalaţiilor şi echipamentelor de curenţi slabi care în mod normal nu sunt sub tensiune, dar care în mod accidental pot fi puse sub tensiune, se vor lega la conductorul de protecţie PE.

3.9.3.2. În faţa şi spatele echipamentelor de interior, ale căror părţi metalice ar putea fi puse sub tensiune accidental, se vor aşeza covoarele electroizolante.

3.9.3.3. În cazul în care elementele de cuplaj ale telefoniei de înaltă frecvenţă sunt montate în exterior, acestea vor fi prevăzute cu împrejmuiri de protecţie din plasa de sârmă.

3.9.3.4. La lucrările în instalaţii de curenţi slabi se vor folosi scule cu mânere electroizolante, iar aparatele de măsurare şi control alimentate de la reţea se vor lega la conductorul de protecţie PE, la bornele special destinate acestui scop.

3.9.3.5. Lucrările la elementele de cuplaj (bobine de cuplaj, condensatoare de cuplaj, filtre etc.) se vor executa cu scoaterea de sub tensiune.

3.9.3.6. Lucrările la instalaţiile de telefonie, de joasă şi înaltă frecvenţă, cu excepţia elementelor de cuplaj, se vor executa de către personalul din activitatea de telecomunicaţii.

3.9.3.7. La măsurarea rezistenţei de izolaţie cu megohmetrul nu se vor atinge instalaţiile în timpul măsurărilor şi până la descărcarea sarcinilor capacitive.

3.9.3.7. Instalaţiile de protecţie de pe cablurile de curenţi slabi nu se vor atinge decât după verificarea lipsei tensiunii periculoase, ce poate proveni de la atingerea accidentală cu alte instalaţii electrice sau de la descărcări electrice.

3.9.3.8. Circuitele şi cablurile de curenţi slabi vor fi identificate cu atenţie înainte de a se lucra cu ele, pentru a nu fi confundate cu cele de energie electrică.

3.9.3.9. Curăţarea de praf a instalaţiilor de telefonie se va face cu pensule cu mânere de lemn, cu părţile metalice izolate sau cu aspiratoare de praf, având capătul furtunului din material plastic.

3.9.3.10. Antenele staţiilor fixe de radio emisie-recepţie vor fi legate la pământ în mod obligatoriu. Ca instalaţii de legare la pământ se vor folosi prize de pământ a căror rezistenţă de dispersie nu trebuie să depăşească 4 ohmi.

3.9.3.11. Pe timpul descărcărilor electrice atmosferice este interzis a se lucra la antena de radio emisie-recepţie.

3.9.3.12. În cazul în care personalul din activitatea de telecomunicaţii execută şi alte lucrări decât cele specificate în prezentul capitol se vor aplica normele de protecţia muncii specifice lucrărilor repsective.

3.10. EXPLOATAREA INSTALAŢIILOR DE RIDICAT ŞI TRANSPORTAT

3.10.1. GENERALITĂŢI

3.10.1.1. Prevederile prezentului capitol se referă la instalaţiile de ridicat şi transportat materiale şi oameni, acţionate electric în curent continuu sau alternativ, cu tensiunea până la 500V, cu respectarea atât a prevederilor normativului I7 în ceea ce priveşte proiectarea şi executarea cât şi prescripţiile din "Regulamentul de exploatare tehnică a instalaţiilor electrice din întreprinderile industriale şi similare". PE 930.

3.10.1.2. Personalul care deserveşte instalaţiile de ridicat şi transportat este obligat să respecte prevederile normelor indicate la pct. 3.10.1.1.

3.10.1.3. Personalul care deserveşte aceste echipamente acţionate electric trebuie să cunoască instrucţiunile tehnice, construcţia şi schema electrică, principiul de funcţionare, precum şi normele de uzură pentru elementele electrice şi mecanice.

3.10.2 EXPLOATARE

3.10.2.1. Verificarea echipamentului electric al instalaţiilor de ridicat şi transportat trebuie să se facă la locul unde acestea sunt montate şi numai în lipsa tensiunii.

3.10.2.2. În timpul funcţionării instalaţiilor de ridicat şi transportat este interzis a se executa orice fel de lucrare de consolidare, ungere, reglare, revizie a cablurilor, curăţarea colectoarelor şi inelelor motoarelor electrice etc.

3.10.2.2. În condiţii normale de funcţionare pentru instalaţiile de ridicat şi transportat se recomandă următoarele controale şi reparaţii:

- controlul preventiv - cel puţin o dată la 10 zile;

- reparaţia curentă (RC) - cel puţin o dată pe an;

- reparaţia capitală (RK) - cel puţin o dată la 2-3 ani.

3.10.2.4. Este strict interzisă repunerea sub tensiune după reparaţie a conductoarelor principale ale cabinei maşinii de ridicat sau ale ascensorului în vederea verificării şi reglării mecanismelor şi utilajului electric, fără permisiunea persoanei responsabile cu reparaţia.

3.10.2.5. Darea în exploatare a podului rulant sau a ascensorului după reparaţie se face numai de persoana responsabilă cu această operaţie, care garantează şi funcţionarea fără pericol a acestora.

3.10.2.6. În încăperea motoarelor electrice, a scripeţilor superiori, precum şi pe acoperişul cabinei ascensorului, trebuie să fie instalată cel puţin câte o priză pentru lampa portativă cu tensiune de 24V.

3.10.2.7. Carcasele motoarelor electrice, tablourile electrice, transformatoarele electrice, întreruptoarele etc. trebuie să fie legate în mod sigur la conductorul de protecţie PE. De asemenea carcasele echipamentelor electrice plasate în cabină şi pe cabină se leagă la conductorul de protecţie PE cu ajutorul unui conductor flexibil special.

3.10.2.8. Înainte de controlul ascensorului, persoana care efectuează această operaţie trebuie să se convingă de lipsa oamenilor din galeria ascensorului şi numai după aceea va atârna pe toate uşile de acces la cabina de la toate nivelurile, placarde cu inscripţia: "Ascensorul nu funcţionează, este în reparaţie!"

3.10.2.9. Controlul instalaţiei electrice se va face numai în lipsa tensiunii. Mânerul întreruptorului general deconectat se va bloca în această poziţie, iar pe mâner se va atârna o placardă cu inscripţia: "ATENŢIE ! PERICOL DE MOARTE ! SE LUCREAZĂ !"

3.10.2.10. Este interzisa prezenţa persoanelor în cabina ascensorului în timpul verificării frânelor, a limitatorului de viteză şi a limitatorului de fine de cursă.

3.10.3. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.10.3.1. La verificarea din punct de vedere tehnic a ascensoarelor la instalaţia electrică se va verifica:

- starea motoarelor electrice, a aparatajului electric, a conductoarelor electrice;

- rezistenţa de izolaţie a instalaţiei electrice în lipsa tensiunii electrice de alimentare;

- existenţa şi starea conductoarelor de legare la conductorul de protecţie (rezistenţa prizei de pământ nu trebuie să depăşească 4 ohmi şi se verifică cel puţin o dată pe an);

- limitatoarele de fine de cursă, contactele uşilor de acces în ascensor şi ale cabinei, contactele frânelor, contactele de la limitatoarele de viteză, dispozitivele de întindere, blocajele mecanice şi electrice.

3.10.3.2. Reparaţia instalaţiei electrice a ascensorului trebuie să se facă obligatoriu de cel puţin 2 persoane.

3.10.4. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR DE RIDICAT ŞI TRANSPORTAT

3.10.4.1. Montarea, exploatarea şi verificarea instalaţiilor de ridicat şi transportat se face în conformitate cu prescripţiile ISCIR.

3.10.4.2. Se interzice utilizarea instalaţiilor de ridicat şi transportat fără aviz şi verificare ISCIR.

3.10.4.3. Executarea intervenţiilor la instalaţiile de ridicat şi transportat (depanări, reparaţii, modificări, racordări etc.) trebuie să se facă numai de către personal calificat, instruit şi autorizat în acest scop, conform prescripţiilor ISCIR.

3.10.4.4. Instalaţiile de ridicat şi transportat care nu fac obiectul prevederilor ISCIR se vor monta, exploata şi verifica după prescripţiile elaborate de persoane fizice sau juridice autorizate de ISCIR.

3.11. EXPLOATAREA INSTALAŢIILOR ELECTRICE ÎN ZONE CU PERICOL DE EXPLOZIE

3.11.1. GENERALITĂŢI

3.11.1.1. Prevederile prezentului capitol se referă la instalaţiile electrice din zonele cu pericol de explozie ce respectă prevederile normativului I7 în ceea ce priveşte proiectarea şi executarea.

3.11.1.2. Clasificarea zonelor cu pericol de explozie este conform normativului I7.

3.11.1.3. În instalaţiile electrice din zonele cu pericol de explozie se vor lua pe lângă măsurile de protecţie prevăzute în capitolul 4 al normativului I7 şi măsurile de protecţie împotriva trăsnetului din normativul I20 precum şi măsuri specifice de protecţie împotriva electricităţii statice conform secţiunii C din normativul I7.

3.11.1.4. Pentru limitarea propagării focului de-a lungul circuitelor electrice se vor respecta prevederile din normativul PE 107 şi SR CEI 60.332.

3.11.2. EXPLOATARE

3.11.2.1. În zonele cu pericol de explozie nu trebuie să apară scântei şi arcuri electrice, condiţie ce trebuie realizată prin proiectarea şi executarea instalaţiei electrice din aceste zone.

3.11.2.2. În zonele cu pericol de explozie este obligatoriu a se lua măsuri împotriva acumulării electricităţii statice. Aceste măsuri trebuie corelate cu cele împotriva descărcărilor atmosferice şi a şocurilor electrice.

3.11.2.3. Substanţele care au o rezistivitate mai mare de 105 W sunt considerate periculoase din punct de vedere al producerii electricităţii statice.

3.11.2.4. În zonele cu pericol de explozie este obligatoriu să se ia o serie de măsuri care să evite acumularea electricităţii statice pe diferite materiale, utilaje sau elemente de construcţie. Potenţiale electrostatice periculoase apar îndeosebi:

- la transportul lichidelor pe conducte cu viteze mai mari de 0,7 m/s;

- la executarea operaţiilor de umplere şi golire a unor aliaje sau rezervoare, mai ales când acestea se face prin cădere liberă;

- la ieşirea prin ajutaj a gazelor comprimate sau lichefiate şi mai ales atunci când fazele conţin şi lichid fin pulverizat (la operaţiile de vopsire prin spriţuire);

- la transportul substanţelor sub formă de pulbere într-un flux de aer sau gaz;

- la procesele de măcinare, cernere, filtrare a aerului sau gazelor, impurificare cu praf sau la desprăfuire;

- la amestecarea substanţelor în amestecator;

- la prelucrarea substanţelor pe valţuri, calandre;

- la cauciucarea pânzeturilor;

- la funcţionarea transmisiunilor prin curele, a transportatoarelor cu benzi de cauciuc sau conductor etc.

3.11.2.5. În zonele cu pericol de explozie se pot produce descărcări între părţi ale unor instalaţii sau construcţii cu potenţiale diferite ce au urmare accidente grave sau distrugeri de bunuri.

3.11.2.6. Măsurile principale pentru a evita acumulările de sarcini electrostatice sunt:

- legarea la conductorul de protecţie PE a utilajelor, conductoarelor, rezervoarelor etc. în care se manifestă sau poate să se acumuleze electricitatea statică;

- umezirea suprafeţelor supuse electrizării;

- umezirea generală a încăperii peste 75% u.r.;

- adoptarea unor pardoseli cu conductibilitate electrică mărită;

- luarea unor măsuri specifice fiecărui proces tehnologic în parte.

3.11.2.7. Rezistenţa prizei de pământ, folosită numai pentru descărcarea electricităţii statice, trebuie să fie de maximum 100 W.

3.11.3. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.11.3.1. Verificarea instalaţiilor electrice din zonele cu pericol de explozie în afară de prevederile de ordin general va respecta şi prevederile din prezentul capitol.

3.11.3.2. La verificare se va utiliza în mod obligatoriu proiectul părţii tehnologice cu marcarea zonelor cu pericol de explozie şi clasa de temperatură.

3.11.3.3. Pentru a urmări dacă instalaţiile electrice au fost executate corect (conform normativelor în vigoare) şi dacă sunt într-o stare de utilizare normală ele se verifică:

- la punerea în funcţiune;

- ori de câte ori se fac modificări importante;

- în mod periodic.

3.11.3.4. Verificarea la punerea în funcţiune cuprinde o verificare preliminară, care se execută pe tot timpul executării lucrărilor de instalaţii electrice şi o verificare definitivă.

3.11.3.5. Verificarea ori de câte ori se face o modificare importantă în instalaţie se face la fel ca şi verificarea definitivă, dar numai asupra părţii care s-a modificat.

3.11.3.6. Verificarea periodică are drept scop să controleze starea în care se găsesc instalaţiile electrice la momentul dat.

3.11.3.7. Verificările periodice se fac la intervale regulate, care depind de acţiunea mediului asupra instalaţiilor electrice, dar nu mai rar de
6-12 luni.

3.11.3.8. În cadrul verificărilor periodice se urmăreşte:

- etanşeitatea instalaţiei;

- corectitudinea legării la conductorul de protecţie PE a părţilor metalice care în mod accidental pot ajunge sub tensiune;

- starea conexiunilor electrice în cutiile de legături;

- păstrarea caracteristicilor de securitate a echipamentelor antiexplozive.

3.11.3.9. Repararea, ca şi modificarea echipamentelor electrice antiexplozive se execută numai de către muncitori atestaţi şi care de regulă sunt trimişi de fabricile constructoare de echipament antiexploziv.

3.11.3.10. Rezistenţa de izolaţie a pardoselilor, se va măsura în toate cazurile în care se impune că pardoseala să fie izolantă. Se va măsura rezistenţa electrică a pardoselii în cel puţin trei locuri, punctele de măsurare fiind la o distanţă de aproximativ 1 m de elementul conducător accesibil în încăpere.

Măsurarea rezistenţei de izolaţie a pardoselii se va efectua în curent continuu la tensiunea de 500 V (dacă tensiunea nominală a instalaţiei este mai mare de 500 V). Rezistenţa de izolaţie măsurată între electrod şi pardoseală trebuie să fie cel puţin 50000 W pentru tensiunea de măsurare de 500V şi cel puţin 100000 W pentru tensiune mai mare de 1000 V.

3.11.4. MĂSURĂRI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR ELECTRICE ÎN ZONE CU PERICOL DE EXPLOZIE

3.11.4.1. Încăperile de lucru vor fi prevăzute după caz cu mijloace de ventilare naturală sau mecanică, astfel încât să se asigure alimentarea sau reducerea până la limitele admise a substanţelor sau amestecurilor explozive.

3.11.4.2. Se va verifica dacă valoarea debitului de aer pentru ventilarea încăperilor unde se exploatează instalaţii electrice ţine seama de degajarea simultană a mai multor noxe sub formă de gaze, vapori sau pulberi cu pericol de incendiu sau explozive. În acest caz debitul de aer pentru ventilare va fi dat de suma valorilor debitelor de aer necesare diluării fiecărei noxe în parte.

3.11.4.3. În cazul în care în încăperile cu instalaţii electrice apar degajări bruşte şi neprevăzute de substanţe inflamabile sau explozive, atunci ele vor fi dotate suplimentar cu instalaţii de ventilare de avarie, numai pentru evacuare, independente de instalaţiile de ventilare normale pentru diluţia noxelor.

3.11.4.4. Este interzisă folosirea instalaţiilor de ventilare comune mai multor încăperi în cazul în acestea există surse de pulberi sau substanţe sub formă de gaze, care prin amestec pot da naştere la combinaţii inflamabile, explozive sau toxice.

3.11.4.5. În cazul când în încăperile cu instalaţii electrice se constată degajări de vapori sau existenţa unor pulberi care pot forma cu aerul amestecuri inflamabile sau explozive, se vor monta urgent instalaţii de ventilare echipate cu echipamente în construcţie antiexplozivă şi totodată se vor prevede dispozitive pentru împiedicarea transmiterii flăcărilor.

3.11.4.6. Instalaţiile respective trebuie să fie dotate cu aparate portabile sau, după caz, cu instalaţii automate fixe de detecţie şi semnalizare a concentraţiilor de gaze sau pulberi toxice, inflamabile sau explozive.

3.11.4.7. În vederea exploatării în condiţii de securitate a aparatelor de detecţia gazelor sau pulberilor toxice, inflamabile sau explozive, persoanele juridice sau fizice sunt obligate să organizeze verificarea periodică a acestora, conform prevederilor normelor specifice.

3.12. EXPLOATAREA INSTALAŢIILOR DE SUDARE ELECTRICĂ

3.12.1. GENERALITĂŢI

3.12.1.1. Prevederile prezentului capitol se referă la agregatele de sudare, fixe sau mobile, de curent continuu şi alternativ.

3.12.1.2. Spaţiile în care se execută în mod continuu sudarea electrică trebuie să fie bine ventilate. Se interzice prezenţa substanţelor uşor inflamabile în încăperile în care se sudează.

3.12.2. EXPLOATARE

3.12.2.1. Agregatele de sudare trebuie să se instaleze cât mai aproape de punctul de lucru, să fie bine protejate contra deteriorărilor şi murdăririi.

3.12.2.2. Agregatul de sudare cu un singur punct de lucru trebuie să fie protejat cu siguranţe fuzibile pe partea reţelei de alimentare. Agregatele cu mai multe puncte de lucru trebuie să posede în afară de protecţia maximală de curent în circuitul general de sudare şi siguranţe pe fiecare circuit spre locul de sudare.

3.12.2.3. Transformatoarele monofazate de sudare trebuie să fie distribuite uniform între diferitele faze ale reţelei infazate.

3.12.2.4. Agregatele de sudare cu arc pot fi legate direct la reţelele electrice de distribuţie cu tensiunea de maximum 500 V.

3.12.2.5. Înainte de conectarea agregatului de sudare trebuie să se facă controlul exterior al întregii instalaţii, pentru a verifica dacă acesta este în bună stare de funcţionare.

3.12.2.6. Nu se admite reglarea curentului unui agregat de curent alternativ cu ajutorul unei bobine de şoc în timpul lucrului, când circuitul secundar este închis.

3.12.2.7. Curăţarea agregatelor de sudare şi a aparatelor de pornire se face zilnic după terminarea lucrului. Reparaţia curentă a echipamentului de sudare trebuie să se facă cel puţin o dată la şase luni, iar cea capitală cel puţin o dată pe an.

3.12.3. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.12.3.1. Tensiunea în gol a agregatelor de sudare trebuie să fie în jur de 60-75 V, iar tensiunea de ardere a arcului electric trebuie să aibă valori de 20-40 V.

3.12.3.2. Rezistenţa de izolaţie a pieselor conductoare de curent din circuitul de sudare trebuie să fie de cel puţin 0,5 MW. Izolaţia trebuie să se verifice cel puţin o dată la 3 luni, iar în cazul sudării automate sub strat de flux, o dată pe lună.

3.12.3.3. La sudarea electrică prin puncte, măsurarea curentului şi a puterii absorbite de agregat, precum şi a rezistenţei ohmice a circuitului secundar al agregatului de sudare trebuie să se facă cel puţin o dată pe lună. În cazul creşterii rezistenţei circuitului secundar cu mai mult de 25 din rezistenţa iniţială, trebuie luate măsuri pentru aducerea la valoarea rezistenţei iniţiale.

3.12.3.4. Tensiunea aplicată la electrozi sau la dispozitivele de contact ale maşinilor pentru sudarea prin puncte, nu trebuie să depăşească tensiunea stabilită de către întreprinderea constructoare.

3.12.3.5. Temperatura diferitelor piese ale agregatelor de sudare nu trebuie să depăşească 75° C (excepţie făcând piesele portelectrozi). La constatarea unei depăşiri a acestei temperaturi, agregatul trebuie să fie oprit.

3.12.4. MĂSURI SPECIFICE DE PROTECŢIA MUNCII LA EXPLOATAREA INSTALAŢIILOR DE SUDARE ELECTRICĂ

3.12.4.1. Sudarea cu arc electric (manuale sau automată) în interiorul rezervoarelor, cazanelor şi în alte construcţii metalice închise este permisă cu condiţia ca instalaţia de sudare să fie înzestrată cu un dispozitiv, special care să deconeteze circuitul de sudare la întreruperea arcului cu o temporizare de maximum 0,5 secunde.

3.12.4.2. Transformatoarele, generatoarele, sursele statice şi toate instrumentele şi aparatele auxiliare care se instalează în aer liber trebuie să fie în execuţie închisă sau să fie izolate contra umezelii şi instalate în şoproane din material ignifug care să le protejeze contra ploii sau zăpezii.

3.12.4.3. Pentru aducerea curentului la electrod trebuie să se folosească conducte flexibile izolate în furtun de protecţie.

3.12.4.4. Este interzisă folosirea drept conductor de întoarcere a reţelei de legare la conductorul de protecţie PE, a conductelor de gaz şi de apă a construcţiilor metalice ale clădirii, a utilajelor tehnologice. Drept conductoare de întoarcere (de legătură între piesa de sudat şi sursa de sudare) se admit barele de oţel de orice profil, de secţiune suficientă, stelajele şi însăşi construcţia care se sudează.

3.12.4.5. Toate manetele, mânerele pe care trebuie să le atingă sudorul în timpul sudării, trebuie să fie executate din material izolant sau să fie izolate perfect faţă de corpul dispozitivului de sudare.

3.13. EXPLOATAREA INSTALAŢIILOR DE LEGARE LA PĂMÂNT

3.13.1.1. Exploatarea instalaţiilor de legare la pământ se va face conform "Instrucţiunilor de exploatare şi întreţinere a instalaţiilor de legare la pământ" (RE-I23/88).

3.13.1.2. Terminologia utilizată pentru instalaţiile de legare la pământ este în conformitate cu STAS 8275/87, STAS 12604/87, STAS 12604/4-87, STAS 12604/5-90 şi cea din SR CEI 60.050(826):95.

3.13.1.3. Defectele care pot avea loc în instalaţiile electrice pot face ca elementele metalice care în mod normal nu sunt sub tensiune (carcase, construcţii metalice, suporţi, stâlpi, uşi metalice etc.) să primească tensiune prin elementul defect; în astfel de situaţii, tensiunile de atingere sau tensiunile de pas trebuie să aibă valori sub limitele maxime admise pentru evitarea pericolelor de accidentare a personalului de deservire.

3.13.1.4. Valorile limită de periculozitate pentru curentul şi tensiunea electrică asupra corpului uman sunt condiţionate de: tipul instalaţiei electrice (de joasă sau înaltă tensiune), modul de tratare a neutrului reţelei, protecţia instalaţiei (timpul de deconectare), amplasamentul instalaţiei (suprateran sau subteran), tipul de utilaj (fix sau portabil), zona de amplasare (cu circulaţie aglomerată sau redusă) din care rezultă alegerea soluţiei practice de realizare a instalaţiei de legare la pământ.

3.13.1.5. Valorile curenţilor admişi prin corpul omului şi ale tensiunilor de atingere şi de pas sunt cele din STAS 2612/87.

3.13.1.6. Elementele principale ale instalaţiei de legare la pământ sunt:

- priza de pământ formată din electrozi şi conductoare de legătură între acestea;

- conductoarele principale de legare la pământ;

- conductoarele de ramificaţie;

- conductoarele de legătură între conductoarele principale şi priza de pământ.

3.13.2. RECEPŢIA ŞI DAREA ÎN EXPLOATARE

3.12.2.1. În vederea recepţiei şi dării în exploatare a instalaţiilor de legare la pământ, executantul trebuie să întocmească şi să predea unităţii de exploatare documentaţia tehnică respectivă, procesul verbal de lucrări ascunse pentru elementele îngropate şi pentru continuitatea electrică a armăturilor din construcţiile de beton armat, buletinele de verificări şi procesul verbal de recepţie.

3.13.2.2. La recepţie şi la darea în exploatare a instalaţiei de legare la pământ se efectuează:

- verificarea existenţei unei legături eficiente între elementele legate la pământ şi conductorul principal de legare la pământ;

- verificarea existenţei unei legături eficiente între prizele de pământ şi conductoarele principale de legare la pământ;

- verificarea stării conductoarelor de legare la pământ, precum şi a legăturilor dintre conductoare şi celelalte elemente ale instalaţiilor de legare la pământ;

- verificarea prin sondaj a elementelor prizelor de pământ (electrozi, îmbinări etc.) situate în pământ; verificarea se face prin dezgropare, numărul de elemente dezgropate fiind stabil prin normativele în vigoare (PE 116);

- măsurarea rezistenţei de dispersie a instalaţiilor de legare la pământ;

- măsurarea rezistivităţii solului, pentru verificarea la stabilitate termică a prizei;

- determinarea prin măsurători a valorilor tensiunilor de atingere şi de pas şi compararea acestor tensiuni cu valori maxime admisibile prevăzute în STAS 2612/87.

3.13.3. VERIFICĂRI ŞI ÎNCERCĂRI ÎN EXPLOATARE

3.13.3.1. Principalele verificări ale instalaţiilor de legare la pământ în timpul exploatării sunt:

- verificări periodice şi ocazionale, conform normativului PE 116;

- verificarea legăturilor dintre conductoarele de legare la pământ şi prizele de pământ naturale;

- verificarea periodică a rezistenţei de dispersie a instalaţiei de legare la pământ conform normativului PE 116;

- verificarea prin sondaj a gradului de corodare al electrozilor prin dezgroparea unor părţi ale acestora, de preferinţă în zonele de îmbinare; în cazul în care se constată o reducere a grosimii electrozilor plaţi, respectiv a diametrului electrozilor rotunzi cu mai mult de 1/3 din valoarea iniţială, se înlocuiesc toţi electrozii prizei de pământ;

- verificarea stării conductoarelor de legare la pământ;

- verificarea legăturii dintre priză de pământ şi elementele care trebuie legate la pământ;

- verificarea pieselor de legătură şi a legăturilor aparente de îmbinare între elementele instalaţiei de legare la pământ.

3.13.3.2. Verificările instalaţiei de legare la pământ se vor efectua numai de electricieni autorizaţi.

3.13.3.3. Fiecare instalaţie de legare la pământ din întreprinderile industriale trebuie să aibă o fişă tehnică care să cuprindă:

- proiectul de execuţie şi de amplasare a instalaţiei de legare la pământ;

- parametrii tehnici principali ai instalaţiei de legare la pământ, rezistivitatea solului, rezistenţele de dispersie, coeficienţii şi tensiunile de atingere şi de pas, coeficienţii de amplasament etc.;

- buletinele verificărilor prizei de pământ;

- caracterul reparaţiilor prizelor, modificările efectuate şi lucrările executate cu ocazia reparaţiilor.

3.13.3.4. Principalele încercări şi verificări periodice, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării PIF, RT, RC, RK se efectuează conform normativului PE 116 şi constă în următoarele:

- măsurarea rezistenţei de dispersie;

- verificarea gradului de corodare;

- verificarea continuităţii legăturilor de ramificaţie;

- măsurarea rezistivităţii solului;

- măsurarea tensiunilor de atingere şi de pas;

- verificarea transmiterii tensiunilor periculoase prin obiecte metalice lungi;

- măsurarea rezistenţei de dispersie rezultantă a conductorului de protecţie PE împreună cu prizele de pământ legate la acesta;

- verificarea izolaţiei între conductorul neutru şi confecţiile metalie de joasă tensiune legate la priza de înaltă tensiune a punctului de transformare (proba se execută numai la posturi de înaltă tensiune/joasă tensiune, la care priza de joasă tensiune este separată de priza de înaltă tensiune a postului la care se leagă confecţiile metalice ale punctului de transformare).

- verificarea integrităţii şi continuităţii conductorului de protecţie PE;

- verificarea circuitului în care a apărut un defect de izolaţie.

3.14. EXPLOATAREA INSTALAŢIILOR DIN SPAŢII SPECIALE

3.14.1. EXPLOATAREA INSTALAŢIILOR DE CONDENSATOARE PENTRU ÎMBUNĂTĂŢIREA FACTORULUI DE PUTERE

3.14.1.1. Bateriile de condensatoare sunt utilizate pentru compensarea circulaţiei de putere reactivă şi se exploatează cu respectarea atât a instrucţiunilor fabricii constructoare, cât şi a prescripţiilor Companiei Naţionale de Electricitate SA - CONEL.

3.14.1.2. Compensarea puterii reactive se face în conformitate cu prevederile "Instrucţiunilor pentru compensarea puterii reactive în reţelele electrice ale furnizorilor de energie şi la consumatorii industriali şi similari" (PE 120/94).

3.14.1.3. Lucrările de revizii şi reparaţii la bateriile de condensatoare se execută în conformitate cu NSPM 65/1997.

3.14.1.4. Verificarea în exploatare a bateriilor de condensatoare, încercările şi măsurătorile, condiţiile de execuţie a probelor, valorile de control şi momentul efectuării (PIF, RT, RC, RK), trebuie să se efectueze conform Normativului PE 116/94.

3.14.1.5. În cazul deconectării automate a instalaţiei de condensatoare sau arderii siguranţelor fuzibile, conectarea condensatoarelor este permisă numai după eliminarea cauzelor ce au provocat arderea fuzibilelor sau deconectarea aparatelor de protecţie. În asemenea situaţii verificarea stării condensatoarelor este obligatorie.

3.14.1.6. Înlocuirea fuzibilelor arse cu altele calibrate trebuie să se execute numai când condensatoarele nu sunt sub tensiune şi când sunt complet descărcate.

3.14.1.7. Luarea de probe de ulei din cuvele condensatoarele în timpul exploatării este interzisă.

3.14.1.8. La exploatarea bateriilor de condensatoare care conţin uleiuri clorurate cu toxicitate ridicată, se impune luarea următoarelor măsuri pentru împiedicarea poluării zonei:

- amenajarea terenului incintei pentru prevenirea împrăştierii impregnatului pe sol în cazul scurgerii din cuve;

- condensatoarele defecte trebuie inventariate, colectate, ambalate în saci de polietilenă şi depozitate în spaţii polietilenă şi depozitate în spaţii împrejmuite şi marcate cu inscripţia: "Accesul interzis. Pericol de contaminare.';

- efectuarea unui control riguros, asupra condensatoarelor defecte, înlocuindu-se ambalajul deteriorat dacă este cazul;

- exploatarea condensatoarelor care conţin clordifenil se va desfăşura cu respectarea instrucţiunilor 3. RE - I 127 - 83 "Instrucţiuni de exploatare, verificare şi întreţinere a bateriilor de condensatoare de J.T. din posturile de transformatoare.";

- este interzisă îngroparea condensatoarelor defecte sau depozitarea lor în alte condiţii decât cele indicate în prescripţiile sus menţionate.

3.14.2. EXPLOATAREA INSTALAŢIILOR ELECTRICE DE ŞANTIER

3.14.2.1. Exploatarea instalaţiilor electrice de şantier se referă la instalaţiile temporare destinate;

- construirii de clădiri noi;

- lucrărilor de reparare, modificare, extindere sau demolare a clădirilor existente;

- lucrărilor publice;

- lucrărilor de terasamente;

- lucrărilor similare.

3.14.2.2. Este obligatorie alimentarea instalaţiilor mobile de pe şantiere de la un ansamblu format din tabloul general de comandă, prevăzut cu un întreruptor general, şi dispozitivele de protecţie principale ce constituie instalaţiile fixe ale şantierelor.

3.14.2.3. Se va verifica periodic funcţionarea dispozitivului de control al izolaţiei care semnalizează punerea la pământ în cazul folosirii schemei IT de alimentare cu energie electrică.

3.14.2.4. Exploatarea instalaţiilor electrice de şantier, în general, este asemănătoare cu exploatarea instalaţiilor electrice definitive, deoarece se recomandă ca la alimentarea cu energie electrică a şantierului să se ţină cont de soluţia stabilită pentru construcţia definitivă.

3.14.2.5. Este interzisă utilizarea conductoarelor neizolate în incinta şantierului.

3.14.2.6. Este interzisă utilizarea pe şantier a echipamentelor şi aparatelor electrice cu un grad de protecţie mai mic decât IP 44.

3.14.2.7. Se va verifica legarea tuturor carcaselor metalice ale echipamentelor electrice la reţeaua generală de protecţie (numai dacă reţelele de alimentare ale şantierului nu sunt reţele izolate faţă de pământ).

3.14.2.8. Legarea la pământ a echipamentelor electrice supuse la deplasări frecvente sau vibraţii trebuie să se facă numai cu conductoare flexibile.

3.14.2.9. Rezistenţa de dispersie a prizei de pământ trebuie să fie de maximum 4 ohmi.

3.14.2.10. Uneltele electrice portabile utilizate în medii umede trebuie să se alimenteze la o tensiune redusă de protecţie de cel mult 24 V sau să se alimenteze cu ajutorul unui transformator de separaţie.

3.14.2.11. Echipamentele şi aparatele electrice trebuie să fie alimentare de la prize protejate prin dispozitive cu un curent diferenţial nominal de cel mult 30mA, alimentate la o tensiune de protecţie foarte joasă sau protejate prin separare electrică a circuitelor, fiecare priză de curent fiind alimentată printr-un transformator de separaţie.

3.14.3. EXPLOATAREA INSTALAŢIILOR ELECTRICE PENTRU ILUMINATUL DE SIGURANŢĂ

3.14.3.1. La căderea alimentării de bază, trebuie să se asigure trecerea automată pe alimentarea de rezervă, într-un interval de timp, funcţie de tipul iluminatului de siguranţă. Astfel:

- pentru tipul 1 intervalul de timp trebuie să fie mai mic de 0,15 s.;

- pentru tipul 2 intervalul de timp trebuie să fie mai mic de 0,5 s.;

- pentru tipul 3 intervalul de timp trebuie să fie mai mic de 15 s.;

- pentru tipul 4 intervalul de timp trebuie să fie mai mare de 15 s.

3.14.3.2. Alimentarea de rezervă, în funcţie de tipul iluminatului de siguranţă trebuie realizată cu următoarele surse de intervenţie:

- grup electrogen;

- baterie de acumulatoare;

- reţeaua furnizorului de energie electrică dintr-un punct de racordare şi pe o cale de alimentare diferită de cele ale iluminatului normal;

- transformator sau branşament, diferite de cele care alimentează iluminatul normal.

3.14.3.3. Grupurile electrogene se exploatează cu respectarea atât a instrucţiunilor fabricii constructoare cât şi a recomandărilor specificate în articolele următoare din prezentul Normativ.

3.14.3.4. Grupurile electrogene trebuie să fie verificate lunar timp de 15-20 min. (pentru ca grupul să ajungă la temperatura de funcţionare).

3.14.3.5. Înainte de pornirea grupurilor electrogene se va verifica:

- nivelul uleiului de ungere;

- nivelul apei de răcire;

- nivelul carburantului;

- nivelul acidului din acumulator (se va completa cu apă distilată dacă este cazul).

3.14.3.6. După pornirea grupurilor electrogene în gol se va verifica:

- presiunea uleiului;

- temperatura de răcire;

- parametrii electrici (tensiune, frecvenţă).

3.14.3.7. Se simulează căderea alimentării de bază şi se verifică timpul de comutare pe alimentarea din grupul electrogen a consumatorilor electrici.

3.14.3.8. După pornirea grupului electrogen se vor verifica, în continuare, parametrii de funcţionare:

- presiunea uleiului;

- temperatura apei de răcire;

- valoarea tensiunii furnizate de grup;

- frecvenţa curentului;

- încărcarea grupului electrogen;

- turaţia motorului.

3.14.3.9. Dacă în timpul exploatării grupului electrogen apar următoarele semnalizări de avarii, se va trece la remedierea lor:

- presiunea uleiului prea scăzută;

- temperatura apei de răcire prea mare;

- agentul de răcire este în cantitate mică (scurgeri în sistemul de răcire);

- carburant în cantitatea mică (nivelul carburantului din rezervor prea scăzut);

- supraturarea motorului (regulatorul de turaţie defect);

- tensiune instabilă (regulatorul de tensiune defect);

- zgomote la generatorul electric (rulmenţi defecţi);

- supraîncălzire (suprasarcină sau ventilare defectuoasă);

- încărcarea acumulatorului defectuoasă (grupul de încărcare al acumulatorului defect).

3.14.3.10. Se va verifica în permanenţă indicaţia contorului pentru înregistrarea timpului de lucru (pentru a stabili perioada de întreţinere).

3.14.3.11. În timp de iarnă se va îndepărta zăpada de pe ferestrele de ventilaţie a grupului electrogen şi dacă este cazul se va adăuga antigel în apa de răcire.

[top]

4. MĂSURI GENERALE DE PROTECŢIE A MUNCII

4.1. GENERALITĂŢI

4.1.1. La exploatarea instalaţiilor electrice de joasă tensiune se vor aplica atât prescripţiile din "Normele specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)" cât şi "Normele generale de protecţie a muncii" elaborate de Ministerul Muncii şi Protecţiei Sociale şi de Ministerul Sănătăţii.

4.1.2. Toate instalaţiile electrice trebuie să fie astfel construite, montate, exploatate şi reparate, încât să se prevină accidentele.

4.1.3. Instalaţiile electrice temporare sau cele în faza de experimentare trebuie să îndeplinească aceleaşi condiţii din punct de vedere al protecţiei împotriva accidentelor, ca şi instalaţiile definitive.

4.1.4. Instalaţiile electrice care din diferite motive (uzura, deranjamente etc.) nu se încadrează în prevederile tehnice în vigoare trebuie readuse la parametrii nominali de funcţionare cu ocazia lucrărilor de reparaţii, iar până la remediere se vor lua măsurile necesare pentru evidenţierea şi avertizarea lor.

4.1.5. Cunoaşterea, respectarea şi aplicarea normelor de protecţia muncii este obligatorie pentru întregul personal angrenat în activitatea de exploatare, reparaţii, construcţii-montaj, conform atribuţiilor ce îi revin.

4.1.6. Personalul care îşi desfăşoară activitatea în instalaţiile electrice trebuie să fie sănătos din punct de vedere fizic şi psihic, să posede calificarea profesională necesară, să cunoască şi să respecte normele de protecţia muncii şi să cunoască procedeele de scoatere de sub tensiune a persoanelor electrocutate şi de acordare a măsurilor de prim ajutor.

4.1.7. Instructajul personalului privind protecţia muncii se efectuează în conformitate cu prevederile normelor republicane de protecţia muncii şi a reglementărilor departamentale.

4.1.8. Fişa de instructaj trebuie semnată de către persoana căreia i s-a făcut instructajul şi de către persoana care a efectuat instructajul, confirmând prin aceasta că materialul predat la instructaj a fost însuşit.

4.1.9. Personalul de exploatare şi reparaţii care îşi desfăşoară activitatea în instalaţiile electrice în exploatare trebuie să fie autorizat. Autorizarea se va face în conformitate cu normativul "Regulamentul pentru autorizarea electricienilor din punct de vedere al normelor de protecţia muncii".

4.1.10. Lucrările în instalaţiile electrice în exploatare se execută în baza următoarelor aprobări necesare:

- autorizaţie de lucru (AL);

- instrucţiuni tehnice interne de protecţia muncii (ITI-P);

- atribuţii de serviciu (AS);

- dispoziţii verbale (DV);

- procese verbale (PV).

4.1.11. Din punct de vedere al măsurilor de evitare a accidentelor de natură electrică, lucrările care se pot executa în instalaţiile electrice în exploatare se împart în:

- lucrări cu scoatere de sub tensiune;

- lucrări fără scoatere de sub tensiune.

4.1.12. Lucrările fără scoatere de sub tensiune pot fi:

- lucrări ce se execută la distanţa faţă de părţile aflate sub tensiune;

- lucrări ce se execută în apropierea părţilor aflate sub tensiune;

- lucrări ce se execută direct asupra părţilor aflate sub tensiune.

4.2. MĂSURI DE PROTECŢIE A MUNCII LA UTILIZAREA MIJLOACELOR DE PROTECŢIE A SCULELOR ŞI DISPOZITIVELOR SPECIFICE LUCRĂRILOR ÎN INSTALAŢIILE ELECTRICE

4.2.1. Pentru executarea de lucrări sau manevre în instalaţiile electrice este permisă dotarea numai cu mijloace de protecţie, scule, dispozitive şi utilaje specifice care sunt omologate.

4.2.2. Mijloacele de protecţie, sculele, dispozitivele şi utilajele specifice vor fi verificate vizual la începutul activităţii zilnice sau înainte de folosire, după caz. Este interzisă utilizarea celor defecte sau al căror termen de încercare periodică este depăşit.

4.2.3. Cizmele electroizolante se folosesc întotdeauna împreună cu unul sau mai multe mijloace de protecţie electroizolante cu excepţia cazului în care cizmele electroizolante se folosesc ca mijloc de protecţie împotriva tensiunii de pas.

4.2.4. De asemenea, mănuşile electroizolante şi covoarele electroizolante se folosesc întotdeauna asociate cu unul sau mai multe mijloace de protecţie electroizolante.

4.2.5. Pentru protecţia împotriva efectelor acţiunii arcului electric şi a traumatismelor mecanice se vor folosi ochelari de protecţie, căşti de protecţie, centuri de siguranţă.

4.2.6. La exploatarea instalaţiilor electrice sub tensiune se vor folosi următoarele scule, dispozitive şi utilaje:

- scule cu mânere electroizolante;

- scări electroizolante;

- etc.

4.3. MĂSURI GENERALE DE PROTECŢIA MUNCII LA EXPLOATAREA ECHIPAMENTELOR ELECTRICE

4.3.1. Echipamentele electrice trebuie să fie proiectate, construite, montate, întreţinute şi exploatate în aşa fel încât să fie prevenite şocurile electrice, incendiile, exploziile.

4.3.2. În locurile cu pericol de incendiu sau explozie trebuie să fie luate măsuri de protecţie împotriva descărcărilor electrice datorate electricităţii statice.

4.3.3. În locurile cu praf sau umezeală, cu pericol de incendiu sau explozie trebuie să se folosească numai utilaje, aparate şi echipamente electrice de construcţie specială (etanşe la praf, umezeală, în construcţii antiexplozive etc.).

4.3.4. Echipamentele electrice în exploatare trebuie să fie protejate la suprasarcină şi scurtcircuit.

4.3.5. Siguranţele fuzibile deteriorate trebuie înlocuite numai cu siguranţe originale şi calibrate, conform indicaţiilor proiectantului.

4.3.6. Este interzis ca în exploatarea, întreţinerea şi repunerea în funcţiune a unei instalaţii sau a unui echipament electric să se aducă modificări faţă de proiect. În cazurile speciale se pot efectua modificări numai cu acordul proiectantului.

4.3.7. Este interzisă expoatarea instalaţiilor electrice sau a echipamentelor improvizate.

4.3.8. Darea în exploatare a instalaţiilor electrice trebuie făcută numai după ce s-a constatat că s-au respectat normele de securitate a muncii.

4.3.9. La exploatarea echipamentelor electrice trebuie să existe următoarele documente:

- instrucţiuni de exploatare;

- instrucţiuni de protecţie împotriva şocurilor electrice;

- instrucţiuni de intervenţie şi acordare a primului ajutor în cazul producerii şocurilor electrice;

- programul de verificări periodice ale echipamentelor electrice şi ale mijloacelor de protecţie împotriva şocurilor electrice.

4.3.10. Pentru protecţia împotriva şocurilor electrice se vor folosi mijloacele tehnice conform STAS 12604-87.

4.3.11. În cazul lucrărilor care se execută cu scoaterea de sub tensiune a instalaţiei electrice sau a echipamentelor electrice trebuie scoase de sub tensiune următoarele elemente:

- părţile active aflate sub tensiune, la care urmează a se lucra;

- părţile active aflate sub tensiune, la care nu se lucrează, dar se găsesc la o distanţă mai mică decât limita admisă la care se pot apropia persoanele sau obiectele de lucru (utilaje, unelte etc.) indicată în documentaţia tehnică specifică;

- părţile active aflate sub tensiune ale instalaţiilor situate la o distanţă mai mare decât limita admisă, dar care, datorită lucrărilor care se execută în apropiere, trebuie scoase de sub tensiune.

4.3.12. Folosirea mijloacelor de protecţie electroizolante este obligatorie atât la lucrări în instalaţii scoase de sub tensiune, cât şi în cazul lucrărilor efectuate fără scoaterea de sub tensiune a instalaţiilor şi echipamentelor electrice.

4.3.13. Instalaţiile sau locurile unde există sau se exploatează echipamente electrice trebuie să fie dotate în funcţie de lucrările şi condiţiile de exploatare, cu următoarele categorii de mijloace de protecţie:

- mijloace de protecţie electroizolante (prăjini electroizolante, scule cu mânere electroizolante, covoare şi platforme electroizolante, mănuşi şi încălţăminte electroizolante etc.);

- indicatoare de tensiune;

- garnituri mobile de scurtcircuitare şi legare la pământ;

- panouri, paravane etc., folosite pentru a delimita zona de lucru;

- plăci avertizoare (indicatoare de securitate).

4.3.14. Exploatarea echipamentelor electrice trebuie făcută numai de personal calificat, autorizat şi instruit a lucra cu respectivele echipamente.

4.3.15. Intervenţiile la instalaţiile, utilajele, echipamentele şi aparatele care utilizează energia electrică sunt permise numai în baza unei autorizaţii de lucru scrise sau în baza unor instrucţiuni tehnice interne sau a atribuţiilor de serviciu.

4.3.16. Se interzice executarea de lucrări la instalaţiile electrice fără întreruperea tensiunii pe timp de ploaie, furtună, viscol sau dacă locul respectiv nu este bine iluminat, cu excepţia unor situaţii speciale, reglementate prin norme specifice de securitate a muncii.

4.4. MĂSURI GENERALE DE PROTECŢIE A MUNCII LA UTILIZAREA SCULELOR ELECTRICE PORTABILE

4.4.1. Prevederile acestui capitol se referă la sculele electrice portabile utilizate la exploatarea instalaţiilor electrice (unelte electrice de găurit, unelte electrice de polizat, unelte electrice de filetat, ciocane electrice de lipit etc.).

4.4.2. La exploatarea sculelor electrice portabile este obligatorie respectarea prevederilor din normativul "Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice (NSPM 65/97)".

4.4.3. Se interzice conectarea sculelor electrice portabile direct la tablourile de distribuţie. Ele se vor alimenta numai prin intermediul prizelor monofazate şi trifazate iar acolo unde este impus prin normative se vor alimenta prin intermediul transformatoarelor de separaţie.

4.4.4. Pentru prevenirea accidentelor la utilizarea sculelor electrice portabile se vor verifica:

- strângerea şuruburilor care fixează diferite piese componente;

- bunăstarea reductorului prin rotirea cu mâna a axului sculei (motorul electric fiind deconectat);

- starea conductoarelor electrice (integritatea izolaţiei etc.) şi a legăturii la conductorul de protecţie PE;

- existenţa apărătorilor de protecţie.

4.4.5. Se interzice persoanelor care folosesc scule electrice:

- să predea scula electrică, chiar şi pentru un scurt timp, altor persoane care nu sunt calificate corespunzător;

- să lucreze la o înălţime mai mare de 2,5 m faţă de podea pe scări mobile, neasigurate etc.

4.4.6. Uneltele de mână acţionate electric sau pneumatic trebuie să fie înzestrate cu dispozitive sigure pentru fixarea sculei, precum şi cu dispozitive care să împiedice funcţionarea lor necomandată.

4.4.7. Pentru prevenirea accidentelor uneltele electrice portabile trebuie să fie verificate periodic de către personalul de specialitate.

4.4.8. De asemenea, toate uneltele electrice vor fi verificate cu atenţie la începutul schimbului, cele care nu corespund condiţiilor normale de lucru vor fi înlocuite cu altele corespunzătoare.

[top]

5. PREVENIREA ŞI STINGEREA INCENDIILOR PE DURATA EXPLOATĂRII INSTALAŢIILOR ELECTRICE

5.1. Respectarea reglementărilor de prevenire şi stingere a incendiilor precum şi echiparea şi dotarea cu mijloace şi echipamente de prevenire şi stingere a incendiilor este obligatorie pe toată durata de exploatare a instalaţiilor electrice inclusiv în timpul operaţiilor de revizii, reparaţii, înlocuiri etc.

5.2. La exploatarea instalaţiilor electrice se vor respecta prevederile din următoarele normative:

- Norme de prevenire, stingere şi dotare împotriva incendiilor pentru ramura energiei electrice şi termice (PE 009/93).

- Ordinul MI nr. 775/98 "Norme generale de prevenire a stingerii incendiilor".

- Ordonanţa privind apărarea împotriva incendiilor nr. 60/97, aprobată cu Legea nr. 212/97.

5.3. Măsurile de prevenire şi stingere a incendiilor vor fi precizate şi în instrucţiunile de exploatare.

5.4. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât proprietarilor şi administratorilor instalaţiilor în funcţiune, cât şi unităţilor şi personalului care exploatează aceste instalaţii.

- Dispoziţiile generale de p.s.i. (DGPSI-001; 002).

[top]

ANEXA

REGLEMENTĂRI CONEXE INSTALAŢIILOR ELECTRICE

1. | Legea nr. 10/1995 | Legea Calităţii în Construcţii
2. | HG 273/1994 | Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora
3. | O.G. nr. 60/1997 | Ordonanţa privind apărarea împotriva incendiului
4. | C 56/1985 | Normativ pentru verificarea calităţii lucrărilor de construcţii şi a instalaţiilor aferente.
5. | NGPM/1996 | Norme generale de protecţia muncii
6. | I7/1998 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000V c.a. şi 1500V c.c.
7. | I18/1996 | Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădirile civile şi industriale
8. | I20/2000 | Normativ privind protecţia construcţiilor împotriva trăsnetului
9. | PE 009/1993 | Normativ de prevenire şi stingere a incendiilor
10. | PE 106/1996 | Normativ tehnic de reparaţii la echipamentele şi instalaţiile energetice
11. | PE 017/1983 | Regulament privind documentaţia tehnică în exploatare
12. | PE 114/1983 | Regulament de exploatare tehnică a surselor de curent continuu
13. | PE 116/1994 | Normativ de încercări şi măsurători la echipamente şi instalaţii electrice
14. | PE 118/1992 | Regulament general de manevre în instalaţiile electrice
15. | NSPM 65/1997 | Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice
16. | PE 126/1982 | Regulament de exploatare tehnică a echipamentelor electrice din distribuţia primară
17. | PE 127/1983 | Regulament de exploatare tehnică a liniilor electrice aeriene
18. | PE 128/1990 | Regulament de exploatare tehnică a liniilor electrice în cablu
19. | PE 130/1995 | Regulament de exploatare tehnică a generatoarelor electrice
20. | PE 131/1995 | Regulament de exploatare tehnică a motoarelor electrice
21. | PE 506/1983 | Regulament de exploatare tehnică a instalaţiilor de circuite secundare
22. | PE 930/1989 | Regulament de exploatare tehnică a instalaţiilor electrice din întreprinderile industriale similare
23. | RE-I23/1988 | Instrucţiuni de exploatare şi întreţinere a instalaţiilor de legare la pământ
24. | 3.RE-I 127/1983 | Instrucţiuni de exploatare, verificare şi întreţinere a bateriilor de condensatoare de JT din posturile de transformare
25. | 3.1.RE-I15/1987 | Instrucţiuni privind calibrarea, înlocuirea şi evidenţa siguranţelor fuzibile
26. | 3.2.RE-I71/1988 | Instrucţiune privind montarea, exploatarea şi încercarea mijloacelor de protecţie contra supratensiunilor
27. | STAS 234/1986 | Branşamente electrice. Prescripţii generale de proiectare şi execuţie
28. | STAS 297/1-88 | Culori şi indicatoare de securitate. Reprezentări.
30. | STAS 2612/87 | Protecţia împotriva electrocutărilor. Limite admise.
31. | STAS 8275-87 | Protecţia împotriva electrocutărilor. Terminologie.
32. | STAS 12604/5-90 | Protecţia împotriva electrocutărilor. Prescripţii de proiectare, execuţie şi verificare.
33. | SR CEI 60 050(826): 95 | Vocabular electrotehnic internaţional. Cap. 826. Instalaţii electrice în construcţii.
34. | SR CEI 60 364 (standard pe părţi) | Instalaţii electrice în construcţii
35. | SR CEI 60 332 (standard pe părţi) | Încercări ale cablurilor electrice supuse la foc.
36. | SR CEI 60 446-93 | Identificarea conductoarelor prin culori sau prin repere numerice
37. | SR CEI 600 38+A1:97 | Tensiuni standardizate de CEI
38. | SR CEI 60 196:98 | Frecvenţe standardizate de CEI
39. | SR EN 500 14:95 | Aparatură electrică pentru atmosfere potenţial explozive
40. | SR EN 50 160:98 | Caracteristicile tensiunii furnizate de reţelele publice de distribuţie


NORMATIV PENTRU PROIECTAREA ªI EXECUTAREA INSTALAÞIILOR ELECTRICE INTERIOARE DE CURENÞI SLABI AFERENTE CLÃDIRILOR CIVILE ªI DE

NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR ELECTRICE INTERIOARE DE CURENŢI SLABI AFERENTE CLĂDIRILOR CIVILE ŞI DE PRODUCŢIE

Indicativ: I 18/1-2001

Cuprins

* OBIECTUL SI DOMENIU DE APLICARE
* TERMINOLOGIA SPECIFICA
* DISPOZITII GENERALE
* ECHIPAREA CLADIRILOR CU INSTALATII ELECTRICE INTERIOARE DE CURENTI SLABI
* SPATII DESTINATE ECHIPAMENTELOR DE CURENTI SLABI
* REALIZAREA INSTALATIILOR ELECTRICE INTERIOARE DE CURENTI SLABI
* SURSE DE ALIMENTARE CU ENERGIE A INSTALATIILOR ELECTRICE INTERIOARE DE CURENTI SLABI
* PRIZELE DE PAMANT PENTRU INSTALATIILE DE CURENTI SLABI
* Anexa 1: LISTA DE STANDARDE CONEXE
* Anexa 2: LISTA REGLEMENTARILOR CONEXE

1. OBIECTUL ŞI DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se vor aplica la proiectarea şi executarea instalaţiilor electrice interioare de curenţi slabi din construcţiile civile şi de producţie.

Instalaţiile la care se referă normativul sunt:

- instalaţii de telefonie;

- instalaţii pentru transmitere de date şi instalaţii voce+date+imagini (VDI);

- instalaţii de ceasoficare;

- instalaţii de interfon, videointerfon, dispecer şi căutare de persoane;

- instalaţii de sonorizare;

- instalaţii de televiziune prin cablu (CATV);

- instalaţii de detectare a scurgerilor accidentale de apă, de gaz metan, GPL, monoxid de carbon.

1.2. Prevederile normativului se aplică pentru categoriile de instalaţii precizate la art. 1.1. din construcţiile noi, modernizările, schimbările de destinaţie precum şi la refacerea instalaţiilor existente.

1.3. Nu fac obiectul prezentului normativ instalaţiile de curenţi slabi pentru:

- exploatări miniere în subteran;

- obiective din reţelele MApN, MI, SRI;

- obiectivele exploatate de SNCFR.

Pentru aceste instalaţii în măsura în care contravine altei prevederi legale, prezentul normativ are caracter de recomandare.

1.4. La proiectarea şi executarea instalaţiilor electrice interioare de curenţi slabi se vor respecta şi prevederile cuprinse în reglementările din anexele nr. 1 şi 2.

[top]

2. TERMINOLOGIA SPECIFICĂ

2.1. c.a. – curent alternativ.

2.2. c.c. – curent continuu.

2.3. Cap de reţea (studio) CATV – spaţiul în care se găseşte montat echipamentul de recepţie şi de transmisie, inclusiv grupul de antene pentru programe terestre şi satelit.

2.4. C.T.A. – centrală telefonică automată.

2.5. Date – informaţii reprezentate digital (text, voce, faximil, video).

2.6. Domotica – ansamblul de servicii dedicate habitatului ce asigură creşterea calităţii ambientului, a economiei de energie şi a siguranţei în exploatare. Aceste servicii sunt realizate de sisteme multifuncţionale, ce pot fi conectate între ele, precum şi la reţele interne şi externe de comunicaţii aplicabile clădirilor rezidenţiale sau terţiare mici.

2.7. Firidă (nişă) de instalaţii – un gol anume lăsat în construcţie (zid), închis cu uşă metalică (inclusiv tocul aferent), folosit ca punct de concentrare şi distribuţie a instalaţiilor electrice interioare de curenţi slabi.

2.8. Instalaţie de legare la pământ – un ansamblu de conductoare de legare la pământ (de ramificaţie, principale, de legătură) şi electrozi îngropaţi în pământ prin care se stabileşte în mod voit legătura cu pământul a unor părţi dintr-o instalaţie de curenţi slabi.

2.9. Instalaţie de ceasoficare – instalaţie prin care se realizează cunoaşterea în permanenţă a orei exacte fie prin intermediul unor ceasuri independente conectate direct la reţeaua de c.a., fie prin intermediul unei instalaţii centralizate (ceas principal, ceasuri electrice secundare şi instalaţii electrice interioare de curenţi slabi).

2.10. Instalaţii de interfon, video-interfon, dispecer şi căutare de persoane – instalaţii prin care se realizează legături operative nemijlocite între anumite puncte de comandă sau control şi între acestea şi conducerea societăţii respective prin intermediul unor echipamente şi circuite de cabluri specifice.

2.11. Instalaţii de sonorizare – instalaţii prin care se transmit comunicări şi programe de radio prin intermediul unor staţii de radio amplificate, se pot utiliza şi ca instalaţii de căutare de persoane, prin intermediul unor echipamente şi circuite de cabluri speifice.

2.12. Instalaţii telefonice – instalaţii cu care se realizează legături telefonice prin intermediul centralelor telefonice şi reţelelor de cabluri de telecomunicaţii.

2.13. Instalaţii CATV – instalaţiile de televiziune prin cablu din interiorul unei construcţii, de la punctul de intrare în clădire şi până la ultimul abonat.

2.14. Instalaţii pentru transmitere de date – instalaţii prin care se transmit informaţii reprezentate digital cu ajutorul calculatoarelor electronice şi a reţelelor specifice.

2.15. Instalaţii de detectare scurgeri accidentale de apă, de gaz metan, GPL, monoxid de carbon – instalaţii prin care se realizează detectarea în timp real a scurgerilor accidentale de apă, gaz metan, GPL din băi, bucătării, oficii din clădiri sau a monoxidului de carbon emanat în garajele clădirilor rezidenţiale şi terţiare.

2.16. Post telefonic – instalaţie de telecomunicaţii cuprinzând:

a) circuitul de racord între punctul de concentrare şi distribuţie (nişă, cutie terminală etc.) şi punctul de conectare al aparatului telefonic (conector);

b) aparatul telefonic propriu-zis;

c) toate elementele auxiliare necesare conectării şi utilizării aparatului respectiv (alte aparate telefonice, chei comutatoare, rozetă, conectori, cordoane de legătură, prize, sonerie etc.).

2.17. Racord telefonic – porţiune de cablu cu canalizaţia aferentă sau numai cablu telefonic instalat între unul sau mai multe puncte de concentrare a circuitelor din instalaţiile interioare până la punctul de conectare la traseul de cabluri din reţeaua telefonică publică.

2.18. Repartitor (dulap repartitor) – punct de interconexiune dintre centrala telefonică şi reţeaua de cabluri de telecomunicaţii.

2.19. Reţele CATV – reţele de televiziune prin cablu, adică porţiunea de circuit dintre studio (capul de reţea) şi punctul de intrare în clădire. Aceste reţele pot fi în montaj subteran sau aerian, montate pe stâlpi şi de utilizări comune.

2.20. Subrepartitor – punct de concentrare, conectare şi distribuire a reţelei de telecomunicaţii dintr-o zonă, constând dintr-un dulap cu suporţi, instalat într-o încăpere destinată anume, în centrul de greutate al reţelei zonale.

2.21. Reţea de curenţi slabi – reţea de telefonie, dispecer, radioficare, ceasoficare, transmisii de date, interfon, televizune prin cablu etc.

2.22. Cablare verticală – Componentă a sistemului de telecomunicaţii ce cuprinde traseele de interconectare între echipamente active aflate în concentratoare diferite, dulapuri de comunicaţii (camere de echipamente).

2.23. Cablare orizontală – Componentă a sistemului de telecomunicaţii ce cuprinde traseele de cabluri de la postul de lucru până la concentrator.

2.24. Concentrator de date – Punct de concentrare, conectare şi distribuire a reţelei de cabluri pentru transmiterea semnalelor analogice şi digitale (de tip voce şi date), constând din unul sau mai multe dulapuri de comunicaţie, echipate cu echipamente active şi pasive aferente cablării structurate.

2.25. Cordoane de legătură – Un cablu de o anumită lungime (predefinită în standard) din cupru sau fibră optică prevăzut cu conectori la fiecare capăt folosit pentru conectarea circuitelor între:

- echipamente active şi cele pasive;

- două sau mai multe echipamente active;

- două sau mai multe echipamente pasive.

2.26. Echipamente active – Echipamente prin care se realizează conectarea posturilor de lucru în funcţie de destinaţie (telefon, computer etc.) şi distribuirea controlată a semnalelor analogice şi digitale (informaţiilor de tip date şi voce) către posturile de lucru.

2.27. Echipamente pasive – Echipamente aparţinând unui sistem de cablare structurată prin care se realizează legăturile fizice între echipamentele active aferente cablării structurate (centrala telefonică, servere, concentratoare de date, route etc.) şi posturile de lucru (prize de comunicaţie, panouri de conectare, reglete telefonice, cabluri de conectare panouri-echipamente active, mufe şi borne pentru conectare etc.) nemodificând semnalele transmise.

2.28. Organizator de cabluri – accesoriu pentru administrarea cablurilor pozate în dulapurile repartitoare din cadrul sistemelor de cablare structurată.

2.29. Panouri de interconectare – Sistem de blocuri terminale (terminaţii de cablu) cuprinzând cordoane de legătură şi panouri de conexiuni care facilitează administrarea punctelor de conectare prin mutare şi rearanjare.

2.30. Post de lucru – Spaţiu din clădire unde ocupanţii interacţionează cu echipamentele terminale de date şi voce (dotat cu o priză dublă de comunicaţie/10m2).

2.31. Sursă de alimentare electrică de bază – sursă ce asigură alimentarea cu energie electrică a instalaţiei electrice interioare de curenţi slabi în condiţii normale de funcţionare.

2.32. Sursă de alimentare electrică de rezervă – sursă ce asigură alimentarea cu energie electrică a instalaţiei electrice interioare de curenţi slabi în cazul la întreruperea sursei de bază.

2.33. Stare de defect (deranjament) – stare a unei instalaţii electrice interioare de curenţi slabi care face imposibilă funcţionarea acesteia la parametrii nominali ca urmare a unor defecte ale elementelor componente.

2.34. Stare de deconectare – stare creată în mod deliberat de personalul autorizat sau neautorizat pentru a face inoperantă o parte sau în totalitate instalaţia electrică interioară de curenţi slabi.

[top]

3. DISPOZIŢII GENERALE

3.1. La proiectarea şi executarea instalaţiilor electrice interioare de curenţi slabi aferente clădirilor, beneficiarul şi proiectantul procesului tehnologic, vor preciza sistemele necesare şi condiţiile performante ale acestora, respectând normele şi normativele specifice activităţii precum şi actele normative cuprinde în anexa 3 la prezentul normativ.

3.2. Dimensionarea instalaţiilor interioare de curenţi slabi şi amenajarea spaţiilor necesare instalării echipamentelor aferente se stabileşte de proiectantul specialist în instalaţii de curenţi slabi, pe baza temei tehnologului (conform pct. 3.1.) după destinaţie, scop şi caracteristici specifice ale produselor utiliate.

3.3. Folosirea de echipamente, aparate, dispozitive etc. se va face numai în baza agrementului tehnic.

3.4. Instalaţiile electrice interioare de curenţi slabi se proiectează, execută şi exploatează astfel încât să asigure condiţiile de siguranţă şi fiabilitate rezultate din prezentul normativ şi legislaţia conexă prezentă în Anexa 3. Proiectarea şi instalarea echipamentelor tehnologice (centrale telefonice, dispecerate etc.) se va face numai de către firme specializate, atestate de către MLPTL şi Tc.

3.5. Producătorul (sau furnizorul) de elemente componente ale instalaţiilor electrice interioare de curenţi slabi şi telecomunicaţii are obligaţia să livreze odată cu echipamentele şi instrucţiunile de funcţionare, montaj, exploatare şi verificare ale acestora.

3.6. Constructorul are obligaţia să efectueze lucrările în conformitate cu prevederile proiectelor şi reglementările tehnice.

3.7. Beneficiarul (utilizatorul) are obligaţia de a aviza proiectul, de a recepţiona lucrarea, de a exploata în condiţii de siguranţă instalaţiile electrice interioare de curenţi slabi.

[top]

4. ECHIPAREA CLĂDIRILOR CU INSTALAŢII ELECTRICE INTERIOARE DE CURENŢI SLABI

4.1. Instalaţii telefonice

4.1.1. Instalaţii pentru cel puţin un post telefonic se vor prevedea următoarele locuri:

- în apartamentele clădirilor de locuit;

- în clădirile instituţiilor publice, obiectivelor social culturale, de producţie etc.;

- societăţi comerciale şi regii autonome;

- în încăperile rezervate personalului de conducere a activităţilor productive;

- în spaţiile destinate publicului (săli de aşteptare, holuri, spaţii metrou) se pot prevedea posturi telefonice pentru public de comun acord cu beneficiarul investiţiei;

- în încăperile destinate serviciilor de pompieri, la staţiile de pompare apă pentru incendiu, precum şi în încăperile cu echipamente de telecomunicaţii ce au funcţie în caz de incendiu.

4.1.2. Încăperile în care se desfăşoară activitatea de exploatare a căilor ferate uzinale (CFU) vor fi dotate cu minim două posturi telefonice.

În acest caz un post telefonic va fi conectat la reţeaua telefonică a întreprinderii iar cel de al doilea la reţeaua telefonică feroviară.

4.1.3. În birourile mari în care se desfăşoară activităţi ce necesită legături telefonice multiple cum sunt serviciile relaţii, dispecerat, aprovizionare, contabilitate etc., numărul posturilor telefonice se va stabili după necesităţi.

4.2. Instalaţii de ceasoficare

4.2.1. Ceasurile electrice se recomandă a se instala în încăperile destinate centralelor de telecomunicaţii, bănci, bursă, spitale judeţene, secretariate, birouri de informaţii, cabine de portar, servicii de pompieri, centrale de semnalizare incendiu, vestiare mari, holuri sau culoare de circulaţie intensă, birourile personalului de conducere, staţii, porturi, aeroporturi, metrou şi în alte încăperi în care specificul activităţii necesită cunoaşterea în permanenţă a orei exacte.

4.2.2 Instalaţiile de ceasoficare cu comandă centrală (de la o centrală de ceasoficare prin reţeaua complexă din incintă sau reţeaua de cabluri separate după caz) se pot prevedea în următoarele cazuri:

- Când specificul activităţii impune cunoaşterea orei exacte simultan în diverse compartimente.

- În cazul unor clădiri publice de importanţă deosebită (sedii departamentale, instituţii de învăţământ superior, magazine mari, staţii, porturi, aeroporturi, metrou etc.).

4.2.3. În încăperile în care se desfăşoară activităţi legate de conducerea şi dirijarea circulaţiei CFR şi în exteriorul clădirilor respective se va prevedea câte un ceas electric care va fi de acelaşi tip cu cele folosite în instalaţia de ceasuri a întreprinderii.

4.3. Instalaţii de interfon, videointerfon, dispecer şi căutare persoane

4.3.1. Dotarea cu instalaţii de interfon şi videointerfon se vor prevedea pentru asigurarea comunicaţiei în sisteme duplex, cu unul sau mai multe posturi, pentru clădiri rezidenţiale în cadrul aplicaţiilor de tip domotic.

4.3.2. Dotarea clădirilor terţiare cu instalaţii de tip interfon, videofon, dispecer, căutare persoane va asigura conducerea operativă a unităţii.

4.4. Instalaţii de sonorizare

4.4.1. Instalaţiile de sonorizare se vor prevedea de la caz la caz, în unităţile în care se cere transmiterea de comunicări, muzică, programe de radio, avertizarea persoanelor în caz de pericol, dirijarea activităţii de la distanţă etc.

Difuzoarele se vor instala în încăperile în care funcţionarea lor nu deranjează activitatea, nu conduc la scăderea randamentului muncii.

Acestea se pot instala în încăperile cu mediu normal, în spaţiile cu pericol de explozie sau la exterior, cu asigurarea tipului corespunzător de aparataj.

4.5. Instalaţii pentru transmitere de date

4.5.1. Instalaţii pentru transmitere de date se vor prevedea în unităţile şi clădirile în care se vor instala periferice pentru transmisiile de date. Este recomandat ca în clădirile cu destinaţie tehnică, comercială, să se prevadă pentru fiecare post de lucru câte o priză dublă de lucru.

4.5.2. Repartizarea posturilor de lucru se va face, în principiu, în funcţie de necesităţile impuse de specificul activităţilor desfăşurate de necesitatea existenţei posturilor telefonice şi a computerelor, posturile de lucru se vor repartiza într-un spaţiu închis (birou) în aşa fel încât la fiecare 10 mp să existe un post de lucru.

- La un post de lucru se pot conecta unul sau două terminale de date, transmisia făcându-se fie prin intermediul reţelei locale de terminale de date fie prin intermediul centralei telefonice dacă terminalul respectiv este dotat cu modem.

- Oricare din cele două puncte de conectare ale prizei duble poate fi utilizat atât pentru conectarea unui terminal de date cât şi pentru un terminal de tip voce, repartizarea şi dirijarea informaţiilor provenite de la aceste terminale făcându-se din concentrator, prin asignarea semnalului la echipamentele active specifice reţelei de terminale de date, respectiv la centrala telefonică.

4.5.3. Transmiterile de date se pot realiza fie prin centrale telefonice digitale de instituţie cu posibilitatea de transmitere simultană de voce – date, fie prin centre de calcul.

4.5.4. Transmiterea simultană de voce – date prin centrala telefonică digitală de instituţie se face prin intermediul reţelei de cablare structurată.

4.5.5. Transmiterile de date prin centre de calcul proprii se fac prin intermediul unei reţele de cabluri de arhitectură specifică, funcţie de caracteristicile fiecărui echipament.

4.6. Instalaţii de televiziune prin cablu

4.6.1. Acest tip de instalaţii se prevăd în clădirile civile şi industriale ai căror proprietari sunt abonaţi la reţeaua unui operator CATV.

4.7. Instalaţii de detectare a scurgerilor accidentale de apă, gaz metan, GPL, monoxid de carbon

4.7.1. Dotarea clădirilor rezidenţiale şi terţiare cu instalaţii de detectare a scurgerilor accidentale de apă, gaz metan, LPG, monoxid de carbon completează sistemul domotic al unei construcţii.

4.8. Prevederi speciale

4.8.1. În locuri foarte zgomotoase (cazangerii, forje staţii de compresoare etc.) dacă sunt necesare posturi telefonice, interfon, dispecer sau difuzor, acestea se vor instala în cabine izolate fonic şi vor fi prevăzute cu semnalizare acustică sau optică.

4.8.2. Pentru alte tipuri de construcţii în funcţie de categoria şi importanţa acestora, gradul de dotare şi confort necesar, pe lângă instalaţiile sus menţionate se pot prevedea la cererea investitorului şi alte instalaţii.

[top]

5. SPAŢII DESTINATE ECHIPAMENTELOR DE CURENŢI SLABI

5.1. Condiţii generale

5.1.1 Încăperile destinate echipamentelor de curenţi slabi trebuie să corespundă următoarelor condiţii:

a. să fie amplasate cât mai aproape de centrul de greutate (centrul cel mai apropiat ca amplasament de majoritatea echipamentelor deservite) al reţelei respetive, asigurând un grad de securitate corespunzător;

b. să fie situate în spaţii uşor accesibile;

c. să asigure posibilitatea de transport pe căile de acces a echipamentelor (coridoare, uşi) corespunzător gabaritului şi greutăţii acestora;

d. să aibă condiţii normale de temperatură şi umiditate (temperatura 18…25° C; umiditate 80%), admise pentru clădiri administrative, să fie ferite de praf şi agenţi corozivi;

e. să fie astfel realizate încât să împiedice propagarea din exterior a incendiilor, exploziilor, trepidaţiilor şi zgomotelor;

f. să nu fie traversate de conducte ale instalaţiilor utilitare (apă, canalizare, gaze, încălzire etc.). Sunt admise numai racorduri pentru caloriferele din încăperile respective;

g. să nu fie amplasate sub încăperi încadrate în clasa U3 (AD4) din normativul I 7;

h. spaţiile pentru centrale telefonice şi dispecerat-monitorizare să fie prevăzute cu instalaţii pentru iluminat de siguranţă în vederea continuării lucrulului;

i. spaţiile în spare se amenajează capul de reţea CATV, vor avea tablou electric separat, cu contorizare separată, care poate fi alimentat fie din firida de branşament principală a clădirii, fie de la cel mai apropiat tablou de distribuţie principal (în acest caz coloana este alimentată înaintea întrerupătorului general); sau în cazul dublei alimentări, şi dintr-o sursă de rezervă neîntreruptibilă de alimentare cu energie electrică.

j. nu se admite folosirea spălătoriilor sau uscătoriilor din blocurile de locuinţe drept spaţii pentru amplasarea capului de reţea CATV.

5.1.2. Planşeele încăperilor pentru centrale telefonice şi subrepartitoare se vor dimensiona conform indicaţiilor furnizorului.

5.1.3. Încăperile destinate echipamentelor de curenţi slabi se încadrează din punct de vedere al pericolului de electrocutare, ca locuri de muncă periculoase definite prin STAS 8275. Din punct de vedere al mediului ele se încadrează în categoria EE (BA5) definită conform normativului I 7.

În aceste încăperi se vor prevedea prin proiectul de execuţie, 1-2 prize de 16A/220V pentru lămpi portabile şi unelte (scule, accesorii) portabile în condiţiile prevăzute de normativul I 7.

5.1.4. Iluminatul încăperilor destinate instalaţiilor de curenţi slabi se va executa cu lămpi fluorescente sau incandescente în conformitate cu STAS 6646/1.

5.1.5. Amplasarea lămpilor din dispeceratele cu monitoare TV se va face astfel încât lumina să nu cadă pe ecranele acestora.

5.1.6. Spaţiile destinate centralelor telefonice, subrepartitoarelor, se vor dispune în locuri fără pericol de incendiu sau încăperi separate de restul construcţiei prin elemente incombustibile (C0).

5.2. Spaţii pentru centrale telefonice şi subrepartitoare

5.2.1. Condiţiile pe care trebuie să le îndeplinească spaţiile în care se montează centrale telefonice sau subrepartitoarelor sunt cele cuprinse în caietele de sarcini ale producătorului de echipament.

5.2.2. În încăperile în care se instalează echipamente telefonice şi în care lucrează operatoare nu se vor instala posturi telex de abonat, telefaxuri, pupitre dispecer sau staţii de sonorizare.

În camera unde lucrează operatoarea se admite numai instalarea centralei de ceasuri electrice.

Pentru aparate telex şi telefax nu este obligatorie prevederea de spaţii special amenajate, acestea putând fi instalate pe mese anume destinate, amplasate în încăperi unde se află personalul care le utilizează.

Echipamentele ce rămân în funcţiune în afara orelor de program a personalului, respectiv dacă sunt destinate a funcţiona fără supraveghere permanentă a acestuia, vor fi protejate prin protecţii speciale rapide (protecţie diferenţială la curent rezidual, descărcătoare de clasa C şi D).

Pereţii şi tavanele încăperilor pentru echipamentul centralelor şi subrepartitoarelor, vor fi vopsiţi în întregime în ulei iar pardoseala va fi din parchet, linoleum sau covor PVC.

5.2.3. Capacitatea finală a centralelor telefonice se va determina avându-se în vedere atât numărul de posturi iniţiale cât şi perspectivele de dezvoltare pe etape ale instalaţiilor.

Pentru asigurarea unui trafic normal se recomandă ca încărcarea centralei la instalare să nu depăşească 90% din capacitate.

5.2.4. Pentru centralele de capacităţi mari, începând de la 300 linii care deservesc reţele complexe în incintă (necesitând cablu cu peste 400 perechi) şi subrepartitoare, se va urmări ca încăperea pentru echipamentul telefonic să fie situată la parter, adiacentă peretelui exterior al clădirii şi orientat spre direcţia principală de concentrare a reţelei exterioare pentru a uşura accesul cablurilor din exterior la repartitorul centralei, respectiv la dulapul subrepartitorului.

La subsolul acestor clădiri, prin grija beneficiarului şi conform proiectului, se va amenaja galeria de cabluri (tunel de cabluri) cu înălţimea minimă de 1,8 m şi la lăţimea culoarului de acces de minim 0,8 m, plasată în aşa fel încât să corespundă în încăperea centralei la peretele plin pe care se montează repartitorul centralei sau dulapul subrepartitorului.

În planşeu, în dreptul acestui perete se va lăsa o fantă de 0,15 m lăţime a cărei lungime se va stabili în funcţie de numărul de cabluri ce trebuie introduse în repartitor sau în dulapul subrepartitorului.

Galeriile vor fi construite astfel încât să nu permită infiltraţii de apă, iar poziţia lor se va alege pentru a permite intrarea directă a canalizaţiei telefonice exterioare. Lungimea şi poziţia galeriei vor fi stabilite împreună cu proiectantul instalaţiilor de Tc.

La proiectarea şi executarea galeriei se va ţine seama şi de prevederile normativului PE 107.

5.3. Spaţii pentru centrala de dispecer

5.3.1. Pentru centralele de dispecer mici, tip pupitru, nu se vor prevedea spaţii special destinate.

Acestea vor fi amplasate pe sau alături de masa de lucru a dispecerului.

5.3.2. Centralele de dispecer electronice (cu baterii încorporate) sau cele cu rame cu relee şi amplificatoare se pot instala în aceeaşi încăpere cu dispecerul.

5.3.3. Distanţa admisă (traseu de cablu) între pupitrul de dispecer şi rama de relee este de maxim 20 m.

5.4. Spaţii pentru istalaţii de interfon şi căutare persoane

5.4.1. Pentru instalaţii de interfon nu se vor prevedea încăperi separate, postul principal şi cele secundare vor fi pe masa de lucru a persoanelor servite.

5.4.2. De asemenea, nu se vor prevedea încăperi special destinate pentru echipamente de căutare de persoane prin sistem radio (cu buclă de antenă inductivă).

5.5. Spaţii pentru centrale de ceasuri electrice

5.5.1. Centrala de ceasuri electrice se montează de regulă în camera operatoarei centralei telefonice pentru care se vor rezerva spaţii corespunzătoare.

5.5.2. În cazul în care centrala de ceasuri se amplasează în încăpere proprie, se va destina un spaţiu de cca 4 mp.

5.6. Spaţii pentru staţii de sonorizare

5.6.1. Echipamentul staţiei de sonorizare se amplasează de regulă într-o încăpere anume destinată ale cărei dimensiuni se stabilesc conform precizărilor din tabelul 1 cu respectarea condiţiilor articolelor 5.1.1.d şi 5.1.5. în cazul în care se folosesc şi pentru avertizarea personalului în pericol.

În cazul staţiilor cu puteri până la 100 W echipamentul se poate amplasa şi în încăperi administrative cu alte destinaţii. Nu se admite amplasarea staţiilor de sonorizare în încăperile destinate centralelor telefonice.

Tabelul 1

Spaţii pentru staţii de sonorizare

Dimensiunea minimă | Puterea staţiei (W)
 | sub 200 | 200…1000
- Suprafeţe (mp) | 9 | 12
- Latura minimă (mp) | 3 | 3
- Înălţimea (mp) | 2,5 | 2,5

5.6.2. Planşeul încăperilor pentru staţii de sonorizare mai mari de 200 W se calculează la o sarcină de 3000 N/mp.

5.6.3. În cazul în care instalaţiile de sonorizare care necesită o cabină de crainici (pentru anunţuri, conferinţe etc.) aceasta se va amplasa adiacent încăperii destinate echipamentului respectiv.

Cabina se va izola fonic, va avea o suprafaţă de cca. 4 mp şi va fi prevăzută cu ochi de ciclop.

[top]

6. REALIZAREA INSTALAŢIILOR ELECTRICE INTERIOARE DE CURENŢI SLABI

6.1. Tipuri de execuţie

6.1.1. Reţelele interioare se vor realiza în execuţie îngropată sau aparentă, folosindu-se cabluri sau conductoare izolate, protejate sau neprotejate în tuburi sau plinte metalice sau PVC.

La alegerea materialelor şi soluţiilor specifice de execuţie se va ţine seama de prevederile din subcapitolele referitoare la diferitele categorii de instalaţii de curenţi slabi din prezentul normativ.

La realizarea instalaţiilor interioare Tc se vor respecta prevederile ˝Regulamentului pentru instalarea posturilor telefonice şi de radioficare˝. Orice derogare de la acest Regulament se va face cu acordul utilizatorului instalaţiei şi al unităţii care va răspunde de întreţinerea ei.

6.2. Instalaţii îngropate

6.2.1. Instalaţiile de curenţi slabi se vor executa în montaj îngropat sub tencuială, la clădirile nou proiectate şi la clădirile la care se execută reparaţii capitale, care nu posedă plafoane sau planşee false.

Se vor folosi conductoare izolate sau cabluri protejate în tuburi PVC sau metalice, în condiţiile prevăzute de Normativul I 7 şi prescripţiile tehnice specifice pentru medii cu pericol de explozie.

6.2.2. De regulă, execuţia cu conductoare protejate în tuburi se va folosi în porţiunile de circuit dintre punctele de concentrare şi prizele pentru racordarea posturilor Tc (telefon, ceas, dispecer, difuzoare, transmisii de date).

6.2.3. Execuţia cu cabluri protejate în tuburi se recomandă pentru legătura dintre punctele de concentrare (firide) precum şi între acestea şi punctele de racord la reţeaua exterioară.

6.2.4. La instalaţiile în tuburi îngropate se vor folosi numai conductoare şi cabluri din cupru cu diametre sau secţiuni care să asigure nivelul de transmisie conform normelor C.C.I.T.T. precum şi limita admisă de semnalizare pe buclă a echipamentelor folosite.

6.3. Instalaţii aparente

6.3.1. Instalaţiile de curenţi slabi în clădirile civile se admite în montaj aparent în următoarele cazuri:

- în construcţiile la care nu se admit dăltuiri şi spargeri;

- în clădirile în care şi instalaţiile electrice sunt realizate în execuţie aparentă;

- în clădirile în care sunt plafoane sau planşee false;

- în cazul unor instalaţii provizorii sau extinderi locale unor circuite;

- în construcţii existente a căror deterioare nu este admisă.

6.3.2. Pentru realizarea instalaţiilor aparente se va utiliza cu precădere execuţia cu cabluri, neprotejate sau protejate în tuburi sau plinte metalice sau din PVC.

6.3.3. În cazul când numărul de circuite pe traseu este redus (sub 5), se recomandă folosirea conductoarelor izolate de interior sau cabluri de capacitate mică (2, 4, 6 perechi după caz).

6.3.4. Execuţia cu conductoare izolate protejate în tuburi montate aparent, se va prevedea în cazurile în care se impun condiţii speciale de protecţie (protecţia mecanică superioară, medii corozive, protecţie contra influenţei electrice etc.).

6.4. Gruparea circuitelor

6.4.1. Circuitele pentru instalaţiile telefonice, dispecer, interfon şi ceasuri electrice, se vor grupa în acelaşi tub sau cablu, utilizându-se trasee comune, în măsura în care condiţiile de transmisie din punct de vedere al nivelului, permit aceasta.

6.4.2. Se vor instala în tuburi separate, circuitele de dispecer sau interfon, dacă instalaţia de semnalizare cu semnale amplificate ar putea deranja funcţionarea celorlalte instalaţii de curenţi slabi.

6.4.3. Circuitele pentru instalaţia de sonorizare se vor instala în tuburi sau cabluri separate. În cazul când instalaţiile dispecer sau interfon au funcţiuni de alarmă la incendiu, circuitele se vor instala în acelaşi mod.

6.4.4. Tuburile, plintele, firidele, conductele şi cablurile, dozele destinate instalaţiilor de curenţi slabi nu vor fi folosite pentru instalaţii de distribuţie a energiei electrice.

6.4.5. Circuitele sau cablurile speciale aparţinând instalaţiei de transmitere de date, dacă nu vor face parte dintr-un sistem de structură cablată voce+date+imagini, se vor instala în tuburi sau plinte separate şi nu vor avea trasee comune cu alte instalaţii perturbatoare (energie electrică etc.).

6.5. Alegerea traseelor

6.5.1. Se va evita instalarea circuitelor şi cablurilor Tc în lungul conductelor calde, interzicându-se instalarea pe suprafeţe calde.

De asemenea, se vor evita traseele expuse la umezeală.

Pe porţiuni reduse ale traseelor apropiate de suprafeţe calde (minim 40°C) sau la încrucişări cu acestea, distanţa minimă între circuitele de curenţi slabi şi elemente calde trebuie să fie de 12 cm sau se vor lua măsuri de izolare termică.

6.5.2. Distanţa între instalaţiile de curenţi slabi sau transmitere de date şi cele electrice cu frecvenţa de 50 Hz şi tensiuni până la 1000V, atât în montaj îngropat cât şi în montaj aparent, trebuie să fie de minimum 25 cm, cu condiţia ca izolaţia să fie corespunzătoare şi să nu existe înnădiri la conductoarele electrice pe porţiunea de paralelism. Dacă conductoarele sunt protejate în tub metalic, acesta va fi legat la pământ la ambele capete.

6.5.3. Pe trasee comune, circuitele pentru instalaţiile de curenţi slabi se vor monta sub cele ale instalaţiilor electrice.

În cazul clădirilor de locuit această distanţă se poate reduce până la 15 cm dacă lungimile de paralelism nu depăşesc 30 m.

Traseele comune ale circuitelor diferiţilor abonaţi se vor monta în spaţii accesibile personalului de exploatare.

În cazurile în care distanţele menţionate nu pot fi realizate din punct de vedere tehnic sau duc la soluţii neeconomice, circuitele instalaţiilor de curenţi slabi se vor executa cu conductoare răsucite TY bifilare sau trifilare, reducând distanţa la minimum necesar instalării dozelor separate pentru fiecare instalaţie (nu mai mari de 25 m).

6.5.4. Se va evita instalarea cablurilor de curenţi slabi în tunele sau canale tehnice în care se găsesc cabluri electrice cu tensiuni mai mari de 1000V; în cazurile în care nu este posibilă o altă soluţie, cablurile se vor instala în tunele sau canale tehnice pe pereţii opuşi, sau pe aceeaşi parte cu cablurile electrice la o distanţă de cca 40 cm, sub cele electrice.

Când lungimile de paralelism depăşesc 150 m, iar tensiunile sunt mai mari de 1000V, se va face, de la caz la caz, calculul de protecţie, luându-se măsuri corespunzătoare conform normativelor şi standardelor în vigoare.

La proiectare şi execuţie se va ţine seama şi de normativul PE 107.

6.5.5. Distanţa minimă dintre circuitele de sonorizări şi celelalte circuite pentru instalaţii de curenţi slabi trebuie să fie de 20 cm.

În cazul în care această distanţă nu se poate respecta, circuitele de sonorizare se vor proteja în tuburi metalice (asigurându-se continuitatea electrică a tubulaturii şi legarea la pământ), instalate la:

- 5 cm când lungimea de paralelism este de cca 50 m;

- 3 cm când lungimea de paralelism este de cca 30 m;

- 2 cm când lungimea de paralelism este de cca 10 m;

6.5.6. Traseul instalaţiilor aparente se va alege cât mai puţin vizibil în unghiuri drepte, pe lângă pervazuri de-a lungul grinzilor, pasajelor circulabile, estacadelor etc. în locuri accesibile pentru montaj şi întreţinere.

6.5.7. La stabilirea traseelor se vor evita trecerile prin spaţii cu pericol de explozie, medii corozive sau zone în care există pericol de scurgere a unor lichide ce ar putea deteriora învelişul cablurilor sau ar prezenta pericol de incendiu, alegându-se soluţii de montaj pe pereţii exteriori acestor spaţii (cu condiţia protejării împotriva efectelor de radiaţii termice în caz de incendiu şi deteriorărilor mecanice) şi anume în spaţiile de circulaţie, anexe tehnice sau alte spaţii fără pericol.

6.5.8. Golurile pentru trecerea cablurilor, prin planşeu sau pereţi, vor fi protejate după montarea cablurilor, cu materiale care să asigure o etanşeitate corespunzătoare pentru evitarea propagării flăcărilor, trecerii fumului şi a gazelor.

6.6. Concentrarea circuitelor

6.6.1. Instalaţiile interioare de curenţi slabi, vor fi prevăzute cu puncte de concentrare a circuitelor (firide sau cutii terminale).

Numărul şi tipul acestora se va stabili potrivit prevederilor de la subcapitolele referitoare la diverse categorii de instalaţii. De exemplu, pentru clădirile de locuit cu P+10 nivele, firidele se vor instala la parte sau la etajul I şi la etajele III, V, VII, IX etc. (din 2 în 2 etaje).

6.6.2. Se vor utiliza puncte de concentrare comune pentru instalaţiile de telefon, dispecer (cu excepţia celor indicate la art. 6.4.2 şi 6.4.3) şi instalaţiile de ceasoficare.

6.6.3. Pentru instalaţiile de transmitere de date (exceptând cazul sistemelor de cablare structurată tip VDI) şi pentru instalaţiile interioare de sonorizare, se vor prevedea puncte de concentrare separate.

6.6.4. Pentru punctele de concentrare cu maximum 6 circuite se vor folosi, în locul firidelor, cutii terminale, instalate la înălţimea de minimum 2 m de pardoseală.

6.6.5. Firidele şi cutiile terminale de interior se vor instala numai în locuri uscate, fără pericol de incendiu şi de preferinţă în spaţii de acces comun pentru a fi uşor accesibile personalului de întreţinere (casa scării, holuri, coridoare etc.) şi vor fi notate cu literele ˝TC˝, pentru a se deosebi de alte puncte de concentrare.

În încăperile umede se vor utiliza cutii terminale de exterior care se pot monta aparent sau în nişe.

6.6.6. Firidele telefonice nu se vor amplasa în compartimentele accesului la conductele de evacuare a reziduurilor menajere, în compartimente rezervate spălătoriilor, uscătoriilor sau orice încăpere de uz casnic şi se va evita pe cât posibil amplasarea lor în apropierea cofretului de energie sau a hidrantului de incendiu.

Distanţa între firidele instalaţiilor de curenţi slabi şi cofretele de energie, de regulă, va fi de 25 cm.

6.6.7. Pentru clãdirile de locuit cu un grad sporit de confort, prevãzute cu instalaþii telefonice în tuburi, la care datorită numărului mic de posturi, nu se justifică execuţia unor nişe telefonice pentru 25 circuite, se va folosi o firidă, practicată în exterior (în condiţiile cofretelor electrice) în care se va monta o cutie terminală urbană de exterior de 16 circuite.

Mărimea firidelor se va stabili în funcţie de numărul de circuite şi tipul de reglete.

Tuburile şi ţevile se vor introduce în firidă în apropierea colţurilor fără să depăşească pereţii interiori ai acestora.

6.6.8. În firide, circuitele vor fi etichetate şi numerotate imediat după instalarea lor, urmând ca echiparea cu reglete să fie făcută la instalarea cablului de racord.

6.7. Racorduri

6.7.1. Capacitatea racordurilor telefonice se va dimensiona în funcţie de potenţialul maxim (numărul total de familii şi agenţi economici ce poate fi racordat).

Capacitatea racordului va fi 120-130% din potenţialul maxim.

Nişele pentru instalaţiile telefonice şi dimensiunile tuburilor de protecţie pentru racord şi circuite interioare vor corespunde potenţialului maxim asigurându-se pentru fiecare apartament sau garsonieră câte 2 circuite telefonice.

Racordurile la blocurile de locuinţe se vor executa pentru fiecare scară în parte. Se va evita pe cât posibil folosirea canalelor tehnice sau subsolurilor. Acolo unde nu este posibilă executarea racordurilor la fiecare scară acestea se vor executa la unul din colţurile blocului. În acest caz alimentarea cu cabluri pentru fiecare scară se execută paftalat pe zid în spatele blocului, cu mascare în limita posibilităţilor de elementele de arhitectură ale clădirii.

Nu se admite instalarea de cabluri pe faţada principală a blocurilor de locuinţe.

Racordurile la blocurile de locuinţe vor asigura o conductă pentru cablul telefonic şi o conductă pentru reţeaua de televiziune prin cablu.

6.7.2. Pentru instalarea şi protejarea racordurilor telefonice cu capacitate de până la 200 perechi se vor instala ţevi PVC de protecţie, după cum urmează:

- de la punctele de concentrare (firide) situate la nivelul cel mai de jos, se va instala câte un tup PVC F 63 mm curbat într-un singur plan cu o rază de cel puţin 1 m, îngropat în zid care va străbate pardoseala pe verticală şi fundaţia exterioară pe orizontală, ajungându-se la exterior la 0,8 m sub nivelul solului şi prelungindu-se cu cel puţin 1,0 m de la fundaţia clădirii (clădiri izolate în blocuri turn etc.).

Se recomandă amplasarea punctelor de concentrare cât mai apropiate de punctul de intrare a racordului în clădire.

6.7.3. Poziţia ţevilor prevăzute pentru trecerea cablurilor în exterior va fi însemnată cu litera ˝Tc˝ marcată pe zid cu culoarea albastră la 0,4 m de la sol, pentru a putea fi uşor reperate.

Muchiile interioare ale tuburilor de protecţie se vor evaza spre a nu deteriora cămaşa cablurilor în timpul instalării.

6.7.4. În general se vor prevedea câte două tuburi de protecţie la fiecare clădire pentru racordarea cablurilor telefonice sau utilizarea altor instalaţii de curenţi slabi (telefonie, sonorizare etc.) impun un număr mare de conducte.

6.8. Instalaţii interioare pentru telefonie

6.8.1. Reţeaua telefonică interioară se va realiza după o schemă radială.

De regulă, pentru fiecare post se vor prezenta 2 circuite formate din conductoare sau cabluri între doza telefonică şi nişă.

În cazul în care mai multe circuite sunt montate în acelaşi tub sau cablu, cel de al treilea conductor (care se prevede pentru abonaţii cuplaţi sau pentru serviciul de transfer şi reapel la centralele de instituţie) va fi utilizat în comun şi va fi conectat la nişe la borna de punere la pământ şi la mantaua cablului telefonic, dacă aceasta prezintă continuitate electrică.

6.8.2. Pentru circuitele posturilor telefonice speciale (aparate serie între conducere şi secretariat şi altele), numărul de conductoare se va stabili pe baza schemei de conectare a aparatelor telefonice utilizate.

6.8.3. Locurile de priză pentru telefon, respectiv locurile de ieşire ale tuburilor din perete, se vor prevedea la o înălţime de 20-40 cm faţă de pardoseala finită.

La locul de priză sau ieşire din tubulatură se va lăsa o rezervă de conductoare de 0,15 m.

6.8.4. Numărul şi mărimea firidelor telefonice ce urmează a se echipa cu reglete din ţară se vor alege urmărindu-se realizarea unei reţele cât mai economice în ansamblu.

Se vor prevedea firide cu dimensiunile – firida de 560x560x100 mm cu uşi de 600x600 mm sau cutii metalice de 600x500x100 pentru un număr maxim de 25 circuite;

- firida de 750x560x130 mm respectiv cu uşi de 800x600 mm sau cutii metalice de 600x800x130 mm pentru un număr de 50 de circuite;

- pentru cazurile în care la punctul de concentrare se vor aduce mai multe de 50 de circuite, dimensiunile şi amplasarea nişelor se va stabili de la caz la caz.

Pentru reglete de altă provenienţă decât cele fabricate în ţară, gabaritele nişelor se vor stabili funcţie de mărimea acestora.

6.8.5. Înălţimea minimă de pardoseală finită până la baza firidelor telefonice va fi de 1 m, marginea de sus a firidei nedepăşind 1,8 m.

6.8.6. Firidele în zidărie vor fi sclivisite.

6.8.7. În clădirile cu mai multe etaje, firidele vor fi dispuse pe una sau mai multe verticale.

6.8.8. În clădirile industriale şi administrative, firidele de aceeaşi verticală se vor lega între ele cu tuburi PVC F 39 mm care se vor monta îngropate sau mascate în canale lăsate în pereţi. Numărul de tuburi se va stabili după caz însă nu mai puţin de 2 bucăţi.

La blocurile de locuinţe legăturile între firide se vor putea realiza cu un singur tub PVC F 39 mm.

6.8.9. Partea metalică a firidelor de curenţi slabi va fi conectată la conductorul de protecţie folosind un conductor Ol 20x3’’. În cazul în care firidele de telefonie sunt montate pe aceeaşi verticală cu FARP se va folosi un conductor de protecţie comun.

6.8.10. Tuburile pentru racordarea firidelor între ele (realizate la construcţia clădirii) se vor monta în linie dreaptă, admiţând cel mult o semicurbă la intrarea în firide.

6.8.11. În tuburi se va lăsa la instalare câte o sârmă de oţel cu diametrul de 2 mm pentru tragerea cablurilor sau a conductoarelor.

În firidele telefonice, pentru fiecare circuit se va lăsa o rezervă de conductoare de 1-1,5 m.

6.8.12. Pentru instalaţiile telefonice se vor folosi conductoare tip TY de sârmă moale de cupru cu diametrul de 0,5 mm izolate cu policlorură de vinil de diferite culori sau cabluri cu diametrul conductorului de 0,5 mm, cu excepţia cazurilor în care instalaţia necesită diametre mai mari (de ex. traseele de peste 50 m la care conductoarele cu diametrul 0,5 mm se rup la tragerea în tuburi).

6.8.13. Tuburile de protecţie vor fi din PVC sau metalice şi se vor utiliza potrivit normativului I 7 şi a standardelor sau normativelor în vigoare.

6.8.14. Pentru instalaţiile executate în cablu se pot folosi cabluri telefonice cu conductoare de cupru de următoarele tipuri:

- cu izolaţie şi manta de masă plastică;

- cu izolaţie de masă plastică şi manta de plumb;

- ecranate, cu izolaţie şi manta de masă plastică.

Pentru eliminarea pericolelor de incendiu se recomandă utilizarea cablurilor cu întârziere la propagarea flăcării.

6.8.15. Între doză şi aparat (în cazul instalaţiilor interioare în tuburi îngropate) se vor folosi cabluri de minim 2 perechi, conducte bifilare sau trifilare tip TIO din oţel zincat cu diametrul de 0,9 mm cu izolaţie de cauciuc TIOY 2x0,9 cu izolaţie în masă plastică sau conductoare de cupru cu izolaţie de masă plastică, TY cu diametrul de 0,5 mm.

6.8.16. Pentru conexiuni (punţi) la elementele de concentrare se vor folosi conductoare de cupru (fip fir săritor) de 2x0,5 mmp sau 3x0,5 mmp.

6.9. Instalaţii voce+date+imagini tip cablare structurată (VDI)

6.9.1. Cablarea structurată a clădirilor presupune organizarea unei reţele comune pentru instalaţia interioară telefonică şi reţeaua de date (voce+date+imagini) pe orizontala (cablare orizontală) şi pe verticala clădirii (cablare verticală).

6.9.2. Pe traseele sistemului de cablare structurată pentru instalaţia comună de voce+date+imagini se va evita paralelismul cu traseele electrice pe o distanţă mai mare de 1 m, fiind acceptată doar traversarea perpendiculară a traseului electric iar aria suprafeţei de contact (suprapunere) micşorată pe cât posibil.

6.9.3. Secţiunea tuburilor (jgheaburilor) să fie adecvată pentru ca tragerea cablurilor să se facă uşor fără a le tensiona peste limita admisibilă prevăzută de producător şi specificată în catalog. Tuburile şi jgheaburile trebuie să aibă sârma de tragere.

6.9.4. Dacă traseele sunt lungi sau cu mai mult de 2 coturi să fie prevăzute doze intermediare de tragere.

6.9.10. Traseele verticale să prezinte bride de fixare pentru a nu fi solicitate la elongaţie de propria greutate.

6.9.11. Toate traseele se vor termina în concentratorul de date (în camera tehnică) de pe fiecare etaj, unde se găsesc dulapurile de curenţi slabi (DC).

6.9.12. Traseele de cabluri ecranate şi/sau neecranate aferente cablării structurate se vor poziţiona la următoarele distanţe faţă de surse de interferenţă electromagnetică (EMI) (lămpile fluorescente, traseele de TV, trasee de alimentare cu energie electrică, echipamente electrice etc.) alimentate la ≤ 500V. Acolo unde nu există altă posibilitate, se admit intersecţii de trasee (perpendiculare).

Tabelul 2

Distanţe minime de pozare a traseelor de cabluri aferente structurii cablate faţă de surse de interferenţă electromagnetică

Sursă de interferenţă electromagnetică | Puterea sursei / Distanţa minimă (mm)
 | < 2 kVA | 2-5 kVA | > 5 kVA
Linii de putere sau echipamente electrice în proximitate cu trasee de telecomunicaţii nemetalice deschise | 127 | 305 | 610
Linii de putere sau echipamente electrice în proximitate cu trasee de telecomunicaţii metalice împământate | 64 | 152 | 305
Linii de putere închise în canale metalice împământate în proximitate cu trasee de telecomunicaţii metalice împământate | - | 76 | 152

6.9.13. Indiferent de tipul tubulaturii fiecare cablu se marchează cu cel puţin 3 înscrisuri de identificare la fiecare capăt pe o distanţă de 1,5-2 m.

6.9.14. La prize se lasă o rezervă de 15-20 cm pe care să fie vizibilă şi foarte clară marcarea de identificare, iar în camera echipamentului (concentrator) se lasă o rezervă de 3-5 m de la baza dulapului pentru a permite realizarea formei de cablu, o rezervă şi conectorizarea în panoul de legătură. Fiecare priză se va marca/eticheta vizibil.

6.9.15. Cablurile se pozează/se trag cu atenţie astfel încât să nu fie depăşită forţa de tensionare permisă de producător şi precizată în foaia de catalog. În lipsa altor indicaţii se adoptă valoarea de 90N. Nu se vor poza mai multe cabluri în tubulatură (jgheab) decât este permis.

6.9.16. Se va urmări ca la pozarea cablurilor să nu se formeze noduri ceea ce duce la o rază de curbură mai mică decât cea prevăzută în standard (5 cm) sau precizată de producător. Raza de curbură influenţează performanţele parametrilor de comunicaţie. Raza admisă pentru curbura cablurilor FTP este de 25 mm.

6.9.17. Etichetarea cablurilor se face înainte şi după stabilirea legăturilor dintre priză şi panoul de legătură, la ambele capete având o etichetă cu acelaşi marcă.

6.9.18. La echiparea dulapurilor de telecomunicaţie spaţiul destinat dulapurilor de curenţi slabi va fi în conformitate cu standardele respective EIA/TIA 568A, ISO 11 801, 17. Se va lăsa o rezervă generală a cablurilor orizontale şi verticale.

6.9.19. Cablurile vor fi direcţionate spre dulap prin forme de cablu solidarizate cu scheletul dulapului. Traseele circuitelor de cabluri se vor realize utilizând bride de plastic zimţate autoblocante care să nu stranguleze mănunchiul de cabluri. Traseul circuitelor de cabluri se va ramifica corespunzător panourilor de legătură în care se va face conectorizarea fiecărui cablu.

6.9.20. După conectizare, fiecare cablu se va eticheta corespunzător prizei aferente. Etichetarea posturilor/prizelor se va face vizibil, lizibil şi diferenţial-cromatic conform EIA/TIA 606.

6.9.21. Cablarea orizontală a reţelelor de date respectă o topologie a reţelei ce poate fi stelară, bus şi inel. Datorită flexibilităţii în administrare şi a bunei funcţionări se foloseşte foarte des topologia stelară, fiecare priză de comunicaţii având propria ei terminaţie fizică în panoul de conectare din concentrator.

6.9.22. Cablarea orizontală cuprinde:

- cablurile orizontale care conectează prizele de telecomunicaţii cu panourile de conectare din concentrator;

- cablurile de conectare (1) a prizelor de conectare cu postul telefonic sau terminalul de date;

- cablurile de conectare (2) dintre panoul de conectare şi echipamentele active (concentratoarele de date, centrala telefonică, routerele etc.);

- prizele de telecomunicaţii tip RJ45 categoria 5;

- conectorii pentru prize, cabluri, panouri de conectare.

6.9.23. Pentru cablarea orizontală distanţele pentru asigurarea condiţiilor optime a transmiterii datelor sunt:

- lungimea cablurilor orizontale se va limita la 90 m;

- lungimea cablurilor de conectare (1) se va limita la 5 m;

- lungimea cablurilor de conectare (2) se va limita la 3 m.

Lungimea totală a cablurilor de conectare (1) şi (2) se va limita la 10 m.

6.9.24. Cablarea verticală a reţelelor de date respectă o topologie stelar ierarhizată, în sensul că fiecare concentrator de clădire se conectează la concentratorul de câmp (principal).

Pe traseul concentrator de clădire – concentrator de câmp (principal) este permisă folosirea unui singur concentrator intermediar.

6.9.25. Cablarea verticală cuprinde:

- cablurile verticale care conectează panourile de conectare şi echipamentele active din concentratoare cablării orizontale cu cele din concentratorul principal;

- cablurile de conectare între panouri şi echipamentele active în concentratorul principal;

- conectorii cabluri, panouri de conectare.

6.9.26. Pentru cablarea verticală distanţele pentru asigurarea condiţiilor optime a transmiterii datelor:

- lungimea cablurilor UTP (cabluri din perechi torsadate nearmate) categoria 5 şi STP (cabluri din perechi torsadate ecranate nearmate) categoria 5, pentru aplicaţiile de date, se va limita la 90 m;

- lungime cablurilor UTP şi STP, pentru aplicaţiile de voce se va limita la 800 m;

- lungimea cablurilor din fibră optică multi-mode se va limita la 2000 m;

- lungimea cablurilor single-mode din fibră optică se va limita la 3000 m;

- lungimea cablurilor de legătură din concentratoarele intermediare şi concentratorul principal se va limita la 20 m;

- lungimea cablurilor de conectare a echipamentelor se va limita la 30 m;

- cablurilor de legătură şi conectorii de legătură din concentratorul principal să nu depăşească 20 m;

- cablurilor de legătură şi conectorii de legătură din concentratorul intermediar să nu depăşească 20 m;

- cablurile echipamentelor să nu depăşească 30 m.

6.9.27. Pentru cablarea structurată cablurile folosite în cablarea orizontală sunt:

- cablu UTP neecranat cu 4 perechi de fire torsadate din cupru cu impendanţă de 100 W;

- cablu STP ecranat cu 2 perechi de fire torsadate din cupru cu impedanţă de 150 W;

- cablu coaxial cu impedanţă de 50 W (se recomandă a nu se mai utiliza);

- cablu din fibră optică cu dimensiunile fibrei optice 62.5/125 mm.

6.9.28. Pentru cablarea structurată cablurile folosite în cablarea verticală sunt:

- cablu UTP neecranat cu 4 perechi de fire tordasate din cupru cu impedanţa de 100 V;

- cablu STP ecranat cu 2 perechi de fire torsadate din cupru cu impedanţa de 150 W;

- cablu din fibră optică (multi-mode sau single-mode);

- cablu coaxial cu impedanţa de 50 W (este recunoscut de standardele internaţionale dar se recomandă a nu se mai utilize în reţele noi, urmărindu-se înlăturarea lui la următoarea revizie a standardului).

6.10. Instalaţii interioare de dispecer

6.10.1. Instalaţia de dispecer se poate realiza după o schemă radială cu racordarea individuală a fiecărui post, sau în alte montaje specifice;

6.10.2. Numărul de conductoare necesare unui post dispecer se va stabili în funcţie de tipul echipamentului instalat.

6.10.3. Pentru realizarea instalaţiei de dispecer se vor folosi aceleaşi materiale ca şi pentru instalaţiile de telefonie, instalarea făcându-se în aceleaşi condiţiuni.

6.11. Instalaţii interioare de interfon, videointerfon

6.11.1. Schema instalaţiilor de interfon şi videofon se va stabili pentru fiecare caz în parte în funcţie de necesităţile de legături (cointeresare) între posturi şi tipul centralelor şi posturilor utilizate.

6.11.2. Pentru instalaţiile de interfon se vor folosi materiale de acelaşi tip ca şi cele pentru instalaţiile de telefonie. Secţiunea cablului de alimentare se va alege funcţie de distanţele între centrala modulată a interfonului (videofonului) şi posturile interioare, posturi exterioare şi închizătoare electromagnetică, conform table 3.

6.11.3. Înălţimea de montaj recomandată a postului exterior este de 1,60 m de la sol.

Tabelul 3

Secţiunea cablului de record a instalaţiei interioare de interfon, videointerfon

Distanţa maximă (m) | Secţiune minimă cablu (mm)
40 | F 6/10
80 | F 9/10
300 | 1,52

6.12. Instalaţii interioare de sonorizare şi Tv

6.12.1. Instalaţiile de sonorizare utilizate în domeniul rezidenţial asigură difuzarea de programe muzicale în diferitele compartimentări ale casei de la o sursă sonoră (radiocasetofon, combină muzicală etc.) amplasate în camera de zi (de exemplu) sau printr-un modul de comandă, supravegherea camerei copiilor.

6.12.2. În cazul clădirilor terţiare sau industriale, când difuzoarele sunt folosite şi ca dispozitive de apel pentru instalaţiile de căutare şi alarmare de persoane, reţeaua va fi prevăzută cu un al treilea conductor identic cu cel utilizat pentru folosirea normală a difuzoarelor.

6.12.3. Pentru transmiterea simultană a mai multor programe se va prevedea câte un circuit separate pentru fiecare program cu asigurarea condiţiilor de limitare a diafoniei între circuite.

6.12.4. Pentru instalaţii de sonorizare se vor folosi circuite din conductoare cu izolaţie PVC – protejate în tuburi sau cabluri cu conductoare de cupru tip circuit telephonic şi dimensionate astfel încât atenuarea la cel mai îndepărtat difuzor cu toată instalaţia în funcţiune, să fie de maximum 4 dB.

6.12.5. Instalaţia de antene colective se prevede la clădirile rezidenţiale cu un număr de cel puţin 6 apartamente.

Pentru obiective terţiale şi industriale, necesitatea antenelor colective se va stabili de la caz la caz.

6.12.6. Un sistem de antene colective RTv cuprinde:

- grupul de antene de recepţie, cupleurul şi suportul lor (distribuţie hertziană, satelit, FM);

- grupul de amplificatoare RTv;

- echipamentul de distribuţie, reţeaua de cabluri coaxiale cu prizele pentru racordarea receptoarelor abonaţilor.

6.12.7. Instalaţiile interioare pentru antene colective se execută în montaj îngropat cu tub IPEY folosind cablu coaxial cu impedanţa 75 ohmi.

Conectarea terminală a cablului se face la o priză simplă, dublă, triplă pentru antene (îngropată).

6.12.8. Instalaţia interioară pentru antenă colectivă nu poate fi utilizată de operator CATV decât cu acceptul scris al tuturor proprietarilor din asociaţia respectivă şi consemnat într-un proces verbal al Comitetului Asociaţiei de Proprietari.

6.13. Instalaţii interioare de ceasuri electrice

6.13.1. Instalaţiile de ceasuri electrice se realizează după scheme radiale sau arborescente, ceasurile fiind în serie sau în paralel în funcţie de tipul centralelor folosite. În cazul folosirii ceasurilor electronice, se vor utilize sisteme de tip master-slave.

6.13.2. Pentru ceasurile utilizate direct în procesul de producţie, ceasurile de control sau ceasurile amplasate în locuri importante, se recomandă a se prevedea circuite individuale.

6.13.3. Alegerea numărului de ceasuri conectate pe un circuit se face astfel încât să se asigure la ultimul ceas o tensiune de alimentare de minimum 80 din tensiunea nominală la care funcţionează instalaţia.

6.13.4. Dispozitive de reglaj ale ceasurilor se vor amplasa în locuri accesibile personalului de întreţinere.

6.13.5. Pentru reţele de ceasuri electrice se vor folosi materiale de tipul celor prevăzute pentru instalaţii telefonice în condiţiile similare de montaj.

[top]

7. SURSE DE ALIMENTARE CU ENERGIE A INSTALAŢIILOR ELECTRICE INTERIOARE DE CURENŢI SLABI

7.1. Pentru alimentarea cu energie electrică a centralelor telefonice se va prevedea în încăperea destinată echipamentului o coloană proprie racordată la tabloul general de distribuţie al clădirii.

7.2. Pentru centrale telefonice destinate obiectivelor deosebit de importante se va prevedea posibilitatea alimentării de rezervă în cadrul schemei de alimentare cu energie electrică în caz de avarie a obiectivului respective (grup generator, baterie de accumulatoare, surse neîntreruptibile pentru alimentare cu energie electrică – UPS etc.).

7.3. Centralele telefonice digitale funcţionează ca sursă de rezervă cu baterii capsulate (fără degajări de gaze nocive). În mod uzual acestea sunt incluse echipamentului centralei telefonice şi nu necesită încăpere separată pentru instalare.

7.4. Alimentarea în curent continuu a centralelor telefonice se va face de la reţeaua electrică, prin racordarea directă la redresoare stabilitate şi filtrate, sau de la surse neîntreruptibile pentru alimentare cu energie electrică (UPS).

7.5. Sursa de alimentare de rezervă a centralelor telefonice, de dispecer şi ceasuri electrice se va dimensiona pentru a se asigura o autonomie de funcţionare a instalaţiilor de 4…6 ore în funcţie de importanţa obiectivului deservit.

7.6. Sursa de rezervă trebuie să preia în mod automat alimentarea instalaţiei de telecomunicaţii, atunci când sursa de bază cade sau nu mai asigură tensiunea nominală de funcţionare.

7.7. Comutarea de pe o sursă pe alta nu trebuie să conducă la modificări în starea instalaţiilor (alarme false, pierderi de informaţii, iniţierea comenzii de acţionare a dispozitivelor de protecţie etc.).

7.8. Pentru o singură cale de alimentare, circuitul de alimentare de la sursa de bază va fi realizat sub forma unei coloane proprii racordată direct la tabloul general de distribuţie dacă soluţia prezintă siguranţă în funcţionare. Circuitul de alimentare va fi marcat şi nu va putea fi deconectat decât de persoane autorizate. Acest circuit va fi alimentat înainte de întrerupătorul general.

7.9. Instalaţiile de curenţi slabi (telefonice, dispecer, ceasoficare, interfon etc.) se pot alimenta şi de la surse comune dimensionate în mod corespunzător în caz că lucrează cu aceeaşi tensiune.

7.10. Pe calea normală de alimentare cu energie electrică a echipamentelor destinate prelucrării informaţiilor (date, sistem VDI) vor fi prevăzute dispozitive de filtrare a interferenţelor electromagnetice şi de radiofrecvenţă, de preluare a variaţiilor de tensiune şi frecvenţă ale reţelei de alimentare cu energie din sistemul naţional.

7.11. Staţiile de sonorizare cu putere până la 200 W se vor alimenta direct de la priza prevăzută cu conductor de protecţie montată în camera echipamentelor.

Pentru alimentarea echipamentelor auxiliare de program (radiocasetofoane, combine muzicale etc.) se vor prevedea 2-3 prize separate.

Staţiile de sonorizare cu o putere peste 200 W necesită o coloană electrică proprie şi un tablou electric propriu de 1 KW al cărui număr de circuite se va stabili în funcţie de numărul de rame de amplificare şi surse de program.

7.12. Se vor asigura dispozitivele de protecţie antiseismice corespunzătoare tipului de sursă, locului de amplasare şi condiţiilor specifice.

[top]

8. PRIZELE DE PĂMÂNT PENTRU INSTALAŢIILE DE CURENŢI SLABI

8.1. Numărul şi caracteristicile prizelor de pământ necesare în instalaţiile de curenţi slabi se stabilesc conform prevederilor STAS 6271.

8.2. Pentru conectarea instalaţiei de telefonie şi dispecer se vor prevedea prize de pământ de maxim 4 ohmi, realizate fie separat pentru fiecare instalaţie, fie prin conectarea la o priză comună cu alte echipamente sau prize ale clădirii.

Utilizarea în comun a prizelor de pământ pentru instalaţiile de curenţi slabi cu cele ale instalaţiei de energie electrică se admite numai în condiţiile prevăzute de STAS 6271.

8.3. Prizele de pământ se vor conecta la tabloul special pentru prize, care se va amplasa de preferinţă, în încăperile echipamentelor aferente.

Alegerea conductoarelor pentru legarea la pământ şi dimensionarea acestora se va face în conformitate cu prevederile STAS 12604/5 pentru instalaţia de legare la conductorul de protecţie.

8.4. Pentru trecerea prin fundaţie a conductoarelor de legare la pământ se va prevedea câte un tub PVC F 39 mm, pentru fiecare priză în parte, instalat conform art. 6.7.2.

8.5. Legarea la pământ a grupului de antene aferent sistemelor CATV, cât şi a instalaţiei electrice exterioare din spaţiul capului de reţea, va fi separată de instalaţia de legare la pământ a clădirii respective şi va avea o priză de pământ separată.

[top]

ANEXA 1

LISTA DE STANDARDE CONEXE

STAS 832 | - Influenţe ale instalaţiilor electrice de înaltă tensiune asupra liniilor de telecomunicaţii. Prescripţii (C-SR-7/88)
STAS 2549/1 | - Difuzoare electrodinamice cu radiaţie directă. Clasificare şi terminologie
STAS 3628 | - Cutii terminale pentru posturi telefonice abonat
STAS 4483/1 | - Conducte pentru instalaţii de telecomunicaţii. Condiţii tehnice generale de calitate
STAS 4483/2 | - Conducte pentru instalaţii de telecomunicaţii. Conducte de cupru cu izolaţie de cauciuc. Dimensiuni.
STAS 4905 | - Tuburi şi blocuri de beton pentru conducte de telecomunicaţii
SR EN 60 529 | - Grade normale de protecţie asigurate prin carcase. Clasificare şi metode de verificare
STAS 6006 | - Cabluri telefonice urbane cu izolaţie de hârtie în manta de plumb
STAS 6093 | - Reglete telefonice terminale şi de conexiuni. Condiţii tehnice generale
STAS 6271 | - Prize de pământ pentru instalaţii de telecomunicaţii. Rezistenţă electrică. Prescripţii (M-SR-3187;3/89).
STAS 6646/1 | - Iluminatul artificial. Condiţii generale pentru iluminatul în construcţii civile şi industriale
STAS 6675/1 | - Ţevi de policlorură de vinil neplastificate. Condiţii tehnice generale
STAS 6675/2 | - Ţevi de policlorură de vinil neplastifiate. Dimensiuni
STAS 6675/3 | - Ţevi de PVC neplastifiate. Metode de încercare. Indicaţii generale
STAS 6675/5 | - ISD 1981-2505 Ţevi din policlorură de vinil neplastifiate. Determinarea variaţiei dimensiunilor şi aspectului după încălzire.
STAS 6675/8 | - ISD 1980-3127. Ţevi din policlorură de vinil neplastifiate. Determinarea rezistenţei de şoc
STAS 6822/2 | - Echipamente electrice pentru atmosfera potenţial explozivă. Capsulare antideflagrantă
STAS 7176 | - Fitinguri din policlorură de vinil neplastifiate pentru îmbinarea prin lipire capace PN10. Dimensiuni. Condiţii tehnice speciale de calitate.
STAS 7757/2 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,90-50
STAS 7757/3 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,17-50
STAS 7757/4 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,20-50. Condiţii tehnice speciale de calitate
STAS 7757/5 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,32-50
STAS 7757/6 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,75-50. Condiţii tehnice speciale de calitate.
STAS 7757/7 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 19x0,20-50. Condiţii tehnice speciale de calitate
STAS 7757/8 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,60-75. Condiţii tehnice speciale de calitate
STAS 7757/9 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,70-75. Condiţii tehnice speciale de calitate
STAS 7757/10 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,10-75. Condiţii tehnice speciale de calitate
STAS 7757/11 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,20-75. Condiţii tehnice speciale de calitate
STAS 7757/12 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0,40-75. Condiţii tehnice speciale de calitate
STAS 7757/13 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,70-75. Condiţii tehnice speciale de calitate.
STAS 7757/14 | - Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0,64-93. Condiţii tehnice speciale de calitate.
STAS 8275 | - Protecţia împotriva electrocutărilor. Terminologie
STAS 8559 | - Nişe, fride şi sub repartitoare de telecomunicaţii în clădiri
STAS 8779 | - Cabluri de semnalizare cu izolaţie cu manta de PVC
STAS 9954/1 | - Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare
STAS 11381/33 | - Semne convenţionale pentru scheme electrice. Elemente şi dispozitive de protecţie în telecomunicaţii
STAS 11381/35 | - Semne convenţionale pentru scheme electrice. Echipamente pentru transmisiuni telegrafice
STAS 11382/42 | - Semne convenţionale pentru scheme electrice. Elemente şi dispozitive de protecţie în telecomunicaţii
STAS 11381/43 | - Semne convenţionale pentru scheme electrice. Linii, centrale şi centre de telecomunicaţii pentru telefonie, telegrafie şi radioficare
STAS 11381/44 | - Semne convenţionale pentru scheme electrice. Construcţii şi instalaţii pentru telecomunicaţii
STAS 12604/4 | - Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii
STAS 12604/5 | - Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare
STAS 113889 | - Cabluri şi conducte. Metode de încercare
STAS 8590/9-89 | - Prelucrarea datelor. Comunicaţia datelor. Tehnologie
SR EN 60 617-0:2000 | - Simboluri grafice pentru scheme electrice.Partea 9
ANSI/EIA/TIA 568A | - Horizontal Cabling. Backbone Cabling
SR CEI 364-7 | - Instalaţii electrice ale clădirilor. Reguli pentru instalaţii şi amplasamente speciale

[top]

ANEXA 2

LISTA REGLEMENTĂRILOR CONEXE

- Normativul I 7/1998 privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V.

- Normativ pentru proiectarea reţelelor de cabluri electrice PE 107/1995.

- Normativ de siguranţa la foc a construcţiilor P 118.

- I 46-93 Normativ pentru proiectarea, execuţia şi exploatarea reţelelor şi instalaţiilor pentru televiziune prin cablu.


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMARE ÎMPOTRIVA EFRACŢIEI DIN CLĂDIRI

Indicativ 18/2 - 2002

Cuprins

* OBIECT ŞI DOMENIU DE APLICARE
* TERMINOLOGIE SPECIFICĂ
* PREVEDERI GENERALE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* ECHIPAREA CLĂDIRILOR CU INSTALAŢII DE SEMNALIZARE A INCENDIILOR ŞI CU SISTEME DE ALARMĂ CONTRA EFRACŢIEI
* SPAŢII DESTINATE ECHIPAMENTELOR DE CONTROL ŞI SEMNALIZARE AFERENTE INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* REALIZAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* SURSE DE ALIMENTARE CU ENERGIE ELECTRICĂ A INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* PRIZE DE PĂMÂNT PENTRU INSTALAŢIILE DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELE DE ALARMĂ ÎMPOTRIVA EFRACŢIEI
* SISTEME DE MANAGEMENT A SECURITĂŢII CLĂDIRII
* EXPLOATAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFACŢIEI
* Anexa 1: Lista de standarde conexe
* Anexa 2: Lista reglementărilor conexe
* DETECTOARE DE INCENDIU
* Anexa 4: Tabel cu principalele tipuri de mijloace tehnice de P.S.I.
* Anexa 5: Model de Registru de Control pentru instalaţiile de semnalizare a incendiilor

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Prezentul normativ cuprinde prevederi obligatorii la proiectarea, executarea şi exploatarea instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei din construcţii, în scopul satisfacerii exigenţelor de siguranţă a utilizatorilor.

1.2. Normativul este destinat proiectanţilor, executanţilor, verificatorilor de proiecte, experţilor tehnici şi responsabililor tehnici cu execuţia, proprietarilor sub orice titlu şi utilizatorilor construcţiilor care se echipează cu astfel de instalaţii.

1.3. Prevederile prezentului normativ se aplica la proiectarea, executarea şi exploatarea instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei din constructiile civile, de producţie si depozitare. Sistemele şi instalaţiile la care se referă normativul sunt:

- instalaţii de semnalizare a incendiilor;

- sisteme de alarmă împotriva efracţiei;

- instalaţii de televiziune cu circuit închis;

- sisteme de control acces (cu yale electromagnetice, cu cartele de identificare, cu barieră inductivă etc.)

1.4. Prevederile normativului se aplica la instalaţiile precizate la art. 1.3. din construcţiile noi, modernizările, schimbările de destinaţie a construcţiilor existente precum şi la refacerea instalaţiilor existente din clădiri.

1.5. Nu fac obiectul prezentului normativ instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei pentru:

- metrou, porturi şi aeroporturi;

- exploatări miniere în subteran;

- obiective în reţelele MApN, MI, SRI nominalizate prin ordine ale conducătorilor structurilor respective;

- obiectivele exploatate de SNCFR;

- instalaţiile de detectare şi alarmă din sistemele de ventilare-climatizare, de transport pneumatic, etc.

La aceste sisteme şi instalaţii se aplica prevederile corespunzătoare, elaborate de structurile respective, aprobate potrivit legii.

[top]

2. TERMINOLOGIE SPECIFICĂ

2.1. c.a. - curent alternativ

2.2. c.c. - curent continuu

2.3. Circuit de detectare - cale de transmisie care leagă puncte de detectare şi/sau semnalizare la echipamentul de control şi semna-lizare (centrala de semnalizare).

2.4. Alarmă - semnal acustic şi/sau optic iniţiat de om sau de un dispozitiv de iniţiere (detector, declanşator manual de alarmă etc.) prin care persoanele din incintă sunt anunţate despre existenţa unui eveniment (incendiu, efracţie).

2.5. Alarmă falsă - alarmă produsă ţn condiţiile în care pericolul nu este real.

2.6. Anularea semnalizării acustice – operaţie manuală de oprire a semnalului acustic.

2.7. Cale de transmisie - conexiune fizică, externă echipamentului de control şi semnalizare (centrala de semnalizare), necesară pentru transmisia de informaţii şi/sau tensiunii de alimentare:

- între echipamentul de control şi semnalizare (centrala de semnalizare) şi celelalte componente ale unei instalaţii de semnalizare a incendiului, şi/sau;

- între părti ale unui echipament de control şi semnalizare (centrala de semnalizare) dispuse în carcase diferite.

2.8. Comanda automata a dispozitivelor de intervenţie în caz de incendiului - dispozitiv automat folosit pentru acţionarea automată a unor echipamente de protecţie împotriva incendiului, după recepţia unui semnal de la echipamentul de control ăi semnalizare (centrala de semnalizare).

2.9. Date de funcţionare - condiţii care se pot modifica temporar în timpul exploatarii, fie automat, fie prin comenzi manuale.

2.10. Date specifice construcţei - condiţii modificabile cerute de exploatarea unui echipament de control şi semnalizare pentru o configuraţie determinată a instalaţiei.

2.11. Declanşator manual de alarmă (buton de semnalizare) - componentă a unei instalaţii de semnalizare a incendiilor care este utilizată pentru semnalizarea manuală a unui incendiu.

2.12. Defect de izolaţie faţă de pământ - conexiune acciden-tală între pământ şi un element oarecare al unui echipament de control şi semnalizare, a căilor de transmisie spre un echipament de control şi semnalizare sau a căilor de transmisie dintre elementele sistemului.

2.13. Defect de cablu - defect al unui circuit de transmisie spre echipamentul de control şi semnalizare, sau al unui circuit de transmisie dintre elementele sistemului, de tip scurtcircuit sau întrerupere de orice tip şi care afectează modul de funcţionare al circuitului de transmisie respective.

2.14. Detector de incendiu - componentă a sistemului de detectare a incendiului ce conţine cel puţin un senzor care constant sau la intervale regulate monitorizează cel puţin un parametru fizic şi/sau chimic asociat cu incendiul, şi care furnizează un semnal corespunzător la echipamentul de control şi semnalizare (centrala de semnalizare).

În cazul detectoarelor convenţionale, acestea sesizează doar depăşirea unor valori limită, monitoarele analogice transmiţând centralei de semnalizare informaţia furnizată de parametrul fizic şi/sau chimic supravegheat sau un echivalent al acestuia.

2.15. Dispozitiv de alarmă la incendiu - componentă acustică şi/sau optică a sistemului de alarmă la incendiu, neinclusă în echipamentul de control şi semnalizare, care este utilizată pentu avertizare ţn caz de incendiu, de exemplu o sirenă sau un semnalizator optic.

2.16. Dispozitiv de transmisie alarmă incendiu - echipament intermediar care transmite un semnal de alarmă de la un echipament de control si semnalizare (centrala de semnalizare) la un dispozitiv de recepţie a alarmei.

2.17. Dispozitiv de transmitere semnal de defect - echipament intermediar care transmite un semnal de defect de la echipamentul de control şi semnalizare (centrala de semnalizare) la un dispozitiv de recepţie a semnalului defect.

2.18. Distanţa de căutare – distanţa maximă ce trebuie parcur-să în cadrul unei zone pentru identificarea detectorului neadresabil care a iniţiat un sistem de alarmă.

2.19. Echipament de alimentare cu energie electrică - componentă a instalaţiei de semnalizare a incendiului care asigură alimentarea cu energie electrică a echipamentului de control şi semnalizare. (Echipamentul de alimentare cu energie electrică include surse de alimentare principală şi de rezervă.)

2.20. Echipament de protecţie împotriva incendiului – echipament automat de control şi de intervenţie împotriva incendiului, de exemplu o instalaţie de stingere.

2.21. Elemente pentru conectare – toate acele elemente care formează legăturile între diferitele componente ale unui sistem de detcţie şi de alarmă la incendiu.

2.22. Echipament de control şi semnalizare (Centrală de semnalizare) – componentă a unei instalaţii de semnalizare a incendiului sau a unui sistem de alarmă împotriva efracţiei, echipament multifuncţional care, în principal, asigură recepţionarea, prelucrarea, centralizarea şi transmiterea semnalelor de la şi către elementele periferice interconectate în sistem.

2.23. Instalaţie de semnalizare a incendiului – ansamblu complex, compus din declanşatoare manuale de alarmă (butoane de semnalizare) şi detectoare automate, conectate la un echipament de control şi semnalizare (centrală de semnalizare) care permite monitorizarea dispozitivelor de semnalizare şi care poate acţiona automat, înaintea instalaţiei de stingere, pornirea pompelor de incendiu, oprirea instalaţiei de ventilare, pornirea instalaţiei de evacuare mecanică a fumului, trecerea prin dispozitiv de anclaşare automată pe sursa de alimentare electrică de rezervă, acţionarea uşilor antifoc, alertarea pompierilor şi salvării etc.

2.24. Instalaţie de legare la pământ – un ansamblu de conductoare de legare la pământ (de ramificaţie, principale, de legătură) şi electrozi îngropaţi în pământ prin care se stabileşte în mod voit legătura cu pământul a unor părţi dintr-o instalaţie de semnalizare la incendiu sau un sistem de alarmă împotriva efracţiei.

2.25. Instalaţii de televiziune cu circuit închis (TVCI) – instalaţii prin care se supraveghează în permanenţă interiorul şi/sau exteriorul anumitor obiective sau spaţii din cadrul acestora, cu ajutorul camerelor de luat vederi, a echipamentelor de prelucrare, semnalizare, monitorizare, înregistrare etc. şi al cablurilor specifice, asigurând înregistrarea imaginilor preluate.

2.26 Panou sinoptic (repetor) – panou pe care se totalizează indicaţiile vizuale prin intermediul cărora se poate constata rapid şi în ansamblu, starea unei instalaţii de semnalizare a incendiului.

2.27. Resetare – operaţie capabilă de a încheia o stare de alarmă la incendiu şi/sau o stare de defect.

2.28. Semnalizare – informaţia dată de un indicator.

2.29. Sistem de alarmă împotriva efracţiei – o instalaţie complexă compusă dintr-o serie de dispozitive de comandă, declanşatoare manuale şi detectoare automate conectate la un echipament de control şi semnalizare.

2.30. Sursă de alimentare electrică de bază –alimentarea cu energie electrică a instalaţiei de semnalizare a incendiului sau sistemului de alarmă la efracţie în condiţii normale de funcţionare.

2.31. Instalaţii de control acces - asigură controlul diferenţiat al persoanelor în anumite zone de interes specific ale unei incinte.

2.32. Sursă de alimentare electrică de rezervă –alimentarea cu energie electrică a instalaţiei de semnalizare a incendiului sau sistemului de alarmă la efracţie în cazul indisponibilităţii sursei de bază.

2.33. Stare funcţională - stare caracterizată prin prezenţa tensiunii electrice şi a semnalizărilor la echipamentul de control şi semnalizare.

2.34. Staţie de recepţie alarmă incendiu - centrul de la care pot fi iniţiate în orice moment măsuri necesare de protecţie şi de intervenţie la incendiu.

2.35. Staţie de recepţie semnal de defect - centrul de la care pot fi iniţiate măsurile corective necesare.

2.36. Zonă - subdiviziune a spaţiilor protejate în care sunt instalate unul sau mai multe puncte şi pentru care este furnizată o semnalizare zonală comună.

[top]

3. PREVEDERI GENERALE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

3.1. Instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei se proiectează şi se execută în conformitate cu prevederile prezentului normativ, reglementărilor tehnice specifice, funcţiunilor unde se utilizează şi prevederilor cuprinse în standardele normale şi reglementările din Anexele 1, 2, 4 şi 5.

3.2. Documentaţia tehnico-economică se elaborează pe baza conceptului de protecţie la risc (la incendiu şi/sau efracţie) bazat pe identificarea riscului şi, după caz, analizei de risc, stabilindu-se măsurile, tehnicile, procedeele de organizare a instalaţiilor de semnalizare a incendiilor sau sistemelor de alarmă împotriva efracţiei.

3.3. În urma analiza de risc la incendiu se defineşte nivelul relativ de stare de pericol de incendiu sau de explozie urmată de incendiu.

3.4. Dimensionarea instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei şi amenajarea spaţiilor necesare instalării echipamentelor aferente se stabileşte de proiectant pe baza destinaţiei construcţiei, caracteristicilor specifice ale produselor utilizate şi în funcţie de pericolul prognozat.

3.5. Folosirea de echipamente, aparate, dispozitive noi etc. se face numai în baza certificatului de conformitate emis de un organism acreditat sau, după caz. a agrementului tehnic, precum şi a avizelor eliberate de organismele abilitate conform prevederilor legale.

3.6. Instalaţiile de semnalizare a incendiilor aferente construc-ţiilor se stabilesc în funcţie de riscul de incendiu, tipul de clădire, destinaţie, de categoria de importanţă a construcţiilor şi de parametrii ce trebuie supravegheaţi (temperatura din încăpere, fumul, emanaţia de gaze periculoase sau explozive, flacăra etc).

3.7. Sistemele de alarmă împotriva efracţiei aferente con-strucţiilor se stabilesc în funcţie de categoria de importanţă a construcţiilor, de mărimea şi importanţa valorilor materiale, spirituale, naţionale sau personale cuprinse în construcţii, ţinând seama şi de reglementările Inspectoratului General al Poliţiei. Acestea trebuie să confere atât bunurilor cât şi persoanelor expuse la risc un nivel compatibil cu importanţa riscului şi consecinţelor care ar putea rezulta, astfel încât să se asigure nivelul de securitate cerut.

3.8. Producătorul (sau furnizorul) de elemente componente ale instalaţiilor de semnalizare incendiu şi sistemelor de alarmă împotriva efracţiei, are obligaţia să livreze odată cu echipamentele şi instrucţiunile de funcţionare, montaj, exploatare şi verificare ale acestora. Instrucţiunile, cât şi inscripţionările elementelor de comandă şi semnalizare ale echipamentului de control şi semnalizare trebuie să fie în limba română.

3.9. Constructorul are obligaţia să efectueze lucrările în conformitate cu prevederile documentaţiilor tehnico-economice şi reglementările tehnice specifice.

3.10. Investitorul are obligaţia de a aviza documentaţia tehnico-economică, de a recepţiona lucrarea, de a exploata şi întreţine în condiţii de siguranţă instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei.

3.11. Tipul instalaţiilor de semnalizare a incendiilor şi siste-melor de alarmă împotriva efracţiei care se adoptă, modul de dispunere, dimensionare şi activare a acestora trebuie să corespundă caracteristicilor clădirii şi manifestărilor specifice ale evenimentelor, privind ierarhizarea riscurilor, stabilindu-se stările prioritare, în conformitate cu cerinţele producătorului.

3.12. Proiectarea, executarea, punerea în funcţiune, asigurarea service-ului şi a mentenanţei instalaţiilor şi echipamentelor aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei, se realizează de către societăţi comerciale care au componenţă profesională atestată în condiţiile legii din partea organelor abilitate.

[top]

4. ECHIPAREA CLĂDIRILOR CU INSTALAŢII DE SEMNALIZARE A INCENDIILOR ŞI CU SISTEME DE ALARMĂ CONTRA EFRACŢIEI

4.1. Instalaţii de semnalizare a incendiilor

4.1.1. Echiparea clădirilor cu instalaţii de semnalizare a incendiilor se realizează în vederea asigurării siguranţei la foc a utilizatorilor construcţiei, pentru prevenirea incendiilor şi intervenţia în timp util în caz de apariţie a acestora, în funcţie de categoria de importanţă a construcţiei, tipul construcţiei, nivelul riscului de incendiu (categoria de pericol de incendiu), destinaţia clădirii, potrivit prevederilor prezentului normativ. Beneficiarul poate stabili echiparea construcţiilor pe care le utilizează cu astfel de instalaţii şi în alte cazuri.

4.1.2. Instalaţiile de semnalizare a incendiilor trebuie să asigure:

- detectarea incendiilor, atât pe căile de circulaţie pentru funcţionarea normală a construcţiilor, cât, mai ales, în spaţiile şi încăperile auxiliare, precum şi în acele încăperi în care incendiul ar putea evolua nestânjenit, fără a fi observat în timp util;

- anunţarea incendiului la punctul de supraveghere perma-nentă, automat şi/sau prin declanşatoare manuale de alarmă (butoane de semnalizare) şi telefoane de interior, precum şi, după caz, la unitatea de pompieri (serviciu de pompieri);

- alarmarea operativă a personalului de serviciu, care trebuie să organizeze şi să asigure prima intervenţie şi evacuarea utilizatorilor în conformitate cu planurile de acţiune stabilite;

- avertizarea ocupanţilor (utilizatorilor) din clădire asupra pericolului de incendiu şi transmiterea de instrucţiuni (mesaje) pentru evitarea panicii.

4.1.3. Echipamentul de control şi semnalizare (centrala de semnalizare – fig. 1) este o componentă a unei instalaţii de semnalizare a incendiului care poate fi utilizat, după caz, pentru:

1) a recepţiona semnale de la detectoarele conectate;

2) a determina dacă aceste semnale corespund unei condiţii de alarmă;

3) a indica o condiţie de alarmă acustic şi optic;

4) a indica locul izbucnirii incendiului;

5) a înregistra dacă este posibil oricare din aceste informaţii;

4.1.4. Echipamentul de control şi semnalizare (centrala de semnalizare) trebuie să semnalizeze fără ambiguitate următoarele stări de funcţionare ale instalaţiei de semnalizare a incendiilor:

- starea de veghe, când echipamentul de control şi semnalizare este alimentat de o sursă de alimentare electrică şi în absenţa semnalizării oricărei alte stări;

- starea de alarmă la incendiu, când este semnalizată alarma la incendiu;

- starea de defect, când este semnalizat un defect;

- starea de dezactivare, când este semnalizată o dez-activare;

- starea de testare, când este semnalizată o testare funcţionării.

4.1.5. Instalaţiile de semnalizare a incendiilor trebuie sâ asigure alarmarea pentru evacuarea persoanelor, să asigure ori să faciliteze intervenţia pompierilor şi să pună în funcţiune sistemele de limitare a propagării focului.

După caz, instalaţia este destinată să concentreze informaţiile şi comenzile legate de siguranţă la incendiu (să le prelucreze şi să se asigure toate funcţiile sistemului de detecţie, desfumare, comunicare, stingere incendiu, oprire a anumitor instalaţii tehnologice etc).

4.1.6. Instalaţia de semnalizare a incendiului este obligatoriu compusă din două părţi principale:

- sistemul de detectare la incendiu;

- sistemul de alarmă la incendiului.

Sistemul de detectare la incendiu are ca elemente;

- detectoare automate;

- declanşatoare manuale (butoane de semnalizare);

- echipament de control şi semnalizare (centrală de semnalizare);

- echipament de alimentare.

Sistemul de alarma la incendiu are ca elemente:

- echipament de control şi semnalizare (centrală de semnalizare);

- echipament de alimentare cu energie electrică:

- echipamente de alarmare;

- echipament de transmisie Ia distanţă a semnalelor de incendiu - opţional;

- echipament de transmisie la distanţă a semnalelor de defect - opţional;

- echipament de comandă a protecţiei automate la un echipament automat de stingere a incendiului - atunci când există instalaţie automată de stingere a incendiului.

Dispozitive conectate la sistem

4.1.7. Toate dispozitivele conectate la sistem trebuie să fie evaluate şi testate pentru compatibilitatea utilizării în instalaţii.

La proiectarea instalaţiei şi stabilirea parametrilor de intrare/ieşire trebuie respectate cerinţele specificate în documentaţia producătorului, furnizată împreună cu echipamentele.

4.1.8. Proiectarea instalaţiei trebuie astfel efectuată încât efectele unui defect de cablu sau de conectare să fie izolat şi să nu împiedice:

a) iniţierea unui semnal de incendiu dintr-un spaţiu mai mare decât cel corespunzător unei singure zone de detectare;

b) semnalizarea sonoră a unei alarme de incendiu într-un spaţiu mai mare decât cel corespunzător unei singure zone de alarmare;

c) detectarea simultană a unui incendiu şi semnalizarea unei alarme de incendiu;

d) acţionarea simultană a semnalelor de incendiu prin ambele metode de iniţiere, automată şi manuală;

e) acţionarea tuturor dispozitivelor de alarmă sonoră din clădire (cel puţin un dispozitiv trebuie să fie funcţional), dacă instalaţia este folosită pentru a emite semnalizarea sonoră de incendiu în clădire.

Proiectarea instalaţiei trebuie astfel efectuată încât efectele a două defecte de cablu sau de conectare pe un singur circuit să fie izolate şi să nu împiedice protejarea unei arii desfăşurate mai mari de 10.000 m2.

4.1.9. Instalaţia trebuie realizată astfel încât o indicaţie de defect să fie dată în caz de circuit întrerupt sau scurtcircuit pe orice circuit de alimentare pentru detectoare sau declanşatoare manuale de avertizare (butoane de semnalizare), dispozitive de alarmă, oricărui echipament auxiliar căruia trebuie să-i fie indicată starea de defect.

4.1.10. Sistemele şi instalaţiile de semnalizare a incendiilor în zone cu pericol de explozie, gaze inflamabile, vapori combustibili şi praf trebuie realizate cu echipamente corespunzătoare mediului respectiv, asigurându-se aparate cel puţin cu siguranţă intrinsecă. În zonele cu pericol de explozie se aplică reguli speciale de cablare, potrivit reglementărilor specifice.

Zonarea clădirii

4.1.11. Clădirea trebuie împărţită în zone de detectare astfel încât locul de origine al alarmei să poată fi determinat rapid din indicaţiile date de echipamentul de control şi semnalizare la incendiu (centrala de semnalizare). Trebuie asigurate circuite de rezervă pentru identificarea semnalelor de la declanşatoarele manuale de alarmă (butoane de semnalizare) astfel încât să fie prevenite semnalele eronate (false).

4.1.12. Împărţirea clădirii pe zone de detectare trebuie să ţină seama şi de următoarele reguli:

- Aria desfăşurată a unei singure zone trebuie să fie mai mică sau egală cu 1.600 m2;

- Distanţa de căutare (în interiorul unei zone) pentru a avea confirmarea vizuală a incendiului trebuie să fie mai mică sau egală cu 30 m;

- Într-o zonă de detectare se pot include mai multe încăperi dacă:

  • încăperile sunt învecinate, numărul lor nu este mai mare ca 5 şi întreaga suprafaţă a încăperilor nu depăşeşte 400 m2;

  • încăperile sunt învecinate, cu posibilitate de acces uşor Ia acestea, suprafaţa totală nu depăşeşte 1.000 m2 şi în centrala de semnalizare a incendiilor sau la accesele la încăperi s-au prevăzut avertizori de alarmă pentru spaţiul afectat de incendiu.

    •

    - Fiecare zonă trebuie limitată la un singur nivel (etaj) al clădirii cu excepţiile următoare:

  • zona este casa scării, puţul liftului sau o structură similară care se întinde pe mai mult de un nivel:

  • suprafaţa totală a clădirii este mai mică de 300m2.

    •

    4.1.13. Împărţirea clădirii în zone de alarmă depinde de nevoile de diferenţiere a tipului de alarmă. Dacă un semnal de alarmă se generează întotdeauna pentru întreaga clădire, atunci nu este necesară divizarea clădirii în zone de alarmă.

    Alegerea detectoarelor şi declanşatoarelor manuale

    4.1.14. Detectoare

    Tipul de detector se alege în funcţie de:

    - materialele din spaţiul protejat şi clasa de reacţie la foc a acestora;

    - configuraţia spaţiului - în particular înălţimea;

    - efectele sistemelor şi instalaţiilor de ventilare şi încălzire;

    - condiţiile ambiante în încăperile supravegheate;

    - posibilităţile declanşării alarmelor false.

    Detectoarele trebuie să reacţioneze rapid şi sigur în condiţiile ambiante existente în spaţiile unde sunt amplasate. Diferitele tipuri de detectoare sunt prezentate în Anexa 3.

    4.1.15. Tipul cel mai indicat de detector utilizat pentru asigurarea protecţiei persoanelor din clădirile civile (publice) este detectorul de fum. Celelalte tipuri de detectoare, de căldură şi de flacără, se utilizează suplimentar faţă de detectoarele de fum sau numai în acele spaţii în care incendiul în faza incipientă se manifestă prin creşteri de temperatură sau flăcări ori are o evoluţie rapidă. Căile de evacuare şi traseele de circulaţie comune în caz de incendiu se protejează cu detectoare de fum.

    4.1.16. Pentru a asigura securitatea persoanelor se recomandă ca detectoarele să reacţioneze înainte ca atenuarea produsă de fum pe căile de evacuare să atingă 0,5 dB/m, ceea ce corespunde la o vizibilitate de circa 15 m.

    4.1.17. Clădirile de locuit particulare se recomandă să se doteze cu detectoare de fum de tip autonom (dispozitiv autonom de alarmare la fum). Acestea pot funcţiona o durată mare de timp, peste 1 an, alimentate Ia baterii de 9 V c.c.

    Amplasarea detectoarelor

    4.1.18. Detectoarele trebuie amplasate astfel încât produsele degajate de incendiu din suprafaţa supravegheată să ajungă la acestea fără diluţie, atenuare sau întârziere.

    Fiecare încăpere trebuie să fie echipată cu cel puţin un detector. Trebuie montate detectoare şi în spaţiile ascunse, unde incendiul se poate iniţia sau de unde se poate răspândi. Aceste spaţii pot include locuri sub pardoseli false sau deasupra tavanelor false.

    Distanţe şi limite de amplasare dintre detectoare şi dintre declanşatoarele manuale de alarmă (butoane de semnalizare)

    Detectoare de căldură, de fum şi de flacără

    4.1.19. Zona de supraveghere a fiecărui detector este limitată de o serie de factori:

    - Suprafaţa protejată (performanţa detectorului);

    - Distanţa orizontala dintre orice punct din spaţiul suprave-gheat şi cel mai apropiat detector;

    - Distanţa faţă de pereţi;

    - Înălţimea şi configuraţia tavanului;

    - Ventilarea şi mişcarea aerului în spaţiul respectiv;

    - Obturaţiile mişcării de convecţie a produselor de ardere.

    4.1.20. Detectoarele de fum şi de căldură punctuale se montează pe tavan. Alte tipuri, după caz, se pot monta şi pe pereţi. Performan-ţele detectoarelor punctuale depind de înălţimea încăperii, conform tabelului 1. Detectoarele trebuie amplasate în aşa fel încât elementele lor sensibile să fie în apropierea plafonului, la o distanţă maximă de 5% din înălţimea încăperii.

    Dacă există gradienţi de temperatură în spaţiul protejat şi înălţimea de stratificare se poate determina, se instalează suplimentar detectoare şi la această înălţime.

    4.21. Detectoarele optice cu fascicul se instalează comform instrucţiunilor producătorului. Orice parte a fascicolului apropiată la mai puţin de 500 mm de pereţi este considerată insensibilă la incendiu. Lungimea spaţiului protejatde fiecare detector optic se fascicul trebuie considerată de maximum 100 mm.

    Fasciculele detectoarelor optice nu trebuie să fie întrerupte.

    4.1.22. Acoperirea zonei de supraveghere a fiecărui detector de flacără este limitată de următorii factori:

    - distanţa de vizibilitate;

    - distanţa faţă de orice punct din spaţiul de supraveghere şi cel mai apropiat detector;

    - prezenţa barierelor de radiaţie;

    - przenţa surselor de radiaţie de interferinţă.

    Detectoarele de flacără se montează până la înălţimea de 20 m.

    4.1.23. Pentru detectoarele de fum şi de căldură montate sub acoperişurile în pantă, spre coamă, pentru o înclinaţie de 10 al pantei, se măresc distanţele din tabelul 1 cu 1%. Dacă acoperişul este în pantă sau cu luminatoare, se montează detectoare în fiecare vârf de coamă. Atunci când denivelările tavanului (grinzi, nervuri etc.) sunt mai mici de 5% din înălţimile încăperii se consideră tavan plan.

    Distanţele 5 m şi 7,5 m sunt distanţele orizontale considerate între orice punct din spaţiul de protejat la cel mai apropiat detector (cu excepţia tavanelor înclinate).

    Tabelul 1.

    Distanţele orizontale de funcţionare recomandate pentru decantoare in funcţie de înălţimea încăperii

     | Înălţimea încăperii
 | h≤4,5 | 4,5<h≤6 | 6<h≤8 | 8<h≤11 | 11<h≤25 | h>25
Detectoare de căldură Clasa 11 | 5 | 5 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de căldură Clasa 22 | 5 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de căldură Clasa 33 | 5 | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează | Nu se utilizează
Detectoare de fum Punctuale | 7,5 | 7,5 | 7,5 | 7,5 | Nu se utilizează | Nu se utilizează
Detectoare de fum cu fascicul | 7,5 | 7,5 | 7,5 | 7,5 | 7,5 al 2-lea strat de detectare la ½ h spaţiu | Nu se utilizează

    1Clasa 1 detectoare de căldură cu domeniul de temperaturi de declanşare: 540C-620C.

    2Clasa 2 detectoare de căldură cu domeniul de temperaturi de declanşare: 540C-700C.

    3Clasa 3 detectoare de căldură cu domeniul de temperaturi de declanşare: 540C-780C.

    4.1.24. Dacă prin ventilare se produc mai mult de 4 schimburi de aer pe oră se utilizează detectoare în plus faţă de cele necesare fără a lua în calcul ventilarea încăperii. Determinarea numărului şi a amplasări detectoarelor se face prin teste de propagare a fumului. Nu se montează detectoare în apropierea gurilor de introducere a aerului. Dacă introducerea aerului se face printr-un tavan perforat atunci detectoarele trebuie să aibă în jurul lor o zonă de tavan neperforată cu raza de cel puţin 600 mm.

    4.1.25. Nu se recomandă montarea detectoare de fum sau căldură în apropierea pereţilor la mai puţin de 500 mm, pe aceeaşi distanţă de 500 mm păstrându-se spaţiul liber în jurul oricărui detector.

    4.1.26. Pentru tavane cu denivelări - grinzi sau planşee casetate - se aplică următoarele:

    Grinzile cu înălţimi mai mari de 5% din înălţimea încăperii vor fi tratate ca pereţi despărţitori, cu excepţia cazurilor când se poate arăta că acestea nu întârzie apreciabil declanşarea detectoarelor.

    În cazul planşeelor casetate, o anumită zonă dintre casete poate fi supravegheată de un singur detector. Volumul intern al casetelor acoperite de un detector nu trebuie să depăşească produsul a 6 m2 cu înălţimea grinzii pentru detectoarele de căldură şi 12 m2 cu înălţimea grinzii pentru detectoarele de fum.

    4.1.27. Tavanele false impun două cerinţe:

    - protecţia împotriva incendiilor iniţiate sub tavanele false;

    - protecţia împotriva incendiilor iniţiate deasupra tavanelor false.

    Dacă în tavanul fals există perforaţii mici şi nu există posibilităţi de ventilare care să transporte fumul deasupra tavanului fals atunci trebuie montate detectoare sub tavanul fals.

    Dacă există riscuri de iniţiere a unui incendiu deasupra tava-nului fals trebuie montate detectoare şj.deasupra tavanului fals.

    Dacă perforaţiile din tavanele false sunt suficient de mari, se pot utiliza detectoarele de deasupra tavanelor false pentru detectarea incendiilor iniţiate sub aceste tavane. În acest caz este posibil ca detectoarele de sub tavanele false să fie omise. Asemenea cazuri necesită o tratare individuală bazată pe tipul, numărul şi aria perforaţiilor, tipul şi cantitatea de combustibil şi ventilaţia care să transporte fumul deasupra tavanului fals.

    Declanşatoare manuale

    4.1.28. Declanşatoarele manuale (butoane de semnalizare) din spaţiul protejat trebuie, în mod normal, să aibă aceeaşi metodă de funcţionare şi, preferabil, să fie de acelaşi tip. Declanşatoarele manuale de la care se pot iniţia semnale de incendiu se marchează clar, vizibil, pentru a putea fi diferenţiate de dispozitive prevăzute în alte scopuri, astfel încât să fie identificate uşor şi trebuie să fie accesibile.

    4.1.29. Distanţa maximă de parcurs din orice punct al clădirii la cel mai apropiat declanşator manual nu va depăşi 30 m. În cazul clădirilor înalte, foarte înalte şi cu aglomerări de persoane şi la clădirile cu persoane cu handicap locomotor distanţa nu va depăşi 20 m. Înălţimea de montare pentru butoane trebuie să fie de la 1,2 m la 1,5 m de pardoseală.

    4.1.30. Declanşatoarele manuale se amplasează pe căile de evacuare la interiorul sau la exteriorul fiecărei uşi, pe scara de evacuare (palierele de acces sau podestele scărilor de evacuare) şi la fiecare ieşire spre exterior. Ele pot fi amplasate lângă spaţiile care prezintă riscuri mari de incendiu. Declanşatoarele se amplasează în locuri uşor accesibile.

    Dispozitive de alarmare

    4.1.31. Tipul, numărul şi amplasarea dispozitivelor acustice de alarmare vor fi realizate astfel încât semnalizarea produsă de acestea să fie audibilă în spaţiile în care sunt instalate, chiar în prezenţa altor semnalizări sau zgomote de fond existente în aceste locuri.

    Sunetul emis de dispozitivele acustice de alarmare în caz de incendiu trebuie să fie distinct şi uşor de identificat faţă de celelalte sunete emise de dispozitivele acustice utilizate în alte scopuri.

    4.1.32. Pentru a se preîntâmpina panica şi în scopul unei evacuări eficiente a ocupanţilor clădirii, se recomandă ca semnalele destinate personalului de serviciu să fie diferite faţă de cele destinate celorlalţi ocupanţi ai clădirii.

    Detectoarele autonome sunt aparate prevăzute şi cu semnalizări acustice şi/sau optice, cu alimentare autonomă, prin care se aten-ţionează utilizatorii asupra necesităţii înlocuirii, în termen de 10 la 30 de zile, a bateriilor slăbite.

    4.1.33. Toate dispozitivele acustice de alarmare instalate într-o clădire trebuie să producă sunete de acelaşi fel. Fac excepţie spaţiile cu un nivel ridicat de zgomot faţă de cel de fond în care se pot utiliza alte tipuri de dispozitive acustice care să corespundă scopului propus.

    În spatiile cu condiţii normale de zgomot, dispozitivele acustice de alarmare trebuie să producă semnale sonore cu intensitatea de minimum 65 dB. în condiţiile în care, în aceste spaţii, pot apare zgomote de fond cu durata mai mare de 30 secunde şi intensitatea egală sau mai mare de 65 dB este necesar ca dispozitivele acustice de alarmare să producă semnale sonore cu cel puţin 5 dB peste nivelul acestora.

    În spaţiile cu nivel ridicat de zgomot, dispozitivele de semnalizare acustică asigură semnale sonore care să aibă cel puţin 10 dB peste nivelul zgomotului de fond şi, în funcţie de necesităţi, se asigură suplimentar semnalizare optică.

    4.1.34. În spaţiile destinate cazării persoanelor se recomandă ca inten-sitatea sonoră a dispozitivelor acustice de alarmare să fie de minim 75 dB. La proiectarea şi realizarea sistemelor de alarmare, în special pentru clădirile cu săli aglomerate, trebuie avută în vedere şi atenuarea sunetelor produse de elementele fonoabsorbante (mochete, uşi etc).

    4.1.35. Pentru spaţiile mari, se recomanda utilizarea mai multor dispozitive acustice de semnalizare cu o intensitate mai redusă, dar care asigură nivelul de audibilitate necesar, decât unul singur cu o intensitate sonoră foarte mare. Din considerente de siguranţă, la clădirile cu săli aglomerate se instalează cel puţin două dispozitive acustice de alarmare, în fiecare compartiment sau zonă de incendiu.

    Dispozitivele optice de alarmare se utilizează suplimentar faţă de cele acustice.

    4.1.36. În situaţiile în care alarma de incendiu este transmisă prin echipamente de informare a publicului (de exemplu: staţii de amplificare), în locul unei instalaţii speciale de alarmă, acestea trebuie:

    - să transmită prioritar alarma de incendiu, faţă de oricare altă semnalizare care se realizează prin acestea şi în toate spaţiile în care acest lucru este necesar;

    - să fie prevăzute cu alimentare electrică de rezervă;

    - să fie prevăzute cu amplificator de rezervă.

    4.1.37. Dispozitivele de alarmare, montate în medii cu risc mare de incendiu, în medii speciale (explozive, corosive, cu umiditate ridicată etc.) sau în exteriorul clădirilor, trebuie să aibă un grad de protecţie corespunzător.

    4.1.38. Sistemul de alarmare în cadrul unui obiectiv trebuie realizat astfel încât defecţiunile intervenite la un circuit de semnalizare acustică să nu conducă la scoaterea din funcţiune a celorlalte circuite.

    Deconectarea de către personalul autorizat sau defecţiunile (scurtcircuit, rupere) circuitelor la care se conectează dispozitivele acustice de alarmare din obiectiv, şi în special la cele cu săli aglomerate, trebuie să fie semnalizate optic şi/sau acustic, automat la operatorul care supraveghează echipamentul de control şi semnalizare Ia incendiu.

    4.1.39. Sistemul de alarmare din cadrul unui obiectiv trebuie astfel realizat încât să poată fi transmisă alarma, în funcţie de necesităţi, pe rând sau simultan, în toate spaţiile în care sunt montate dispozitivele de alarmare în caz de incendiu.

    4.1.40. Sunetul emis de dispozitivele de alarmă trebuie să fie continuu, chiar dacă are amplitudinea şi frecvenţa variabilă.

    4.1.41. Semnalul de alarmă vocală trebuie să fie corespunzător, mesajele preînregistrate sau sintetizate să fie transmise automat ca răspuns la un semnal de incendiu, fie imediat, fie după o temporizare stabilită şi nu trebuie să depindă de prezenţa unui operator.

    Toate mesajele trebuie să fie clare, scurte, lipsite de ambiguitate şi preprogramate.

    Nivelul sonor trebuie să corespundă celorlalte dispozitive de alarmă sonoră. Sunetul recepţionat trebuie să fie inteligibil.

    4.1.42. Nu se difuzează în acelaşi timp cu alarma de incendiu alte semnale sonore vocale în spaţiul de protejat, iar cele difuzate în alte cazuri nu trebuie să se confunde cu semnalele de alarmă. Dacă timpul dintre mesajele succesive este mai mare de 10 s până la 30 s, între mesaje, trebuie să fie difuzate suplimentar semnale asemănătoare cu sunetele sirenelor.

    4.1.43. Toate celelalte surse audio trebuie deconectate automat cu excepţia microfonului de incendiu şi modulelor de alarmă vocală.

    Dacă se dau mesaje de incendiu în direct trebuie definite microfonul sau microfoanele de incendiu pentru a avea prioritate aceste anunţuri. Cel puţin un microfon trebuie amplasat la echipamentul de control şi semnalizare (centrala de semnalizare) şi altul într-un spaţiu separat. Funcţionarea microfoanelor de incendiu trebuie să nu fie simultană.

    4.1.44. Dispozitivele optice de alarmă la incendiu trebuie utilizate numai în plus faţă de cele sonore. Indiferent de aplicaţie nu se utilizează numai dispozitive de alarmă incendiu optică.

    Alarma optică trebuie să dea semnale vizibile şi distincte faţă de orice alte semnale optice din spaţiul de protejat.

    Criterii de echipare a construcţiilor cu instalaţii de semnalizare a incendiilor

    4.2. Principalele criterii de alegere a instalaţiilor de semnalizare a incendiilor sunt:

    a) Categoriile de importanţă ale construcţiilor (conform HG 766/97)

    b) Tipurile de clădiri şi construcţii (conform normativ P 118);

    c) Riscul de incendiu (conform normativ P 118) şi numărul ocupanţilor (conform normativ I 7);

    d) Destinaţia clădirilor şi construcţiilor (conform normativ P 118 şi HG 525/96);

    e) Tipurile şi parametrii de funcţionare specifici ale echipa-mentelor, timpii de alarmare-alertare şi zonele protejate (conform OMI 84/2001).

    4.2.1. Echiparea cu instalaţii de semnalizare a incendiilor, potrivit scenariilor de siguranţă la foc elaborate, după caz, evaluării capacităţii de apărare împotriva incendiilor, se asigură la următoarele compartimente de incendiu, construcţii şi încăperi:

    - toate categoriile de construcţii (compartimente de incendiu, încăperi) prevăzute, conform reglementărilor specifice, cu instalaţii automate de stingere cu apă, tip drencer sau pulverizatoare, cu ceaţă de apă şi substanţe speciale, în condiţiile în care acţionarea acestora se face prin astfel de instalaţii;

    - construcţiile închise de importanţă excepţională şi deosebită (A, B), încadrate conform legislaţiei specifice, neechipate cu instalaţii automate de stingere a incendiilor, precum şi cele echipate la care este necesară semnalizarea incendiilor înainte de intrarea în funcţiune a instalaţiilor automate de stingere;

    - construcţiile civile (publice) având destinaţia:

  • construcţii administrative şi financiar-bancare cu peste 600 de persoane;

  • construcţii de turism cu mai mult de 3 nivele sau care adăpostesc peste 150 de persoane;

  • construcţii de cultură şi învăţământ, cu mai mult de 4 nivele sau care adăpostesc peste 600 de persoane;

  • construcţii de sănătate care adăpostesc peste 100 de persoane (având paturi de spitalizare staţionare);

  • construcţii comerciale şi de sport, cu peste 1.500 de persoane;

  • construcţii de cult cu peste 600 de persoane;

  • clădiri înalte şi foarte înalte, cu excepţia locuinţelor;

  • clădiri cu săli aglomerate;

  • construcţii de producţie şi depozitare (inclusiv încă-peri sau spaţii de producţie şi depozitare amplasate în alte clădiri) din categoriile A. B sau C cu pericol de incendiu, cu aria desfăşurată mai mare de 600 m , precum şi depozite cu stive înalte (peste 4 m înălţime).

    • 4.2.2. Tipurile echipamentelor utilizate şi ai instalaţiilor de semnalizare a incendiilor sunt:

    Tip 1. Instalaţii de semnalizare a incendiilor pentru uz general în clădiri trebuie să fie prevăzute cu elemente standard SR EN 54 sau compatibile EN54:

    - echipament de control şi semnalizare (centrală de semnalizare);

    - echipamente de alimentare cu energie electrică;

    - detectoare;

    - declanşatoare manuale (butoane de semnalizare);

    - dispozitive de alarmă;

    - elemente anexe (izolatoare, module de intrare-ieşire etc).

    Tip 2. Instalaţii de semnalizare a incendiilor pentru aplicaţii specifice sunt instalaţii pentru care nu există standarde europene sau agremente tehnice europene. Ele nu sunt prevăzute pentru protejarea întregii clădiri, ci pentru situaţii punctuale, cu ar fi:

    - zone de prelucrare electronică a datelor, echipamente şi alte riscuri electrice;

    - depozite cu stive înalte;

    - zone cu pericol (chimic, biologic, nuclear de exemplu);

    - riscuri provenite din interiorul sau exteriorul clădirii.

    4.2.3. Timpii de alarmare/alertare asiguraţi de tipul 1 trebuie să fie de 10 secunde pentru alarmare şi de la 10 secunde până la maxim 10 min pentru alertare, din momentul intrării în alarmă a unui detector sau acţionării unui declanşator manual.

    4.2.4. Tipuri de acoperire a zonelor de detectare la incendiu

    1. Acoperire totală prin detectoare de incendiu şi declanşatoare manuale;

    2. Acoperire parţială prin detectoare de incendiu şi declanşa-toare manuale;

    3. Acoperire căi comune de evacuare prin detectoare de incen-diu şi declanşatoare manuale;

    4. Acoperire locală prin detectoare de incendiu şi declanşatoare manuale;

    5. Acoperirea unui echipament prin detectoare de incendiu;

    6. Acoperire prin declanşatoare manuale.

    Tabelul 2.

    Modul de dotare a construcţiilor cu sisteme de detectare şi de alarmă la incendiu

    Nr. crt | Categ. de importanţă Tipul Riscul la incendiu nr. ocupanţi şi Destinaţia clădirii | Tip sistem de detectare la incendiu şi acoperire zone de detectare | Timpi maximi de alarmare/alertare | Observaţii
1 | Excepţională | Tip1-acoperire totală1 | 10 secunde/ 3 minute |
2 | Deosebită | Tip 1-acoperire totală | 10 secunde/ 3 minute |
3 | Normală |  |  | Se conformează pct.. 5 la 28
5. | Civile - înalte şi foarte înalte - săli aglomerate - subterane | Tip 1 - acoperire totală | 10 secunde/ 3 minute |
4. | Redusă |  |  | Se conformează pct.. 5 la 28
6. | Industriale - monobloc - blindate | Tip 1 - acoperire totală | 10 secunde/ 3 minute |
7. | Mixte - înalte şi foarte înalte - săli aglomerate - subterane - monobloc - blindate | Tip 1 - acoperire totală | 10 secunde/ 3 minute |
8. | Civile, industriale şi mixte obişnuite, depozite închise şi deschise, cu funcţiuni mixte civile, cu funcţiuni mixte civile şi de producţie şi/sau depozitare, cu funcţiuni mixte de producţie şi/ sau depozitare |  |  | Se conformează pct. 9 la 28
9. | Riscul mare de incendiu | Tip 1 - acoperire totală | 10 secunde/ 3 minute | Se foloseşte cu pct. 12-16
10 | Riscul mijlociu de incendiu | Tip 1 - acoperire parţială2 | 10 secunde/ 6 minute | Se foloseşte cu pct. 12-16
11 | Riscul mic de incendiu | Recomandare Tip 1 sau tip 2- acoperire de tip 1-6 | 10 secunde/ 10 minute |
12 | Nr. ocupanţi >1500 | Tip 1-acoperire totală | 10 secunde/ 1 minut | Se foloseşte cu pct.. 9-10
13 | Nr. ocupanţi 601÷1500 | Tip 1-acoperire parţială | 10 secunde/ 3 minute | Se foloseşte cu pct. 9-10
14 | Nr. ocupanţi 201 ÷ 600 | Tip 1-acoperire parţială şi/sau pe căile de evacuare | 10 secunde/ 6 minute | Se foloseşte cu pct.. 9-10
15 | Nr. ocupanţi 101 ÷ 200 ' | Tip 1-acoperire câi de evacuare | 10 secunde/ 6 minute | Pentru clădiri civile se conformează pct. 21 ÷ 28
16 | Nr. ocupanţi până la 100 | Recomandare Tip 1 sau tip 2- acoperire de tip 1÷ 6 | 10 secunde/ 10 minute | Pentru clădiri civile se conformează pct. 21 ÷ 28
17 | Categoria A pericol incendiu | Tip 1 - acoperire totală sau parţială | 10 secunde/ 10 secunde | Acoperirea parţială a zonelor cu pericol şi a zonelor adiacente este admisă pentru spaţiile de categorie A care reprezintă mai puţin de 40 % din total spaţiu clădire.
18 | Categoria B pericol incendiu | Tip 1 - acoperire totală sau parţială | 10 secunde/ 10 secunde | Acoperirea parţială a zonelor cu pericol şi a zonelor adiacente este admisă pentru spaţiile de categorie B care reprezintă mai puţin de 50% din total spaţiu clădire.
19 | Categoria C pericol incendiu | Tip 1 - acoperire parţială | 10 secunde/ 6 minute |
20 | Categoria D, E pericol incendiu | Recomandare Tip 1 sau tip 2 - acoperire de tip 1÷ 6 | 10 secunde/ 10 minute |
21 | Administrative, financiar-bancare, Pentru comerţ, Pentru cultură, De cult cu nr. persoane 101-200 | Tip 1 - acoperire de tip 1,2 sau 3 | 10 secunde/ 6 minute |
22 | Administrative, Financiar-bancare, Pentru comerţ, Pentru cultură, De cult cu nr. persoane până la 100 | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
23 | Pentru sănătate De învăţământ cu nr. persoane 101-200 | Tip 1 - acoperire de tip 1,2 sau 3 | 10 secunde/ 6 minute |
24 | Pentru sănătate De învăţământ cu nr. persoane de la 50 la 100 | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
25 | Pentru turism | Recomandare Tip 1 -acoperire de tip 1, 2 sau 3 | 10 secunde/ 10 minute |
26 | De sport | Recomandare Tip 1 -acoperire de tip 1,2 sau 3 | 10 secunde/ 10 minute |
27 | Spaţii închise pentru parcarea autovehiculelor | Tip 1 sau 2 -acoperire totală | 10 secunde/ 10 secunde |
28 | De locuit |  |  | Recomandare utilizarea detectoarelor autonome de fum

    1Prin acoperirea totală se înţelege acoperirea de către instalaţia de semnalizare a incendiilor a tuturor compartimentelor de incendiu din clădire cu excepţia: grupurilor sanitare, canalelor şi puţurilor de cabluri cu aria secţiunii mai mică de 2 mp, spaţiilor încărcare-descărcare neacoperite (depozire).

    2Prin acoperore parţială se înţelege acoperirea de către instalaţia de semnalizare a incendiilor a unuia sau mai multor compartimente de incendiu din clădire, specificate.

    4.2.5. Cu instalaţii de semnalizare a incendiilor de tipul I se pot realiza tipurile 1, 2, 3 şi 6 de acoperire, iar cu instalaţiile de semnalizare a incendiilor de tipul II se pot realiza tipurile 4 şi 5 de acoperire.

    4.2.6. Tipul II de instalaţii de semnalizare a incendiilor se poate utiliza în combinaţie cu tipul 1 şi cu toate tipurile de acoperire din tabelul 2. Acoperirea realizată astfel este de tip local sau pe echipament.

    4.2.7. În toate construcţiile unde există pericol de scăpări şi acumulări de gaz sau vapori inflamabili, se vor monta şi/sau detectoare de concen-traţie pentru gaze sau vapori care în anumite concentraţii pot deveni periculoase (explozive sau toxice). Aceste detectoare trebuie să avertizeze optic şi acustic atingerea pragului de 20 % din limita inferioară de explozie (LIE).

    4.2.8. Instalaţiile de semnalizare a incendiilor se prevăd doar cu declanşatoare manuale de alarmare (butoane de semnalizare), numai acolo unde observarea iniţierii incendiilor se asigură în timp util. Instalaţiile de semnalizare a incendiilor prevăzute cu detectoare automate se dotează obligatoriu şi cu declanşatoare manuale de alarmare.

    4.3. Sistemele de alarmă împotriva efracţiei

    4.3.1. Sistemele de alarmă împotriva efracţiei se prevăd în clădiri şi spaţii deschise sau compartimente din clădiri, civile sau industriale care adăpostesc valori importante materiale sau spirituale, pentru prevenirea efracţiei şi protecţia vieţii. Sistemele de alarmă împotriva efracţiei alese trebuie să asigure valorilor şi persoanelor expuse la un risc un nivel de protecţie (nivel de securitate) compatibil cu importanţa şi consecinţele riscului susceptibil de a se produce.

    4.3.2. Sistemele de alarmă împotriva efracţiei au în componenţă: echipamentul de control şi semnalizare (centrala de semnalizare), dispozitive de detecţie automată sau manuală, dispozitive de semnali-zare optică şi sonoră, şi opţional - sisteme de transmisie spre un centru de supraveghere la distanţă (monitorizare) etc, în funcţie de importanţa obiectivului supravegheat.

    4.3.3. Sistemul de alarmă împotriva efracţiei se va proiecta, pentru obţinerea unor indicaţii clare, neambiguie despre originea alarmei, împărţit pe zone sau circuite. Echipamentul utilizat va avea performanţele specificate pentru condiţiile de mediu în care acesta urmează să fie instalat.

    4.3.4. În proiectarea sistemelor de alarmă împotriva efracţiei, ponderea organelor de comandă manuale asupra funcţionării siste-mului se va lua în considerare după o evaluare a riscurilor manevrelor greşite şi a consecinţelor ce pot rezulta din aceste manevre asupra sistemului.

    4.3.5. Instalarea detectoarelor de alarmă se va face pe structuri fixe, lipsite de şocuri sau vibraţii, în locuri inaccesibile personalului neautorizat, unde să nu poată fi uşor obstrucţionate. Pentru asigurarea unei cât mai bune protecţii a unei zone particulare se vor combina diferitele tipuri de detectoare.

    4.3.6. Echipamentul de control şi semnalizare al sistemelor de alarmă împotriva efracţiei poate alimenta, în anumite cazuri, detectoare şi declanşatoare manuale de incendiu (supravegherea spaţiilor însumează mai puţin de 300 m2), protecţia asigurată este, de regulă, de tip local şi nu se substituie protecţiei prin instalaţia de semnalizare a incendiilor pentru întreaga clădire.

    4.4. Instalaţii de televiziune cu circuit închis

    4.4.1. Instalaţii TvCI se prevăd pentru unităţile care impun o supraveghere video (porţi de acces, secţii de producţie, unităţi bancare, supermagazine, centre de afaceri, baraje, locuri de parcare, supraveghere trafic auto. metrou, porturi, aeroporturi etc).

    4.4.2. Amplasarea camerelor de luat vederi trebuie să asigure atât eficienţa cât şi siguranţa în funcţionare.

    4.4.3. Instalaţia cuprinde echipamentele pentru prelucrarea şi compactarea imaginilor precum şi înregistrarea simultană a acestora, asigurându-se identificarea persoanelor participante şi bunurilor supravegheate.

    4.4.4. Instalaţiile TvCI vor asigura arhivarea imaginilor pe o perioadă de 30 de zile.

    4.5. Sisteme de control acces

    4.5.1. Sistemele de control acces se pot prevedea la uşile principale ale clădirilor, ca posibile deschizători electronice pentru uşi, porţi, precum şi deschiderea barierelor pentru accesul în parcaje, garaje etc.

    4.5.2. Amplasarea centralelor de control acces poate fi centralizată, în camera de comenzi a dispozitivelor de siguranţă ale clădirii sau amplasate local, în dreptul uşilor principale de acces în clădire.

    4.5.3. Instalaţia cuprinde echipamentele pentru preluarea parolelor de acces (carduri cu perforaţii, cu cod de bare, cu cod magnetic, de proximitate etc), recunoaşterea acestora şi permiterea accesului prin uşa respectivă.

    [top]

    5. SPAŢII DESTINATE ECHIPAMENTELOR DE CONTROL ŞI SEMNALIZARE AFERENTE INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

    5.1.1. Încăperile destinate echipamentelor de control şi semnali-zare (centrala de semnalizare) aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă contra efracţiei trebuie să cores-pundă următoarelor condiţii:

    a. să fie amplasate cât mai aproape de centrul de greutate (centrul cel mai apropiat ca amplasament de majoritatea echipamentelor deservite) al reţelei respective, asigurând un grad de securitate corespunzător:

    b. să fie situate de regulă la parter, în spaţii uşor accesibile din exterior, în vecinătatea acceselor de intervenţie a pompierilor;

    Când specificul clădirii impune, se admite amplasarea echipa-mentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei la alte niveluri ale clădirii.

    c. să asigure posibilitatea de transport pe căile de acces a echipamentelor (coridoare, uşi) corespunzător gabaritului şi greutăţii acestora;

    d. să aibă iluminat natural şi posibilităţi de aerisire, condiţii normale de temperatură şi umiditate, admise pentru clădiri administrative, să fie ferite de praf şi agenţi corozivi, iar riscul de avariere mecanica a echipamentelor să fie scăzut;

    e. să fie astfel realizate încât să împiedice propagarea uşoară din exterior de incendii, explozii, trepidaţii şi zgomote;

    f. să nu fie traversate de conductele principale ale instalaţiilor utilitare (apă. canalizare, gaze. încălzire etc). Sunt admise numai racorduri pentru radiatoare din încăperile respective;

    g. să nu fie amplasate sub încăperi încadrate în clasa U3 (AD4) conf. normativului I 7;

    h. spaţiile pentru echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei să tle prevăzute cu instalaţii de iluminat de siguranţă pentru continuarea lucrului.

    În aceste încăperi au acces doar persoane autorizate.

    Încăperile trebuie să fie prevăzute cu tablou electric separat, alimentat înaintea întrerupătorului general - la o singură cale de ali-mentare - sau de pe bara cu tensiune permanentă - la dubla alimentare.

    5.1.2. Echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor se vor instala de regulă în clădirea serviciului de pompieri, în spaţii uşor accesibile sau, când nu există pompieri, într-o incintă supravegheată permanent.

    5.1.3. Centrala sau panoul repetor vor asigura retranslaţia indi-caţiilor în clădirile cu mai multe intrări pentru pompieri prin panouri suplimentare de avertizare. Indicaţiile vizuale sub forma lămpilor de

    Avertizare, ale iluminatului pentru continuarea lucrului, trebuie să fie montate la intrările prevăzute pentru accesul pompierilor în clădire. Acolo unde se montează mai multe panouri de control care permit preluarea controlului de la mai multe locaţii, trebuie luate măsuri pentru a se preveni operarea contradictorie a comenzilor din poziţii diferite prin retranslaţia comenzilor.

    5.1.4. Amplasarea echipamentului de control şi semnalizare (centrala de semnalizare) la incendiu impune. în plus faţă de cele prevăzute la pct. 5.1.1., următoarele:

    - Indicaţiile şi controalele să fie uşor accesibile pompierilor şi personalului responsabil din clădire;

    - Iluminatul să permită citirea cu uşurinţă a etichetelor şi indicaţiilor vizuale;

    - Riscul de incendiu să fie scăzut şi spaţiul să fie acoperit de instalaţiile de semnalizare a incendiilor.

    Dacă echipamentul de control şi semnalizare este distribuit în mai multe carcase este necesar ca:

    - Spaţiul de amplasare al fiecărei carcase să satisfacă cerinţele de mai sus;

    - Conexiunile dintre carcase sâ fie protejate corespunzător împotriva avarierii prin incendiu sau avarierii mecanice;

    - Facilităţile de monitorizare a defectelor să acopere interconectările dintre diferite carcase ale centralei.

    5.1.5. Încăperile destinate echipamentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi a sistemelorde alarmă împotriva efracţie se încadrează din punct de vedere alpericolului de electrocutare, ca locuri de muncă periculoase definiteprin STAS 8275. Din punct de vedere al mediului ele se încadrează în categoria EE (BA5) definită conform normativului I 7.

    Dacă se montează echipamentele de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei în medii care nu satisfac condiţiile de mediu curat şi uscat, risc de avariere mecanică şi de incendiu, atunci trebuie luate măsuri suplimentare de protecţie a echipamentului.

    În aceste încăperi se prevăd prin documentaţia tehnico-economică, cu min 1-2 prize de 16 A/220 V pentru lămpi portabile şi unelte (scule, accesorii) portabile în condiţiile prevăzute de normativul I 7.

    5.1.5. Încăperile destinate echipamentelor de control şi semna-lizare aferente instalaţiilor de semnalizare a incendiilor amplasate în construcţii din categoria C, D. E, vor fi amplasate în spaţii ferite de incendiu sau în încăperi separate prin elemente incombustibile (C0) rezistente la foc, minim 60 min. având golurile de acces protejate cu uşi rezistente la foc 30 min. şi prevăzute cu dispozitive de autoînchidere.

    5.1.6. Iluminatul încăperilor destinate echipamentelor de control şi semnalizare aferente instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se va executa cu lămpi fluorescente sau incandescente în conformitate cu STAS 6646/1.

    5.1.7. În încăperile destinate centralelor de semnalizare a incendiilor se va instala un post telefonic, conectat la sistemul de telefonie interioară a obiectivului şi un post direct Ia serviciul public de sector sau localitate.

    5.1.8. Pentru localizarea rapidă, uşoară şi fără ambiguitate a alarmei şi pentru a lega indicaţia centralei de locaţia oricărui detector sau declanşator manual trebuie furnizate cel puţin: cârdul de zonă, harta zonei, diagrama de conectare, lămpi pentru indicare la distanţă.

    5.1.9. În cazul centrelor de supraveghere la distanţă se asigura o semnalizare de alarmă la incendiu printr-o legătura automată cu pompierii într-un minim de timp de semnalizare. Alarmarea automată, în cazul existenţei pazei în momentul declanşării alarmei de incendiu, trebuie confirmată şi manual, telefonic.

    5.1.10. Legăturile automate trebuie monitorizate astfel încât orice defect să fie indicat la distanţă sau la centrală. Acolo unde există centre de supraveghere la distanţă trebuie transmise cel puţin semnalele generale de incendiu sau de defect.

    Dacă spaţiul este permanent supravegheat, atunci se poate utiliza telefonul pentru anunţarea pompierilor.

    5-1.11. Amplasarea corpurilor de iluminat din dispeceratele cu monitoare TV se face astfel încât să nu existe lumină directă atât naturală, cât şi artificială, pe ecranele acestora. Echipamentele şi aparatura de comandă se instalează pe pereţi la nivelul privirii operatorului, minim 0,8 m de pardoseală.

    5.1.12. Monitoarele se vor amplasa la o distanţă de 6... 10 ori diagonala ecranului faţă de locul de supraveghere al operatorului. Dacă numărul monitoarelor este mai mare de 4, acestea se vor instala în rack-uri astfel încât operatorul să le poată urmări fără mişcarea capului.

    5.1.12. Cablurile coaxiale care asigură legătura între diferitele echipamente (multiplexor, monitoare, camere video, videorecordere etc.) se vor amplasa la o distanţă mai mare de 0,5 m faţă de cablurile de forţă şi se vor evita trasee paralele ale acestora pe distanţe mai mari de 1 m.

    În cazurile în care paralelismul nu se poate evita, se vor proteja cablurile coaxiale în tuburi metalice, legate la pământ la ambele capete, situaţie în care nu se normează distanţa.

    [top]

    6. REALIZAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

    6.1. Tipuri de cablu

    6.1.1. Instalaţiile de semnalizare a incendiilor se vor realiza în, execuţie îngropată sau aparentă, cablurile utilizate fiind conforme cu cerinţele specificate de producătorul echipamentelor, luându-se în calcul intensitatea curentului admisibil şi atenuarea semnalelor de date.

    6.1.2. Circuitele instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se vor executa cu cabluri cu conductoare de cupru cu excepţia cazurilor când sistemul este proiectat să lucreze în alte tehnologii (de exemplu cabluri optice).

    6.1.3. Secţiunea conductorului de cupru utilizat pentru instala-ţiile de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei va fi cea rezultată din calcul în funcţie de încărcare (curentul consumat în cazul cel mai defavorabil) şi consumul estimat pe circuitul respectiv, configuraţia şi lungimea traseelor, astfel încât la cel mai îndepărtat element conectat să se asigure tensiunea minimă de funcţio-nare, în conformitate cu indicaţiile producătorului de echipament.

    6.1.4. Tensiunile nominale de alimentare ale circuitelor instalaţiilor de semnalizare a incendiilor şi ale sistemelor de alarmă împotriva efracţiei sunt de regulă în gama 12-24 V c.c.

    6.1.5. In spaţiile de producţie şi depozitare din categoria A şi B (BE 3) de pericol de incendiu, conductoarele de semnalizare vor fi cu întârziere mărită la propagarea flăcărilor.

    6.2. Protecţia împotriva incendiului

    6.2.1. De regulă, cablurile se instalează în zone cu risc mic de incendiu (cu excepţia celor din incinte protejate).

    Dacă este necesară prevederea traseelor de cabluri în alte zone. trebuie utilizate cabluri rezistente la foc sau se asigură supravegherea canalizaţiilor de cabluri prin detectoare împotriva incendiului, astfel încât un defect al acestora să nu împiedice:

    - recepţia unui semnal de detectare la echipamentul de control şi semnalizare;

    - funcţionarea dispozitivelor de alarmă;

    - recepţia semnalelor iniţiate de sistemul de detecţie prin echipamentul de transmisie al alarmei de incendiu.

    6.2.2. Cablurile care trebuie să rămână în funcţiune mai mult de 1 minut după detectarea incendiului, trebuie să reziste la efectele focului un timp de 30 de minute sau să fie protejate pentru această perioadă. Aceste cabluri sunt cele care asigură:

    - conectarea dintre echipamentul de control şi semnalizare şi echipamentul de alimentare cu energie electrică dacă se găsesc în carcase diferite;

    - conectarea dintre părţi ale echipamentului de control şi semnalizare dacă se găsesc în carcase diferite;

    - conectarea dintre echipamentul de control şi semnalizare şi panourile repetoare de semnalizare şi/sau de comandă;

    - funcţionarea într-o zonă cu risc mare de incendiu.

    6.2.3. Reţelele de cabluri care conectează echipamentul de control şi semnalizare cu detectoare, declanşatoare manuale, dispozi-tive de alarmare etc. pof fi în sistem:

    - linii radiale;

    - bucle.

    6.2.4. În cazul utilizării liniilor radiale se asigură:

    - amplasarea în zona supravegheată prin detectoare, astfe ca la apariţia unui incendiu să se iniţieze o alarmă:

    - rezistenţa corespunzătoare la efectele focului şi interven-ţiei împotriva incendiului cel puţin 30 de minute.

    6.2.5. În cazul utilizării buclelor acestea trebuie să reziste acţiunii focului şi intervenţiei împotriva incendiului cel puţin 30 de minute sau să aibă o protecţie corespunzătoare pentru această perioadă, dacă funcţiunile, altele decât cea de detectare, de la mai mult de o zonă, nu pot fi îndeplinite.

    6.3. Protecţia împotriva defectelor mecanice

    6.3.1. Cablurile trebuie protejate corespunzător mediului locului de amplasare.

    Cablurile se instalează în spaţii protejate de tip: tunele de cabluri, ghene, tuburi etc. Cablul trebuie să aibă o rezistenţă mecanic suficientă pentru modul de pozare ales. Dacă cablul nu oferă aceast rezistenţă, se protejează mecanic, suplimentar.

    6.3.2. La utilizarea circuitelor în buclă trebuie luată în calcul evitarea deteriorării simultane a celor două capete ale buclei (ruperea cablului sau scurtcircuit). La amplasarea ambelor capete ale buclei în acelaşi spaţiu, se iau măsuri suplimentare de protecţie mecanică sau se distanţează suficient cele două capete ale buclei, pentru evitarea unui defect simultan.

    6.4. Protecţia împotriva efectelor electromagnetice

    6.4.1. Pentru evitarea defectelor şi alarmelor false, cablurile şi echipamentele nu se instalează în spaţii care prezintă nivele ridicate ale câmpului electromagnetic. Dacă acest lucru nu este posibil, trebuie prevăzută o protecţie electromagnetică adecvată prin ecranare şi legare la pământ conform PE 107.

    6.5. Instalarea cablurilor

    6.5.1. Traseele de cablu de tip conducte, canale etc. trebuie să permită introducerea şi scoaterea cu uşurinţă a cablurilor. Accesul trebuie permis prin înlăturarea sau deschiderea unor capace de protecţie.

    6.5.2. Acolo unde cablurile traversează (penetrează) pereţi şi planşee cu rol de rezistenţă la foc (antifoc). golurile trebuie asigurate împotriva incendiului astfel încât rezistenţa la foc a elementului de compartimentare traversat să nu se reducă.

    6.5.3. Conexiunile de cabluri, altele decât cele din carcasele echipamentelor, se evită. În cazul în care acest lucru nu este posibil, conexiunea trebuie carcasată într-o cutie de conexiune, accesibilă şi identificabilă. Metoda de conexiune nu trebuie să reducă fiabilitatea şi rezistenţa la foc a cablului tară conexiune.

    6.5.4. Pentru reducerea interferenţelor electrice din cauza apro-pierii de instalaţiile de date şi cele electrice de joasă tensiune, cablurile instalaţiilor de semnalizare a incendiilor se separă de cablurile altor sisteme, prin:

    - instalarea în conducte, ghene etc. separate;

    - separarea de alte cabluri prin intermediul unor elemente despărţitoare mecanice continue şi rigide din materiale rezis-tente la foc;

    - instalarea la o distanţă minim 0,3 m de cablurile altor sisteme.

    6.5.5. Se va evita instalarea cablurilor instalaţiilor de semnali zare a incendiilor şi sistemelor de alarmă împotriva efracţiei în lungul conductelor calde, interzicându-se instalarea pe suprafeţe calde.

    De asemenea, se vor evita traseele expuse la umezeală.

    Pe porţiuni reduse ale traseelor apropiate de suprafeţe calde (minim 40°C) sau la încrucişări cu acestea, distanţa între circuitele instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei trebuie să fie de minim 12 cm sau se vor lua măsuri de izolare termică.

    6.5.6. Se va evita instalarea cablurilor instalaţiilor de semnali-zare a incendiilor şi sistemelor de alarmă împotriva efracţiei în tuneluri sau canale tehnice în care se găsesc cabluri electrice cu tensiuni mai mari de 1000 V. În cazurile în care nu este posibilă o altă soluţie, cablurile se vor instala în tuneluri sau canale tehnice pe pereţii opuşi, sau pe aceeaşi parte cu cablurile electrice la o distanţă de cca. 40 cm, sub cele electrice.

    Când lungimile de paralelism depăşesc 150 m, iar tensiunile sunt mai mari de 1000 V, se va face. de la caz la caz, calculul de protecţie, luându-se măsuri corespunzătoare conform normativelor şi standardelor în vigoare.

    6.5.7. La stabilirea traseelor se vor evita trecerile prin spaţii cu pericol de explozie, medii corozive sau zone în care există pericol de scurgere a unor lichide ce ar putea deteriora învelişul cablurilor sau ar prezenta pericol de incendiu, alegându-se soluţii de montaj pe pereţii exteriori acestor spaţii (cu condiţia protejării împotriva efectelor de radiaţii termice în caz de incendiu şi deteriorărilor mecanice) şi anume în spaţiile de circulaţie, anexe tehnice sau alte spaţii fără pericol.

    6.5.8. Pentru realizarea circuitelor de alarmă la incendiu pentru conectarea dispozitivelor de alarmă se utilizează acelaşi tip de cablu.

    6.5.9. Cablul de joasă tensiune pentru alimentarea echipamen-tului de control şi semnalizare la incendiu se montează pe o intrare separată în carcasa echipamentului, faţă de toate celelalte cabluri ale sistemului de detectare şi de alarmă la incendiu.

    6.5.10. Pentru sistemele de detectare şi de alarmă la incendiu şi sistemele de alarmă, împotriva efracţiei se vor prevedea puncte de concentrare separate, marcate corespunzător.

    6.5.11. Cutile de conexiuni se vor instala numai în locuri uscate, asigurate împotriva accesului persoanelor neautorizate, uşor accesibile personalului de întreţinere.

    6.5.12. Cablurile, conectoarele, bornele etc. trebuie să fie marcate pentru a putea fi uşor identificate.

    6.5.13. Rezistenţa de izolaţie faţă de pământ a circuitelor de semnalizare, trebuie să fie de minim 10 Mohm cu decuplarea bornei de împământare.

    6.5.14. În clădirile înalte şi foarte înalte coloanele dispuse pe verticală, pentru circuitele destinate instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei, vor fi separate de celelalte categorii de instalaţii electrice sau de telecomunicaţii.

    6.5.15. Organizarea echipamentului aferent instalaţiilor de semnalizare a incendiilor şi sistemelor de alarmă împotriva efracţiei se face pe nivele de acces a echipamentului cu sistem de parolare.

    6.5.16. Circuitele pentru instalaţiile de semnalizare a incendiilor şi sistemele de alarmă împotriva efracţiei se vor instala în tuburi separate.

    6.5.17. Circuitele pentru televiziune cu circuit închis se vor, realiza în tuburi sau cu cabluri separate. În cazul când instalaţiile dispecer sau interfon au funcţiuni de alarmă la incendiu circuitele se vor instala în acelaşi mod.

    [top]

    7. SURSE DE ALIMENTARE CU ENERGIE ELECTRICĂ A INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

    7.1. Alimentarea cu energie electrică a instalaţiilor de semnalizare a incendiilor şi a sistemelor de alarmă împotriva efracţiei se va realiza de la două surse independente (bază şi rezervă). Energia electrica furnizată de echipamentul de alimentare trebuie să fie suficientă pentru satisfacerea cerinţelor de alimentare ale sistemului. Alimentarea de rezervă se realizează, de regulă la 24 V c.c. şi 12 V c.c. de la baterii de acumulatoare sau de la grup electrogen.

    7.2. Surse de alimentare

    7.2.1. Sursa principală de energie pentru sistem trebuie să fie reţeaua publică de alimentare. În caz contrar se poate folosi un sistem de alimentare privat.

    Sursa principală trebuie să fie conectată cu sistemul printr-un cablu dedicat şi protejat corespunzător, să aibă dispozitive de protecţie dedicate care trebuie să fie etichetate şi accesibile numai de către personal autorizat, să fie independentă de orice dispozitiv general de separare al clădirii.

    La utilizarea mai multor echipamente de alimentare condiţiile se aplică pentru fiecare în parte.

    7.2.2. În caz de cădere a sursei principale, sursa de rezervă trebuie să fie disponibilă sub forma unei baterii. Capacitatea acestei baterii trebuie să fie suficientă pentru ca sistemul să funcţioneze normal pe timpul întreruperii sursei principale şi să permită luarea măsurilor de restabilire a sursei principale.

    În aceste cazuri alimentarea poate fi, de asemenea, făcută dintr-un generator de intervenţie sau cu surse neîntreruptibile. Când se utilizează aceste surse capacitatea bateriei de rezervă poate fi redusă, dar aceasta trebuie să fie prevăzută întotdeauna. Unde se utilizează generatoare de urgenţă trebuie ca bateria să se reîncarce în 24 ore de la restabilirea sursei principale.

    Pentru instalaţiile de semnalizare a incendiilor limitele pentru durata de funcţionare pe sursa de rezervă asigurate de capacitatea bateriei trebuie să fie de 48 ore, după care trebuie să funcţioneze la încărcarea de alarmă cel puţin 30 minute. (Durata de funcţionare pe baterie poate fi redusă la 30 ore pentru locurile unde există personal de supraveghere permanent dacă este indicată imediat căderea sursei principale şi durata reparaţiei este reglementată prin contract la mai puţin de 24 ore.)

    În cazul clădirilor neocupate pentru o perioadă semnificativă, durata de funcţionare pe sursa de rezervă se măreşte cu 24 de ore faţă de durata de 48 ore.

    7.3. Sursa de rezervă trebuie să preia în mod automat alimen-tarea instalaţiei de semnalizare, atunci când sursa de bază cade sau nu mai asigură tensiunea nominală de funcţionare.

    7.4. Comutarea de pe o sursă pe alta nu trebuie să conducă la modificări în starea instalaţiilor (alarme false, pierderi de informaţii, iniţierea comenzii de acţionare a dispozitivelor de protecţie etc).

    7.5. Sursa de rezervă trebuie să asigure autonomia în funcţio-nare a instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei pe o durată de 24 ore în condiţii normale (stare de veghe) după care încă 30 de minute în stare de alarmă.

    7.6. Schema electrică a instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei, echipamentele cuprinse în sistem se realizează astfel încât să asigure menţinerea bateriilor la capacitatea nominală de funcţionare.

    7.7. Pentru o singură cale de alimentare, circuitul de alimentare de la sursa de bază va fi realizat sub forma unei coloane proprii racordată direct la tabloul general de distribuţie dacă soluţia prezintă siguranţă în funcţionare. Circuitul de alimentare va fi marcat şi nu va putea fi deconectat decât de persoane autorizate. Acest circuit va fi alimentat înainte de întrerupătorul general.

    7.8. Pentru utilizarea a două căi distincte de alimentare cu energie electrică, la circuitele de alimentare de la sursa de bază şi de rezervă nu se admite conectarea altor consumatori care nu au legătură cu instalaţia de semnalizare a incendiului.

    7.9. Se exceptează de la prevederile art. 7.7. şi 7.8. instalaţiile de semnalizare a incendiilor de apartament.

    7.10. Se vor asigura dispozitivele de protecţie antiseismice corespunzătoare tipului de sursă, locului de amplasare şi condiţiilor specifice.

    7.11. Se vor lua măsuri pentru protejarea la sabotaj a sursei de rezervă.

    [top]

    8. PRIZE DE PĂMÂNT PENTRU INSTALAŢIILE DE SEMNALIZARE A INCENDIILOR ŞI SISTEMELE DE ALARMĂ ÎMPOTRIVA EFRACŢIEI

    8.1. Numărul şi caracteristicile prizelor de pământ necesare în instalaţiile de semnalizare a incendiului şi sistemul de alarmă împotriva efracţiei se stabilesc conform prevederilor STAS 6271.

    8.2. Pentru conectarea instalaţiei de semnalizare a incendiului şi a sistemului de alarmă împotriva efracţiei se vor prevedea prize de pământ în valoare de 4 ohmi, realizate fie separat pentru fiecare instalaţie. fie prin conectarea la o priză comună cu alte echipamente sau prize ale clădirii.

    Utilizarea în comun a prizelor de pământ pentru sistemul de detectare şi de alarmă la incendiu şi sistemul de alarmă contra efracţiei cu cele ale instalaţiei de energie electrică se admite numai în condiţiile prevăzute de STAS 6271.

    8.3. Prizele de pământ se vor conecta la tabloul special pentru prize, care se va amplasa de preferinţă, în încăperile echipamentelor aferente.

    Alegerea conductoarelor pentru legarea la pământ şi dimensio-narea acestora se va face în conformitate cu prevederile STAS 12604/5 pentru instalaţia de legare la conductorul de protecţie.

    8.4. Pentru trecerea prin fundaţie a conductoarelor de legare la pământ se va prevedea câte un tub PVC Ø 39 mm, curbat într-un singur plan cu o rază de cel puţin 1 m, care va străbate pardoseala pe verticală şi fundaţia exterioară pe orizontală, ajungându-se la exterior la 0,8 m sub nivelul solului şi prelungindu-se cu cel puţin 1 m de la fundaţia clădirii.

    [top]

    9. SISTEME DE MANAGEMENT A SECURITĂŢII CLĂDIRII

    9.1. Sistemul de management al securităţii clădirii - prin dispeceratul de securitate, amplasat de regulă la parterul clădirii într-un spaţiu special amenajat - va gestiona funcţiile privind siguranţa persoanelor, a bunurilor materiale, precum şi a spaţiului care le adăposteşte.

    9.2. Sistemul de management al securităţii clădirii are rolul de a prelua şi prelucra avarii şi comenzi de la instalaţiile ce asigură securitatea clădirii:

    Echipamentele de securitate ale clădirii ce se vor monitoriza sunt:

    - instalaţia de semnalizare şi stingere a incendiilor;

    - sistem de pază împotriva efracţiei;

    - sistem televiziune cu circuit închis (TVCI);

    - sistem control acces pe bază de cartele de identificare şi prin închiderea zonelor cu acces controlat.

    9.3. Instalaţia de semnalizare a incendiului va fi, după caz, în permanentă legătură, prin intermediul echipamentului de control şi semnalizare Ia incendiu cu sistemele de stingere, fiind integrate în reţeaua de comunicaţie a Dispeceratului de securitate prin interfeţe de comunicaţie, făcând astfel posibilă intervenţia de stingere.

    9.4. Sistemul de alarmă împotriva efracţiei va fi în permanentă legătură, prin intermediul echipamentului de control şi semnalizare împotriva efracţiei, cu Dispeceratul de securitate prin interfeţe de comunicaţie, fiind integrate în reţeaua de comunicaţie a clădirii. Conform scenariului de siguranţă la foc elaborat se vor stabili prioritatea alarmelor la incendiu şi efracţie.

    9.5. Sistemul de televiziune cu circuit închis (TVCI) va avea în componenţă camere video pentru supravegherea exterioară şi interioară a clădirii. Echipamentul de supraveghere video se va lega la Dispeceratul de Securitate al clădirii pe reţeaua de comunicaţie, asigurând accesul la imagini în diferitele puncte considerate importante ale clădirii.

    9.6. Sistemul de control acces va comunica cu dispeceratul de securitate, prin intermediul centralelor mici de control acces, care vor fi legate la calculatorul central, dar pot gestiona accesul independent (fiind prevăzute cu baterii), făcându-se la intervale prestabilite de timp sau prin intermediul unei centrale unice, legată la reţeaua de comunicaţie a clădirii prin intermediul interfeţelor de comunicaţie.

    9.7.Dispeceratul de securitate va monitoriza şi sistemul de desfumare al clădirii organele de acţionare pentru închiderea accesului în anumite zone, menţinerea în funcţiune a lifturilor de siguranţă în caz de alarme, monitorizarea dulapurilor electrice de siguranţă şi a surselor alimentare de siguranţă, iluminatul de siguranţă de evacuare al clădirii, de continuare a lucrului sau pentru intervenţii, sau a utilajelor care contribuie la menţinerea în funcţiune a instalaţiilor de stingere şi avertizare incendiu, pază împotriva efracţiei etc.

    [top]

    10. EXPLOATAREA INSTALAŢIILOR DE SEMNALIZARE A INCENDIILOR ŞI A SISTEMELOR DE ALARMĂ ÎMPOTRIVA EFACŢIEI

    10.1. Proprietarul sau o altă persoană având control în acea parte a clădirii care conţine instalaţia de semnalizare a incendiului sau sistemul de alarmă împotriva efracţiei instalat, este responsabil pentru:

    Asigurarea conformităţii iniţiale şi continue a instalaţiei sau sistemului cu cerinţele în vigoare;

    Scrierea procedurii pentru abordarea diferitelor alarme, avertizări şi a altor evenimente apărute în instalaţie sau sistem;

    Antrenarea ocupanţilor pentru, situaţii, alarme şi pentru evacuare;

    Păstrarea instalaţiei sau sistemului în cele mai bune condiţii de funcţionare;

    Prevenirea alarmelor false, prin luarea de măsuri adecvate pentru împiedicarea activării detectoarelor prin operaţii de sudare, tăiere metale, fumat, încălzit, gătit, evacuare gaze etc.

    Asigurarea că instalaţia sau sistemul este modificat corespunzător dacă apar orice schimbări semnificative de utilizare sau configurare a clădirii;

    Ţinerea unui registru de evidenţă a intervenţiilor la sistem ş înregistrarea tuturor evenimentelor-care afectează sau au ca sursă instalaţia sau sistemul;

    Asigurarea că instalaţia sau sistemul este întreţinut la intervale corespunzătoare după apariţia unui defect, incendiu sau alt eveniment care poate afecta sistemul;

    Numirea uneia sau mai multor persoane pentru îndeplinirea acestor funcţii. Numele lor trebuie scrise în registrul de evidenţă a intervenţiilor Ia sistem;

    Schimbarea periodică a codurilor de acces ale utilizatorilor şi personalizarea acestora.

    10.2. Proprietarul poate delega aceste funcţii prin contract unei organizaţii (organizaţia care a instalat sistemul.sau care asigură service). Jurnalul (registrul) instalaţiei sau sistemului trebuie ţinut într-un loc accesibil persoanelor autorizate, de regulă lângă centrală şi trebuie efectuate înregistrări privind toate evenimentele sistemului.

    [top]

    Anexa 1

    Lista de standarde conexe
    1. SR EN 54-1 Sisteme de detecţie şi alarma la incendiu. Partea 1: Introducere
    2. SR EN 54-2+AC Partea 2: Echpamente de control şis emnalizare
    3. SR EN 54-4+AC Partea 4: Echipament de alimentare electrică
    4. SR CEI 839-1-4 Sisteme de alarmă (efracţie)
    5. SR EN 60 529 Grade normale de protecţie asigurate prin carcase. Clasificare şi metode de verificare
    6. STAS 6271 Prize de pământ pentru instalaţii de telecomunicaţii. Rezistenţă electrică. Prescrpţii (M-SR-3187; 3/89).
    7. STAS 6646/1 Iluminatul artificial. Condiţii geberale pentru iluminatul în construcţii civile şi industriale.
    8. STAS 6675/1 Ţevi de policlorură de vinil neplasifiate. Condiţii tehnice generale.
    9. STAS 6675/2 Ţevi de policlorulă de vinil neplasifiate. Dimensiuni.
    10. STAS 6675/3 Ţevi de PVC neplasifiate . Metode de încercare. Indicaţii generale.
    11. STAS 6675/5 Ţevi din policlorură de vinil neplasifiate. Determinare ISD 1981-2505 variaţiei dimensiunilor şi aspectului după încălzire.
    12. STAS 6675-8 Ţevi din policlorură de vinil neplasifiate. ISD 1980-3127 Determinarea rezistenţei de şoc.
    13. STAS 6877/2 Echipamente electrice pentru atmosfera potenţial explozivă. Capsulare antideflagrantă.
    14. STAS 7176 Fitinguri din policlorură de vinil neplasifiate pentru îmbinarea prin lipire capace PN10. Dimensiuni. Condiţii tehnice speciale de calitate.
    15. STAS 7757/2 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 90-50.
    16. STAS 7757/3 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 17-50.
    17. STAS 7757/4 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 20-50. Condiţii tehnice speciale de caliate.
    18. STAS 7757/5 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 32-50.
    19. STAS 7757/6 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 75-50. Condiţii tehnice speciale de caliate.
    20. STAS 7757/7 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 19x0, 20-50. Condiţii tehnice speciale de caliate.
    21. STAS 7757/8 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 60-75. Condiţii tehnice speciale de caliate.
    22. STAS 7757/9 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 70-75. Condiţii tehnice speciale de caliate.
    23. STAS 7757/10 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 10-75. Condiţii tehnice speciale de caliate.
    24. STAS 7757/11 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 20-75. Condiţii tehnice speciale de caliate.
    25. STAS 7757/12 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 7x0, 40-75. Condiţii tehnice speciale de caliate.
    26. STAS 7757/13 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 70-75.
    27. STAS 7757/14 Cabluri coaxiale cu izolaţie de polietilenă. Cabluri coaxiale TCC2Y-1 1x0, 64-93. Condiţii tehnice speciale de caliate.
    28. STAS 8275 Protecţia împotriva electrocutărilor. Terminologie.
    29. STAS 8779 Cabluri de semnalizare cu izolaţie cu manta de PVC.
    30. STAS 12604/4 Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.
    31. STAS 12604/5 Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.
    32. STAS 11388/9 Cabluri şi conducte. Metode de încercare. Verificarea calităţii cositorii (M-3R 7/88)
    33. Pr. EN 54-13 Sisteme de detectare şi alarmă la incendiu. Condiţii pentru sisteme.
    34. Pr. EN 54-14 Sisteme de detectare şi alarmă la incendiu. Ghid de proiectare, executare şi punere în funcţiune.
    35. SR 11388; 2000 Metode de încercări comune pentru cabluri şi conductoare electrice.

    [top]

    Anexa 2

    Lista reglementărilor conexe

    Ordonanţa privind apărarea împotriva incendiilor OG 60/97 cu modificările şi completările ulterioare

    Normele generale de prevenire şi stingere a incendiilor aprobate prin Ordinul Comun al MI şi MLPAT nr. 775/1998

    HG nr. 525/1996 pentru aprobarea Regulamentului general de urbanism

    HG nr. 766/1997 pentru aprobarea unor regulamente privind calitatea în construcţii

    HG nr. 448/2002 pentru aprobarea categoriilor de construcţii, instalaţii tehnologice şi alte amenajări care se supun avizării şi/sau autorizării privind prevenirea şi stingerea incendiilor

    Normativul I 7 privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1 000 V

    Normativ pentru proiectarea reţelelor de cabluri electrice PE 107

    Normativ de siguranţă la foc a construcţiilor P 118

    Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor- D.G.P.S.I. – 003 aprobate prin Ordin Nr. 88/2001.

    Ghid pentru proiectarea, executarea şi exploatarea instalaţiilor interioare de semnalizare incendiu şi pază contra efracţiei din clădirile civile şi de producţie - IPCT SA.

    [top]

    DETECTOARE DE INCENDIU

    Tipuri şi utilizare

    1. Generalităţi

    Detectoarele de incendiu sunt uzual proiectate pentru a detecta una sau mai multe caracteristici ale incendiului: fum. căldură, radiaţie (flăcări). Fiecare tip de detector are un răspuns diferit, la tipuri diferite de incendii.

    În cazul unui incendiu lent, mocnit, un detector de fum va acţiona primul.

    Un incendiu care evoluează rapid cu degajare de căldură şi foarte puţin fum va determina declanşarea unui detector'de căldură înaintea unuia de fum.

    Produsele sesizate de detectoarele de căldură şi de fum sunt transportate de la focarul incendiului la detectoare prin convecţie. Detectoarele de fum şi căldură se bazează în funcţionarea lor pe prezenţa tavanului sau a suprafeţelor similare pentru a direcţiona produsele rezultate în urma arderii de la focar la ele.

    Detectoarele de fum şi de căldură sunt potrivite pentru a fi utilizate în aplicaţiile din majoritatea clădirilor, dar în general nu se utilizează în exterior.

    Pentru un incendiu de lichide cea mai rapidă detectare se obţine, în general, cu un detector de flacără.

    Radiaţia sesizată de detectoarele de flacără se propagă în linie dreaptă şi nu are nevoie de tavan pentru direcţionare.

    Detectoarele de flacără pot fi utilizate în exteriorul clădirilor sau în încăperile foarte înalte unde detectoarele de fum şi de căldură nu se pot folosi.

    2. Clasificare tipuri de detectoare

    2.1. Definire după parametrul de incendiu detectat

    Detector de fum: detector sensibil la particulele produse de combustie şi/sau piroliză suspendate în atmosferă (aerosoli). Detectoarele de fum pot fi clasificate:

    - detector de fum cu camera de ionizare: detector sensibil la produse de combustie capabile să afecteze curenţii de ionizare din interiorul detectorului;

    - detector optic de fum: detector sensibil Ia produse de combustie capabile să afecteze absorbţia sau difuzia unei radiaţii în domeniul infraroşu, vizibil şi/sau ultraviolet al spectrului electromagnetic.

    Detector de gaz: detector sensibil la produse gazoase de combustie şi/sau descompunere termică.

    Detector de flacără: detector care răspunde la radiaţia electro-magnetică emisă de flăcările unui incendiu.

    Detector de căldură: detector care răspunde la o creştere de temperatură.

    Detector multisenzor: detector care răspunde la mai mult de un parametru al incendiului.

    2.2. Definire după modul de răspuns al detectorului la parametrul detectat

    - Detector static - detector care iniţiază o alarmă când mărimea parametrului măsurat depăşeşte o anumită valoare, pentru un timp prestabilit.

    - Detector diferenţial - detector care iniţiază o alarmă când diferenţa între mărimile parametrului măsurat în două sau mai multe locuri depăşeşte o anumită valoare, pentru un timp prestabilit.

    - Detectorul de rat ă de creştere (velocimetric) – detector care iniţiază o alarmă când rata de schimbare a parametrului măsurat depăşeşte în timp o anumită valoare.

    2.3. Definire după configuraţia detectorului

    - Detector punctual: detector care răspunde la parametrul sesizat în vecinptatea unui punct fix.

    - Detector multipunctual: detector care răspunde la parametrul sesizat în vecinătatea unui număr de puncte fixe.

    - Detector liniar: detector care răspunde la parametrul sesizat în vecinătatea unei linii continue.

    2.4. Definire după posibilitatea de reanclanşare a detectroului

    Detector resetabil: detector care, după răspuns, poate fi reanclanşat din starea sa de alarmă în starea sa normală de veghe, din momentul în care condiţiile care au declanşat intrarea lui în stare de alarmă încetează, fără a fi necesar să se înlocuiască unul din elementele sale.

    Detectoarele resetabile se clasifică după cum urmează:

    - detector auto-resetabil – detector resetabil care va trece automat el însuşi în starea sa normală de veghe;

    - detector resetabil de la distanţă: detector resetabil care poate fi trecut în starea sa normală de veghe printr-o operaţie efectuată de la distanţă;

    - detector resetabil local – detector resetabil care poate fi trecut în starea sa normală de veghe printr-o operaţie manuală efectuată la detector.

    Detectorul ne-resetabil se clasifică astfel:

    - cu elemente schimbabile – detector care, după răspuns ca urmare a intrării în stare de alarmare, trebuie înlocuite una sau mai multe componente pentru a trece în starea sa normală de veghe;

    - fără elemente schimbabile – detector care, după răspuns ca urmare a intrării în starea de alarmare, nu mai poate fi trecut în starea sa normală de veghe.

    2.5. Definire după amovibilitatea detectorului

    Detector amovibil: detector care este proiectat în aşa fel încât să permită cu uşurinţă demontarea din poziţia sa normală de funcţionare pentru scopuri de mentenanţă şi service.

    Detector inamovibil: detector la care modul de montare este în aşa fel încât demontarea uşoară din poziţia sa normală de funcţionare pentru scopuri de mentenanţă şi service nu este posibilă.

    2.6. Definire după tipul de semnal transmis

    Detector cu două stâri: detector care generează una din cele două stări de ieşire relativ la condiţiile de „veghe" sau „alarmă de incendiu".

    Detector multi-stare: detector care generează o stare de ieşire dintr-un număr limitat (mai mare de două) în legătură cu condiţiile de „veghe". .alarmă de incendiu" sau cu alte condiţii anormale.

    Detector analogic: detector care generează un semnal de ieşire ce reprezintă valoarea parametrului sesizat.

    2.7. Definire după funcţiile îndeplinite

    Dispozitiv autonom de alarmare la fum: detector cu funcţio-nare independentă care nu se conectează la o centrală; punct care conţine elemente de detectare a fumului, alimentare cu energie şi alarmă şi care este proiectată pentru declanşarea unei alarme de incendiu în aplicaţii casnice.

    Aparatul conţine toate elementele necesare pentru detectare şi emitere a alarmei.

    2.8. Utilizarea detectoarelor în funcţie de tip

    2.8.1. Detectoare de căldură

    Detectoarele de căldură sunt considerate în general a fi cele mai puţin sensibile dintre detectoarele existente. Ca o regulă simplă detectoarele de căldură operează când flăcările ating 1/3 din înălţimea încăperii. Ele nu răspund la incendiile mocnite.

    Detectoarele de căldură cu elemente care răspund la creşterea de temperatură sunt utile unde temperaturile ambiante sunt scăzute sau variază lent, în timp ce detectoarele cu temperatură fixă de declanşare sunt mai bune acolo unde temperatura ambiantă se poate schimba rapid în perioade relativ scurte.

    Detectoarele de căldură prezintă o rezistenţă mai mare la condiţiile de mediu ambiant decât celelalte tipuri de detectoare. Dacă detectoarele de temperatură trebuie utilizate acolo unde temperatura mediului în mod normal poate depăşi 43°C (de exemplu bucătării, încăperi boilere, cuptoare etc.) trebuie utilizate detectoarele de căldură cu temperatură de declanşare mai ridicată. Temperaturile nominale de acţionare nu trebuie să depăşească temperatura maximă din mediul ambiant cu mai mult de 30°C.

    Întrucât nici un detector nu poate satisface toate tipurile de aplicaţii, alegerea finală depinde în mod esenţial de particularităţile fiecărei aplicaţii, existând cazuri când este mai util să se utilizeze o combinaţie de diferite detectoare.

    2.8.2. Detectoare de fum

    Ambele tipuri constructive ale detectoarelor de fum: cu cameră de ionizare şi optic au un domeniu larg de răspuns pentru a fi de uz general. În legătură cu utilizarea există totuşi riscuri speciale pentru fiecare tip.

    Detectoarele cu camere de ionizare sunt sensibile la fumul care conţine particule mici şi care sunt produse în incendii cu ardere rapidă, dar sunt mai puţin sensibile la particule mari care se găsesc în fumul dens optic care este produs de materiale care ard mocnit.

    Detectoarele optice de fum sunt sensibile Ia fumul care conţine particule mari care se găsesc în fumul dens optic ce este produs de materiale care ard mocnit, dar sunt mai puţin sensibile la particule mici produse în incendii cu ardere rapidă. Anumite materiale supraîncălzite (PVC) sau pirolize (spumă poliuretanică) produc fum având în principal particule mari la care detectoarele optice de fum sunt în particular sensibile.

    Detectoarele de fum punctuale sunt sensibile numai la densi-tatea fumului din imediata lor vecinătate.

    Detectoarele de fum prin aspiraţie şi cu fascicul optic sunt sensibile la valoarea medie a densităţii fumului pe lungimea tubului de aspiraţie sau al fasciculului optic şi sunt potrivite pentru utilizarea sub tavanele înalte sau acolo unde fumul poate fi dispersat într-un spaţiu larg înaintea detectării.

    În general detectoarele de fum au un răspuns apreciabil mai rapid decât detectoarele de căldură, dar sunt mai susceptibile de a da alarme false.

    Detectoarele de fum nu pot detecta produse de la incendiile de lichide combustibile cum ar fi alcoolii care nu produc particule de fum. Dacă incendiul este limitat la aceste materiale nefiind implicate şi alte materiale combustibile în ardere, atunci se utilizează detectoare de căldură sau flacără în locul celor de fum. Acelaşi lucru se poate spune despre locurile unde se elimină în mod normal fum, gaze, praf etc. care pot declanşa nejustificat detectoarele de fum.

    2.8.3. Detectoare de flacără

    Detectoarele de flacără detectează radiaţia incendiului în spectrele ultraviolet şi infraroşu sau într-o combinaţie a celor două spectre.

    Detectoarele de flacără pot răspunde la un incendiu cu flacără mai rapid decât un detector de căldură sau de fum. Pentru că nu pot detecta un incendiu mocnit, detectoarele de flacără nu pot fi considerate detectoare de uz general. Ele se utilizează împreună cu cele de căldură sau de fum. Din cauza transmisiei radiaţiei nu este necesar să se monteze detectoare de flacără pe tavan.

    Detectoarele de flacără se utilizează în aplicaţii de supraveghere generală a spaţiilor deschise din depozite sau supravegherea locală a zonelor critice acolo unde incendiul cu flacără se poate răspândi foarte rapid sau a zonelor înguste verticale pentru transport materiale combustibile (rumeguş, vapori vopsea etc). Detectoarele de flacără se utilizează, de regulă, numai dacă este vizibilă în mod clar zona de protejat.

    Radiaţiile ultraviolete şi infraroşii diferă în ceea ce priveşte proprietăţile de trecere prin diverse materiale. Radiaţia UV în domeniul lungimilor de undă utilizate la detectarea incendiului poate fi absorbită de ulei, grăsimi, geamul obişnuit şi multe tipuri de fum. Radiaţia IR este mai puţin afectată sau absorbită.

    Se iau măsuri împotriva depunerii de ulei, grăsimi sau praf în particular pe detectoarele de flacără care lucrează în UV. Radiaţia UV poate fi împiedicată să ajungă la detector dacă incendiul produce mult fum înaintea apariţiei flăcărilor.

    Dacă se utilizează detectoare de flacără în UV în spaţii unde materialele ard mocnit, atunci ele trebuie dublate de detectoare de alte tipuri. Acolo unde există radiaţii în mod normal trebuie luate măsuri suplimentare în utilizarea detectoarelor de flacără. Dacă detectoarele de flacără sunt expuse la lumina solară, atunci trebuie alese detectoarele de flacără protejate la lumina solară.

    [top]

    Anexa 4

    Tabel cu principalele tipuri de mijloace tehnice de P.S.I., conform Ordin Nr. 88 din 14 iunie 2001 pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor- D.G.P.S.I. - 003,

    ART. 3.

    Potrivit rolului pe care îl au în asigurarea protecţiei construcţiilor, instalaţiilor tehnologice, platformelor amenajate şi utilizatorilor la acţiunea focului, mijloacele tehnice de P.S.I. se clasifică în următoarele categorii principale:

    a) sisteme, instalaţii, aparate şi dispozitive de semnalizare, alarmare, avertizare şi alertare în caz de incendiu, destinate detectării şi semnalizării incendiilor produse în zona supravegheată, în scopul luării măsurilor imediate pentru alarmarea, avertizarea sau evacuarea persoanelor, acţionarea unor echipamente de stingere sau de protecţie, transmiterea apelurilor de urgenţă şi alertarea forţelor de intervenţie.

    ART. 6.

    Echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi platformelor amenajate cu mijloace tehnice de P.S.I. se asigură conform reglementărilor tehnice, normelor specifice de P.S.I., prezentelor dispoziţii generale, precum şi pe baza concluziilor desprinse din scenariile de siguranţă la foc şi din evaluarea capacităţii de apărare împotriva incendiilor.

    CAP. 5. - Documentaţii specifice

    ART. 31.

    Persoanele fizice sau juridice care produc şi/sau comerciali-zează mijloace tehnice de P.S.I. trebuie să pună la dispoziţie bene-ficiarului (proprietar, utilizator) toate documentele care asigură, după caz, certificarea, omologarea, avizarea, agrementarea tehnică etc. potrivit prevederilor legale,

    ART. 32.

    Producătorii, furnizorii, proiectanţii şi executanţii de sisteme de instalaţii, aparate şi dispozitive de semnalizare, alarmare, avertizare, alertare, limitare şi stingere a incendiilor, stingătoare şi alte aparate de stins incendii trebuie să pună la dispoziţie beneficiarului (proprietar, utilizator), după caz, următoarele:

    a) documentaţia tehnică aferentă;

    b) schema sinoptică a sistemului (instalaţiei), schemele bloc şi de racordare;

    c) instrucţiunile de utilizare şi pentru controlul stării de funcţionare;

    d) măsuri care se adoptă în caz de nefuncţionare;

    e) registrul (cartea) de control.

    Principalele tipuri de mijloace tehnice de P.S.I.

    A. Sisteme, instala fii, aparate si dispozitive de semnalizare, alarmare şi alertare în caz de incendiu

    Tipuri | Elemente componente | Funcţii îndeplinite
Sisteme şi instalaţii de semnalizare a incendiilor (cu acţionare automată, manuală sau mixtă) | - Echipamente de control şi semnalizare - Detectoare de incendiu - Butoane manuale de semnalizare - Circuite de legătură - Echipamente şi dispozitive anexe (surse de energie, dispozitive de alarmare acustică şi optică etc.) | Detectare semnalizare, avertizare, alarmare, alertare, evacuare, acţionarea echipamentelor de protecţie şi stingere
Detectoare automate (domestice sau rezidenţiale) | - Detector de fum - Elemente de semnalizare acustice şi/sau optice | Detectare, semnalizare, avertizare, alarmare, evacuare
Sisteme pentru avertizare/alarmare | - Dispozitive acustice (sirene electrice, clopote, sonerii, amplificatoare de voce, generatoare de semnale) - Dispozitive optice (lămpi semnalizatoare, panouri de semnalizare) - Staţii de radioficare sau radioamplificare - Televiziune cu circuit închis - Interfoane | Avertizare, alarmare, evacuare
Sisteme de transmitere a apelurilor de urgenţă pentru alertarea forţelor de intervenţie | - Dispozitive automate de transmitere a semnalului de alarmă la serviciile de pompieri - Mijloace şi aparate de comunicaţie (telefoane fixe, mobile, directe, cap la cap, staţii radio etc.) | Alertare

    [top]

    Anexa 5

    Model de Registru de Control pentru instalaţiile de semnalizare a incendiilor

    Conform ART. 33 din ordinul Nr. 88 din 14 iunie 2001 pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construc-ţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor - D.G.P.S.l. - 003 se va întocmi un registru care va cuprinde:

    1) În registrul (cartea) de control al sistemelor şi instalaţiilor de semnalizare, alarmare, alertare, limitare şi stingere a incendiilor se consemnează toate datele relevante privind:

    a) executarea controalelor stării de funcţionare, a operaţiunilor de verificare, întreţinere şi reparaţii;

    b) executarea de modificări, extinderi, reabilitări, moderni-zări etc;

    c) producerea unor deranjamente, alarme de incendiu, alarme false. întreruperi, declanşări intempestive etc, cu men-ţionarea cauzelor care le-au determinat.

    2) Datele consemnate trebuie să indice cu claritate ziua, luna, anul, ora şi locul de producere a fenomenului (evenimentului).

    Un responsabil trebuie numit pentru a ţine evidenţa intrărilor în jurnal. Numele acestei persoane trebuie înregistrat în jurnal.

    Toate evenimentele trebuie înregistrate corespunzător. Evenimen-tele sunt: alarmele de incendiu (reale şi false), defectele, avertizările de prealarmă, testele, dezactivări temporare şi vizitele pentru service. Scurte note trebuie să fie făcute de fiecare dată când este efectuată orice depanare etc.

    Date referinţă | Data
Nume şi adresă | Data
Personal responsabil | Data
Sistemul a fost instalat de şi este întreţinut sub contract de |
până la data |
Numărul de telefon: | care trebuie apelat pentru efectuare service.

    Date evenimente
    Dată | Timp | Numărător evenimente | Eveniment | Acţiune corectivâ necesară | Data completării | Semnătura

    Componente înlocuite
    Cauza înlocuirii


NORMATIV PRIVIND PROTECŢIA CONSTRUCŢIILOR ÎMPOTRIVA TRĂSNETULUI

Indicativ: I 20-2000
Înlocuieşte: I 20-94

Cuprins

* GENERALITATI
* INSTALATII DE PROTECTIE IMPOTRIVA TRASNETULUI (IPT)
* CONDITII SUPLIMENTARE PENTRU PROTECTIA IMPOTRIVA TRASNETULUI A UNOR CONSTRUCTII SI INSTALATII AVAND CARACTER DEOSEBIT
* IPT CU DISPOZITIVE DE AMORSARE
* VERIFICARI
* ANEXA 1: Prescriptii conexe normativului
* ANEXA 2: Numarul mediu anual de zile cu oraje (furtuni) (1961-1990)
* ANEXA 3: Volumul protejat printr-un dispozitiv de captare
* ANEXA 4: Rezistivitatea diferitelor soluri si ape

1. GENERALITĂŢI

1.1. Domeniu de aplicare

1.1.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea instalaţiilor de protecţie împotriva trăsnetului IPT, pentru construcţii având caracter deosebit menţionate în cap. 3 al normativului.

1.1.2. Nu face obiectul prezentului normativ protecţia împotriva trăsnetului pentru:

- construcţii pentru fabricarea, prelucrarea, ambalarea, utilizarea sau depozitarea substanţelor sau materialelor pirotehnice;

- construcţii nuclearo-electrice, cu excepţia părţii clasice a acestor obiective;

- căi ferate;

- platforme maritime petroliere;

- instalaţii de funiculare;

- instalaţii tehnologice din domeniul telecomunicaţiilor, din exteriorul construcţiilor;

- instalaţii de producere, transport şi distribuţie a energiei electrice, din exteriorul construcţiilor;

- instalaţii tehnologice ale exploatărilor miniere.

1.1.3. Prezentul normativ se aplică la lucrările noi şi la lucrările de reabilitări sau modernizări ale instalaţiilor de protecţie împotriva trăsnetului.

1.1.4. La construcţiile în curs de execuţie, instalaţia de protecţie împotriva trăsnetului (IPT) necesară se realizează şi se finalizează de regulă imediat după ce structurile de rezistenţă şi închiderile exterioare au fost terminate.

1.1.5. La proiectarea şi executarea instalaţiei de protecţie împotriva trăsnetului (IPT), atunci când se folosesc componente noi (de exemplu: elemente de captare cu dispozitive de amorsare, dispozitive de protecţie la supratensiuni, contoare pentru lovituri de trăsnet etc.), acestea trebuie să aibă agrement tehnic, conform Legii nr. 10/1995 privind calitatea în construcţii.

1.1.6. La proiectarea şi executarea instalaţiei de protecţie împotriva trăsnetului (IPT) pentru o concepţie optimă tehnic şi economic a acesteia, factorii interesaţi (ingineri de instalaţii, arhitecţi, constructori) trebuie să asigure utilizarea în instalaţia de protecţie împotriva trăsnetului (IPT) a elementelor şi echipamentelor metalice naturale ale construcţiei.

1.1.7. Prescripţiile tehnice conexe normativului sunt prezentate în anexa 1.

1.2. Termeni, definiţii, abrevieri

1.2.1. Armături de oţel interconectate: Elemente metalice existente în structura din beton a elementelor de construcţie la care se asigură continuitatea electrică.

1.2.2. Avans de amorsare (DT, [ms]): Câştigul mediu de timp în momentul amorsării liderului ascendent al PDA în raport cu acela al unui captator cu tijă simplă, în aceleaşi condiţii.

1.2.3. Bară de egalizare a potenţialelor pentru instalaţie de protecţie împotriva trăsnetului (BEP): Dispozitiv de colectoare care permite legarea la instalaţia de protecţie împotriva trăsnetului (IPT) a elementelor naturale conductoare, a maselor, a armăturilor şi conductoarelor de protecţie ale instalaţiilor electrice şi de telecomunicaţii, a prizelor de pământ etc.

1.2.4. Bornă de separare; Dispozitiv de separare a prizei de pământ artificiale de restul instalaţiei de protecţie la trăsnet.

1.2.5. Componentă "naturală" a instalaţiei de protecţie împotriva trăsnetului (IPT): Element care asigură o funcţie de protecţie împotriva trăsnetului, dar nu este instalat în mod special în acest scop (ex. de utilizare a acestui termen sunt: captatoare "naturale" - acoperiş din tablă, coborâri "naturale" - elemente metalice de faţadă, prize de pământ "naturale" - prize de fundaţie).

1.2.6. Conductor de centură pentru coborâri: Element metalic care formează o buclă în jurul construcţiei şi realizează interconectarea conductoarelor de coborâre pentru o repartiţie mai bună a curentului de trăsnet.

1.2.7. Conductor de echipotenţializare: Element metalic care asigură egalizarea potenţialelor.

1.2.8. Conductor de coborâre: Parte a instalaţiei de protecţie la trăsnet (IPT) destinată să comunice dispozitivului de captare potenţialul pământului şi să conducă curentul de descărcare atmosferică de la dispozitivul de captare la un electrod al prizei de pământ.

1.2.9. Construcţie sau spaţiu de protejat: Construcţie sau spaţiu pentru care este necesară o protecţie împotriva efectelor trăsnetului conform acestui normativ.

1.2.10. Curent de trăsnet (i): Curentul care se scurge în timpul de impact.

1.2.11. Descărcare periculoasă: Arc electric provocat de curentul de trăsnet în interiorul construcţiei sau în spaţiul de protejat.

1.2.12. Dispozitiv de captare: Parte a IEPT destinată să capteze trăsnetul.

1.2.13. Distanţa de protecţie (S): Lungimea minimă dintre două elemente conductoare din interiorul construcţiei sau din spaţiul de protejat pentru care o descărcare periculoasă este puţin probabilă.

1.2.14. Durata unei lovituri de trăsnet (T): Timpul în care curentul de trăsnet se scurge spre punctul de impact.

1.2.15. Efecte directe ale trăsnetului: Efectele datorate curentului direct dintre construcţia care a primit lovitura de trăsnet şi canalul de descărcare a trăsnetului manifestate prin efecte termice, mecanice, electrice şi chimice.

1.2.16. Efecte indirecte ale trăsnetului: Efecte datorate fenomenelor electromagnetice produse de către curentul de trăsnet în interiorul construcţiei sau spaţiului protejat.

1.2.17. Eficacitatea instalaţiei de protecţie împotriva trăsnetului (E): Raportul între diferenţa dintre parametrii Nd şi Nc şi parametrul Nd definiţi la art. 1.2.23. şi respectiv 1.2.24.

1.2.18. Electrod al prizei de pământ: Element al prizei de pământ care asigură contactul direct cu pământul.

1.2.19. Electrozi în buclă: Element al prizei de pământ care formează o buclă închisă.

1.2.20. Electrod de fundaţie: Element al prizei de pământ înglobat în fundaţia de beton a construcţiei.

1.2.21. Elemente conductoare (echipamente metalice): Elemente metalice care se găsesc în spaţiul de protejat sau conducte metalice care aparţin construcţiei de protejat şi intră în sau/şi ies din aceasta şi prin care se poate scurge curentul de trăsnet, cum sunt de exemplu: şinele de ascensor, tuburile de ventilare, de încălzire, de condiţionare, armături de oţel interconectate, faţadele metalice, conductele de apă, de gaz, ecranele de cabluri etc.

1.2.22. Energia specifică (ES): Energia disipată de curentul de trăsnet într-o rezistenţă a cărei valoare este unitară, fiind integrala în raport cu timpul a pătratului curentului de trăsnet pentru durata unui curent de trăsnet.

1.2.23. Frecvenţa loviturilor directe de trăsnet (Nd): Numărul mediu anual de lovituri de trăsnet care pot să apară în regiunea geografică în care este amplasată o construcţie şi care depinde şi de geometria construcţiei.

1.2.24. Frecvenţa anuală acceptată de lovituri de trăsnet (Nc): Valoarea maximă acceptată a numărului mediu anual de lovituri directe de trăsnet care pot cauza avarii într-o construcţie.

1.2.25. Indicele keraunic (nivelul keraunic) (Nk): Numărul mediu anual de zile cu oraje (furtuni) pentru o zonă, o localitate.

1.2.26. Instalaţie de protecţie împotriva trăsnetului (IPT): Instalaţie care realizează protecţia unei construcţii sau a unei zone deschise împotriva efectelor trăsnetului. Este formată dintr-o instalaţie exterioară de protecţie la trăsnet şi dacă este necesar şi o instalaţie interioară de protecţie la trăsnet.

1.2.27. Instalaţie exterioară de protecţie împotriva trăsnetului (IEPT): Instalaţie de protecţie împotriva trăsnetului amplasată în exteriorul construcţiei de protejat, compusă din unul sau mai multe dispozitive de captare, unul sau mai multe conductoare de coborâre şi una sau mai multe prize de pământ, care serveşte pentru protecţia împotriva efectelor directe ale trăsnetului.

1.2.28. Instalaţie interioară de protecţie împotriva trăsnetului (IIPT): Instalaţie de protecţie împotriva efectelor secundare ale trăsnetului amplasată în interiorul construcţiei de protejat, compusă din dispozitive care reduc efectele electromagnetice ale curentului de descărcare atmosferică în interiorul construcţiei respective.

1.2.29. Instalaţie exterioară izolată de construcţia de protejat: Instalaţie exterioară la care dispozitivul de captare şi conductoarele de coborâre sunt dispuse astfel încât traseele curentului de trăsnet nu au nici un contact cu construcţia de protejat.

1.2.30. Instalaţie exterioară neizolată faţă de construcţia de protejat: Instalaţie exterioară la care dispozitivul de captare şi conductoarele de coborâre sunt dispuse astfel încât traseele curentului de trăsnet pot fi sau sunt în contact cu construcţia de protejat.

1.2.31. Legătura echipotenţială: Conexiune care pune la acelaşi potenţial sau la potenţiale apropiate masele şi elementele conductoare.

1.2.32. Lider ascendent: Canal de descărcare al trăsnetului care se dezvoltă de la sol (de la punctul de impact) către nor.

1.2.33. Lider descendent: Canal de descărcare al trăsnetului care se dezvoltă de la nor către sol (către punctul de impact).

1.2.34. Limitator de tensiune: Dispozitiv destinat să limiteze supratensiunile tranzitorii şi să ramifice undele de curent. Poate sau nu să conţină şi o componentă neliniară (de ex. descărcătoare, eclatoare, dispozitive cu rezistenţă variabilă - DRV etc.)

1.2.35. Lovitură de trăsnet negativă. Descărcarea electrică a unui nor de potenţial negativ şi care se produce în impulsuri succesive de durată scurtă.

1.2.36. Lovitură de trăsnet pozitivă: Descărcare electrică a unui nor de potenţial pozitiv şi care se produce într-o singură de descărcare de durată mai lungă decât cele negative.

1.2.37. Metoda unghiului de protecţie: Procedeul de stabilire a limitelor întinderii volumului (zonei) de protecţie la trăsnet pe baza unei anumite valori acceptate pentru unghiul de protecţie în funcţie de nivelul de protecţie şi de înălţimea maximă a dispozitivului de captare.

1.2.38. Metoda sferei rotative fictive (metoda electrogeometrică): Procedeul de analiză şi de stabilire a limitelor întinderii volumului (zonei) de protecţie la trăsnet cu ajutorul unei sfere imaginare cu centru în capătul dinspre pământ al canalului de trăsnet pe care îl însoţeşte permanent pe traseul său aleator. Mărimea razei sferei este diferită în funcţie de nivelul protecţiei la trăsnet.

1.2.39. Nivel de protecţie: Termen de clasificare a unei IPT din punctul de vedere al eficacităţii sale.

1.2.40. Pantă medie a curentului de trăsnet (di/dt): Diferenţa dintre curenţii de trăsnet la începutul şi la sfârşitul unui interval de timp specificat [i(t2) - i(t1)] împărţită la intervalul de timp specificat (t2 - t1).

1.2.41. Piesă de separaţie: Dispozitiv conceput şi amplasat astfel încât să faciliteze măsurările electrice pentru verificarea elementelor IPT.

1.2.42. Priză de pământ pentru IPT: Parte a IEPT destinată conducerii şi disipării în pământ a curentului de trăsnet.

1.2.43. Probabilitatea de avariere (p): Probabilitatea unei lovituri de trăsnet de a produce avarii unei construcţii.

1.2.44. Proces de amorsare: Fenomen fizic produs între apariţia efluviilor de efect Corona şi propagarea continuă a unui traseu ascendent.

1.2.45. Punct de impact: Locul în care lovitura de trăsnet atinge pământul, o construcţie sau IPT.

1.2.46. Risc de deteriorare (Rd): Media anuală probabilă a curentului de trăsnet pentru timpul în care acesta atinge valoarea de vârf (vezi fig. 1).

1.2.48. Sarcina totală (Qtot): Integrala în raport cu timpul a curentului de trăsnet pentru întreaga durată a loviturii de trăsnet (vezi fig. 1).

1.2.49. Suprafaţa echivalentă de captare (Ac): Suprafaţa de sol plat supusă la lovituri de trăsnet ca şi construcţia luată în considerare.

1.2.50. Supratensiune tranzitorie de origine atmosferică: Supratensiune de scurtă durată (care nu depăşeşte câteva milisecunde), oscilatorie sau nu, în general puternic amortizată.

1.2.51. Tijă de captare cu dispozitiv de amorsare: Dispozitiv de captare tip tijă echipat cu un sistem care generează un avans de timp în amorsare, pus în evidenţă la compararea în aceleaşi condiţii cu o tijă simplă (fără PDA).

1.2.52. Trăsnet: Descărcare electrică de origine atmosferică care se produce între nori şi pământ, constând din una sau mai multe descărcări succesive.

1.2.53. Unghi de protecţie (a): Unghiul la vârf, faţă de verticală, pe care îl formează linia ce limitează volumul de protecţie.

1.2.54. Valoarea de vârf a curentului (I): Valoarea maximă a curentului de trăsnet.

1.2.55. Volum (zonă) protejat(ă): Volumul (zona) teoretic protejat(ă) de către instalaţia de protecţie împotriva trăsnetului.

1.2.56. Abrevieri:

IPT - Instalaţie de protecţie împotriva trăsnetului.

IEPT - Instalaţie exterioară de protecţie împotriva trăsnetului.

IIPT - Instalaţie interioară de protecţie împotriva trăsnetului.

BEP - Bară pentru egalizarea potenţialelor în IPT.

DRV - Dispozitiv cu rezistenţă variabilă.

PDA - Protecţie cu dispozitiv de amorsare.

PRS - Protecţie cu tijă simplă.

1.3. Parametrii caracteristici ai curentului de trăsnet

1.3.1. Valorile informative ale parametrilor curentului de trăsnet (vezi fig. 1) valabile pentru construcţii cu înălţimea sub 60 m corespunzătoare diferitelor niveluri de protecţie se dau în tabelul 1.

Valorile cele mai ridicate ale parametrilor sunt obţinute pentru lovituri de trăsnet pozitive şi la lovituri de trăsnet negative consecutive.

Tabelul 1

Valorile parametrilor curentului de trăsnet corespunzătoare nivelurilor de protecţie

Parametrii curentului de trăsnet | Simbol | Unităţi de măsură | Niveluri de protecţie
 |  |  | I | II | III-IV
Valoarea de vârf a curentului | I | kA | 200 | 150 | 100
Sarcina totală | Qtot | C | 300 | 225 | 150
Sarcina impulsului | Qimp | C | 100 | 75 | 50
Energia specifică | ES | kJ/W | 10000 | 5600 | 2500
Panta medie | di/dt | kA/ms | 200 | 150 | 100

NOTĂ: În tabel sunt date valorile parametrilor loviturii de trăsnet pentru nivelul întărit de protecţie (nivel I), în punctul de impact cu o probabilitate de 99%.

Pentru celelalte niveluri de protecţie, valorile se deduc ca fiind 0,75 şi respectiv 0,5 din valorile pentru nivelul I de protecţie.

1.3.2. Pentru dimensionarea IPT se vor avea în vedere următoarele:

- efectele mecanice datorate trăsnetului sunt legate şi de energia specifică (ES);

- efectele termice depind de energia specifică (ES), sarcina totală (Qtot) sau de sarcina de impuls (Qimp);

- deteriorările datorate cuplajului rezistiv depind de valoarea de vârf a curentului (I).

1.3.3. Descărcările periculoase datorate unui cuplaj inductiv sunt legate de panta de creştere a curentului. Se ia în considerare o pantă de creştere a curentului. Se ia în considerare o pantă de creştere de 30%...60% a curentului de vârf (vezi fig. 1 - forma de variaţie a curentului de trăsnet în timp).

[top]

2. INSTALAŢII DE PROTECŢIE ÎMPOTRIVA TRĂSNETULUI

2.1. Stabilirea necesităţii prevederii unei IPT pentru o construcţie şi alegerea nivelului de protecţie împotriva trăsnetului

2.1.1. La evaluarea riscului de trăsnet se ţine seama de următorii factori:

a. mediul înconjurător al construcţiei;

b. tipul construcţiei;

c. conţinutul construcţiei;

d. gradul de ocupare al construcţiei;

e. consecinţele trăsnetului.

2.1.2. Stabilirea necesităţii de a se prevedea IPT pentru un caz dat, cu excepţia celor de la art. 2.2 şi alegerea nivelului de protecţie pentru IEPT se bazează pe determinarea frecvenţei prevăzute de lovituri de trăsnet directe pe construcţie sau pe volumul de protejat Nd şi a frecvenţei anuale acceptate de lovituri de trăsnet Nc şi pe compararea valorilor obţinute pentru Nd şi Nc.

Determinarera parametrilor Nd - frecvenţa loviturilor directe de trăsnet şi Nc - frecvenţa anuală acceptată de lovituri de trăsnet

2.1.3. Densitatea trăsnetelor la sol exprimată în număr de lovituri de trăsnet pe km2 şi an se poate determina, utilizând harta keraunică din anexa 2 şi cu relaţia:

Ng = 0,04·Nk1,25 [nr. impact/km2an]

în care Nk este indicele keraunic din harta keraunică.

Valorile coeficienţilor Ng sunt daţi în tabelul 2.

Tabelul 2

Valorile Ng în funcţie de indicele keraunic

Indicele keraunic Nk | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 60
Ng | 1,18 | 1,69 | 2,24 | 2,81 | 3,41 | 4,02 | 4,66 | 5,32 | 6,68

2.1.4. Frecvenţa loviturilor directe de trăsnet (Nd) pe o construcţie se determină cu relaţia:

Nd = Ng x Ae x C1 x 10-6 [lovituri/an]

în care:

Ng este densitatea anuală a loviturilor de trăsnet din regiunea în care este amplasată construcţia (nr. impact./km2an);

Ae este suprafaţa echivalentă de captare a construcţiei (m2);

C1 este un coeficient ce ţine seama de mediul înconjurător.

Pentru o construcţie dreptunghiulară izolată, conform tabelului 3, coeficientul C1 este I. Dacă această construcţie are lungimea L, lăţimea l şi înălţimea H, suprafaţa echivalentă de captare, se calculează conform fig. 2, cu relaţia:

Ae = L x l + 6H(L + l) + 9pH2

2.1.5. Coeficientul C1 ţine seama de topografia locului în care se află obiectivul de protejat şi de obiectele amplasate în interiorul distanţei 3H şi are valorile din tabelul 3.

2.1.6. Când suprafaţa de captare echivalentă a unei construcţii acoperă complet pe cea a altei construcţii, aceasta din urmă nu se ia în considerare (fig. 3a).

Tabelul 3

Valorile coeficientului C1

Amplasarea construcţiei | C1
Construcţie amplasată într-o zonă cu alte construcţii sau cu arbori | 0,25
Construcţie înconjurată de construcţii cu înălţimi mai mici | 0,5
Construcţie izolată, fără alte construcţii pe o rază de cel puţin 3H | 1
Construcţie izolată pe vârful unei coline sau promontoriu | 2

2.1.7. Dacă suprafeţele de captare ale mai multor construcţii se suprapun, suprafaţa comună rezultată se consideră ca o singură suprafaţă de captare (fig. 3b).

2.1.8. În cazul în care o construcţie are o parte proeminentă, suprafaţa echivalentă de captare a proeminenţei înglobează o parte sau toată suprafaţa echivalentă de captare a părţii de construcţie mai joasă (conf. fig. 3a).

În această situaţie, suprafaţa echivalentă de captare se calculează cu relaţia:

Ae = 9pH2 [m2]

2.1.9. Valorile coeficientului (factorului) Nc depind de următorii factori specifici:

- tipul construcţiei;

- conţinutul construcţiei;

- gradul de ocupare a construcţiei;

- consecinţele trăsnetului;

şi se determină cu relaţia:

în care:

C = C2 x C3 x C4 x C5

Valorile coeficienţilor C2, C3, C4, C5 sunt date în tabelele 4, 5, 6, 7.

Tabelul 4

Valorile coeficientului C2 în funcţie de natura construcţiei

 | Coeficientul C2
Acoperiş Structură | Metal | Beton | Combustibil
Metal | 0,5 | 1 | 2
Beton | 1 | 1 | 2,5
Combustibilă | 2 | 2,5 | 3

Tabelul 5

Valorile coeficientului C3 în funcţie de conţinutul construcţiei

Coeficientul C3 |
Fără valori şi incombustibile | 0,5
Valori obişnuite şi normal combustibile | 1
Valori importante sau combustibile | 2
Valori inestimabile, de patrimoniu sau uşor combustibile, explozive | 3

Tabelul 6

Valorile coeficientului C4 în funcţie de gradul de ocupare al construcţiei

Coeficientul C4 |
Neocupate | 0,5
Normal ocupate | 1
Evacuare dificilă sau risc de panică | 3

Tabelul 7

Valorile coeficientului C5 în funcţie de consecinţele trăsnetului

Coeficientul C5 |
Nu necesită continuarea lucrului şi nu are efecte dăunătoare asupra mediului înconjurător | 1
Necesită continuitatea lucrului şi nu are efecte dăunătoare asupra mediului înconjurător | 5
Efecte dăunătoare asupra mediului | 10

2.1.10. Dacă Nd ≤ Nc atunci nu este necesară instalarea unei IPT sau se instalează la cererea expresă a beneficiarului.

Dacă Nd > Nc, atunci este necesară instalarea unei IPT a cărei eficacitate se determină cu relaţia:

Cu ajutorul valorii E se determină, din tabelul 8, nivelul de protecţie.

Tabelul 8

Determinarea nivelului de protecţie al IPT în funcţie de eficacitatea E calculată

E | Nivel de protecţie corespunzător | I (kA) | Distanţa de amorsare (raza sferei fictive) R (m)
0,95<E≤0,98 | Întărit (I) | 2,8 | 20
0,90<E≤0,95 | Întărit (II) | 5,2 | 30
0,80<E≤0,90 | Normal (III) | 9,5 | 45
0<E≤0,80 | Normal (IV) | 14,7 | 60

2.1.11. Proiectarea şi executarea IPT trebuie să respecte prevederile prezentului normativ şi să fie corespunzătoare nivelului de protecţie ales.

2.1.12. Dacă o IPT este instalată şi are eficacitatea E mai mică decât cea calculată, trebuie să se ia măsuri suplimentare de protecţie care pot fi:

- limitarea tensiunii de pas sau de atingere;

- limitarea propagării focului;

- reducerea efectelor supratensiunilor induse de trăsnet asupra echipamentelor sensibile.

În tabelul 9 se dă breviarul de calcul pentru alegerea nivelului de protecţie.

Tabelul 9

Determinarea necesităţii prevederii IPT şi alegerea nivelului de protecţie

Formule şi date de intrare | Calcule | Rezultate
Suprafaţa echivalentă de captare - pt. volume paralelipipedice: Ae = L x l + 6H(L + l) + 9pH2 - pentru construcţii cu proeminenţe: Ae = 9pH2 | L = l = H = H2 = | Ae
Nd = Ng x Ae x C1 x 10-6 | Ng = Ae = C1 = | Nd
C = C2 x C3 x C4 x C5 | C2 = C3 = C4 = C5 = | Nc
Dacă Nd≤Nc - IPT nu este necesară sau se prevede la cererea expresă a beneficiarului. Dacă Nd>Nc - IPT este necesară şi se determină eficacitatea E. , cu care se alege din tabelul 8 nivelul de protecţie.

2.1.3. La cererea beneficiarului o construcţie poate fi echipată cu IPT chiar dacă aceasta nu rezultă ca necesară din aplicarea condiţiilor de la art. 2.1.2. La realizarea ei trebuie respectate însă cel puţin cerinţele minime pentru proiectare şi execuţie din normativ pentru nivelul IV de protecţie împotriva trăsnetului.

2.1.14. Instalaţia de protecţie împotriva trăsnetului este în general formată din:

A. Instalaţie exterioară IEPT, compusă din următoarele elemente legate între ele (vezi fig. 4):

- dispozitivul de captare cu sau fără unul sau mai multe PDA;

- conductoare de coborâre;

- piese de separaţie pentru fiecare coborâre;

- priză de pământ tip IPT;

- piesă de legătură deconectabilă;

- legături între prizele de pământ;

- legături echipotenţiale;

- legături echipotenţiale prin intermediul eclatoarelor la suportul antenei;

B. Instalaţia interioară de protecţie împotriva trăsnetului IIPT (vezi fig. 4), compusă din:

- legături echipotenţiale;

- bare pentru egalizarea potenţialelor (BEP);

2.1.15. O construcţie sau o parte a unei construcţii pentru care este necesară o IPT normală (de nivel III sau IV) nu este necesar să fie echipată cu IEPT dacă intră complet în volumul de protecţie creat de IEPT al unei alte construcţii (cu excepţia situaţiei în care dispozitivul de captare este constituit dintr-o singură tijă simplă).

Dacă IEPT este echipată cu PDA, aceasta poate asigura protecţia construcţiei vecine cuprinsă în raza de protecţie a instalaţiei.

În toate cazurile însă se prevăd IIPT pentru construcţiile care intră în raza de protecţie.

2.1.16. În situaţiile în care numai unele spaţii dintr-o construcţie necesită IPT, conform art. 2.1.1. şi aceste spaţii nu determină încadrarea întregii construcţii în categoria lor (deci nu se impune IPT pentru întreaga construcţie) se procedează astfel:

- dacă spaţiile sunt situate la ultimul nivel al construcţiei, se realizează IPT numai pentru spaţiile respective;

- dacă spaţiile se găsesc la parterul sau la etajele intermediare ale unei construcţii etajate şi există pericolul ca efectele secundare ale trăsnetului să producă daune, se realizează IIPT necesare în spaţiile respective.

2.1.17. La construcţiile etajate cu arhitectură asimetrică sau formate din mai multe corpuri de clădiri de înălţimi diferite, IPT se rezolvă separat pentru fiecare corp de clădire şi se leagă între ele.

2.2. Cazurile în care echiparea cu IPT este obligatorie

2.2.1. Se prevede obligatoriu protecţie la trăsnet de nivelul stabilit conform art. 2.1. la următoarele categorii de construcţii sau instalaţii:

a) Construcţii care cuprind încăperi cu aglomerări de persoane sau săli aglomerate, indiferente de nivelul la care aceste încăperi sunt situate, având următoarele capacităţi sau suprafeţe:

- teatre, cinematografe, săli de concert şi de întruniri, cămine culturale, săli de sport acoperite, circuri etc., cu o capacitate mai mare de 400 locuri;

- clădiri bloc pentru spitale, sanatorii etc., cu mai mult de 75 paturi;

- hoteluri, cămine, cazărmi cu mai mult de 400 de paturi;

- construcţii pentru învăţământ - universităţi, şcoli, grădiniţe de copii şi creşe, cu mai multe de 10 săli de clasă sau joc, de laborator sau de atelier;

- restaurante şi magazine cu o suprafaţă desfăşurată mai mare de 1000 m2, exclusiv depozitele şi spaţiile anexe de deservire;

- clădiri pentru călători, din categoriile I şi II, în care în perioada de vârf a traficului, la ora de maximă aglomerare se pot afla mai mult de 300 de călători.

b) Construcţii care constituie sau adăpostesc valori de importanţă naţională, cum sunt muzeele, expoziţiile permanente, monumentele istorice sau de arhitectură, arhivele pentru documente de valoare etc.

În cazul monumentelor istorice soluţia se stabileşte de comun acord cu forurile de specialitate.

c) Construcţii de locuit cu mai mult de P + 11E.

În cazul în care la aceste construcţii, deasupra ultimului nivel se mai află o construcţie cu un singur nivel ce ocupă până la 50% din aria construită a clădirii şi este compusă numai din încăperi pentru spălătorii, uscătorii sau maşini ale ascensoarelor, IPT se prevede şi la această porţiune (sau tronson) de construcţie.

d) Construcţii înalte şi foarte înalte definite conform P118.

e) Construcţii şi instalaţii tehnologice exterioare care sunt cel puţin de două ori mai înalte decât construcţiile, proeminenţele de teren sau copacii din jur şi au cel puţin 10 m înălţime (de ex. coşuri de fum, castele de apă, silozuri, turnuri, clădiri în formă de turn etc.).

f) Construcţii şi instalaţii tehnologice exterioare amplasate izolat, în zone cu Nk mai mare de 30 cum sunt: cabanele sau construcţiile similare amplasate izolat, clădirile petnru călători de categoriile III, IV şi V de pe liniile de cale ferată.

g) Construcţii stabilite ca prezentând importanţă pentru diverse domenii pentru economia naţională (de ex. clădiri destinate producerii de energie electrică, centrale de telecomunicaţii, cabinele de centralizare electrodinamică, centrele de calcul etc.).

h) Construcţii şi instalaţii tehnologice exterioare încadrate în categoria C (BE2) de pericol de incendiu, dacă sunt situate în zone cu Nk mai mare de 30 şi dacă materialele combustibile care se prelucrează, utilizează sau depozitează în ele sunt considerate obiecte de bază ale întreprinderii sau ca având valoare mare sau importanţă deosebită.

i) Depozite deschise de materiale şi substanţe încadrate în clasele de periculozitate P.3, P.4 şi P.5, conform P118, dacă sunt situate în zone cu Nk mai mare de 30 şi dacă sunt considerate obiecte de bază ale întreprinderii sau ca având valoare mare sau importanţă deosebită.

j) Construcţii şi instalaţii tehnologice exterioare încadrate în categoriile A(BE3a) sau B(BE3b) de pericol de incendiu.

k) Construcţii pentru adăpostirea animalelor dacă sunt:

- grajduri pentru animale mari de rasă, indiferent de capacitate;

- grajduri pentru animale mari, cu o capacitate de peste 200 capete;

- grajduri pentru anumale mari, cu o capacitate de peste 100 capete, amplasate în zone cu indice Nk mai mare de 30;

- depozite de furaje fibroase amplasate în zone cu indice Nk mai mare de 30;

l) Amenajări sportive cu public, cu peste 5000 locuri.

m) Poduri amplasate izolat, în zone cu indice Nk mai mare de 30 m.

n) Instalaţii mobile de ridicat şi transportat, existente în aer liber (de ex. macarale).

2.3. Instalaţii exterioare de protecţie împotriva trăsnetului (IEPT)

A. Condiţii generale

2.3.1. Instalaţia exterioară de protecţie împotriva trăsnetului trebuie să capteze direct loviturile de trăsnet, să conducă curentul de trăsnet între punctul de impact şi pământ şi să-l disipeze fără deteriorări termice sau mecanice, pentru construcţia de protejat şi fără supratensiuni periculoase pentru persoane şi conţinutul construcţiilor.

2.3.2. IEPT neizolată se fixează pe construcţia de protejat (fig. 4).

Folosirea unei IEPT izolată de construcţia de protejat este necesară:

- în cazurile în care se prevăd în viitor schimbări ale construcţiei sau atunci când conţinutul sau folosirea volumului de protejat ar putea duce la modificarea IEPT;

- dacă sunt admise efecte termice în punctul de impact sau pe conductoarele prin care trece curentul de trăsnet, deoarece acestea ar produce deteriorări ale construcţiei sau ale conţinutului volumului de protejat.

2.3.3. Descărcările periculoase trebuie evitate astfel:

- în IEPT neizolate de construcţie, prin echipotenţializare conform subcap. 2.4. sau prin izolare conform subcap. 2.4.B;

- în IEPT izolată de construcţie, prin izolare şi separare conform subcap. 2.3.E.

2.3.4. Toate componentele unei IEPT, inclusiv cele naturale, trebuie să îndeplinească, în ceea ce priveşte materialele şi dimensiunile minime, condiţiile din tabelul 11.

2.3.5. Componentele naturale ale construcţiei care rămân permanent înglobate în aceasta, a căror modificare în timp nu este în mod normal prevăzută şi a căror rezistenţă poate fi evaluată, pot fi utilizate pentru realizarea IEPT, dar numai cu acordul proiectantului construcţiei.

Componentele naturale ale construcţiei pot constitui părţi ale IEPT sau le pot completa pe acestea

B. Dispozitive de captare

2.3.6. Pentru IEPT neizolată de construcţie pot fi utilizate ca dispozitive "naturale" de captare, definite la art. 1.2.5, următoarele elemente:

a) Tablele metalice care acoperă construcţia de protejat dacă

- îmbinările între elementele din tablă cu grosimile din tabelul 11, sunt astfel executate (de ex. prin falţ, lipire, sudură, nituire, sertizare, şuruburi, buloane etc.) încât asigură continuitatea electrică durabilă în timp;

- grosimea tabelelor nu este mai mică decât valoarea "t" dată în tabelul 10, astfel încât să fie protejate împotriva perforaţiilor sau să fie evitate riscurile posibile datorate punctelor calde;

- tablele nu sunt acoperite cu material izolant;

- tablele sunt acoperite cu vopsea protectoare, cu bitum cu grosimea de max. 1 mm sau cu PVC cu grosimea de 0,5 mm;

- materialele nemetalice de deasupra tablelor metalice sunt excluse din construcţia de protejat.

b) Elemente metalice ale construcţiei acoperişului (ferme, armături de fier interconectate etc.) acoperite cu materiale nemetalice, cu condiţia ca acestea din urmă să poată fi excluse din construcţia de protejat.

c) Părţile metalice de tip jgheab, decoraţiuni, balustrade etc. a căror secţiune nu este mai mică decât aceea specificată pentru componentele normale ale dispozitivelor de captare.

d) Tuburile şi rezervoarele metalice, în general (cu excepţiile din
cap. 3), dacă sunt realizate dintr-un material cu o grosime corespunzătoare valorii "t" din tabelul 10 şi dacă ridicarea temperaturii pe suprafaţa interioară, în punctul de impact, nu constituie un pericol.

Fac excepţie de la prevederile de mai sus prevederile de la art. 2.3.52.

Tabelul 10

Grosimi minime pentru table sau ţevi metalice pentru dispozitive naturale de captare

Materiale pe bază de: | Grosimea "t" (mm)
Fe | 4
Cu | 5
Al | 7

Notă: Un strat de vopsea protectoare (sub 500 mm sau de 1 mm de asfalt sau de 0,5 mm PVC nu se consideră izolaţie).

2.3.7. În cazul în care un risc de perforare sau un punct cald pe table sau ţevi metalice este tolerat, sunt admise materiale de grosime mai mică decât acelea din tabelul 10, atât pentru elementele de captare cât şi de coborâre.

Grosimile minime pentru acestea se dau în tabelul 11.

Tabelul 11

Grosimi minime pentru table sau ţevi metalice pentru care un risc de perforare sau de punct cald este tolerat

Mat. de construcţie | OL galvanizat (mm) | OL inox (mm) | Cu (mm) | Al/Zn (mm) | Pb (mm)
Table | 0,5 | 0,4 | 0,5 | 0,7 | 2
Ţevi şi rezervoare metalice | 2,5 | 2,5 | 2,5 | 2,5 | 2,5

2.3.8. În vederea folosirii elementelor metalice ale construcţiei drept dispozitive de captare naturale se prevăd la proiectare şi execuţie posibilităţi de acces şi de racordare la acesta. Locurile de acces şi elementele de racord se marchează vizibil (de ex. cu vopsea roşie).

2.3.9. Elementele proeminente şi supraconstrucţiile metalice de pe acoperişurile ale căror părţi metalice componente se folosesc drept dispozitive naturale de captare se leagă pentru protecţie la acestea. Dacă nu sunt metalice, se prevăd cu dispozitive de captare în condiţiile art. 2.3.14.

2.3.10. În cazurile în care elementele metalice de la partea superioară a construcţiilor sau instalaţiilor tehnologice exterioare nu sunt suficiente pentru a constitui dispozitive naturale de captare sau nu îndeplinesc condiţiile de continuitate, rezistenţă mecanică şi la coroziune impuse, se execută dispozitive de captare.

Materialele care se pot utiliza în acest scop şi condiţiile lor de folosire se aleg pe baza prevederilor de la subcap. 2.3. F.

Protecţia mecanică se realizează conform subcap. 2.3.H., protecţia împotriva coroziunii conform subcap. 2.3.I iar conexiunile conform subcap. 2.3.G.

2.3.11. Dispozitivele de captare pot fi constituite din unul sau mai multe din următoarele tipuri de elemente de captare:

- tije de captare simple sau echipate cu dispozitiv de amorsare (PDA);

- conductoare de captare întinse orizontal;

- reţea de conductoare captatoare.

Tije de captare echipate cu dispozitive de amorsare (PDA) electronice sau piezoelectrice se pot utiliza în condiţiile date în cap. 4.

2.3.12. O singură tijă captatoare instalate pe o construcţie nu poate asigura decât protecţia construcţiei respective, cu excepţia utilizării unei IPT cu PDA.

O tijă captatoare instalată izolat de construcţie poate asigura protecţia unei singure construcţii sau a unui ansamblu de construcţii.

2.3.13. Folosirea diverselor tipuri de elemente de captare (tijă conductor întins orizontal, reţea) se face respectându-se condiţiile din tabelul 12 referitoare la înălţimea maximă permisă pentru punctul cel mai de sus al dispozitivului de captare h şi la dimensiunile ochiurilor reţelei de captare în funcţie de nivelul de protecţie la trăsnet.

2.3.14. Un dispozitiv de captare este corect amplasat şi va putea asigura nivelul de protecţie cerut pentru întregul volum care trebuie protejat dacă sunt îndeplinite cerinţele din tabelul 12 (vezi şi figura 5) referitoare la:

- înălţimea maximă faţă de sol a dispozitivului de captare h (m);

- dimensiunile ochiurilor reţelei de captare (m).

2.3.15. Stabilirea limitelor volumelor de protecţie la trăsnet create de un dispozitiv de captare se poate face prin:

- metoda unghiului de protecţie;

- metoda electrogeometrică (sferei rotative fictive);

- metoda reţelei.

În tabelul 12 se dau şi domeniile de aplicare a acestei metode.

Tabelul 12

Caracteristicile de dispunere a dispozitivelor de captare şi metodele de stabilirea a volumului protejat în funcţie de nivelul de protecţie

Nivelul de protecţie | Dimensiunile reţelei de captare (mxm) | Raza sferei fictive R(m) | Înălţimea maximă a dispozitivului de captare h
 |  |  | 20 | 30 | 45 | 60
 |  |  | Unghiul de protecţie a
Întărit (I) | 5 x 5 | 20 | 25 | * | * | *
Întărit (II) | 10 x 10 | 30 | 35 | 25 | * | *
Normal (III) | 15 x 15 | 45 | 45 | 35 | 25 | *
Normal (IV) | 20 x 20 | 60 | 55 | 45 | 35 | 25

Notă: * în aceste cazuri nu pot fi aplicate decât metoda reţelei şi metoda sferei fictive

2.3.16. Metoda unghiului de protecţie este aplicabilă îndeosebi pentru construcţiile având formă simplă, iar metoda sferei fictive petnru clădiri de formă mai complexă.

În anexa 3 se prezintă modurile de determinare a volumului protejat prin metoda sferei fictive rotative şi prin metoda unghiului de protecţie pentru câteva tipuri de dispozitive de captare pentru IEPT neizolate şi izolate de construcţie.

Pentru determinarea volumului de protejat împotriva trăsnetului se ţine seama numai de dimensiunile reale ale dispozitivului de captare.

Dispozitive de captare pentru IEPT neizolate (montate pe construcţii sau instalaţii)

Condiţii particulare

2.3.17. Alegerea tipurilor elementelor dispozitivelor de captare (tije, conductoare întinse, reţele) se face ţinându-se seama de forma şi tipul acoperişului (plat, cu pantă, în şeduri etc.), supraconstrucţiilor şi proeminenţelor de la partea superioară a construcţiilor şi instalaţiilor respective.

2.3.18. În general, pe acoperişuri plate şi practic plate (cu panta de max. 10%) se foloseşte o reţea captatoare (fig. 6). Reţeaua se dispune pe acoperiş avându-se în vedere şi posibilităţile de utilizare a unor părţi metalice ale acesteia drept captatoare naturale (dacă alte considerente nu interzic folosirea lor) şi astfel încât nici un punct al acoperişului să nu se găsească la o distanţă mai mare faţă de un conductor al reţelei decât latura ochiului de reţea corespunzătoare nivelului de protecţie ales.

2.3.19. Dispozitivul de captare de tip reţea se realizează putând alege arbitrar poziţia ochiurilor dispunând însă un conductor care formează un poligon închis pe perimetrul acoperişului (vezi fig. 6). La acest conductor se leagă conductorul de coamă şi tijele de captare care echipează toate elementele vulnerabile ale acoperişului dacă acestea există. Între două tije de captare de 0,3 înălţime, distanţa poate fi de cel mult 10 m, iar între cele de 0,5 m de cel mult 15 m (F ≥ 18 mm). Tijele distanţate la cel mult 5 m de la poligonul de contur se leagă la acest printr-un singur conductor. Dacă distanţa este mai mare de 5 m, ele se leagă la poligon prin două conductoare dispuse în direcţii opuse.

Dimensiunile ochiurilor reţelei formate trebuie să fie conform cerinţelor din tabelul 12 pentru nivelul de protecţie cerut.

La acoperişurile cu şeduri, conductoarele de captare se aşează în general pe coame (fig. 6).

Dacă distanţa dintre două coame sau lungimea coamei este mai mare decât dimensiunea permisă pentru ochiurile reţelei, se aşează conductoare de captare între coame şi transversal.

2.3.20. Conductoarele de captare instalate pe coamele construcţiilor se îndoaie în sus la capetele coamelor, pe înălţimea de cca. 0,3 m pentru a forma mici tije captator.

2.3.21. Reţelele de captare se instalează pe acoperişurile pe care nu pot fi pozate aparent (de ex. circulabile şi pentru parcare), astfel încât conductoarele să fie protejate împotriva deteriorărilor mecanice sau se iau măsuri pentru protecţia lor. Ele pot fi instalate de exemplu în rosturile plăcilor acoperişului montându-se în fiecare nod al reţelei un element captator tip ciupercă cu cap rotunjit (fig. 7).

2.3.22. Distanţa între piesele de fixare a conductoarelor de captare instalate pe construcţie poate fi de 1...1,5 m pe traseele orizontale şi de 1,5...2 m, pe trasee verticale.

Înălţimea pieselor de fixare a conductoarelor de captare se stabileşte ţinându-se seama de distanţele permise conform tabelului 13 între conductoarele de captare şi elementele de construcţie. Dacă distanţele impuse nu pot fi respectate, pe porţiunile de apropiere neregulamentară între conductoare şi elementul de construcţie respectiv se prevăd protecţii executate din materiale incombustibile şi electroizolante cu grosimea de minimum 0,5 cm. Conductoarele se pot monta şi direct pe acoperiş dacă eventualele deteriorări ale acestuia sunt acceptate de beneficiar. Fixarea trebuie realizată astfel încât să se evite ruperea sau slăbirea lor sub efectul electrodinamic al trăsnetului sau eforturilor mecanice accidentale (de ex. cutremur, alunecări de zăpadă).

Tabelul 13

Distanţele permise dintre conductoarele de captare şi elementele de construcţie

Tipul învelitorii acoperişului sau tipul peretelui | Distanţa dintre conductoarele de captare şi elementele de construcţie (m)
Învelitori incombustibile (beton, tablă) | -
Învelitori din carton asfaltat, materiale hidro |
- incombustibil | 0,1
- combustibil | 0,4
Învelitori din materiale uşor combustibile (paie, stuf): |
- până la suprafaţa acoperişului | 0,4
- până la coama acoperişului | 0,6
Pereţi din materiale: |
- incombustibile | -
- combustibile | 0,2

2.3.23. Conductoarele de captare trebuie protejate pe o lungime de minim 1 m prin materiale izolante electric şi incombustibile în zona suprafeţei situate în jurul consolelor de acoperiş ale instalaţiilor electrice.

2.3.24. Reţeaua de conductoare captatoare poate avea în noduri vârfuri de captare cu înălţimea de max. 0,3 m şi distanţele între ele la max. 5 m, legătura între ele făcându-se pe sau sub învelitoarea acoperişului, dar locul de conectare al acestora să fie vizibil pe cât posibil.

La construcţiile cu structuri din oţel sau cu acoperişuri din beton armat, vârfurile captatoare pot fi legate între ele folosindu-se elementele respective la care se prevăd mustăţi în acest scop.

Nu se admite folosirea unor astfel de vârfuri de captare la construcţiile având caracter deosebit din cap. 3.

2.3.25. Conductor de captare întins pe coamă se prevede, de regulă, la acoperişuri cu pantă peste 10% (fig. 8).

2.3.26. Tije de captare şi/sau conductoare captatoare se prevăd de regulă, pe elementele proeminente şi pe marginile acoperişului (fig. 9).

2.3.27. La construcţiile cu înălţimea de max. 20 m măsurată până la cel mai înalt punct al dispozitivului de captare, se admite ca protecţia împotriva trăsnetului pentru nivelul IV de protecţie să se realizeze cu o singură tijă captatoare sau cu un singur conductor captator, dacă ele pot asigura zona de protecţie necesară construcţiei.

2.3.28. Tijele de captare se montează vertical sau înclinat faţă de verticală cu cel mult 30o .

Dacă un dispozitiv de captare este constituit din mai multe tije, acestea trebuie legate între ele cu un conductor fixat pe construcţie la distanţa de cca. 0,3 m de construcţie. Legătura nu este necesară dacă are un traseu cu diferenţe de nivel, în plus sau în minus, mai mari de 1,5 m (vezi fig. 10).

2.3.29. Tijele de captare cu dimensiunile conform tabelului 17 pot avea înălţimea cuprinsă între 2 şi 8 m şi vârful lor trebuie să fie ascuţit.

2.3.30. Tijele de captare pot fi formate din unul sau mai multe elemente din acelaşi material sau din materiale compatibile, cu condiţia asigurării continuităţii electrice.

2.3.31. Tijele de captare se fixează şi se ancorează de elementele de construcţie astfel încât să reziste la intemperii.

2.3.32. Elementele din material neconductor situate deasupra acoperişului se consideră protejate dacă depăşesc cu cel mult 0,3 m ochiul unei reţele sau o limită a zonei de protecţie.

2.3.33. Elementele din metal de pe acoperiş care nu au contact cu părţi ale construcţiei în legătură cu pământul, nu este necesar să fie legate la dispozitivul de captare dacă îndeplinesc simultan următoarele condiţii:

- depăşesc cu cel mult 0,3 m planul ochiurilor reţelei sau limita zonei de protecţie;

- au o suprafaţă închisă de cel mult 1 m2 sau au lungimea de max. 2 m;

- sunt distanţele la cel mult 0,5 m de un dispozitiv de captare.

2.3.34. Elementele acoperişului şi de pe acesta, care nu îndeplinesc condiţiile de la art. 2.3.33. şi art. 2.3.34., dacă sunt nemetalice, se prevăd cu dispozitiv de captare care se leagă la dispozitivul de captare al construcţiei, pe traseul cel mai scurt, iar dacă sunt metalice, se include în dispozitivul de captare.

Unghiul de protecţie al dispozitivelor de captare respective se consideră că este de 45o indiferent de înălţimea construcţiei (vezi fig. 8 şi fig. 9).

2.3.35. La elementele metalice care nu depăşesc cu mai mult de 0,5 m planul ochiurilor reţelelor de captare (de ex. guri de ventilare) se pot prevedea tije de captare de oţel cu minim F 18 mm cu înălţimea stabilită pentru a asigura zona de protecţie necesară (vezi fig. 8 şi fig. 9).

Elementele metalice care au peste 4 m înălţime se leagă la dispozitivul de captare sus şi la baza lor.

2.3.36. Echipamentele electrice şi mecanice ale ascensoarelor şi instalaţiilor de aer condiţionat de pe acoperiş, se prevăd în general cu tijă de captare proprie şi nu se leagă la dispozitivul de captare, dar distanţa dintre tijă şi aceste echipamente şi egalizarea de potenţial se asigură conform prevederilor subcap. 2.3.E.

Instalaţiile electrice de puteri mici de pe acopriş (de ex. instalaţia de ventilare) pot fi protejate prin tije captatoare montate alături, respectându-se distanţa de la alineatul de mai sus.

La construcţiile cu înălţimea peste 30 m, legarea instalaţiilor având componente sensibile la supratensiuni (instalaţii AMC şi de baliza) cu circuite electronice la dispozitivul de captare se admite respectându-se condiţiile de la subcap. 3.12.

2.3.37. Platformele exterioare care deservesc construcţiile turn, antenele sau alte construcţii similare şi care sunt accesibile persoanelor se prevăd cu dispozitive de captare care să asigure persoanelor care s-ar afla pe aceste platforme zona de protecţie necesară, în condiţiile cele mai defavorabile.

2.3.38. La construcţiile cu înălţimea până la 30 m, care nu au pe pereţii exteriori părţi metalice care pot constitui elemente de captare naturale (de ex. faţade metalice, conducte de instalaţii), se instalează la înălţimea de cel mult 20 m faţă de pământ un conductor de captare orizontal (fig. 11), pentru protecţia împotriva loviturilor de trăsnet laterale.

La clădirile din beton armat la care armăturile sunt utilizate drept conductoare de coborâre naturale, acest conductor de captare suplimentar nu este necesar.

2.3.39. La construcţiile cu înălţimea până la 20 m inclusiv, părţile metalice proeminente de pe pereţii exteriori (de ex. copertinele), dacă intră în zona de protecţie asigurată de dispozitivul de captare, nu se leagă la acesta. În caz contrar sau dacă au o suprafaţă de peste 5 m2 sau o lungime de peste 10 m, ele se leagă la dispozitivul de captare.

2.3.40. La construcţiile cu înălţimea de peste 20 m, părţile metalice exterioare (de ex. grilajele balcoanelor, scările exterioare etc.) cu suprafaţa peste 1 m2 sau lungimea peste 2 m începând de la 20 m de la sol, se leagă la un conductor de coborâre apropiat.

În cazul în care astfel de construcţii au faţade metalice, se prevăd conductoare de captare sub formă de legături pe orizontală între coborâri în condiţiile de la art. 2.3.39. Aceste legături se execută astfel încât să nu fie afectată estetica construcţiei.

Dispozitive de captare pentru IEPT izolate (independente) de construcţie

Condiţii particulare

2.3.41. Dispozitivele de captare în cazul IEPT izolată pot fi constituite din aceleaşi tipuri de elemente (tije, conductoare întinse, reţele de conductoare) ca şi la IEPT neizolată. Ele sunt amplasate la distanţă (izolat) faţă de construcţie şi sunt susţinute pe suporturi sau stâlpi de beton, beton armat, metal sau lemn (fig. 12). Stâlpii se dimensionează pe bază de calcul mecanic. Dacă stâlpii pentru conductoarele întinse şi reţele sunt din materiale neconductoare ei trebuie echipaţi cu vârfuri de captare bine fixate pe capetele lor şi legate la pământ. Cablurile de ancorare pentru stâlpi se leagă de asemenea la pământ.

2.3.42. Un dispozitiv de captare format din una sau mai multe tije de captare se realizează astfel încât să fie îndeplinite următoarele condiţii:

- În cazul unei tije sau a două tije captatoare, înălţimea lor să fie de cel mult 20 m, iar distanţa dintre suporturi şi construcţie de minim 2 m.

- În cazul a patru tije captatoare dispuse în pătrat, înălţimea unei tije şi distanţa dintre tije poate fi de max. 30 m, iar distanţa dintre construcţie şi suporturi să fie de minim 3 m pe lateral şi de min. 4,5 m pe diagonală, la colţuri.

Dacă priza de pământ a tijelor nu este legată de BEP a construcţiei, aceste distanţe se măresc cu valoarea R/5 (în m) în care R este rezistenţa prizei de pământ, în ohmi.

2.3.43. Un dispozitiv de captare cu un singur conductor întins deaspra construcţiei se realizează astfel încât să fie îndeplinite simultan următoarele condiţii:

- conductorul să fie întins deasupra construcţiei de protejat pe cît posibil simetric faţă de conturul acesteia;

- înălţimea suporturilor să fie de max. 20 m;

- distanţa între conductor şi partea superioară a construcţiei, la cea mai mare săgeată a conductorului, să fie cel puţin egală cu aceea stabilită conform subcap. 2.4.B., dar minimum 1,5 m;

- distanţa dintre suporturile de susţinere şi construcţie să fie de min. 2 m; dacă priza de pământ a suporturilor nu este legată la BEP a construcţiei, distanţa se măreşte aşa cum s-a arătat la art. 2.3.43.

Distanţa dintre suporturi nu se normează.

2.3.44. Un dispozitiv de captare format din mai multe conductoare de captare paralele se realizează astfel încât să fie îndeplinite simultan următoarele condiţii:

- conductoarele de captare să fie întinse la o distanţă de cel mult 10 m deasupra construcţiei de protejat;

- distanţa între suporturi şi construcţie să fie de minim 2 m, dar se măreşte conform art. 2.3.43. dacă priza de pământ a suportului nu este legată la BEP a clădirii;

- distanţa între conductor şi partea superioară a construcţiei la cea mai mare săgeată a conductorului să fie cel puţin egală cu L/14, în care L este egală cu jumătate din lungimea unui conductor de captare plus înălţimea unui suport.

Înălţimea suportului şi lungimea conductoarelor de captare nu se limitează.

2.3.45. Un dispozitiv de captare format dintr-o reţea de conductoare se realizează astfel încât să aibă ochiuri cu dimensiunile maxime conform prevederilor tabelului 12 şi să îndeplinească simultan următoarele condiţii:

- ochiurile reţelei să acopere întregul contur al construcţiei de protejat;

- fiecare conductor al reţelei să fie prevăzut la fiecare capăt cu un suport de susţinere şi un conductor de coborâre la priza de pământ;

- distanţa dintre reţeaua de captare şi partea superioară a construcţiei la cea mai mare săgeată a conductoarelor acesteia se stabileşte conform subcap. 2.4.B. dar să fie de min. 1,5 m;

- distanţa de la suporturile reţelei până la construcţia de protejat să fie stabilită conform al. 2 de la art. 2.3.43.

Înălţimea suporturilor, lungimea şi lăţimea reţelei de captare nu se limitează.

2.3.46. În cazurile în care conductoarele de captare sunt instalate pe suporturi din materiale electroizolante şi dacă trecerile spre conductoarele de coborâre sunt de asemenea izolate, distanţele dintre aceste conductoare deasupra şi lateral faţă de construcţie se stabilesc conform ar. art. 2.3.43.

2.3.47. Distanţa dintre dispozitivul de captare al IEPT izolate şi echipamentul metalic din zona de protecţie trebuie să fie mai mare decât distanţa de protecţie definită în subcap. 2.4.B dar minimum 3 m. Dacă această distanţă nu poate fi respectată, atunci se execută legături echipotenţiale între ele.

C. Conductoare de coborâre

Condiţii generale

2.3.48. Conductoarele de coborâre se realizează astfel încât apariţia descărcărilor să fie cât mai redusă. În acest scop, între punctul de impact al trăsnetului şi pământ, se urmăreşte să fie asigurată respectarea următoarelor condiţii:

- curentul să circule pe cât posibil pe mai mult trasee în paralel;

- lungimea traseelor să fie cât mai scurtă posibil spre pământ, traseele coborârilor continuând cât mai direct conductoarele de captare (vezi fig. 6 şi fig. 8);

- o legătură echipotenţială să fie atunci când distanţele de protecţie nu sunt respectate (vezi distanţa de protecţie conform subcap. 2.4.b).

2.3.49. Drept coborâri naturale (definite la art. 1.2.5.) cu excepţia cazurilor de la art. 2.3.52. şi al construcţiilor şi instalaţiilor având caracter deosebit pentru care elementele naturale se pot folosi numai în condiţiile din cap. 3, se vor utiliza practic următoarele elemente metalice verticale ale construcţiilor şi instalaţiilor;

a) Echipamentele metalice (definite conform art. 1.2.21.) dacă:

- între diferitele lor părţi componente este asigurată continuitatea electrică, îmbinarea acestora fiind realizată astfel încât este durabilă şi sigură în timp (de ex. prin lipire, sudare, sertizare, înşurubare, bulonare, eclisare etc.);

- părţile componente ale echipamentelor metalice au cel puţin secţiunile specificate pentru conductoarele de coborâre în tabelul 17.

Notă: Elementele folosite drept coborâri naturale pot fi acoperite cu material izolant.

b) Scheletul metalic al construcţiei;

c) Armăturile din oţel interconectate ale construcţiei (definite conform art. 1.2.1.) cu excepţia armăturilor pretensionate. Dacă ele nu sunt suficiente, numărul de coborâri care lipsesc se pot instala în beton.

d) Elementele metalice de faţadă, profilele şi suporţii faţadelor metalice dacă între diferitele părţi componente este asigurată continuitatea electrică în sens vertical prin îndeplinirea condiţiilor de îmbinare de la pct. a) sau suprapunerea a două părţi se face pe cel puţin 100 mm şi au dimensiuni conform tabelului 17 şi grosimea de min. 0.5 mm.

2.3.50. Nu se admite folosirea drept coborâre naturală a următoarelor elemente metalice:

- conductele pentru fluide combustibile şi conductele şi armăturile de instalaţii, dar ele se leagă la subsol sau la nivelul solului la cea mai apropiată coborâre în condiţiile subcap. 2.4.A.;

- părţile metalice ale construcţiilor şi instalaţiilor prevăzute cu IEPT izolate de construcţia de protejat.

Contoarele şi aparatele de pe traseul conductelor de instalaţii neelectrice se scurtcircuitează prin legături executate cu conductoare având secţiunea prevăzută în tabelul 17, pentru conductoare de coborâre.

2.3.51. Nu se admite utilizarea drept coborâre naturală a elementelor metalice enumerate la art. 2.3.49 lit. d, care aparţin unor construcţii încadrate în categoria C(BE2) de pericol de incendiu sau cu mediu cu praf combustibil categoria PC (AE5) definite în normativul I 7, cu excepţia construcţiilor metalice. Elementele metalice respective se leagă însă la cea mai apropiată coborâre pentru egalizarea potenţialelor.

2.3.52. Jgheaburile metalice se leagă la coborâri, la locurile de încrucişare cu acestea în condiţiile art. 2.3.54.

Burlanele metalice de ploaie, dacă se găsesc în zona de protecţie a dispozitivului de captare, nu este necesar să se lege la acesta, dar se leagă la partea inferioară la cea mai apropiată coborâre pentru egalizarea potenţialelor, conform subcap. 2.4.A.

2.3.53. În vederea folosirii drept coborâri naturale elementelor metalice ale construcţiilor şi instalaţiilor tehnologice exterioare se aplică condiţiile de la art. 2.3.10. prevăzându-se posibilităţi de racord (de ex. capete de armături, mustăţi) atât la dispozitivul de captare cât şi la priza de pământ. Elementele de racord prevăzute se marchează vizibil (de ex. cu vopsea roşie).

2.3.54. În cazurile în care elementele metalice verticale ale construcţiilor sau instalaţiilor tehnologice exterioare sunt insuficiente sau nu îndeplinesc condiţiile de la art. 2.3.49., se prevăd conductoare de coborâre.

Materialele care se pot utiliza în acest scop şi condiţiile lor de folosire se aleg respectându-se prevederile subcap. 2.3.F.

2.3.55. Conductoarele de coborâre se execută, de preferinţă, dintr-o singură bucată, fără îmbinări. În cazul în care este necesar să se efectueze totuşi îmbinări pe traseul conductoarelor de coborâre, numărul lor trebuie redus la minimum, iar îmbinările se realizează prin sudare, lipire, sertizare, şuruburi sau buloane.

2.3.56. Conductoarele de coborâre se instalează vertical şi rectiliniu, evitându-se buclele şi schimbările de direcţii. În cazul în care buclele nu pot fi evitate, ele se execută astfel încât distanţa "d" între două puncte de apropiere a unui conductor şi lungimea "l" a buclei între aceste două puncte să îndeplinească condiţiile de la subcap. 2.4.B, art. 2.4.22. (vezi figura 13).

2.3.57. Fiecare conductor de coborâre, cu excepţia coborârilor naturale, se prevede cu o piesă de separaţie la locul de racordare cu conductorul de legare la priza de pământ. Piesele se amplasează de regulă la înălţimea de cca. 2 m de la nivelul solului. Ele sunt astfel realizate încât să nu poată fi demontate decât cu ajutorul unor scule, atunci când se execută măsurători. Ele trebuie să fie marcate vizibil că aparţin IPT şi să poarte simbolul de priză de pământ.

2.3.58. Conductoarele de coborâre se amplasează faţă de instalaţiile electrice şi elementele metalice la distanţele prevăzute la scubcap. 2.4.B, iar faţă de elementele combustibile, conform art. 2.3.70.

2.3.59. Fiecare coborâre se leagă la priza de pământ prin conductoare având secţiunile prevăzute în STAS 12604/4,5, în condiţiile prevăzute la subcap. 2.3.D. Se interzice legarea între ele a mai multor coborâri şi apoi racordarea printr-un singur conductor la priza de pământ.

Conductoarele de coborâre din interiorul construcţiilor se leagă pe drumul cel mai scurt la priza de pământ. Se recomandă utilizarea, în acest scop, a prizelor naturale (de ex. priza de fundaţie, armătura de la baza subsolului construcţiei etc.), cu condiţia asigurării continuităţii electrice a armăturilor utilizate în acest scop.

În cazurile în care aplicarea acestei soluţii nu este posibilă, se admite legarea coborârilor din interiorul construcţiilor la prize de pământ artificiale separate, realizate conform subcap. 2.3.D.

2.3.60. Racordarea conductoarelor de coborâre prin intermediul conductoarelor de legătură la priza de pământ din exteriorul construcţiei se face în pământ.

2.3.61. În toate situaţiile se instalează mai întâi priza de pământ şi conductoarele de legare la priza de pământ şi numai după aceea se montează conductoarele de coborâre astfel încât legarea acestora la priza de pământ să se poată face imediat după instalarea lor.

Conductoarele de coborâre IEPT montate pe construcţie

Condiţii particulare

2.3.62. Conductoarele de coborâre se distribuie pe perimetrul spaţiului de protejat cât mai uniform şi cât mai asimetric şi pe cât posibil ordonate astfel încât distanţa dintre elementele dispozitivului de captare şi priza de pământ să fie cât mai scurtă.

2.3.63. Numărul necesar de coborâri pentru un caz dat se stabileşte respectându-se distanţa medie prevăzută în tabelul 14 dintre două coborâri succesive, dar în orice situaţie se prevăd cel puţin două coborâri.

Fac excepţie, putând fi prevăzute cu o singură coborâre, construcţiile care au protecţie de nivel IV şi au înălţimea de max. 20 m şi perimetrul de cel mult 20 m.

La construcţiile simetrice, dacă rezultă un număr impar de coborâri, el se măreşte cu una, iar la construcţiile cu lungimea şi lăţimea de max. 12 m se poate reduce o coborâre.

În toate construcţiile cu IPT cu nivel de protecţie întărit (nivel I sau II) care au curţi interioare închise, cu perimetrul de peste 30 m, se prevede numărul de coborâri rezultate pentru perimetrul respectiv, dar cel puţin două coborâri.

Tabelul 14

Distanţa medie între conductoarele de coborâre în funcţie de nivelul de protecţie

Nivelul protecţie | Distanţa medie (m)
Întărit (I) | 10
Întărit (II) | 15
Normal (III) | 20
Normal (IV) | 35

Notă: Dacă distanţele dintre coborâri sunt mai mari decât acelea specificate în tabelul 14, distanţele de protecţie "S" (vezi subcap. 2.4.B.) trebuie să fie mărite proporţional.

2.3.64. La dispozitivele de captare cu mai multe tije pe acoperiş, fiecare tijă se prevede cu cel puţin o coborâre, numărul coborârilor necesare pentru cazul respectiv se prevede conform art. 2.3.63.

2.3.65. Conductorul de captare întins pe coama construcţiei se prevede cu cel puţin două coborâri la capete, pe muchiile construcţiei, dispuse pe cât posibil în direcţie opusă (în Z - vezi fig. 8). La stabilirea numărului de coborâri se respectă distanţele din tabelul 14.

2.3.66. La o reţea captatoare se prevăd coborâri la nodurile perimetrale şi la colţurile clădirii, astfel încât să continuă cât mai direct conductoarele de pe acoperiş.

2.3.67. Dacă o construcţie este prevăzută cu IPT, se instalează o coborâre şi în dreptul arborilor care o depăşesc în înălţime şi se găsesc la o distanţă mai mică de 1 m faţă de construcţie.

2.3.68. Coborârile se interconectează printr-un conductor orizontal în apropierea solului şi din 20 în 20 m pe înălţime. Acest conductor serveşte şi drept captator lateral la clădiri cu înălţimea peste 20 m. Secţiunea conductorului de legătură se alege din tabelul 17.

Nu este necesară instalarea conductoarelor orizontale în cazurile în care structura metalică sau armătura metalică a betonului armat ale construcţiei sunt utilizate drept coborâri naturale.

2.3.69. Conductoarele de coborâre se instalează în general în exteriorul construcţiilor. Justificat (de ex. din considerente estetice), conductoarele de coborâre pot fi instalate la interior.

La instalarea conductoarelor de coborâre, în interior se poate folosi o ghenă tehnică specială pentru coborâri pe întreaga înălţime a construcţiei sau numai parţial.

Condiţiile privind distanţele de protecţie trebuie respectate în toate cazurile. Trebuie respectate şi condiţiile art. 2.3.62 şi 2.3.72.

2.3.70. Conductoarele de coborâre pot fi instalate aparent (la exteriorul sau în interiorul construcţiilor):

- direct, pe pereţi din materiale incombustibile;

- la o distanţă de cel puţin 0,1 m faţă de pereţii din materiale combustibile.

Pe porţiunile de traseu pe care nu poate fi respectată distanţa de 0,1 m faţă de elementele de construcţie combustibile, pe toată lungimea de contact sau de apropiere se prevede o protecţie executată din materiale incombustibile şi electroizolante cu grosimea de min. 0,5 cm.

2.3.71. La construcţiile învelite la exterior cu elemente de finisaj din plăci metalice sau cu pereţi cortină din piatră sau sticlă sau cu elemente fixe de finisaj, conductoarele de coborâre pot fi fixate în spatele elementului de finisaj, pe faţada din beton sau pe structura portantă. În acest caz, elementele conductoare ale finisajului şi ale structurii trebuie legate între ele printr-o legătură echipotenţială, atât la partea inferioară, cât şi la partea superioară a construcţiei.

2.3.72. Conductoarele de coborâre se pot instala în interiorul construcţiilor numai în încăperi încadrate în categoriile D(BE1a) sau E(BE1b) de pericol de incendiu din construcţii de gradul I, II sau III de rezistenţă la foc. Ele se pot instala în elemente de construcţie din materiale incombustibile, amplasându-se astfel încât să nu fie accesibile decât personalului autorizat.

În cazul în care instalarea se face pe materiale combustibile, se respectă prevederile art. 2.3.70.

Coborârile instalate în interiorul construcţiilor se pot prelungi în exterior pentru a asigura posibilitatea executării legăturilor cu elementele ce sunt prevăzute să fie racordate la coborâri (de ex. antenele TV şi altele).

Coborârile instalate în interiorul construcţiilor se leagă pe traseul cel mai scurt la pământ, conform art. 2.3.60.

2.3.73. Nu se admite ca traseul coborârilor să treacă prin burlane, balcoane, logii, luminatoare.

2.3.74. Conductoarele de coborâre se amplasează faţă de părţile metalice şi instalaţii la distanţele prevăzute la subcap. 2.4.B. Faţă de marginile uşilor, ferestrelor etc., distanţa admisă este de cel puţin 0,5 m.

2.3.75. Distanţa dintre două puncte de fizare pe elementele de construcţie a coborârilor poate fi de cel mult 1,5...2m.

2.3.76. Dacă este strict necesar, coborârile pot traversa dintr-o parte în alta, obstacole de tip cornişe, copertine etc. În aceste cazuri se iau măsuri pentru a se evita infiltrarea apei şi contactul direct cu materialele combustibile.

Conductoare de coborâre la IEPT izolată de construcţia de protejat

Condiţii particulare

2.3.77. La un dispozitiv de captare constituit din tije pe suporturi, cel puţin un conductor de coborâre trebuie prevăzut pentru fiecare suport. Dacă suporturile sunt din metal sau dacă au o armătură din oţel interconectată nu mai este necesară nici o coborâre.

2.3.78. Dacă dispozitivul de captare este format din conductoare întinse, cel puţin o coborâre trebuie prevăzută pentru fiecare capăt al acestuia.

2.3.79. Dispozitivele de captare tip reţea de captare trebuie să aibă câte o coborâre pentru fiecare suport de susţinere.

2.3.80. Distanţa dintre conductoarele de coborâre şi echipamentele metalice din spaţiul de protejat trebuie să fie mai mare decât distanţa de protecţie "S" stabilită conform art. 2.4.B.

D. Prize de pământ

2.3.81. Din punct de vedere al protecţiei împotriva trăsnetului, se recomandă realizarea unei prize de pământ unice-comună pentru IPT, instalaţia electrică, instalaţia de telecomunicaţii şi înglobarea ei în structura construcţiei. Dacă prizele de pământ ale acestor instalaţii sunt separate, ele trebuie interconectate.

Notă: Dacă din motive justificate, la construcţii cu structura metalică înglobată, prizele de pământ trebuie să fie distincte pentru diverse instalaţii, ele trebuie totuşi racordate la structura înglobată prin legături pentru egalizarea potenţialelor, conform subcap. 2.3.E.

2.3.82. Rezistenţa prizei de pământ folosită în comun poate fi cel mult egală cu 1 ohm, valoare impusă în STAS 12604/4,5 pentru asigurarea protecţiei împotriva şocurilor electrice prin atingere indirectă şi în normele specifice pentru instalaţiile respective, în scopul asigurării funcţionării corespunzătoare a acestora.

Pentru fiecare tip de instalaţie se folosesc conductoare distincte pentru legare la priza comună. Fac excepţie armăturile din oţel ale betonului şi pereţii metalici ai construcţiilor care se pot folosi drept conductoare de legare la priza comună pentru toate instalaţiile.

2.3.83. Rezistenţa prizei de legare la pământ pentru IPT poate fi de cel mult 10 ohmi dacă priza este artificială şi de cel mult 5 ohmi dacă priza este naturală.

Rezistenţa prizei de legare la pământ pentru construcţii deosebite se stabileşte conform prevederilor din cap. 3.

2.3.84. Pentru prizele de pământ se folosesc cu prioritate drept electrozi naturali elementele metalice în contact cu pământul ale construcţiei sau instalaţiei, realizându-se prize de pământ naturale. Se pot utiliza armăturile de oţel interconectate din elementele de beton monolit sau alte elemente metalice subterane aflate la distanţa de cel mult 10 m de cosntrucţie, menţionate în STAS 12604/4,5 şi care îndeplinesc condiţiile de continuitate electrică şi de secţiune minimă din acest standard. Pentru evitarea riscurilor de deterioare a betonului datorită descărcărilor care pot apare la interconectările necorespunzătoare ale armăturilor se va acorda o atenţie deosebită realizării acestor interconectări (de preferinţă ele se vor executa prin sudare).

2.3.85. În vederea folosirii drept electrozi de pământ naturali a elementelor metalice ale construcţiilor sau instalaţiilor se asigură la acestea, la proiectare şi execuţie, posibilităţi de acces şi elemente de racord pentru executarea legăturilor la coborâri, la conductoarele pentru egalizarea potenţialelor, pentru efectuarea măsurătorilor (de ex. capete de armături, mustăţi) marcate vizibil cu vopsea roşie.

2.3.85. În cazurile în care priza de pământ naturală este formată din electrozi care nu oferă o rezistenţă de dispersie suficient de mică sau nu îndeplinesc condiţiile pentru a putea fi folosiţi, se prevăd prize de pământ artificiale. Aceste prize se calculează şi se execută din materiale şi în condiţiile date în acest normativ şi în STAS 12604/4,5.

În anexa 4 se dau rezistivităţile solului în funcţie de natura terenului (argilă, marnă, nisip, rocă etc.).

2.3.87. Pentru IPT, forma şi dimensiunile prizei de pământ, pentru asigurarea disipării în pământ a curentului de trăsnet fără provocarea unor supratensiuni periculoase de pas, au o importanţă deosebită.

În acest scop se utilizează următoarele tipuri de dispuneri şi forme ale electrozilor prizei de pământ (vezi fig. 14):

Dispunerea tip A:

- electrozi radiali-orizontali;

- electrozi verticali sau înclinaţi;

Dispunere B:

- electrozi în buclă;

- electrozi de fundaţie.

Dispunerea A este în general aplicată pentru IEPT cu cel mult două coborâri.

Dispunerea B este corespunzătoare pentru IEPT cu mai mult de două coborâri.

2.3.88. În cazul dispunerii de tip A se montează pentru fiecare conductor de coborâre fie:

- electrozi radiali-orizontali de aceeaşi natură şi secţiune cu conductorul de coborâre, cu excepţia aluminiului, de dimensiuni mari (7-8 m lungime) îngropaţi la cel puţin 0,5 m adâncime;

- un grup de mai mulţi electrozi verticali cu lungimea totală de min. 6 m, dispuşi în linie sau triunghi, având distanţa dintre ei cel puţin egală cu lungimea lor şi legaţi printr-un conductor identic cu cel al prizei de pământ, îngropat la cel puţin 0,5 m adâncime.

2.3.89. În cazul dispunerii de tip B, se realizează pentru fiecare conductor de coborâre:

- o priză în buclă formată din electrozi verticali din acelaşi material şi cu aceeaşi secţiune cu conductorul de coborâre, dispuşi în linie sau triunghi, dar de mai mici dimensiuni (2-3 m), îngropaţi la 0,5 m, legaţi între ei printr-un conductor identic cu cel de priză de pământ sau

- o priză de fundaţie.

2.3.90. Atunci când rezistenţa prizei de pământ nu corespunde STAS 12604/5. se completează cu electrozi suplimentari până la obţinerea valorii standardizate.

2.3.91. Când clădirea are o priză de pământ naturală (de fundaţie) şi o priză de pământ artificială, prizele se leagă între ele.

2.3.92. Se recomandă folosirea cu prioritate a electrozilor realizaţi din mai multe conductoare repartizate uniform, evitându-se utilizarea unui singur electrod de lungime mare.

Din tabelul 15 se pot alege lungimile l, ale electrozilor radiali-orizontali corespunzătoare nivelurilor de protecţie pentru diferite rezistivităţi ale solului care sunt date în anexa 4.

Tabelul 15

Lungimile l1 ale electrozilor prizei de pământ în funcţie de nivelul de protecţie al IPT şi de rezistivitatea solului

Rezistivitatea solului (Wm) | Lungimea minimă a electrodului de pământ l1(m)(m)
 | Nivel II...IV | Nivel I
100...500 | 5 | 5
750 | 5 | 13
1000 | 5 | 20
1250 | 5 | 28
1500 | 5 | 34
1750 | 5 | 42
2000 | 5 | 48
2250 | 5 | 56
2500 | 5 | 63
3000 | 5 | 78

Lungimea totală minimă a tuturor electrozilor verticali se poate stabili cu relaţia: I = 0,5·I1

Dacă se poate obţine o rezistenţă a prizei de pământ sub 10 W şi rezistivitatea solului este sub 500 Wm nu este necesară respectarea valorii l, din tabelul 15.

2.3.93. În cazul dispunerii tip A a electrozilor, fiecare coborâre se leagă cel puţin la un electrod, dar priza de pământ IPT trebuie să aibă cel puţin 2 electrozi.

În general, dispunerea tip A se recomandă pentru soluri cu rezistivităţi joase, sub 500 W şi construcţii mici.

2.3.94. În cazul dispunerii tip B, priza se amplasează pe cât posibil ca inel închis în jurul fundaţiei construcţiei.

Raza geometrică medie "r" a suprafeţei delimitate de un electrod în buclă sau înglobat în fundaţie trebuie să fie cel puţin egală cu valoarea l1 aleasă din tabelul 15.

Dacă I1 > r, se adaugă electrozi radiali sau verticali suplimentari. Lungimile lr (orizontale) şi lv (verticale) ale electrozilor se obţin cu ajutorul relaţiilor următoare:

Ir = I1 - r

Iv = (I1 - r)/2

2.3.95. În condiţiile particulare în care se impune o legătură de egalizare a potenţialelor conform art. 2.4.15, fără a fi necesară IPT, pentru realizarea prizei de pământ pentru această legătură se poate folosi ca electrod radial-orizontal, un conductor de lungimea l1 sau un conductor vertical, de lungimea 0,5l1.

Electrodul prizei de pământ al instalaţiei electrice de JT se poate folosi în acest scop dacă lungimea lui totală îndeplineşte condiţiile de la alineatul anterior.

2.3.96. Prizele de pământ separate ale IPT se realizează, de regulă, folosindu-se electrozi verticali sau radiali.

2.3.97. Electrozii se instalează în exteriorul spaţiului de protejat. Electrozii verticali se repartizează cât mai uniform posibil pe contur şi se distanţează astfel încât să se reducă la minim efectele interacţiunii lor din pământ.

2.3.98. Electrozii se instalează la cel puţin 1 m faţă de fundaţia construcţiei respectiv faţă de pereţi la electrozii în buclă.

2.3.99. Tipul electrozilor şi adâncimea de îngropare a acestora se aleg avându-se în vedere şi reducerea la minimum a efectelor coroziunii, descărcărilor şi îngheţării solului (adâncimea de îngheţ se stabilşte conform STAS 6054), astfel încât valoarea rezistenţei echivalente de legare la pământ să fie cât mai stabilă în timp.

Adâncimea minimă admisă pentru instalarea electrozilor este de 0,5 m.

Se recomandă ca, în caz de îngheţ, în calcule să nu se ţină seama de primul metru al unui electrod vertical.

În cazul rocilor practic fără strat vegetal se recomandă să se instaleze în jurul construcţiei un conduct inelar la cca. 1...2 m distanţă, la care se leagă cel puţin două prize radiale (fasciculare orizontale) amplasate în afara drumurilor circulabile. Conductorul inelar şi electrozii radiali se fixează de exemplu cu bride pe stâncă şi se acoperă cu beton.

2.3.100. În cazul electrozilor radiali sau verticali, pentru asigurarea protecţiei persoanelor şi animalelor, se interzice amplasarea acestora sub locurile de acces în construcţiile cu aglomerări de persoane sau în construcţii înalte şi foarte înalte, conform P 118 şi sub zonele cu circulaţie pietonală intensă.

Se pot prevedea şi acoperiri izolante peste zonele periculoase (de ex. cauciuc, material plastic, lemn impregnat hidrofug etc.).

2.3.101. Priza de pământ a IPT se leagă pe drumul cel mai scurt la bara pentru egalizarea potenţialelor (BEP) prevăzută în subsolul sau parterul construcţiei, cu excepţia IPT izolată.

2.3.102. Toate prizele de pământ ale IPT a unei construcţii se leagă între ele printr-un conductor formând de preferinţă un inel închis.

2.3.103. Priza de pământ folosită numai pentru IPT sau comună se leagă la prizele de pământ ale altor instalaţii dacă acestea se găsesc la o distanţă mai mică de 10 m şi respectiv 20 m, conform tabelului 16 faţă de priza IPT, cu respectarea prevederilor de la art. 2.3.82.

2.3.104. Elementele componente ale prizelor de pământ trebuie să se găsească faţă de elementele metalice ale instalaţiilor pozate în pământ (electrice, de apă, de gaze, de comunicaţii etc.) la distanţele minime indicate în tabelul 16 şi să nu fie conectate la legătura echipotenţială principală a construcţiei.

Dacă prin zona de influenţă a prizei de pământ a IPT trec conductoarele de legare la pământ ale altor instalaţii, acestea se izolează şi se protejează pe toată porţiunea de apropiere neregulamentară prin tuburi din material electroizolant sau se execută pe porţiunea respectivă din cabluri cu izolaţie corespunzătoare tensiunii de 1000 V.

Tabelul 16

Distanţe minime între elementele componente ale prizei de pământ a IPT şi alte elemente metalice din pământ

Elemente metalice ale altor instalaţii | Distanţe minime (m)
 | Rezistivitatea solului ≤ 500 Wm | Rezistivitatea solului > 500 Wm
Reţele de IT | 0,5 | 0,5
Reţele de JT | 2 | 5
Prize de pământ ale instalaţiilor electrice în cazul în care sunt comune | 10 | 20
Conducte metalice de gaz | 5 | 5
Apă | 5 | 5
Comunicaţii | 5 | 5

Notă: În cazul conductelor nemetalice nu este necesară respectarea destanţelor minime din tabel.

2.3.105. Conductele reţelelor subterane se leagă de priza de pământ a IPT luându-se măsuri pentru protejarea aparatelor de măsură instalate pe ele prin scurtcircuitarea lor prin descărcătoare.

2.3.106. La construcţiile fără IPT se recomandă ca supraconstrucţiile metalice (de ex. tijele antenelor) să se lege la priza de pământ a instalaţiei electrice prin legături distincte de acelea ale instalaţiei electrice. Fac excepţie clădirile cu schelet metalic sau din beton armat la care se admite folosirea scheletului metalic sau armăturilor metalice drept comune.

E. Legături de echipotenţializare pentru masele şi elementele conductoare din exteriorul construcţiei

2.3.107. Se execută legături de echipotenţializare între conductoarele de coborâre şi masele şi elementele conductoare din vecinătatea pe traseu (vezi fig. 4), în toate punctele în care distanţa "d" dintre ele este mai mică decât distanţa de protecţie "S" (vezi subcap. 2.4.B.).

Chiar dacă distanţa "d" este mai mare decât "S", avându-se în vedere că în timp, din motive neprevăzute, ea se poate micşora, se recomandă realizarea legăturilor de echipotenţializare în orice situaţie. În cazul în care nu sunt admise astfel de legături (de ex. la instalaţii de protecţie catodică), trebuie mărită distanţa "d" alegând un alt traseu pentru conductoarele IPT (complet sau parţial, pentru zona de apropiere neregulamentară), astfel încât condiţia d≥S să fie respectată.

2.3.108. Legătura de echipotenţializare se execută în măsura posibilităţilor în punctul de cea mai mare apropiere printr-un conductor de echipotenţializare, descărcător sau un eclator legat între conductorul de coborâre şi elementul care trebuie pus la acelaşi potenţial.

2.3.109. Dacă masa distanţată neregulamentar faţă de coborâri nu este legată electric la pământ, legătura echipotenţială nu este necesară.

2.3.110. Legătura prin conductor de echipotenţializare se execută în următoarele zone:

a) La nivelul solului sau în subsol.

Diferitele prize de pământ ale construcţiei, dacă există, trebuie legate între ele în condiţiile art. 2.3.104.

b) În toate punctele în care d>S nu este respectată.

Se folosesc conductoare de legătură având materialul şi secţiunea similară celor pentru conductoarele de coborâre respective, iar lungimea lor trebuie să fie cât mai scurtă.

La IPT izolată de construcţie legătura de echipotenţializare cu masele exterioare se execută numai la nivelul solului.

c) În cazul coloanelor de gaze situate în aval de un manşon izolant.

Distanţa de protecţie "S" trebuie să fie în acest caz de min. 3 m.

2.3.111. Legătura de echipotenţializare trebuie să se facă prin eclator în cazul antenelor şi al suportului pentru instalaţia electrică. Legătura se execută în zona în care coborârea este mai apropiată de antenă sau suport se scurtcircuitează prin eclator.

2.3.112. Condiţiile de la art. 2.3.111. de mai sus se aplică şi pentru elementele conductoare înglobate, în măsura în care au fost prevăzute borne de legătură la elementele de construcţie respective.

F. Materiale şi dimensiuni minime

2.3.113. Elementele IPT trebuie să fie realizate cu materialele din tabelul 17.

Pot fi folosite şi alte materiale dacă ele au o comportare la solicitări mecanice, chimice şi electrice cel puţin echivalentă cu a acelora din tabelul 17.

2.3.114. Dimensiunile minime ale materialelor ce pot fi utilizate pentru elementele IPT se stabilesc pe baza datelor din tabelul 17.

2.3.115. Tipul materialelor şi dimensiunile lor se aleg ţinându-se seama de influenţele externe (agenţi corozivi, solicitări mecanice etc.). Dimensiunile minime din tabelul 17 se pot mări cu cca. 25% la conductoare de captare şi cu max. 100% pentru cele de coborâre dacă există pericol deosebit datorită influenţelor externe şi dacă se consideră că această măsură poate contribui la creşterea siguranţei în exploatare.

2.3.116. Materialele folosite pentru suporţii de susţinere şi pentru elementele de fixare a conductoarelor IPT se aleg astfel încât să corespundă materialelor conductoarelor (pentru a se evita pericolul coroziunii prin contact) şi acoperişurilor (combustibile sau incombustibile). se poate folosi oţelul zincat la cald, fonta maleabilă, cuprul, bronzul pentru organe de maşini, tabla de zinc, materialele plastice. Suporţii se dimensionează pentru a putea asigura fixarea sigură şi rapidă şi astfel încât să reziste la solicitări previzibile.

2.3.117. Elementele conductoare ale IPT şi elementele metalice pentru susţinere şi fixare în IPT trebuie protejate împotriva deteriorărilor mecanice conform art. 2.3.H şi împotriva coroziunii conform art. 2.3.I.

Tabelul 17

Materiale si dimensiuni minime pentru componente IPT

Materiale (1) (7) | STAS | Dispozitive de captare | Conductoare de captare pe acoperiş Conductoare de coborâre (3)(5) | Componente ale prizelor de pământ (4) | Observaţii
1 | 2 | 3 | 4 | 5 | 6
Oţel zincat (2) la cald (50mm min.) | 60888 333 908 3734 | * Vârfuri: L = 0,3 m...0,5 m F=18 mm min * Tije: L=2 m min F=18 mm min * Conductoare întinse orizontal - Cablu cu secţiunea min. 50 mm2 | * Rotund F 8 mm(2) * Bandă 20x2,5 mm | * Rotund F 10 mm(2) * Bandă 30x3,5 mm * Bare tubulare F 27 mm exterior, g = 3,5 mm | Oţelul zincat are o rezistenţă la coroziune în timp mai puţin bună decât cuprul şi oţelul inox.
Oţel inoxidabil |  |  | * Rotund F 8 mm(2) * Bandă 30x2 mm | * Rotund F 10 mm(2) * Bandă 30x2 mm | Oţelul inoxidabil este recomandat în atmosferă corozivă sau în soluri agresive
Cupru electrolitic necositorit sau cositorit | 2873 291-2 | * Vârfuri: L = 0,3 m...0,8 m F=18 mm min * Tije: L = 2 m min F=18 mm min. * Conductoare întinse orizontal – Cablu cu secţiunea min. 50 mm2 | * Rotund F 8 mm(2) * Bandă 30x2 mm | * Rotund F 8 mm(2) * Bandă 30x2 mm * Bare tubulare F 25 mm exterior Grilaje cu fire de secţiune 10 mm2 min. * Bare de oţel cuprat F 15 mm min. | Recomandat pentru conductibilitatea sa electrică bună şi rezistenţă la coroziune
Aluminiu | 6499/1 3033 | *Conductoare întinse: secţiunea minimă 80 mm2 Bandă: grosime 4 mm Rotund: F 10 mm | * Rotund F 10 mm (2) * Bandă 30x4 mm | - | Trebuie folosit pe suprafeţe din aluminiu (pereţi etc.).
Elemente naturale | 426/2 438/1 |  |  |  |
- table, ţevi rezervoare din: |  | - | - | - |
* oţel |  | - | grosime 4 mm (6) | - |
* cupru |  | - | grosime 5 mm (6) | - |
* aluminiu |  | - | grosime 7 mm (6) | - | -
- armături din oţel beton (3) |  | F 8 mm | F 8 mm | * min. 80 mm2 * min. 80 mm2 |
- şine |  |  |  |  |
- ferme etc. |  |  |  |  |

Note:

1) Secţiunile minime în cazul folosirii oţelului nezincat sunt duble faţă de acelea date pentru oţelul zincat.

2) Conductorul plat (bandă) trebuie preferat conductorului rotund.

3) Numai înglobat în elementele de construcţie.

4) Pentru priza comună, pentru IPT şi instalaţia electrică, se respectă STAS 12604/5.

5) Nu se admite folosirea cablurilor coaxiale izolate pentru conductoare de coborâre.

6) Vezi tabelul 10, art. 2.3.6.

7) Conductoarele pentru legături echipotenţiale se execută din materiale având dimensiunile minime din tabelele 19 şi 20.

G. Conexiuni electrice

2.3.118. IPT se proiectează şi se execută astfel încât numărul conexiunilor electrice înseriate să fie minim.

2.3.119. Conexiunile electrice între elementele conductoare se execută prin sudare, alămire, lipitură tare, presare în manşoane şi alte metode similare. Se admite şi executarea conexiunilor electrice prin şuruburi, nituri etc., cu condiţia luării de măsuri împotriva autodesfacerii lor şi numai dacă prin acestea se poate asigura menţinerea în timp a calităţii electrice, mecanice şi de rezistenţă la coroziune.

2.3.120. Conexiunile între conductoare - bandă sau între acestea şi elementele din oţel ale construcţiei se execută cu minimum două şuruburi M8 sau un şurub M10, iar suprafaţa conexiunii trebuie să fie de min. 10 cm2.

Conexiunile conductoarelor - bandă la elemente din tablă subţire (cu grosime de max. 2 mm) se execută prin intermediul unei plăci de întărire cu suprafaţa de min. 10 cm2 şi cu două şuruburi de min. M8 sau prin lipitură tare.

2.3.121. Suprafeţele de contact ale conexiunilor electrice se pregătesc înainte de executarea acestora, asigurându-se suprafeţe curăţate de oxizi, netede etc.

2.3.122. Elementele naturale sub formă de tablă se consideră că au realizate conexiuni cu continuitate electrică şi rezistenţă mecanică dacă ele sunt îmbinate prin falţ, lipire, sudare, nituire, şuruburi.

Conexiunile electrice care nu pot fi verificate în timp, se execută prin sudare (de ex. cele ale conductoarelor înglobate în fundaţie pentru realizarea prizelor de fundaţie).

2.3.123. Pentru conexiuni prin sudare, suprafeţele conductoarelor, benzilor etc. se suprapun pe o lungime de min. 100 mm. Sudarea se execută pe toate laturile şi trebuie să aibă cel puţin 3 mm grosime.

2.3.124. Conexiunile electrice subterane se amplasează astfel încât să fie uşor accesibile pentru control şi eventuale reparaţii.

2.3.125. Se evită pe cât posibil, executarea de conexiuni electrice pe traseul conductoarelor instalate pe elemente de construcţie din materiale combustibile. În cazul în care sunt totuşi necesare, ele se execută prin sudare (luându-se, în timpul lucrului, măsuri de protecţie împotriva producerii şi propagării incendiului).

2.3.126. Se recomandă utilizarea pieselor de montare şi de îmbinare (tipizate) realizate în unităţi specializate.

Atât piesele prefabricate cât şi cele realizate pe şantier se concep din punct de vedere al materialelor, formelor şi dimensiunilor astfel încât să nu afecteze calitatea şi eficienţa protecţiei la trăsnet şi siguranţa construcţiilor.

H Protecţia împotriva deteriorărilor mecanice sau a deplasărilor

2.3.127. Conductoarele IPT amplasate în zone expuse pericolului de deterioare mecanică (de ex. în vecinătatea solului sau a pardoselii) se protejează:

- în interiorul construcţiei, pe înălţimea de min. 0,5 m de la pardoseală în zone cu pericol redus şi pe înălţimea de min. 2 m de la pardoseală, în restul cazurilor;

- în exteriorul construcţiei, pe înălţimea de min. 2 m de la sol şi până la 0,3 m sub nivelul solului.

2.3.128. Protecţia mecanică a conductoarelor IPT se realizează cu profile din oţel laminat sau tablă din oţel fixate sigur pe elementele de construcţie (de ex. prin praznuri şi brăţări metalice).

Se admite protejarea conductoarelor IPT cu tuburi, ţevi, jgheaburi metalice sau care formează circuite închise în jurul conductoarelor numai cu condiţia legării extremităţilor lor la conductoarele respective.

2.3.129. Conductoarele de captare şi de coborâre se fixează pe elementele de construcţie numai cu condiţia legării extremităţilor lor la conductoarele respective.

2.3.129. Conductoarele de captare şi de coborâre se fixează pe elementele de construcţie în condiţiile date la subcap. 2.3.B. şi 2.3.C.

I. Protecţia împotriva coroziunii

2.3.130. Protecţia materialelor elementelor IPT (conductoare, suporturi, piese de fixare, de protecţie etc.) se poate asigura în medii cu agresivitate normală ţinându-se seama de datele din tabelul 18 privind domeniile de utilizare permise şi comportarea la coroziune pentru diferitele materiale.

În spaţii cu zone cu medii deosebit de agresive (de ex. zone poluate chimic, zona litoralului, zona de la gura coşurilor industriale) se iau măsuri de protecţie în funcţie de agenţii agresivi respectivi.

Clasa de agresivitate a mediului se stabileşte conform STAS 10128, SR ISO 1925, C139.

Tabelul 18

Domeni i de utilizare permise şi comportarea la coroziune pentru diverse materiale folosite în IPT

Materialul* | Utilizarea permisă |  |  | Comportare la coroziune
 | În aer liber | În pământ | În beton | Agenţi agresivi: | Electroliză
Cupru | Masiv Funie În înveliş | Masiv Torsadat Învelit | - | - cloruri f. concentrate - compuşi sulfuroşi - materiale organice | -
Oţel zincat la cald | Masiv | Masiv | Masiv | - | Cu cupru
Oţel inoxidabil | Masiv Funie | Masiv | - | Apă cu cloruri dizolvate | -
Aluminiu | Masiv | - | - | Agenţi bazici | Cu cupru
Plumb** | Masiv | Masiv | - | Soluri acide | Cu cupru

*) Materialele din care sunt executate elementele metalice naturale folosite în protecţia împotriva trăsnetului se pot prezenta şi sub formă de tablă, ţevi etc.

**) Rezistă la concentraţii mari de sulfaţi

2.3.131. În cazul în care conductoarele, elementele de montaj şi de protecţie pentru IPT instalate suprateran se execută din oţel nezincat, se admite pentru IPT de nivel normal de protecţie (nivel III sau IV de protecţie), aplicarea protecţiei prin vopsire în condiţiile prevăzute în STAS 10702/1,2 şi ale normativului C 139.

Vopsirea se poate face înainte de instalare, dar cel puţin unul din straturile de vopsea se aplică după montarea elementului respectiv, pe toate suprafeţele supraterane şi pe acelea aflate până la adâncimea de 0,3 m sub nivelul solului.

2.3.132. Locurile de conexiune şi suprafeţele tăieturilor la conductoarele din OL zincat precum şi conductoarele instalate în şliţuri şi rosturi din zonele închise, inaccesibile şi din încăperi cu mediu umed şi ud se protejează şi prin vopsire sau prin înfăşurare cu bandă protectoare.

2.3.133. În IPT este interzisă folosirea şuruburilor nezincate.

2.3.134. La locurile de intrare şi ieşire din tencuială, zidărie sau beton, conductoarele IPT se montează astfel încât apa să nu poate pătrunde în pereţi şi să nu să le corodeze.

2.3.135. În cazul în care acoperişurile, capitelurile, jgheaburile etc. au învelitori din tablă de cupru, conductoarelor IPT din Al sau OL se pozează astfel încât apa de ploaie care se scurge peste părţile din cupru să nu poată ajunge şi peste aceste conductoare. Dacă această condiţie nu poate fi respectată, pe porţiunile respective, conductoarele se execută din cupru.

2.3.136. Nu se admite folosirea conductoarelor din cupru la construcţii cu părţi constructive cu suprafeţe mari din oţel, aluminiu sau zinc (de ex. pereţi, schelet metalic) sau învelite cu table din aceste materiale.

2.3.137. La alegerea părţilor construcţiei executate din aluminiu sau oţel cu elemente IPT executate din cupru se iau măsuri suplimentare de protecţie împotriva coroziunii. Suporţii de susţinere ai conductoarelor în aceste cazuri pot fi din material plastic. La legături se folosesc elemente de legătură bimetalice sau legăturile se protejează împotriva coroziunii electrotehnice. Folosirea plumbului pentru protecţie în aceste situaţii nu este permisă.

2.3.138. Pentru prizele de pământ se aplică măsurile de protecţie anticorosivă prevăzute în STAS 12604/5.

Conexiunile electrice din pământ se protejează prin acoperire cu un strat de bitum.

2.3.139. Conductoarele de legătură dintre prizele de fundaţii folosite în IPT şi conductoarele de coborâre trebuie protejate împotriva coroziunii (de ex. pozându-se în beton sau zidărie, învelindu-le cu bandă protectoare etc.). Dacă legătura se face în pământ, pot fi utilizate în acest scop conductoare protejate cu material plastic sau plumb, cabluri de cupru cu manta din material plastic.

2.4. Instalaţie interioară de protecţie împotriva trăsnetelor IIPT

A. Legături de echipotenţializare

Condiţii generale

2.4.1. Pentru reducerea riscurilor de incendiu şi de explozie precum şi a riscurilor de şoc electric pentru persoane, în interiorul spaţiului de protejat trebuie să se execute legături de echipotenţializare.

2.4.2. Legătura pentru egalizarea potenţialelor trebuie realizată între părţile IEPT (dispozitive de captare, coborâri, priză de pământ) şi elementele metalice în legătură cu pământul ce se găsesc în interiorul construcţiei de protejat sau în pereţii ei (conducte de apă, de încălzire, de gaze, de stins incendiu, de ventilare-climatizare, şine de ascensoare, echipamente metalice, armătura construcţiei, echipamente ale instalaţiilor electrice şi de telecomunicaţii etc.).

Elementele metalice de mai sus se leagă între ele şi la bara de egalizare a potenţialelor a IPT (BEP) care se leagă la pământ (vezi fig. 15 şi fig. 16).

2.4.3. Bara pentru egalizarea potenţialelor pentru IPT (BEP) se execută din cupru sau dintr-un material identic cu materialul conductoarelor de echipotenţializare şi trebuie să aibă o secţiune de min. 75 mm2. Pe ea se prevăd borne pentru racordarea conductoarelor de echipotenţializare a prizei de pământ etc.

2.4.4. Legarea elementelor metalice la BEP se poate face prin conductoare de egalizare a potenţialelor, prin descărcătoare şi prin eclatoare.

Pot fi utilizate drept conductoare naturale de legătură pentru egalizarea potenţialelor conductele altor instalaţii, cu excepţia celor de gaze, dacă continuitatea lor este sigură şi durabilă în timp pe tot traseul utilizat.

2.4.5. Echipamentele electrice şi de telecomunicaţii se leagă pentru egalizarea potenţialelor numai prin intermediul descărcătoarelor sau eclatoarelor.

2.4.6. La construcţiile din beton armat la care armătura interconectată este folosită în IPT şi la cele cu schelet metalic utilizat în IPT, nu sunt necesare legături pentru egalizarea potenţialelor.

2.4.7. Conductele metalice subterane şi căile ferate care trec, fără conexiuni la construcţia de protejat, la o distanţă de minim 5 m de la prizele de pământ nu se legă la IPT. În cazul în care este necesară o legare la IPT pentru egalizarea potenţialelor conform art. 2.3.105, aceasta se face numai cu înştiinţarea proprietarilor sau administratorilor instalaţiilor sau căilor ferate respective.

2.4.8. Dacă nu a fost realizată o IEPT pentru protecţia branşamentului electric împotriva efectelor trăsnetului, se prevede de regulă, o legătură de egalizare a potenţialelor, BEP legându-se la priza de pământ a instalaţiei electrice.

2.4.9. Pentru protejarea scheletului metalic exterior al unei construcţii (împotriva coroziunii) ca urmare a realizării IIPT, se recomandă cuprinderea în legătura de echipotenţializare şi a scheletului exterior.

Legături pentru echipotenţializare pentru echipamente metalice

2.4.10. O legătură de echipotenţializare trebuie executată:

a) La subsolul construcţiei sau aproximativ la nivelul solului. Conductoarele de echipotenţializare care leagă între ele echipamentele metalice trebuie racordate la o BEP construită şi amplasată astfel încât să permită un acces uşor pentru verificări. BEP este legată şi amplasată astfel încât să permită un acces uşor pentru verificări. BEP este legată la pământ (vezi figura 4). În construcţii de întindere mare pot fi prevăzute mai multe bare de echipotenţializare pentru IPT care trebuie apoi interconectate.

b) Deasupra solului, din 20 în 20 m, la construcţii cu înălţimea mai mare de 20 m, BEP-urile trebuie legate şi la centurile orizontale care leagă între ele, la astfel de construcţii, conductoarele de coborâre.

c) În zonele în care nu sunt respectate condiţiile referitoare la distanţa de protecţie "S" din construcţiile:

* din beton armat cu armăturile interconectate;

* cu schelet metalic;

* cu eficacitatea protecţiei la trăsnet echivalentă celor de mai sus.

2.4.11. La IEPT izolată de construcţie egalizarea de potenţial nu se recomandă.

2.4.12. La conductele de gaz sau de apă care au elemente izolante, acestea trebuie scurtcircuitate, de exemplu prin descărcătoare dimensionate după condiţiile de serviciu.

2.4.13. Legăturile de echipotenţializare care trebuie să suporte majoritatea curentului de trăsnet trebuie să aibă secţiunea minimă conform tabelului 19.

Dacă numai o parte, redusă, din curentul de trăsnet urmează să treacă prin legătura de echipotenţializare, secţiunea minimă poate fi aleasă din tabelul 20.

Tabelul 20

Secţiunea minimă a conductoarelor pentru legătura echipotenţială prin care trece majoritatea curentului de trăsnet

Material | Secţiunea (mm2)
Cu | 16
Al | 25
Fe | 50

Tabelul 20

Secţiunea minimă a conductoarelor pentru legătura echipotenţială prin care trece o parte din curentul de trăsnet

Material | Secţiunea (mm2)
Cu | 6
Al | 10
Fe | 16

Legături de echipotenţializare pentru masele metalice

2.4.14. Legăturile pentru egalizarea potenţialelor maselor metalice trebuie să se facă cât mai aproape de intrarea lor în clădire atunci când ele prezintă o astfel de situaţie şi se execută în aceleaşi condiţii ca şi pentru echipamentele metalice. Legăturile se dimensionează avându-se în vedere că prin acestea se va scurge cea mai mare parte din curentul de trăsnet.

Legături pentru egalizarea potenţialelor instalaţiilor electrice şi de telecomunicaţii

2.4.15. În cazul în care construcţia nu are IPT, instalaţiile electrice şi de telecomunicaţii, echipamentele electrice şi elementele conductoare din construcţii se leagă la nivelul solului la o priză de pământ realizată în condiţiile art. 2.3.95.

2.4.16. La construcţiile cu IPT se execută legături pentru egalizarea potenţialelor pentru instalaţiile electrice şi de telecomunicaţii conform prevederilor de la art. 2.4.4. şi 2.4.17. Ele se realizează cât mai aproape posibil de intrarea acestor instalaţii în construcţie (vezi fig. 4 şi fig. 16). Conductoarele instalaţiilor blindate sau pozate în tuburi metalice şi în cazul în care rezistenţa chimică nu produce o cădere de tensiune periculoasă pentru cablurile sau aparatele la care ele sunt racordate, este suficientă, de regulă, numai legarea protecţiilor metalice (tuburi, mantale ale conductoarelor) la pământ.

2.4.17. În cazurile în care egalizarea potenţialelor trebuie aplicată conductoarelor instalaţiilor electrice şi de telecomunicaţii, în egalizarea de potenţial se cuprind toate conductoarele. Se admit legături directe pentru egalizarea potenţialelor pentru:

- conductoarele de protecţie (PE sau PEN) folosite în schema TN în protecţia împotriva curenţilor de defect;

- instalaţiile de legare la pământ ale instalaţiilor electrice cu tensiuni peste 1000 V, dacă nu se produc astfel tensiuni de punere la pământ care pot pune în pericol utilizatorii sau instalaţiile respective;

- conductoarele de legare la pământ ale descărcătoarelor cu rezistenţă variabilă (DRV);

- legăturile la pământ pentru instalaţiile de semnalizare;

- legăturile la pământ pentru şină ale căilor de transport de c.a. dacă astfel de legături nu contravin reglementărilor specifice în vigoare;

- legăturile la pământ ale instalaţiilor de protecţie împotriva supratensiunilor pentru garduri aflate sub tensiune.

Nu se admit decât legături indirecte (prin intermediul eclatoarelor) la IPT, pentru:

- instalaţiile de legare la pământ ale instalaţiilor electrice cu tensiuni peste 1000V dacă este posibilă producerea unor tensiuni de punere la pământ care pot pune în pericol utilizatorii sau instalaţiile respective;

- prizele de pământ suplimentare pentru întreruptoarele pentru protecţie împotriva curenţilor de defect;

- legăturile la pământ prin şină pentru căile de transport de c.c.;

- legăturile la pământ prin şină pentru căile de transport de c.a. pentru care reglementările specifice nu permit legături directe;

- legăturile la pământ pentru laboratoare în măsura în care au conductoare de protecţie separate;

- instalaţiile de protecţie catodică împotriva coroziunii şi în protecţia împotriva curenţilor vagabonzi.

2.4.18. Instalaţia electrică sau de comandă şi de semnalizare de la consumator se include în egalizarea de potenţial prin intermediul limitatoarelor de tensiune şi conductorelor active astfel:

- conductoarele active ale instalaţiilor electrice cu tensiuni până la 1000 V;

- conductorul mediu în reţele fără conductor neutru.

Modul de realizare a legăturilor şi tipul dispozitivelor trebuie stabilit împreună cu specialiştii în domeniul acestor tipuri de instalaţii electrice.

NOTĂ: Nu este necesară legarea pentru egalizarea de potenţial a conductoarelor instalaţiilor electrice de lumină şi forţă cu sistem de prize de legare la pământ interconectate (de ex. la construcţii industriale).

2.4.19. Pentru fiecare conductor activ al instalaţiei electrice de la consumator care trebuie cuprins în egalizarea de potenţial, descărcătorul din tabloul de distribuţie se leagă pe traseul cel mai scurt la pământ, de regulă, la cea mai apropiată BEP. Eclatorul şi conductorul de legătură la descărcător se instalează astfel încât să poată fi accesibile pentru verificări.

2.4.20. Pentru egalizarea de potenţial a instalaţiilor electrice cu elemente sensibile la efectele indirecte ale trăsnetului (de ex. instalaţii de semnalizare, instalaţii de comandă, măsură şi control) se aplică prevederile de la cap. 3.

2.4.21. Pentru protecţia la trăsnet a instalaţiilor de semnalizare la distanţă şi de telecomunicaţii din interiorul construcţiilor se respectă prevederile.

B. Distanţe de protecţie (S)

2.4.22. În cazurile în care nu pot fi realizate legături de echipotenţializare, pentru a evita riscul amorsării descărcărilor periculoase, pentru apropierile dintre elementele IPT şi elementele metalice în legătură cu pământul menţionate la art. 2.4.2., trebuie respectată condiţia:

d > S

S este o distanţă care se calculează cu relaţia:

[m]

în care:

n, factor dependent de numărul de coborâri interconectate;

Ki, factor de dependent de nivelul de protecţie ales;

Km, factor dependent de materialul dintre cele două extremităţi ale buclei;

l, distanţa pe verticală între punctul în care se determină distanţa de protecţie şi priza de pământ a maselor sau cea mai apropiată legătură de echipotenţializare.

În tabelul 21 se dau valorile factorilor n, Ki şi Km.

Tabelul 21

Factorul

n = 1, pentru o coborâre

n = 0,6, pentru două coborâri

n = 0,4, pentru trei sau mai multe coborâri

Ki = 0,1 pentru nivelul întărit de protecţie (I)

Ki = 0,075 pentru nivelul întărit de protecţie (II)

Ki = 0,05 pentru nivelul normal de protecţie III şi IV

Km = 1 pentru aer

Km = 0,5 pentru un material plin

2.4.23. Nu se impune o distanţă între elementele IPT şi instalaţiile electrice în următoarele condiţii:

- în cazul clădirilor complet metalice, cu schelet metalic sau din beton armat, atunci când aceste elemente metalice naturale sunt folosite drept elemente de IPT;

- în cazul instalaţiilor electrice înglobate direct în structurile de beton armat, de suprafaţă mare (panouri mari prefabricate etc.) dacă priza de pământ pentru IPT şi pentru instalaţia electrică este comună.

2.4.24. Dacă distanţele dintre elementele IPT şi elementele metalice ale instalaţiilor electrice, prevăzute la art. 2.4.22. nu pot fi respectate, acestea se leagă între ele pe drumul cel mai scurt, direct prin conductoare având secţiunea minimă prevăzută în tabelul 17 sau indirect prin eclatoare, conform art. 2.4.17.

Legăturile se fac cel puţin în două puncte şi anume: într-un punct din zona de apropiere minimă şi într-un punct situat în apropierea barei pentru egalizarea potenţialelor BEP.

2.4.25. Între conductoarele IPT şi suporţii de acoperiş ai conductoarelor electrice neizolate aeriene se asigură o distanţă cel puţin egală cu cea de la art. 2.4.22. Dacă suportul de acoperiş al instalaţiei electrice constituie punctul cel mai înalt al acoperişului sau dacă distanţa dintre conductoarele electrice la devierea lor maximă şi conductorul IPT este mai mică de 0,5 m, suportul se leagă la IPT printr-un eclator cu spaţiul disruptiv de 30 mm. La construcţiile cu acoperiş din material combustibil, legătura se face prin intermediul descărcătoarelor de tip închis (de ex. descărcătoare cu rezistenţă variabilă, cu spaţiul disruptiv de 5 mm).

C. Protecţia împotriva supratensiunilor atmosferice

2.4.26. Protecţia împotriva efectelor supratensiunilor atmosferice care pot fi transmise de către LEA în construcţii se asigură montând aparate de protecţie împotriva supratensiunilor, pe LEA cu lungimi mari mari de 100 m care intră în clădirile respective, în condiţiile prevăzute în normativul PE 109.

2.4.27. La construcţiile în care se găsesc instalaţii cu elemente constitutive deosebit de sensibile la supratensiuni (instalaţii AMC, circuite electronice etc.), protecţia împotriva supratensiunilor atmosferice se realizează respectându-se prevederile de la art. 3.12.

[top]

3. CONDIŢII SUPLIMENTARE PENTRU PROTECŢIA ÎMPOTRIVA TRĂSNETULUI A UNOR CONSTRUCŢII ŞI INSTALAŢII AVÂND CARACTER DEOSEBIT

3.1. Generalităţi

3.1.1. La proiectarea şi executarea protecţiei la trăsnet pentru construcţiile şi instalaţiile tehnologice exterioare având caracter deosebit din acest capitol se respectă condiţiile generale date în capitolul 2 al normativului şi completările şi modificările impuse acestora prin condiţiile suplimentare prezentate în acest capitol.

3.2. Construcţii din categoria A (BE3a) sau B (BE 3b) de pericol de incendiu

A. Instalaţii exterioare de protecţie la trăsnet (IEPT)

3.2.1. Construcţiile metalice îngropate complet în pământ (subterane) sub un strat cu grosimea de min. 0,5 m nu necesită prevederea unei IPT.

3.2.2. Construcţiile cu structură complet metalică supraterane se consideră că au constituite dispozitive de captare naturale şi conductoare de coborâre naturale dacă legăturile între diferitele părţi componente ale structurii sunt realizate prin mijloace care asigură menţinerea continuităţii electrice în timp (de ex. prin sudare, nituire etc.).

Priza de pământ pentru IPT se realizează conform prevederilor din cap. 2, iar valoarea rezistenţei de dispersie se stabileşte conform 3.2.10.

3.2.3. În cazul în care nu sunt îndeplinite condiţiile de la art. 3.2.1. sau 3.2.2., construcţiile din categoriile A (BE 3a) sau B (BE 3b) de pericol de incendiu se prevăd cu protecţia la trăsnet de nivelul I respectându-se şi precizările de la art. 3.2.4. ... 3.2.14.

3.2.4. Se pot utiliza drept dispozitiv de captare natural sau ca părţi ale dispozitivului de captare dacă îndeplinesc condiţiile de continuitate electrică, rezistenţă mecanică, rezistenţă la coroziune (tabel 18), de fixare sigură precum şi condiţiile de materiale şi dimensiuni din tabelul 17 şi următoarele:

- elementele metalice de pe acoperiş (de ex. grinzi, şine, traverse);

- elementele metalice ale acoperişului (de ex. învelitori, coame, cornişe şi jgheaburi din tablă);

- structurile metalice portante ale acoperişului cu învelitori din materiale izolante, incombustibile.

Dacă elementele metalice menţionate nu îndeplinesc condiţiile de mai sus pentru a putea fi utilizate drept elemente de captare naturale, ele se leagă pe drumul cel mai scurt la dispozitivul de captare al construcţiei de protejat.

3.2.5. Dispozitivele de captare se execută respectându-se condiţiile precizate pentru protecţia întărită (de nivel I şi II) în cap. 2.

Distanţa dintre orice punct al acoperişului construcţiei de protejat şi reţeaua de pe acoperiş poate fi de cel mult 5 m.

La IPT izolată de construcţie, conductoarele paralele de captare se amplasează astfel încât conductoarele exterioare să fie întinse la 1 în afara perimetrului dacă suporturile au între 20 şi 30 m înălţime şi la 2 m, dacă au între 30 şi 40 m.

3.2.6. Zona de protecţie se stabileşte în cazul construcţiilor cu înălţimea H până la cel mai înalt punct al dispozitivului de captare de 20 m prin metoda unghiului de protecţie, iar pentru restul cazurilor prin metoda sferei fictive cu raza sferei de 20 m (vezi anexa 3).

Conductoarele de coborâre

3.2.7. Se pot folosi drept conductoare de coborâre naturale, elementele verticale metalice ale construcţiei (de ex. scheletul metalic) sau armăturile de oţel interconectate ale structurii dacă îndeplinesc condiţiile de la art. 3.2.4. al. 1.

Se interzice utilizarea părţilor metalice verticale exterioare ale construcţiilor drept conductoare de coborâre naturale.

3.2.8. Numărul conductoarelor de coborâre se stabileşte respectându-se condiţia ca pentru fiecare 5 m sau 10 m corespunzătoare nivelului întărit (inel I sau II) de perimetru de acoperiş (măsuraţi la marginea exterioară a acestuia) să se prevadă un conductor de coborâre şi condiţia ca IEPT să aibă cel puţin 4 coborâri.

3.2.9. Se interzice instalarea conductoarelor de coborâre în interiorul clădirilor sau sub tencuială.

Prize de pământ

3.2.10. Prizele de pământ se realizează conform prevederilor de la subcap. 2.3.D.

Rezistenţa de dispersie a unei prize de pământ montată numai pentru IPT (care nu este priză comună) trebuie să aibă valoarea de:

- în cazul IPT montată pe construcţia de protejat:

  • max. 2,5 ohmi, pentru prizele naturale;

  • max. 5 ohmi, pentru prizele artificiale.

    •

    - în cazul IPT izolată faţă de construcţia de protejat:

  • max. 5 ohmi, pentru prizele naturale;

  • max. 10 ohmi, pentru prizele artificiale.

    •

    Dacă priza de pământ este comună, se respectă prevederile art. 2.3.82.

    3.2.11. Priza de pământ a unei IEPT neizolată faţă de construcţia de protejat se poate utiliza şi pentru legăturile la pământ pentru IIPT.

    3.2.12. Toate conductele metalice care ies din şi intră în construcţia de protejat se leagă la priza IPT.

    B. Instalaţie interioară de protecţie împotriva trăsnetului (IIPT)

    3.2.13. Se prevăd egalizări de potenţial la partea inferioară a construcţiei, la partea superioară şi din 10 în 10 m înălţime. Aceste egalizări formează centuri închise, orizontale.

    La BEP ale acestor egalizări se leagă şi coborârile precum şi elementele metalice din exteriorul construcţiei.

    3.2.14. Pentru protecţia la supratensiuni atmosferice, în cazurile în care se impune ca racordul electric al construcţiei să se execute cu linie electrică subterană (LES), la trecerea de la linia electrică aeriană (LEA) la LES, se aplică următoarele măsuri suplimentare de protecţie la trăsnet;

    - pe conductoarele LEA, în trei puncte situate la 25 m, 50 m şi 100 m faţă de stâlpul de trecere de la LEA la LES se prevăd descărcătoare cu rezistenţă variabilă (DRV);

    - LES se execută cu o lungime de min. 50 m;

    - armătura cablurilor LES se leagă la priza de pământ atât la intrarea cât şi la ieşirea din construcţie.

    Dacă racordul electric al construcţiei se face direct cu LEA, se aplică şi următoarele măsuri suplimentare de protecţie la trăsnet:

    - LEA se ecranează cu IPT pe distanţa de 500 m de la construcţie;

    - pe conductoarele LEA se prevăd DRV-uri în 3 puncte situate la 25 m, 50 m şi 100 m de la clădire.

    3.2.15. Distanţa minimă între conductoarele IPT şi părţi metalice ale echipamentelor şi instalaţiilor sau între conductoarele IPT şi instalaţiile electrice se impune să fie de cel puţin 1,5 ori mai mare decât cea stabilită la cap. 2.4.B.

    Dacă această distanţă nu poate fi realizată, părţile metalice ale echipamentelor şi instalaţiilor se leagă la IPT în condiţiile art. 2.4.24.

    Conexiunile între şi la elementele IPT se execută de preferinţă prin sudare.

    3.2.16. Pentru instalaţiile electrice din construcţiile încadrate în categoria A (BE3a) şi B(BE3b) de pericol de incendiu, a căror defectare ca urmare a efectelor indirecte ale trăsnetului ar putea pune în pericol construcţia, procesul tehnologic, vieţi omeneşti (de ex. instalaţii AMC, instalaţii de semnalizare etc.) se aplică cu deosebită grijă măsuri de evitare a acestor efecte (de ex. realizând egalizări de potenţiale cât mai complete, folosind cabluri şi conducte electrice ecranate cu manta metalică, prevăzând aparate de protecţie la supratensiuni etc.). În astfel de situaţii se respectă şi prevederile privind protecţia la trăsnet din normele specifice pentru aceste categorii de construcţii.

    3.3. Instalaţii tehnologice exterioare supraterane pentru depozitarea fluidelor combustibile

    A. Rezervoare de fluide combustibile

    3.3.1. Se consideră că au constituite dispozitive de captare naturale şi conductoare de coborâre naturale:

    a) Rezervoarele metalice cu capac metalic fix, izolate sau neizolate, semiîngropate sau supraterane, care îndeplinesc simultan următoarele condiţii:

    - sunt complet etanşe sau sunt prevăzute cu supape de respiraţie pentru presiuni şi vid şi cu dispozitive opritoare de flăcări;

    - au grosimea tablei corpului şi capacului rezervorului de min. 5 mm OL;

    - rezervoare pentru gaze petrolifere lichefiate GPL cu grosimea tablei mai mare de 6 mm;

    - au asigurată o legătură electrică sigură între capac şi corpul rezervorului legat la pământ;

    - au toate conductele racordate la rezervor legate electric la acesta, în punctul lor de intrare.

    b) Rezervoarele metalice cu capac plutitor, prevăzute cu sistem de etanşare de tip mecanic cu elemente metalice (rezervoare cu sistem de etanşare cu spaţii de vapori), care îndeplinesc simultan următoarele condiţii:

    - au grosimea tablei corpului şi capacului rezervorului de min. 5 mm OL;

    - au toate elementele bune conducătoare electric de pe capac şi din interiorul rezervorului legate la pământ prin corpul rezervorului;

    - sunt şuntate căile conductoare electric întrerupte prin piese izolatoare ale mecanismului pantograf sau ale articulaţiei mecanismului;

    - sunt prevăzute între capacul plutitor şi inelul de etanşare care glisează pe peretele rezervorului cu o şuntare sigură, printr-un sistem de banzi metalice flexibile, fixate la intervalele de max. 3 m pe circumferinţa rezervorului;

    c) Rezervoarele metalice cu capac plutitor metalic prevăzute cu sistem de etanşare de tip elastic cu elemente metalice (rezervoare cu sistem de etanşare fără spaţiu de vapori inflamabili) care îndeplinesc simultan primele două condiţii de la pct. b.

    3.3.2. Rezervoarele cu capac nemetalic sau parţial metalic precum şi rezervoarele care nu îndeplinesc condiţiile de la art. 3.3.1. se prevăd cu protecţie de nivel I realizată cu respectarea precizărilor de la art. 3.2.4. ... 3.2.9.

    Nu se admite instalarea de dispozitive de captare şi a conductoarelor de coborâre pe rezervor.

    Părţile metalice ale capacului se leagă la pământ prin corpul metalic al rezervorului.

    3.3.3. Toate rezervoarele, cu excepţia celor subterane care au asigurată o legătură bună la pământ prin ele însele sau prin conductele lor metalice, se leagă sigur la pământ. Numărul legăturilor la pământ pentru un rezervor se stabileşte în funcţie de mărimea diametrului orizontal sau de lungimea lui astfel:

    - până la 2 m ... o legătură;

    - peste 2 m până la 10 ... două legături;

    - peste 10 m până la 20 m ... trei legături;

    - peste 20 m ... patru legături.

    Punctele de racord ale legăturilor se repartizează cât mai uniform pe circumferinţa sau perimetrul rezervorului.

    3.3.4. Priza de pământ se realizează în condiţiile din cap. 2, iar rezistenţa ei de dispersie trebuie să aibă valorile menţionate la art. 3.2.10 fără a se lua în consideraţie conductele şi instalaţiile pentru depozitarea, transportul sau prelucrarea fluidelor combustibile chiar dacă pentru protecţia acestora se leagă la priza de pământ a IPT în condiţiile de la alineatul b) de la art. 3.3.5.

    3.3.5. La priza de pământ a unui rezervor se leagă:

    a) toate prizele de pământ naturale sau artificiale ale altor rezervoare sau instalaţii care se găsesc pe o rază de 30 m în jurul prizei;

    b) toate elementele metalice de dimensiuni mari, supraterane sau subterane (de ex. conducte pentru fluide combustibile sau incombustibile, instalaţii de prelucrare, de încărcare şi de depozitare ale acestora etc.) şi care se găsesc pe o rază de 15 m în jurul prizei de pământ a rezervorului.

    3.3.6. Rezervoarele protejate prin IPT izolate nu se leagă la priza de pământ a acesteia.

    3.3.7. Protecţia împotriva trăsnetului prin IPT izolate a rezervoarelor dintr-un parc de rezervoare se poate face individual sau pe grupuri, respectându-se condiţiile cerute de tipul constructiv al acestora.

    Suporturile (pilonii) de susţinere a tijelor captatoare se instalează la distanţa de min. 5 m până la 10 m faţă de rezervoare.

    3.3.8. Rezervoarele de gaze (gazometrele) şi rezervoarele similare fără ţevi de aerisire se protejează împotriva trăsnetului în condiţiile corespunzătoare de la art. 3.3.1. ... 3.3.7.

    Gazometrele prevăzute cu ţevi de aerisire se protejează împotriva trăsnetului prin IPT independente care, în afară de condiţiile din cap. 2, trebuie să îndeplinească şi următoarele condiţii:

    - suporturile dispozitivului de captare să fie amplasate la cel puţin 5 m distanţă faţă de zonele încadrate în categoriile de pericol de explozie 0 şi 1 şi la cel puţin 3,5 m faţă de mantaua gazometrului;

    - vârfurile elementelor de captare să depăşească cu min. 3 m capătul superior al ţevii de aerisire (zona de încadrare 1 de pericol de explozie);

    - priza de pământ să fie realizată conform prevederilor art. 3.2.10.

    B. Conducte din incinte

    3.3.9. Conductele metalice pentru transportul fluidelor combustibile care au grosimea pereţilor de min. 5 mm OL şi sunt instalate la înălţimi mai mari de 4 m de sol se consideră autoprotejate. Ele se leagă la pământ la fiecare 25...30 m lungime de conductă prin prize de pământ proprii separate, de max. 20 ohmi. Dacă nu pot fi realizate prin separare, toate prizele pentru conductele respective se leagă între ele.

    În cazul în care astfel de conducte sunt instalate la înălţimi mai mici de 4 m faţă de sol, ele se leagă la priza de pământ de max. 30 ohmi la fiecare 200-300 m lungime de conductă (pentru protecţia împotriva efectelor secundare ale trănetului).

    3.3.10. Pentru legarea la pământ a conductelor din incinte se folosesc cu prioritate prizele naturale (de ex. suporturile metalice sau din beton armat pentru susţinerea conductelor) şi prizele artificiale existente. Aceste prize se completează la necesitate prin legarea la electrozi suplimentari, pentru realizarea rezistenţei de dispersie prescrise în max. 20 ohmi, respectiv max. 30 ohmi.

    C. Instalaţii tehnologice

    3.3.11. Instalaţiile tehnologice pentru prelucrarea fluidelor combustibile se protejează împotriva trăsnetului conform prevederilor de la subcap. 3.3 pentru construcţiile din categoria A (BE3a) sau B (BE 3b) de pericol de incendiu.

    3.3.12. Instalaţiile de încărcare-descărcare a lichidelor combustibile pentru vagoane cisterne, vase maritime sau fluviale etc. se leagă la o priză de pământ cu valoarea rezistenţei de dispersie conform art. 3.2.10. pentru IEPT izolată de construcţie.

    3.4. Coşuri independente sau cuplate la clădiri

    A. Generalităţi

    3.4.1. Coşurile metalice care îndeplinesc condiţiile de îmbinare sigură, de continuitate electrică între tronsoane şi de secţiune de la art. 2.3.6. al. a, se consideră că au constituit natural dispozitivul de captare şi conductoarele de coborâre pentru IPT. Legătura la pământ a coşului se poate realiza prin legarea cablurilor lui de ancorare la elementele metalice îngropate în pământ (şine sau bare de ancorare etc.). Dacă acest lucru nu este posibil, este necesară o priză de pământ realizată conform prevederilor de la art. 2.3.D.

    3.4.2. La coşurile metalice care nu îndeplinesc condiţiile de la art. 3.4.1. şi la coşurile nemetalice (de ex. din cărămidă, din beton armat) se prevăd dispozitive de captare şi conductoare de coborâre realizate în condiţiile art. 3.4.B. şi 3.4.C şi prize de pământ conform art. 2.3.D.

    B. Dispozitive de captare

    3.4.3. Se folosesc cu prioritate drept dispozitive de captare naturale elementele metalice existente la partea superioară a coşului (de ex. deflectoarele şi coroana metalică) dacă îndeplinesc condiţiile de la art. 2.3.6.

    În cazul în care nu se dispune de astfel de elemente naturale se prevede la gura coşului un dispozitiv de captare format dintr-o centură executată dintr-o bandă de oţel zincat, cu secţiunea minimă de 70 x 8 mm pe care se fixează minimum 3 tije captatoare din oţel rotund zincat cu diametrul minim de 20 mm şi lungimea de 1, înclinate la 30o spre exteriorul coşului şi amplasate la distanţe de max. 2 m măsurate pe perimetrul superior al acestuia. Tijele se fixează astfel încât să depăşească gura coşului cu min. 0,5 m.

    În cazul utilizării conductoarelor sau tijelor de captare din oţel nezincat, secţiunile lor minime trebuie să fie duble faţă de cazul în care se foloseşte oţel zincat.

    Atunci când există pericol mărit de coroziune (de ex. datorită fumului sau gazelor evacuate din coş), elementele componente ale dispozitivului de captare se protejează suplimentar prin plumbuire sau alte procedee care asigură protecţia anticorosivă necesară.

    3.4.4. Elementele metalice existente la gura coşului care nu au fost incluse în dispozitivul de captare se leagă la aceasta.

    3.4.5. Realizarea zonei de protecţie necesară se stabileşte la coşurile nemetalice cu metoda sferei rotative pentru nivelul de protecţie adoptat (nivel I şi II).

    C. Conductoarele de coborâre

    3.4.6. Coşurile cu înălţimea până la 20 m inclusiv necesită cel puţin o coborâre. La coşurile cu înălţimea peste 20 m sunt necesare cel puţin 2 coborâri care se interconectează la partea superioară a coşului sau până la 3,5 m sub acesta, la baza coşului şi intermediar, la intervale egale de max. 60 m.

    3.4.7. Se folosesc cu prioritate drept coborâri naturale scările exterioare montate pe coş.

    Scările exterioare pot constitui două coborâri în următoarele condiţii: în cazul unei singure scări, dacă se prevăd două mâini curente metalice cu continuitate sigură (executată de preferinţă prin sudare) sau două legătură sigure între treptele scării precum şi legături duble la dispozitivul de captare şi la proza de pământ, executate cu bandă sau conductor rotund de oţel cu secţiunea de 100 mm2;

    - în cazul a două scări, dacă pentru fiecare scară se respectă condiţiile de mai sus astfel încât o scară să constituie o coborâre.

    3.4.8. Nu se admite folosirea elementelor metalice interioare (scări, conducte de fum, conducte pentru evacuarea gazelor, dispozitive de ridicat etc.) drept coborâri, dar este necesar să li se asigure la execuţie continuitatea electrică şi să fie legate la coborâri.

    3.4.9. Nu se admite folosirea armăturilor metalice din beton armat drept coborâri, dar armăturile se leagă la acestea sus, jos şi intermediar la intervale egale de max. 60 m la coşurile cu înălţimea peste 20 m şi cel puţin jos, la cele cu înălţimea sub 20 m.

    3.4.10. În cazurile în care nu sunt îndeplinite condiţiile de la art. 3.4.7. se prevăd conductoarele de coborâre.

    Pe lungimea de la vârful coşului în jos egală cu de 5 ori diametrul la vârf al coşului, dar de min. 3 m, considerată expusă la fumul sau gazele evacuate pe coş, conductoarele de coborâre se execută din oţel rotund zincat cu diametrul minim de 16 mm sau din platbandă din oţel zincat de 40 x 4 mm şi se protejează suplimentar cu vopsea anticorosivă. În rest, conductoarele de coborâre se pot executa din oţel rotund zincat cu diametru de 10 mm sau din platbandă din oţel zincat de 30 x 3 mm.

    3.4.11. La coşurile prevăzute cu două conductoare de coborâre acestea se amplasează astfel:

    - cel puţin una din coborâri se montează în apropierea scării pe coş, iar dacă coşul are două scări se montează câte o coborâre lângă fiecare scară;

    - cele două coborâri se aşează pe părţile opuse ale coşului.

    Dacă la coş sunt prevăzute gheare de picior, cel puţin una din coborâri se amplasează lângă gheară. În cazul în care sunt două şiruri de gheare, lângă fiecare şir se montează o coborâre.

    3.4.12. Elementele metalice montate pe coş (de ex. învelitorile metalice de la gura coşului, ventilatoarele, filtrele, platformele, rezervoarele de apă) se leagă la conductoarele de coborâre. Elementele metalice cu dimensiuni mari pe verticală (de ex. conducte metalice) atât la punctul cel mai de sus cât şi la punctul cel mai de jos al acestora se leagă la coborâri (pentru egalizarea potenţialelor).

    3.4.13. În cazul coşurilor industriale montate pe o construcţie cu IPT sau cuplate cu o construcţie cu IPT, se admite cu una dintre coborâri să se lege la IPT a construcţiei, cealaltă fiind legată direct la priza de pământ.

    D. Legături pentru egalizarea potenţialelor

    3.4.14. La priza de pământ a coşului se leagă pentru egalizarea potenţialelor toate elementele metalice de dimensiuni mari în contact cu pământul (de ex. cazane, rezervoare, conducte, schelete etc.) aflate pe o rază de până la 10 m, în jurul bazei coşului, din exteriorul sau interiorul construcţiilor.

    3.4.15. Egalizări de potenţial între conductoare de coborâre, tuburi, conducte, echipamente metalice, oţelul armăturilor, scheletul metalic etc. la coşurile cu înălţimea peste 20 m se fac sus, jos şi intermediar, la distanţe egale, de cel mult 60 m, iar la cele cu înălţimea sub 20 m la nivelul solului.

    3.4.16. Instalaţia electrică de iluminat din exteriorul coşurilor (corpurile de iluminat, conductele electrice) se amplasează atunci când este posibil, cel puţin la distanţa prevăzută la art. 2.4.B. faţă de captatori şi coborâri. Pentru protecţia împotriva trăsnetului se leagă, partea metalică a instalaţiei electrice de la corpul de iluminat de la partea superioară şi de la partea inferioară ale coşului, la elementul IPT cel mai apropiat.

    NOTĂ: Se recomandă ca protecţia împotriva loviturilor laterale de trăsnet a instalaţiilor de iluminat să se realizeze introducând în toate locurile de montaj ale corpurilor de iluminat, DRV între conductoarele active şi coborârea cea mai apropiată. Conductoarele de protecţie se leagă direct la o coborâre. Pe traseul conductoarelor electrice ale instalaţiei de iluminat, între două corpuri de iluminat nu este necesară montarea DRV când conductoarele nu sunt întrerupte pe acest traseu.

    3.4.17. Corpurile de iluminat ale instalaţiei de balizaj se protejează legându-se direct sau indirect la IPT în condiţiile prevăzute la art. 2.3.E.

    3.5. Construcţii în formă de turn

    A. Turnuri de răcire

    3.5.1. Turnurile de răcire metalice se prevăd cu dispozitive de captare şi conductoare de coborâre, dacă nu îndeplinesc condiţiile de continuitate între elementele componente, de îmbinare şi de secţiune minimă date la art. 2.3.5. Legătura la pământ se asigură conform prevederilor din subcap. 2.3.D.

    3.5.2. În cazul turnurilor de răcire nemetalice şi a celor metalice care nu îndeplinesc condiţiile de la art. 3.5.1. se poate utiliza drept dispozitiv de captare natural balustrada metalică de protecţie de la partea superioară a turnului. În lipsa acesteia, pe marginea superioară a turnului se montează un conductor de captare, executat din materiale având dimensiunile minime conform prevederilor din tabelul 17.

    La turnuri cu înălţimea peste 20 mm, dimensiunile minime ale materialelor se majorează respectându-se art. 2.3.115.

    3.5.3. Scheletul metalic şi armăturile betonului armat ale structurii turnurilor de răcire se pot utiliza drept coborâri dacă se iau măsuri de proiectare şi execuţie pentru îndeplinirea condiţiilor de la subcap. 2.3.C.

    Verificarea zonei de protecţie se face cu metoda sferei rotative corespunzătoare nivelului întărit de protecţie (nivel I şi II).

    3.5.4. La turnurile de răcire la care nu sunt îndeplinite condiţiile de la art. 3.5.1. sau 3.5.3. se prevăd conductoare de coborâre executate din materiale având dimensiunile stabilite conform prevederilor din tabelul 17 (ţinându-se seama şi de observaţia 5 din tabel) şi art. 2.3.115.

    La turnurile de răcire cu perimetrul marginii superioare până la 20 inclusiv se prevăd 2 coborâri. La perimetre mai mari de 20 m se instalează câte un conductor în plus pentru fiecare 20 m suplimentări.

    3.5.5. Legarea la pământ a turnurilor de răcire se face conform prevederilor de la subcap. 2.3.D.

    3.5.6. Egalizările de potenţial şi interconectarea conductelor de coborâre se execută în condiţiile prevăzute la coşuri.

    B. Castele de apă

    3.5.7. Castelele de apă se prevăd cu un dispozitiv de captare format dintr-un conductor montat pe marginea acoperişului. Dacă forma şi dimensiunile acoperişului castelului o cer, se execută un dispozitiv de captare de tip reţea pe suprafaţa acoperişului. Materialele conductoarelor de captare şi dimensiunile lor minime se aleg din tabelul 17 ţinându-se seama şi de art. 2.3.115. Ochiurile reţelei de captare trebuie să fie de cel mult 10 x 10 m.

    3.5.8. Zona de protecţie se determină la castelele cu înălţimea peste 20 m cu metoda sferei rotative fictive, corespunzătoare nivelului întărit de protecţie (nivel II).

    Pentru castelele cu înălţimi sub 20 m se pot folosi şi celelalte metode pentru stabilirea zonei de protecţie.

    3.5.9. Conductoarele de coborâre şi priza de pământ ale castelelor de apă se realizează conform prevederilor corespunzătoare de la turnurile de răcire.

    C. Turle, clopotniţe şi foişoare

    3.5.10. Dispozitivul de captare se poate realiza folosindu-se învelitoarea metalică a acoperişului şi elementele metalice naturale ale construcţiei (de ex. tije port-drapel, cruci, elemente decorative etc.) dacă acestea îndeplinesc condiţiile de continuitate între elementele componente, de îmbinare şi secţiune minimă de la art. 2.3.6.

    Zona de protecţie pentru turle, clopotniţe şi foişoare cu înălţimea peste 20 m se determină cu metoda sferei rotative fictive corespunzătoare protecţiei întărite (nivelul II de protecţie).

    3.5.11. Scheletul metalic sau din beton armat se poate folosi drept coborâre în condiţiile prevăzute la subcap. 3.3.B.

    În cazul în care nu pot fi îndeplinite condiţiile de mai sus, turlele şi foişoarele se prevăd cu conductoare de coborâre instalate în beton sau la exterior.

    3.5.12. Turlele, clopotniţele şi foişoarele independente de alte construcţii, indiferent de înălţime, se prevăd cu cel puţin două conductoare de coborâre.

    3.5.13. Turlele şi clopotniţele care fac parte dintr-o construcţie (de ex. a unei biserici) se prevăd cu o coborâre, dacă înălţimea lor este de cel mult 20 m şi cu două coborâri, dacă înălţimea lor este de peste 20 m.

    Cel puţin una dintre coborâri se leagă direct la priza de pământ a IPT a corpului construcţiei (atunci când această IPT a fost prevăzută deoarece zona de protecţie a IPT a turlei sau clopotniţei nu acoperă şi corpul construcţiei).

    Între IPT a turlei sau clopotniţei şi IPT a construcţiei se execută legături atât la partea superioară a acoperişului cât şi la partea inferioară a construcţiei.

    3.5.14. Conductoarele IPT se dispun faţă de părţile metalice şi instalaţiile electrice ale turlelor la distanţe de min. 1,5 ori mai mari decât acelea determinate pe baza subcap. 3.4.B.

    3.5.15. Egalizarea de potenţial în legătură cu instalaţiile electrice se realizează prin intermediul aparatelor de protecţie la supratensiuni (descărcătoare etc.) montate la partea de jos a construcţiei sau la tabloul electric.

    3.6. Spitale şi clinici

    3.6.1. La spitale şi clinici care necesită IPT şi care au în dotare echipament medicale pentru investigaţii şi tratamente medicale în a căror componentă intră elemente sensibile la efectele indirecte ale trăsnetului (de ex. elemente electronice), reţelele de captare se execută cu ochiuri de max. 10 x 10 şi se prevede câte un conductor de coborâre la fiecare 10 m de perimetru al acoperişului clădirii. Armăturile planşeelor se leagă între ele şi la coborâri.

    3.6.2. În construcţii care nu au structura din beton armat sau cu schelet metalic, părţile metalice ale instalaţiilor electrice din zona încăperilor cu echipamente medicale cu elemente componente sensibile la supratensiuni se leagă la IPT în zona prizei de pământ, de ex. la priza de fundaţie, la bara pentru egalizarea potenţialelor din subsol sau aproximativ la nivelul solului.

    3.6.3. Elementele metalice uşor accesibile şi elementele metalice cu acţionări mecanice sau electrice (de ex. parasolare acţionate mecanic sau jaluzele acţionate electric) se leagă la IPT şi la egalizarea de potenţial special aplicată în spitalele şi clinicile respective, conform reglementărilor specifice.

    Egalizarea de potenţial pentru IPT nu se admite să fie situată în acelaşi plan cu egalizarea de potenţial specială din spitale.

    Restul măsurilor de protecţie împotriva efectelor indirecte ale trăsnetului se aplică conform prevederilor de la subcap. 2.3.E. şi subcap. 2.4.

    3.7. Clădiri cu acoperişul din materiale combustibile (de gradul IV şi V de rezistenţă la foc)

    3.7.1. La clădiri încadrate în gradul IV şi V de rezistenţă la foc nu se admite utilizarea elementelor metalice de pe acoperişul din materiale combustibile drept dispozitive de captare naturale.

    3.7.2. La clădirile cu acoperişurile executate din materiale combustibile de tip paie, trestie, şiţă, şindrilă, stuf etc. dispozitivul de captare se execută cu minimum de conexiuni. Conexiunile necesare se execută numai prin sudare.

    3.7.3. Pe acoperişurile din materiale combustibile de tip paie, stuf etc. conductoarele de captare se montează bine întinse, pe suporturi din materiale izolante şi greu combustibile sau incombustibile (de ex. lemn de esenţă tare tratat ignifug, izolatori de j.t. din porţelan sau din alt material izolant rezistent la intemperii, beton nearmat etc.) la distanţa de min. 0,6 m faţă de coama acoperişului şi de min. 0,4 m faţă de suprafaţa acoperişului (vezi tabelul 13).

    3.7.4. Elementele metalice de pe astfel de acoperişuri (de ex. giruete, scări stc.) se montează pe suporturi din materiale izolante şi la distanţă de conductoarele dispozitivului de captare stabilite conform subcap. 2.4.B.

    3.7.5. Dacă pe acoperişul din materiale combustibile al clădirii există elemente metalice proeminente (de ex. luminatoare, ferestre sau coşuri metalice sau cu rame metalice) sau cu suprafaţa mai mare de 1 m2, protecţia la trăsnet a clădirii se realizează cu IPT independentă (cu tijă, conductoare sau reţea).

    3.7.6. Se interzice montarea antenelor şi a instalaţiilor electrice pe acoperişuri din materiale combustibile de tip stuf, paie, trestie etc. la construcţii care nu sunt prevăzutre cu IPT.

    La construcţiile cu acoperişuri din materiale combustibile de tipurile enumerate anterior, antenele şi instalaţiile electrice se instalează faţă de elementele dispozitivului de captare la o distanţă de cel puţin 0,5 m.

    3.7.7. Ramurile copacilor se taie de câte ori este necesar pentru a le menţine la o distanţă de cel puţin 2 m faţă de acoperişul din materiale combustibile al clădirii. Dacă lângă clădire sunt copaci care depăşesc coama acoperişului, se prevede un conductor de captare pe marginea dinspre copaci a acoperişului.

    3.7.8. Conductoarele de coborâre montate pe elementele de construcţie din materiale combustibile ale clădirii se instalează pe suporturi din materiale izolante şi cel puţin greu combustibile (lemn de esenţă tare tratat ignifug, izolatori de j.t. din porţelan sau alt material izolant rezistent la intemperii, beton nearmat) la distanţă de min. 0,4 m de acestea. Distanţa dintre conductoarele de coborâre şi streaşina acoperişului combustibil să fie de min. 15 cm.

    3.7.9. Se interzice traversarea acoperişului din materiale combustibile cu conductoarele IPT. În cazuri excepţionale se admite trecerea conductoarelor IPT prin astfel de acoperişuri cu condiţia ca pe porţiunea de trecere conductorul IPT să fie protejat cu un material incombustibil şi izolant electric având o grosime care să asigure protecţia necesară şi lungimea de min. 0,6 m de o parte şi de alta a trecerii.

    3.7.10. În cazul în care acoperişul combustibil al clădirii este susţinut pe schelet metalic, acesta poate fi utilizat drept coborâri în condiţiile subcap. 2.4.B.

    Legătura dintre conductoarele de captare şi conductoarele de coborâre se execută prin conductoare protejate şi izolate de porţiunea de trecere prin acoperişul din material combustibil.

    3.8. Depozite deschise de furaje fibroase de paie şi de alte materiale similare

    3.8.1. Depozitele deschise fără acoperiş pot fi protejate prin IPT independentă cu tije de captare fixate pe stâlpi sau prin conductoare de captare întinse deasupra susţinute de stâlpi.

    Conductoarele de captare şi conductoarele de coborâre se instalează la o distanţă de cel puţin 0,6 m faţă de materialele uşor combustibile (fân, paie etc.).

    3.8.2. La depozitele deschise cu acoperiş conductoarele de coborâre se instalează astfel încât distanţa faţă de materialele depozitate să fie de cel puţin 0,6 m. Dacă nu poate fi respectată această distanţă în locurile de apropiere neregulamentară se prevăd pereţi din materiale incombustibile cu rezistenţa la foc de cel puţin 15 min.

    3.9. Amenajări pentru sport (cu public)

    3.9.1. La amenajările pentru sport prevăzute cu protecţie la trăsnet, se cuprind în această protecţie:

    - toate construcţiile, inclusiv tribunele acoperite şi zonele de acces;

    - pilonii pentru iluminat şi stâlpii pentru steaguri;

    - balustradele metalice şi gardurile metalice de la tribune şi de la locurile spectatorilor;

    - oricare parte metalică de mari dimensiuni (de ex. tabelele de marcaj).

    3.9.2. La locurile spectatorilor din tribune şi gradene neacoperite se prevăd tije de captare care depăşesc cel mai înalt loc cu min. 5 m. Numărul şi înălţimea tijelor de captare precum şi distanţa dintre ele rezultă pe baza determinării zonelor de protecţie conform 30 x 3 mm.

    3.9.3. Drept tije de captare şi conductoare de coborâre se pot utiliza tijele sau pilonii metalici pentru steaguri. Cei din material neconductor electric, dacă este necesar, se prevăd cu elemente de captare şi coborâre.

    3.9.4. Toate părţile metalice care se găsesc în zona terenului pentru sport, a locurilor spectatorilor şi a căilor de acces pentru public (de ex. pilonii, balustradele) precum şi elementele metalice mari (de ex. dispozitivele de afişaj) inclusiv părţile metalice ale clădirilor anexe se leagă la priza de pământ a amenajării sportive respective.

    3.9.5. Protecţia oamenilor împotriva tensiunilor de atingere şi de pas la căderea trăsnetului se asigură respectându-se condiţiile din subcap. 2.4.

    3.9.6. La stâlpii pentru iluminat cu înălţimi peste 20 m se iau măsuri în vederea egalizării potenţialelor între instalaţiile electrice şi IPT. La tabloul principal de lumină şi la baza fiecărui stâlp se prevăd aparate de protecţie împotriva supratensiunilor pentru legături de echipotenţializare între părţile actele ale instalaţiei electrice şi proza de pământ a IPT.

    Dacă fiecare stâlp are tablou de distribuţie propriu este suficientă prevederea aparatelor de protecţie împotriva supratensiunilor în aceste tablouri. Mantalele metalice şi învelişurile metalice ale cablurilor se leagă la instalaţia de legare la pământ.

    3.10. Poduri

    3.10.1. Podurile din oţel şi din cabluri de oţel nu necesită dispozitiv de captare şi conductoare de coborâre.

    3.10.2. La podurile din beton armat în punctele cele mai înalte se prevăd tije de captare din oţel cu dimensiunile conform tabelului 17 şi cu înălţimea de 0,3-0,5 m. Aceste tije pot fi realizate prin capete de armături care ies din beton, lăsate la construirea podului.

    Drept conductoare de coborâre se utilizează oţelul din armătură luându-se măsurile necesare în timpul execuţiei (de ex. executând suduri între conductoarele verticale şi cele orizontale). La necesitate se pot introduce în beton conductoarele de coborâre.

    3.10.3. Se interzice legarea conductoarelor IPT la armăturile pretensionate ale podurilor.

    3.10.4. Prizele de pământ se realizează folosind părţile metalice în contact cu pământul ale podurilor (chesoane, armăturile fundaţiilor, armăturilor fundaţiilor stâlpilor etc.). Dacă aceste părţi nu sunt accesibile sau nu pot fi legate la IPT trebuie realizate prize de pământ conform prevederilor din cap. 2.

    3.10.5. Reazemele de toate tipurile ale podurilor se şuntează prin conductoare izolate cu secţiunea de min. 50 mm2 Cu şi se leagă la instalaţia de legare la pământ dacă această legare nu s-a realizat prin construcţie.

    3.10.6. Părţile metalice care nu sunt legate la armături sau la scheletul metalic (de ex. balustrade, pilonii steagurilor) se leagă la acestea. Întreruperile de la balustrade trebuie de asemenea şuntate.

    3.10.7. Instalaţiile electrice ale podurilor se includ în egalizarea de potenţial pentru IPT.

    3.10.8. La podurile care au şi căi pentru circulaţia pietonilor se aplică măsuri suplimentare pentru protecţia persoanelor în locurile cu pericol datorită tensiunilor de pas sau atingere, de ex. prin distribuţia potenţialelor sau prin izolarea locurilor unde se staţionează spre calea de acces către trepte şi la rampele pentru pietoni.

    3.11. Instalaţii mobile de ridicat şi transportat din aer liber (de pe şantiere)

    3.11.1. Şinele de rulare ale macaralelor turn se leagă la prize de pământ la ambele capete. Dacă şinele au o lungime mai mare de 20 m se leagă câte o priză de pământ din 20 m în 20 m dacă nu există asigurarea continuităţii şinei la joante.

    3.11.2. Şinele de rulare ale macaralelor turn se leagă prin legături duble cu armăturile fundaţiilor construcţiilor.

    3.11.3. Aparatele şi maşinile cu carcase metalice, indiferent de amplasarea lor şi ţevile metalice care se găsesc pe o rază de 20 m în jurul şinelor de rulare, se leagă la acestea.

    3.11.4. Părţile metalice izolate electric faţă de pământ ale macaralelor turn nu se leagă la pământ.

    3.12. Construcţii cu instalaţii având componente sensibile la supratensiuni (instalaţii AMC cu circuite electronice pentru prelucrarea sau transmiterea de informaţii)

    3.12.1. În construcţiile care au instalaţii în a căror componentă intră elemente constitutive sensibile la supratensiuni atmosferice, la realizarea protecţiei la trăsnet a construcţiei trebuie să se respecte cel puţin următoarele condiţii:

    - numărul de conductoare în dispozitivele de captare şi de coborâre se măreşte astfel încât distanţele între ele să fie de max. 5 m şi eventual se prevăd chiar faţade metalice pentru ecranări;

    - armăturile tuturor planşeelor, pereţilor, fundaţiilor şi structurile metalice de susţinere a acoperişului se leagă la IPT;

    - instalaţiile de legare la pământ ale tuturor instalaţiilor din construcţia respectivă se leagă între ele prin intermediul mantalelor cablurilor (dacă mantalele au secţiuni conform tabelului 17), conductelor de instalaţii (cu excepţia celor pentru fluide combustibile) şi ale altor părţi metalice similare.

    3.12.2. În instalaţiile respective se recomandă să se ia în afara protecţiei la supratensiuni prevăzută de producătorii echipamentelor sau aparatelor şi următoarele măsuri:

    - aparatele se ecranează sau se aleg de tip cu ecran împotriva influenţelor inductive şi capacitive;

    - se folosesc cabluri şi conducte cu ecran metalic, poduri metalice pentru pozarea cablurilor electrice, iar armăturile cablurilor se leagă electric şi continuu între ele;

    - între părţile active ale instalaţiilor electrice şi priza de pământ se intercalează aparate de protecţie la supratensiuni.

    În afara acestor măsuri se aplică şi acelea prevăzute în normele specifice pentru instalarea şi exploatarea echipamentelor şi aparatelor respective sau în instrucţiunile producătorilor acestora.

    3.12.3. Aparatele cu elemente constitutive sensibile la supratensiuni, instalate pe acoperişurile construcţiilor sau pe părţile lor exterioare (de ex. aparatura de măsură meteorologică, camere de luat vederi TV etc.) nu se leagă la dispozitivul de captare. Ele se ecranează (protejează) prin una sau mai multe tije-captator cu unghi de protecţie de 45o sau printr-o colivie metalică, distanţată faţă de aparatele de protejat la o distanţă stabilită conform subcap. 2.4.B. şi cu ochiurile reţelei având dimensiunea cel mult egală cu jumătate din această distanţă. În cazurile în care nu se pot realiza ecranări la loviturile directe ale trăsnetului (de ex. la antene) respectivele elemente metalice se leagă la IPT şi se folosesc drept elemente ale dispozitivului de captare.

    3.12.4. Dacă ecranul de protecţie realizat prin tije-captator poate fi instalat la o distanţă faţă de aparate stabilită conform art. 3.12.3. al. 1 (de ex. la aparate de măsură din clădiri turn, coşuri) trebuie respectate prevederile de la art. 3.12.2. îndeosebi cele referitoare la folosirea cablurilor ecranate.

    Aparatele pot fi protejate în carcase metalice.

    [top]

    4. IPT CU DISPOZITIVE DE AMORSARE

    4.1. Generalităţi

    4.1.1. Prezentul capitol se aplică la IPT cu dispozitive de amorsare (PDA) împotriva loviturilor directe de trăsnet ale tuturor construcţiilor care fac obiectul prezentului normativ, cu înălţimi mai mici de 60 m, precum şi a zonelor deschise la care considerentele economice şi estetice impun această soluţie.

    Acest capitol nu tratează protecţia instalaţiilor electrice împotriva supratensiunilor de origine atmosferică transmisă prin reţele.

    4.1.2. Un paratrăsnet cu dispozitiv de amorsare (PDA) este compus dintr-un vârf de captare, un dispozitiv de amorsare şi o tijă suport pe care se găseşte un sistem de conexiune al conductorului de coborâre.

    4.2. Determinarea zonei de protecţie

    4.2.1. Pentru determinarea zonei de protecţie a unui PDA, se

    utilizează metoda electromagnetică (sfera fictivă).

    4.2.2. PDA se instalează, de preferinţă, pe locul cel mai înalt al construcţiei, respectiv al zonei care o protejează.

    4.2.3. Un PDA este caracterizat prin avansul propriu al amorsării (DT). Acesta este determinat de către producător prin încercări de laborator şi in situ. Prin aceste încercări se compară un PDA cu o tijă simplă de aceeaşi înălţime, amplasată în aceleaşi condiţii (fig. 17).

    Avansul amorsării DT, care serveşte la calculul razei de protecţie se determină cu relaţia:

    DT = TPTS - TPDA

    TPTS - timpul de amorsare mediu al unui lider ascendent pentru un paratrăsnet cu tijă simplă;

    TPDA - idem pentru paratrăsnet cu dispozitiv de amorsare.

    4.2.4. Volumul de protejat este delimitat de suprafaţa de revoluţie care are aceeaşi axă cu PDA şi este delimitată de razele de protecţie Rp corespunzătoare diferitelor înălţimi h, conform figurii 18.

    4.2.5. Raza de protecţie a unui PDA, Rp, depinde de nivelul de protecţie ales, de lungimea suplimentară determinată de avansul amorsării DL (fig. 17b) şi de înălţimea sa de instalare h.

    DL este lungimea suplimentară determinată de avansul DT al PDA şi se calculează cu relaţia:

    DL = v(m/ms) x DT(ms) în care:

    DT = avansul amorsarii al PDA dat de producator si este caracteristic tipului de PDA;

    v[m/ms] - este viteza de propagare a liderului ascendent si descendent; in calcule se poate adopta valoarea medie v = 1 m/ms; experimental s-a constatat ca v = 0,9÷1,1 m/ms

    Inaltimea de instalare h reprezinta inaltimea varfului PDA in raport cu planul orizontal care trece prin elementul de constructie protejat (fig. 18)

    Raza de protectie se calculeaza cu relatia:

    pentru h ≥ 5m

    Pentru h ≤ 5m, Rp se determina cu ajutorul abacelor din fig. 19a, fig. 19b, fig. 19c, fig. 19d.

    R raza sferei fictive:

    20 m - pentru nivelul intarit de protectie (II)

    30 m - pentru nivelul intarit de protectie (II)

    45 m - pentru nivelul normal de protectie (III)

    60 m - pentru nivelul normal de protectie (IV)

    4.2.6. PDA pot fi din cupru, oţel cuprat sau oţel inox. Tija şi vârful au o secţiune conductoare mai mare de 120 mm2.

    4.2.7. Vârful unui PDA trebuie să fie cu cel puţin 2 m deasupra zonei pe care o protejează (de ex. inclusiv antenele, turnurile de răcire, acoperişurile, rezervoarele etc.).

    4.2.8. Atunci când IPT conţine mai multe PDA pentru aceeaşi construcţie, acestea se leagă între ele printr-un conductor, conform tabelului 17, cu excepţia situaţiilor în care acesta trebuie să ocolească obstacole (cornişe, aticuri) denivelări pozitive şi negative mai mari de 1,5 m (vezi fig. 10).

    4.2.9. Dacă trebuie protejate suprafeţe deschise (terenuri de sport, campinguri, piscine etc.), PDA se instalează pe suporţi speciali: stâlpi, catarge, piloni, sau pe altă construcţie învecinată care permite acesteia să acopere întreaga zonă de protejat.

    4.2.10. Atunci când catargele sunt ancorate cu hobane, acestea se leagă în punctele de ancorare de jos, la conductoarele de coborâre prin conductoarele conform tabelului 17.

    4.2.11. La proiectarea unei instalaţii de protecţie la trăsnet, trebuie să se ţină seama de elementele arhitecturale favorabile instalării unui PDA. Acestea sunt de regulă elementele cele mai înalte ale construcţiei.

    4.3. Conductoarele de coborâre

    4.3.1. Fiecare PDA este legat la pământ prin cel puţin o coborâre.

    Sunt necesare cel puţin două coborâri în următoarele cazuri:

    - dacă proiecţia pe orizontală a conductorului de coborâre este mai mare decât proiecţia pe verticală (vezi fig. 20).

    - dacă înălţimea construcţiei este mai mare de 28 m.

    Acestea trebuie dispuse pe faţade opuse.

    4.3.2. Conductoarele de coborâre trebuie să aibă dimensiunile minime din tabelul 17.

    Este interzisă utilizarea cablurilor coaxiale izolate drept conductoare de coborâre.

    4.3.3. În cazul în care se utilizează un contor de lovituri de trăsnet, acesta trebuie amplasat pe conductorul de coborâre cel mai scurt şi deasupra piesei de separaţie.

    4.3.4. Dacă se utilizează coborâri naturale, PDA se leagă la partea superioară direct la structura metalică, iar aceasta se leagă la partea inferioară la priza de pământ.

    Coborârea naturală trebuie să îndeplinească condiţiile de la scubcap. 2.3.E.

    4.4. Prize de pământ

    4.4.1. Fiecare coborâre a PDA trebuie să aibă cel puţin o legătură la o priză de pământ.

    4.4.2. Prizele de pământ artificiale sunt din:

    a) conductoare care se dispun radial-orizontal, de mari dimensiuni (7-8 m lungime) îngropate la cel puţin 50 cm adâncime (fig. 14a);

    b) mai mulţi electrozi verticali cu lungimea totală de minimum 6 m dispuşi în linie sau triunghi, distanţaţi între ei la o distanţă cel puţin egală cu lungimea electrozilor legaţi între ei.

    Se recomandă forma triunghiulară pentru electrozii verticali (fig. 14b).

    4.5. Reguli particulare

    4.5.1. În cazul în care în volumul de protejat se află o antenă individuală sau colectivă, catargul antenei trebuie legat prin intermediul unui dispozitiv de protecţie împotriva supratensiunilor sau descărcător, la conductoarele de coborâre ale IPT.

    4.5.2. Se poate utiliza, ca suport comun pentru PDA şi antenă, un catarg obişnuit în următoarele condiţii:

    - catargul este din ţeavă suficient de rezistentă şi nu necesită ancorare prin hobane;

    - PDA se fixează în vârful catargului;

    - vârful PDA depăşeşte cu cel puţin 2 m antena cea mai apropiată;

    - fixarea conductorului de coborâre se face prin intermediul unui colier de legătură fixat direct pe tijă;

    - traseul cablului coaxial al antenei este în interiorul catargului sau într-un tub metalic.

    4.5.3. În cazul acoperişurilor de paie, PDA se amplasează pe coş. Conductoarele de coborâre trebuie să aibă diametrul de 8 mm, din cupru şi se instalează pe acoperiş, pe suporţi izolaţi, distanţaţi la 0,4 m.

    4.5.4. Datorită înălţimii mari şi ionizării aerului produse de fum şi gaze calde, coşurile uzinelor sunt puncte de impact predilecte ale trăsnetului.

    La partea superioară a acestora se instalează, în direcţia vântului, PDA, confecţionat din materiale rezistente la coroziune, temperatură ş.a.

    4.5.5. Pentru coşuri cu înălţimi mai mari de 40 m sunt necesare cel puţin două coborâri, repartizate uniform, dintre care una pe direcţia vântului dominant. Aceste coborâri se leagă între ele prin centuri în părţile de sus şi jos la baza coşurilor. Fiecare coborâre se leagă la priza de pământ.

    4.5.6. Toate elementele metalice exterioare şi interioare se leagă la conductoarele de coborâre în locul cel mai apropiat, conform subcap. 2.3.E.

    4.6. Zone de stocaj a produselor inflamabile sau care determină încadra rea în categoriile A, B pericol de incendiu

    4.6.1. Dispozitivele PDA se montează pe catarge, stâlpi, piloni sau altă structură exterioară perimetrului de protejat, astfel încât să domine această zonă. Locul de amplasare al acesteia trebuie să ţină seama de raza de protecţie determinată conform prezentului normativ.

    4.7. Turle, clopotniţe şi foişoare

    4.7.1. Turlele, clopotniţele şi foişoarele sunt puncte preferenţiale ale trăsnetului, datorită formelor proeminente.

    4.7.2. Atunci când construcţia are mai multe proeminenţe, PDA se instalează pe proeminenţa cea mai înaltă. PDA se leagă direct la pământ printr-un conductor de coborâre al cărui traseu este în lungul acestei proeminenţe.

    4.7.3. Un al doilea conductor de coborâre dispus pe coama naosului bisericilor se prevede atunci când este îndeplinită una din următoarele condiţii:

    - înălţimea totală a clopotniţei, turlei sau foişorului (H) este mai mare de 28 m;

    - lungimea naosului depăşeşte volumul de protecţie.

    În acest caz, a doua coborâre va porni din vârful turnului principal.

    4.7.4. Dacă la extremitatea naosului există o cruce sau o statuie nemetalică şi biserica este echipată cu două coborâri, pe aceasta se va instala o tijă de captare.

    [top]

    5. VERIFICĂRI

    5.1. Întreţinerea şi verificările periodice ale unei instalaţii de protecţie împotriva trăsnetelor sunt obligatorii deoarece în timp, unele elemente ale IPT îşi pot pierde eficacitatea datorită coroziunii, intemperiilor, şocurilor mecanice şi loviturilor de trăsnet. Caracteristicile mecanice şi electrice ale unei IPT trebuie să fie menţinute conform prevederilor normei pe toată durata de viaţă a IPT.

    5.2. Instalaţia de protecţie împotriva trăsnetelor trebuie să fie verificată:

    - iniţial, la punerea în funcţiune;

    - periodic în exploatare (vezi tabelul 22).

    5.3. La recepţia construcţiei, pentru IPT se va prezenta un document privind calitatea execuţiei IPT.

    Verificări iniţiale

    5.4. Proiectul de execuţie pentru IPT se verifică de către persoane fizice atestate de către MLPAT privind exigenţele de performanţă în construcţii.

    5.5. La recepţia IPT se verifică:

    - natura, secţiunile şi dimensiunile dispozitivelor de captare;

    - natura şi secţiunea materialelor utilizate pentru conductoarele de coborâre;

    - traseele, amplasamentul şi continuitatea electrică a conductoarelor de coborâre;

    - fixarea mecanică a diferitelor elemente ale instalaţiei;

    - compatibilitatea, din punctul de vedere al coroziunii, între materialele utilizate;

    - respectarea distanţelor de protecţie şi/sau a legăturilor de echipotenţializare;

    - rezistenţa prizelor de pământ;

    - interconectarea prizelor de pământ;

    - documentele de agrementare ale elementelor noi ale IPT (de ex. PDA, dispozitive de protecţie la supratensiuni).

    Dacă IPT este echipată cu PDA se verifică dacă PDA depăşeşte cu cel puţin 2 m înălţime ansamblul zonei de protejat.

    În cazul în care un conductor al IPT nu este vizibil parţial sau în întregime pentru a putea fi verificat, se recomandă măsurarea continuităţii sale electrice.

    Verificări periodice

    5.6. Se recomandă ca periodicitatea verificărilor în funcţie de nivelul de protecţie să fie conform tabelului 2.2.

    Tabelul 2.2.

    Periodicitatea verificărilor la IPT

    Nivelul de protecţie | Periodicitatea normală - ani - | Periodicitatea severă - ani -
Întărit (I) | 2 | 1
Întărit (II) | 3 | 2
Normal (III) | 3 | 2
Normal (IV) | 4 | 3

    NOTĂ: În zone cu atmosferă corozivă se recomandă verificarea cu periodicitate severă.

    5.7. Verificarea IPT este obligatorie şi după fiecare modificare sau reparare a construcţiei, după toate loviturile de trăsnet pe construcţie, după seisme sau explozii în apropierea construcţiei.

    Notă: Pentru a se cunoaşte exact dacă o construcţie a fost sau nu lovită de trăsnet, se recomandă instalarea pe o coborâre a unui contor de înregistrare a loviturilor de trăsnet.

    5.8. Toate defecţiunile constatate la verificarea unei IPT trebuie remediate fără nici o întîrziere.

    Modul de efectuare a verificărilor

    5.9. Verificările se efectuează:

    - prin inspecţia vizuală;

    - prin măsurări.

    5.10. Inspecţia vizuală se face pentru a constata dacă:

    - eventualele modificări sau extinderi ale construcţiei impun completarea IPT existente;

    - continuitatea electrică a conductoarelor vizibile este conformă cu cerinţele;

    - fixarea diferitelor componente şi protecţia mecanică sunt în stare bună;

    - nici o parte a IPT nu a fost afectată de coroziune;

    - distanţele de protecţie sunt respectate şi legăturile echipotenţiale sunt suficiente şi în stare bună.

    5.11. Măsurările trebuie efectuate pentru a se verifica:

    - continuitatea electrică a conductoarelor ascunse;

    - funcţionarea PDA;

    - rezistenţa de dispersie a prizelor de pământ.

    5.12. La verificarea continuităţii electrice a unui conductor de coborâre, măsurarea se face după separarea acestuia de priza de pământ prin piesa de separaţie (cu ajutorul unui megohmmetru de 500 V sau a altui aparat corespunzător pentru măsurarea rezistenţelor).

    5.13. Rezistenţa de dispersie a prizei de pământ se măsoară cu echipamente şi metode agrementate.

    5.14. Funcţionarea PDA se verifică cu aparatele şi metodele indicate de producător.

    5.15. Rezultatele fiecărei verificări periodice trebuie consemnate într-un raport care mai trebuie să cuprindă:

    - data efectuării verificărilor şi măsurătorilor;

    - condiţiile meteo în timpul efectuării acestora;

    - metoda şi aparatele folosite;

    - deficienţele constatate şi măsurile de remediere a acestora.

    [top]

    ANEXA 1

    PRESCRIPŢII CONEXE NORMATIVULUI

    1. SR CEI 60099-1 | Descărcătoare. Partea 1. Descărcătoare cu rezistenţă variabilă cu eclatoare pentru reţele de curent alternativ.
2. SR CEI 60104 | Sârme de aliaj de aluminiu-magneziu-siliciu pentru conductoarele liniilor aeriene
3. SR CEI 60227 | Conductoare şi cabluri izolate cu PVC de tensiune nominală până la 450-750 V, inclusiv. Standard pe părţi.
4. SR CEI 60364 | Instalaţii electrice în construcţii. Standard pe părţi.
5. SR CEI 60888 | Sârme de oţel zincate pentru conductoare cablate.
6. SR CEI 60889 | Sârmă de aluminiu trasă la rece în stare de ecruisare tare pentru conductoarele liniilor aeriene.
7. SR CEI 61024-1 | Protecţia structurilor împotriva trăsnetului. Partea 1: Principii generale
8. SR CEI 61024-1-1 | Protecţia structurilor împotriva trăsnetului. Partea 1:Principii generale. Secţiunea 1: Ghid A - Alegerea nivelurilor de protecţie pentru instalaţiile de protecţie împotriva trăsnetului
9. SR EN 485-4 | Aluminiu şi aliaje de aluminiu. Table, benzi şi table groase. Toleranţe de formă şi la dimensiuni pentru produse laminate la rece.
10. SR EN 754-3 | Aluminiu şi aliaje de aluminiu. Bare şi ţevi trase. Partea 3. Bare rotunde, toleranţe la dimensiuni şi de formă.
11. SR EN 754-5 | Aluminiu şi aliaje de aluminiu. Bare şi ţevi trase. Partea 5. Bare dreptunghiulare, toleranţe la dimensiuni şi de formă.
12. SR EN 755-3 | Aluminiu şi aliaje de aluminiu. Bare, ţevi şi profile extrudate. Partea 3. Bare rotunde, toleranţe la dimensiuni şi de formă.
13. SR EN 755-5 | Aluminiu şi aliaje de aluminiu. Bare, ţevi şi profile extrudate. Partea 5. Bare dreptunghiulare, toleranţe la dimensiuni şi de formă.
14. SR EN 10143 | Table şi benzi de oţel acoperite termic continuu. Toleranţa la dimensiuni şi de formă.
15. SR EN 60099-4 | Descărcătoare. Partea 4. Descărcătoare cu oxizi metalici fără eclatoare pentru reţele de curent alternativ.
16. STAS 291-2 | Bare rotunde din aliaje cupru-zinc. Dimensiuni.
17. STAS 333 | Oţel laminat la cald. Oţel rotund.
18. STAS 391-2 | Bare rotunde de cupru. Dimensiuni.
19. STAS 392-2 | Bare dreptunghiulare de cupru. Dimensiuni.
20. STAS 426-2 | Table din cupru. Dimensiuni.
21. STAS 438-1 | Produse de oţel pentru armarea betonului. Oţel beton laminat la cald. Mărci şi condiţii tehnice de calitate.
22. STAS 889 | Sârmă rotundă trefilată din oţel, utilizată în scopuri generale.
23. STAS 908 | Oţel laminat la cald. Bandă.
24. STAS 1946 | Oţel laminat la cald. Tablă neagră.
25. STAS 2612 | Protecţia împotriva electrocutărilor. Limite admise.
26. STAS 2873 | Sârme şi bare dreptunghiulare din cupru şi benzi din cupru pentru scopuri elecrotehnice.
27. STAS 2873-1 | Sârme şi bare dreptunghiulare din cupru pentru electrotehnică.
28. STAS 3033 | Sârmă rotundă din aluminiu pentru electrotehnică.
29. STAS 3734 | Linii aeriene de energie electrică. Conductoare de oţel zincate.
30. STAS 3999 | Aparate de protecţie contra supratensiunilor. Clasificare şi terminologie.
31. STAS 4102 | Piese pentru instalaţii de legare la pământ de protecţie.
32. STAS 6499-1 | Sârmă şi bare dreptunghiulare de aluminiu pentru scopuri electrotehnice.
33. STAS 6499-2 | Benzi de aluminiu pentru scopuri electrotehnice.
34. STAS 8275 | Protecţia împotriva electrocutărilor. Terminologie
35. STAS 10128 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Clasificarea mediilor agresive.
36. STAS 10166-1 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Pregătirea mecanică a suprafeţelor.
37. STAS 10702-1 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Condiţii tehnice generale.
38. STAS 10702-2 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie.
39. STAS 12604-4 | Protecţia împotriva electrocutărilor prin atingere indirectă. Instalaţii electrice fixe. Prescripţii generale.
40. STAS 12604-5 | Protecţia împotriva electrocutărilor prin atingere indirectă. Instalaţii electrice fixe. Prescripţii de proiectare şi execuţie.
41. I 7 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 150 V c.c.
42. I 18 | Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădirile civile şi industriale.
43. ID 17 | Normativ pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie.
44. P 118 | Normativ de siguranţă la foc a construcţiilor.
45. C 139 | Instrucţiuni tehnice pentru protecţia anticorosivă a elementelor de construcţii metalice.
46. ND 910 | Normativ pentru proiectarea şi executarea liniilor de telecomunicaţii.
47. PE 109 | Normativ privind alegerea izolaţiei, coordonarea izolaţiei şi protecţia instalaţiilor electroenergetice împotriva supratensiunilor.

    [top]

    ANEXA 2

    NUMĂRUL MEDIU ANUAL DE ZILE CU ORAJE (FURTUNI) (1961-1990)

    Nr. crt. | Staţia meteorologică | Nr. zile
1. | Alexandria | 39.6
2. | Baia Mare | 39.3
3.. | Bistriţa | 42.4
4. | Bârlad | 36.4
5. | Botoşani | 29.8
6. | Braşov | 40.0
7. | Bucureşti-Băneasa | 36.6
8. | Calafat | 33.7
9. | Ceahlău (vârf 1900 m) | 42.5
10. | Câmpina | 45.8
11. | Câmpeni | 38.4
12. | Câmpulung Mold. | 34.7
13. | Câmpulung Muscel | 55.3
14. | Constanţa | 24.8
15. | Craiova | 35.2
16. | Curtea de Argeş | 41.4
17. | Deva | 47.2
18. | Drobeta Tr. Severin | 42.8
19. | Făgăraş | 45.2
20. | Feteşti | 29.2
21. | Galaţi | 32.1
22. | Giurgiu | 33.5
23. | Griviţa | 33.7
24. | Gurahonţ | 48.2
25. | Iaşi | 37.8
26. | Miercurea Ciuc | 35.5
27. | Odorheiu Secuiesc | 46.5
28. | Parâng | 46.8
29. | Piatra Neamţ | 37.0
30. | Platforma Gloria | 6.7
31. | Polovragi | 40.2
32. | Predeal | 43.8
33. | Răuşeni | 28.6
34. | Rădăuţi | 33.9
35. | Roşiori de Vede | 41.0
36. | Satu Mare | 38.1
37. | Semenic | 42.3
39. | Sinaia 1500 | 46.2
40. | Sf. Gheorghe (Delta) | 18.1
41. | Suceava | 32.7
42. | Timişoara | 37.9
43. | Târgu Mureş | 41.8
44. | Tg. Logreşti | 41.4
45. | Târgovişte | 45.5
46. | Tg. Jiu | 48.8
47. | Tg. Ocna | 36.1
48. | Topliţa | 44.3
49. | Turnu Măgurele | 35.1
50 | Turda | 38.5
51. | Ţarcu (2200 m) | 33.6
52. | Vf. Omu | 40.8
53. | Vlădeasa (1800 m) | 43.8
54. | Zalău | 37.7

    Harta cu numarul maxim anual de zile cu oraje (1961-1990)

    Harta cu numarul mediu anual de zile cu oraje (furtuni)

    [top]

    ANEXA 3

    VOLUMUL PROTEJAT PRINTR-UN DISPOZITIV DE CAPTARE

    1. Aplicarea metodei electrogeometrice (a sferei fictive)

    Punctul de impact al trăsnetului este determinat de obiectul care se va găsi primul la distanţa de amorsare (egală cu diametreul sferei fictive) R.

    Fenomenul se produce ca şi cum în vârful liderului se află centrul sferei fictive de rază R care se deplaseză solidar cu acesta. La apropierea de sol, primul obiect care va atinge sfera va determina punctul de impact.

    În practică, pentru amplasarea corectă a dispozitivului de captare se procedează astfel:

    O sferă fictivă cu raza R, determinată de nivelul de protecţie, este rostogolită pe sol, în toate direcţiile, fără a pierde contactul cu solul şi/sau obiectul de protejat.

    Dacă, în cursul acestei mişcări, sfera intră în contact cu dispozitivele de captare (tije verticale, conductoare întinse orizontal, reţea), fără ca niciodată să atingă construcţia de protejat, atunci protecţia ei este asigurată.

    Dacă în cursul acestei mişcări, sfera intră în contact cu una dintre construcţiile de protejat, IPT trebuie regândită (neproiectată) până când nici un alt contact nu mai este posibil.

    EXEMPLU: Aplicarea metodei: "sferei fictive" la tija de captare.

    Se consideră o tijă simplă, verticală, de înălţime H, amplasată pe sol.

    Fie un trăsnet căruia îi sunt asociate un curent I, conform tabelului 8 şi în consecinţă o sferă fictivă de rază R.

    În cursul traiectoriei sale de coborâre, sfera va putea atinge pământul în următoarele trei cazuri:

    1. Dacă ea intră în contact unic cu tija de captare (cazul A din fig. 21), aceasta va constitui punctul de impact al trăsnetului.

    2. Dacă ea intră în contact cu solul, fără a atinge tija (cazul B), lovitura de trăsnet va cădea pe sol în punctul SB.

    3. Dacă ea intră simultan în contact cu tija şi cu solul (cazul C), lovitura de trăsnet va avea loc în oricare din punctele de contact, dar impactul este puţin probabil să se producă în zona haşurată din figura 21, care constituie deci, zona protejată de tija de captare. Această zonă de protecţie se obţine pentru o rază R şi o intensitate a curentului I.

    Loviturile de trăsnet a căror curenţi au valori mai mici decât valoarea l, pot lovi construcţiile aflate în zona de protecţie, dar cu riscuri mici pentru acestea.

    2. Volumul protejat printr-o tijă de captare verticală

    Volumul protejat de o tijă de captare verticală este de forma unui con a cărui axă este tija de captare, iar unghiul a din fig. 22 are valorile din tabelul 12 din cap. 2, corespunzătoare nivelului de protecţie.

    3. Volumul protejat printr-un conductor de captare întins

    Volumul protejat de un conductor de captare întinse se face prin compunerea volumelor de protecţie ale celor două tije virtuale amplasate la extremităţile conductorului şi ale căror vârfuri se află pe acesta (vezi figura 23), iar unghiul a din figura are valorile din tabelul 12 din cap. 2, corespunzătoare nivelului de protecţie.

    4. Volumul protejat printr-o reţea de conductoare captatoare

    Volumul protejat printr-o reţea de conductoare captatoare (vezi figura 24) este definit prin:

    - volumul inclus în reţea;

    - volumul general prin deplasarea unui segment de dreaptă în lungul conductorului periferic care face un unghi a cu tija fictivă.

    Unghiul a din figura 24 are valorile din tabelul 12 din cap. 2, corespunzătoare nivelului de protecţie.

    EXEMPLE DE CALCUL:

    1. Se consideră o clădire amplasată în Constanţa, într-un cartier cu clădiri de înălţimi aproapiate şi arbori. Clădirea are forma şi dimensiunile din fig. 25, respectiv L = 25 m, l = 20 m, H = 30 m, cu destinaţia centrală telefonică şi secţie de proiectare cu arhivă judeţeană.

    Folosind metodologia de la cap. 2.2. din normativ, se evaluaează riscul de trăsnet pentru această clădire.

    a) Se determină suprafaţa echivalentă de captare a construcţiei Ae folosind relaţia:

    Ae = L x l + 6H(L + l) + 9pH2 = 34034 m2 (2.1.4)

    b) Se determină frecvenţa de lovituri directe de trăsnet pe construcţie Nd:

    Nd = Ng x Ae x C1 x 10-6 = 0,019

    în care:

    Ng este densitatea anuală a loviturilor de trăsnet din regiunea în care este amplasată construcţia. Pentru oraşul Constanţa, din harta keraunică, din anexa 2 se determină indicele keruanic Nk = 25 zile/an, cu ajutorul căruia se alege din tabelul 2, cap. 2.2. valoarea parametrului Ng = 2,24 nr. impact/an km2.

    C1 este coeficientul ce ţine seama de mediul înconjurător şi se alege din tabelul 3 din cap. 2.2. Pentru o construcţie înconjurată de alte construcţii şi arbori C1 = 0,25.

    c) Se determină parametrul Nc:

    Nc = (5,5 x 10-3)/C = 0,00055

    în care:

    C = C2 x C3 x C4 x C5 = 10

    Valorile coeficienţilor C2, C3, C4, C5 sunt date în tabelele 4, 5, 6, 7 din cap. 2.2: C2 = 1; C3 = 2; C4 = 1; C5 = 5.

    d) Se compară valorile parametrilor Nd şi Nc.

    Deoarece Nd > Nc este necesară instalarea unei IPT cu eficacitate E.

    e) Se determină eficacitatea E a IPT cu relaţia:

    E = 1 - (Nc/Nd) = 0,97 (2.1.10)

    Din tabelul 8 se alege nivelul întărit de protecţie (nivelul I), deoarece 0,95 < E < 0,98.

    Pentru acest nivel de protecţie raza sferei fictive, conform tabelului 8, este R = 20 m şi curentul de trăsnet asociat I este 2,8 kA.

    Verificarea IPT cu metoda sferei fictive arată că protecţia cu tije de captare clasice nu este posibilă, cea mai eficientă soluţie este protecţia cu reţea de captare cu ochiuri de 5 x 5 m conform tabelului 12, iar distanţa medie dintre conductoarele de coborâre este 10 m conform tabelului 14 din cap.

    Dacă se optează pentru o soluţie de protecţie cu PDA se alege un dispozitiv cu DT = 25 ms respectiv cu avans de amorsare care se calculează cu relaţia 4.2.3. cu v = 1m/s şi DT = 25ms se obţine DL = 25 m. Acesta se montează în centrul terasei de înălţime H = 30 m pe o tijă cu înălţimea h = 4 m (vezi fig. 25).

    Pentru acest dispozitiv se calculează razele de protecţie pentru nivelul terasei şi la nivelul solului.

    Pentru terasă având înălţimea faţă de sol H1 = 30 m şi h1 = 4 m fiind înălţimea reală a PDA faţă de suprafaţa terasei, raza de protecţie este:

    Pe diagonala terasei, distanţa maximă a unui colţ al terasei faţă de centrul terasei unde este montat dispozitivul de captare este D/2 = 16m.

    Cum D/2<Rp rezultă că toate elementele terasei sunt în raza de protecţie a dispozitivului de captare.

    La nivelul solului, înălţimea reală a PDA fiind h2 = H1 + h1 = 34 m, rezultă raza de protecţie a IPT la nivelul solului:

    Laturile clădirii la sol fiind L = 25 m şi l = 20 m mai mici decât Rp2, rezultă că şi la acest nivel este asigurată protecţia întărită (de nivel I).

    2. Construcţia este identică din punct de vedere al dimensiunilor cu cea din exemplul 1, dar cu destinaţia de birouri. Construcţia este amplasată în Piteşti, într-un cartier de locuinţe, fiind înconjurată de construcţii cu înălţimi aproapiate şi de arbori.

    a) Se determină suprafaţa echivalentă de captare a construcţiei Ae:

    Ae = L x l + 6H(L + l) + 9pH2 = 34034 m2

    b) Se determină frecvenţa loviturilor directe Nd

    Nd = Ng x Ae x C1 x 10-6 = 0,0396

    în care:

    Ng este densitatea anuală a loviturilor de trăsnet din regiunea în care este amplasată construcţia. Pentru oraşul Piteşti, din harta keraunică, din anexa 2 se determină indicele keraunic Nk = 45 zile/an, cu ajutorul căruia se alege din tabelul 2, cap. 2.2. valoarea parametrului Ng = 4,66 nr. impact/an km2.

    C1 este coeficientul ce ţine seama de mediul înconjurător şi se alege din tabelul 3 din cap. 2.2. Pentru o construcţie înconjurată de alte construcţii şi arbori C1 = 0,25.

    c) Se determină parametrul Nc:

    Nc = (5,5 x 10-3)/C = 0,00275

    în care:

    C = C2 x C3 x C4 x C5 = 2

    Valorile coeficienţilor C2, C3, C4, C5 sunt date în tabelele 4, 5, 6, 7 din cap. 2.2: C2 = 1; C3 = 2; C4 = 1; C5 = 1

    d) Se compară valorile parametrilor Nd şi Nc.

    Deoarece Nd > Nc este necesară instalarea unei IPT cu eficacitate E.

    e) Se determină eficacitatea E a IPT cu relaţia:

    E = 1 - (Nc/Nd) = 0,93

    Din tabelul 8 se alege nivelul întărit de protecţie (nivelul II), deoarece 0,90 < E < 0,95.

    Pentru acest nivel de protecţie raza sferei fictive, conform tabelului 8, este R = 30 m şi curentul de trăsnet asociat I este 5,2 kA.

    În urma verificărilor cu metoda sferei fictive rezultă că o soluţie de protecţie este cea cu reţea de dimensiunile 10 x 10 m şi unghi de protecţie a = 25o, distanţa dintre conductoarele de coborâre fiind de 15 m. În această situaţie, raza de protecţie este:

    Rp = h x tg a ≈ 14 m

    Dacă se optează pentru o soluţie cu PDA rezultă ca necesară utilizarea aceluiaşi dispozitiv cu DT = 25ms, respectiv cu avans de amorsare DL = 25m.

    Pentru nivelul II de protecţie razele de protecţie rezultate în urma calcului vor fi mai mari deoarece raza sferei fictive este de 30 m în loc de 20 m.

    Dispozitivul de protecţie se montează pe o tijă cu înălţimea de h1 = 2 m. În aceste condiţii, raza de protecţie la nivelul terasei este:

    La nivelul solului, înălţimea PDA fiind h2 = H + h1 = 32 m, rezultă raza de protecţie a IPT la nivelului solului:

    Atât în exemplul 1 cât şi în exemplul 2, în situaţia utilizării PDA, conform normativului, sunt necesare doar două conductoare de coborâre.

    3. Se consideră o clădire amplasată în Bucureşti, într-un cartier cu clădiri de înălţimi apropiate şi arbori. Clădirea are forma şi dimensiunile din fig. 25, respectiv L = 25 m; l = 20 m; H = 30 m, cu destinaţia de producţie de echipamente electronice.

    a) Se determină suprafaţa echivalentă de captare a construcţiei Ae:

    Ae = L x l + 6H(L + l) + 9pH2 = 34034 m2

    b) Se determină frecvenţa loviturilor directe de trăsnet pe construcţie Nd

    Nd = Ng x Ae x C1 x 10-6 = 0,029

    în care:

    Ng este densitatea anuală a loviturilor de trăsnet din regiunea în care este amplasată construcţia. Pentru oraşul Bucureşti, din harta keraunică, din anexa 2 se determină indicele keraunic Nk = 35 zile/an, cu ajutorul căruia se alege din tabelul 2, cap. 2.2. valoarea parametrului Ng = 3,41 nr. impact/an km2.

    C1 este coeficientul ce ţine seama de mediul înconjurător şi se alege din tabelul 3 din cap. 2.2. Pentru o construcţie înconjurată de alte construcţii şi arbori C1 = 0,25.

    c) Se determină parametrul Nc:

    Nc = (5,5 x 10-3)/C = 0,0055

    în care:

    C = C2 x C3 x C4 x C5 = 1

    Valorile coeficienţilor C2, C3, C4, C5 sunt date în tabelele 4, 5, 6, 7 din cap. 2.2: C2 = 1; C3 = 1; C4 = 1; C5 = 1

    d) Se compară valorile parametrilor Nd şi Nc.

    Deoarece Nd > Nc este necesară instalarea unei IPT cu eficacitate E.

    e) Se determină eficacitatea E a IPT cu relaţia:

    E = 1 - (Nc/Nd) = 0,81

    Din tabelul 8 se alege nivelul întărit de protecţie (nivelul III), deoarece 0,80 < E < 0,90.

    Pentru acest nivel de protecţie raza sferei fictive, conform tabelului 8, este R = 45 m şi curentul de trăsnet asociat l este 9,5 kA. În urma verificării instalaţiei de protecţie la trăsnet cu metoda sferei fictive, rezultă soluţia clasică de protecţie cu reţea având dimensiunile rezultate din tabelul 12, respectiv 15 x 15 m2, unghiul de protecţie a = 35o şi distanţa medie între conductoarele de coborâre, rezultată din tabelul 14, de 20 m.

    În această situaţie, raza de protecţie este Rp = h x tg a = 21 m (conform tabelului 12).

    Şi în această situaţie este posibilă protejarea construcţiei utilizând PDA cu aceleaşi caracteristici ca în exemplele anterioare şi numai două conductoare de coborâre.

    4. Se consideră o clădire amplasată în Bcuureşti, într-un cartier de construcţii mici. Clădirea are forma şi dimensiunile din fig. 26, respectiv L = 10 m; l = 8 m; H = 15 m, cu destinaţia magazin.

    a) se determină suprafaţa echivalentă de captare a construcţiei Ae (2.1.4):

    Ae = L x l + 6H(L + l) + 9pH2 = 8058 m2

    b) Se determină frecvenţa de lovituri directe de trăsnet pe construcţie Nd (2.1.4):

    Nd = Ng x Ae x C1 x 10-6 = 0,0137

    în care:

    Ng este densitatea anuală a loviturilor de trăsnet din regiunea în care este amplasată construcţia. Pentru oraşul Bucureşti, din harta keraunică, din anexa 2 se determină indicele keraunic Nk = 35 zile/an, cu ajutorul căruia se alege din tabelul 2, cap. 2.2. valoarea parametrului Ng = 3,41 nr. impact/an km2.

    C1 este coeficientul ce ţine seama de mediul înconjurător şi se alege din tabelul 3 din cap. 2.2. Pentru o construcţie înconjurată de alte construcţii şi arbori C1 = 0,25.

    c) Se determină parametrul Nc:

    Nc = (5,5 x 10-3)/C = 0,0055

    în care:

    C = C2 x C3 x C4 x C5 = 1

    Valorile coeficienţilor C2, C3, C4, C5 sunt date în tabelele 4, 5, 6, 7 din cap. 2.2: C2 = 1; C3 = 1; C4 = 1; C5 = 1

    d) Se compară valorile parametrilor Nd şi Nc.

    Deoarece Nd > Nc este necesară instalarea unei IPT cu eficacitate E.

    e) Se determină eficacitatea E a IPT cu relaţia:

    E = 1 - (Nc/Nd) = 0,6

    Din tabelul 8 se alege nivelul întărit de protecţie (nivelul IV), deoarece 0 < E < 0,8.

    Pentru acest nivel de protecţie, raza sferei fictive, conform tabelului 8, este R = 60 m, curentul de trăsnet asociat, respectiv I este 14,7 kA, iar unghiul de protecţie a = 55o. Pentru a asigura acest nivel de protecţie, construcţia cu amplasarea şi dimensiunile prezentate mai sus, poate fi protejată cu o tijă clasică de captare tip Franklin montată la o înălţime de minim 7 m faţă de nivelul terasei, având înâlţimea totală faţă de sol h = 22 m. În această situaţie, în urma verificării cu sfera fictivă rezultă o asigurare bună a construcţiei cu această soluţie.

    Raza de protecţie în acest caz este:

    Rp1 = h1 x tg a = 31,4 m

    O altă soluţie clasică de protecţie este aceea de tip reţea, cu dimensiunile 20 x 20 m, în cazul de faţă fiind o centură de captare montată pe conturul terasei, cu două coborâri montate diametral opus.

    Pentru această soluţie, raza de protecţie este:

    Rp2 = h2 x tg a = 31,4 m

    Şi în cazul acestei construcţii se poate adopta soluţia de protecţie cu PDA, cu DT = 25ms, respectiv cu avans de amorsare DL = 25 m montată la o înălţime h = 2 m faţă de terasă, respectiv 17 m faţă de sol.

    Raza de protecţie la sol este Rp3 = 73,3 m.

    ANEXA 4

    Rezistivitatea diferitelor soluri şi ape

    Nr. crt. | Natura solului | Rezistivitatea rs [Wm]
 |  | Domeniul de variaţie în funcţie de umiditatea şi conţinutul de săruri | Valori recomandate pentru calculele preliminare
1 | Soluţie de sare şi ape acide | 0,01 | 0,01
2 | Apă de mare | 1...5 | 3,0
3 | Apă de pârâu şi râu | 10...50 | 20,00
4 | Apă de iaz sau izvor | 40...50 | 40,00
5 | Apă subterane | 20...70 | 50,00
6 | Apă de munte (pârâuri, râuri, lacuri) | 100...1200 | 700,00
7 | Pământ, humă, turbă (foarte umede) | 15...20 | 20,00
8 | Cernoziom | 10...70 | 50,00
9 | Humă vânătă cu conţinut de sulfură de fier | 10...20 | 10,00
10 | Pământ arabil | 40...60 | 50,00
11 | Pământ argilos, argilă | 40...150 | 80,00
12 | Pământ cu pietriş | 100...500 | 200,00
13 | Loess, pământ de pădure | 100...300 | 200,00
14 | Argilă cu nisip | 100...300 | 200,00
15 | Pământ nisipos | 150...400 | 300,00
16 | Nisip foarte umed | 100...500 | 400,00
17 | Balast cu pământ | 500...6000 | 1000,00
18 | Nisip, nisip cu pietriş | 100...2000 | 1000,00
19 | Roci, bazalt | 10000 | 10000,00
20 | Stâncă compactă | 100000 | 100000,00


INSTRUCŢIUNI TEHNICE PRIVIND AUTORIZAREA ÎNTREPRINDERILOR CARE EXECUTĂ, VERIFICĂ ŞI PREDAU LA BENEFICIARI INSTALAŢII ELECTRICE

INSTRUCŢIUNI TEHNICE PRIVIND AUTORIZAREA ÎNTREPRINDERILOR CARE EXECUTĂ, VERIFICĂ ŞI PREDAU LA BENEFICIARI INSTALAŢII ELECTRICE, DE AUTOMATIZARE, ÎNCĂLZIRE ŞI VENTILAŢIE, ÎN ZONE CU PERICOL DE EXPLOZIE

Indicativ: I 43-1989

Cuprins

* GENERALITATI
* CONTINUTUL DOCUMENTATIEI NECESARE IN VEDEREA AUTORIZARII
* METODOLOGIA DE AUTORIZARE A INTREPRINDERILOR

1. GENERALITĂŢI

1.1. Având în vedere prevederile Legii nr. 8/1977 privind asigurarea durabilităţii, siguranţei în exploatare, funcţionalităţii şi calităţii construcţiilor, precum şi prevederile "Normativului departamental pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice, în zone cu pericol de explozie" (ID 17-86), realizarea instalaţiilor electrice, de automatizare, încălzire şi ventilaţie în zonele cu pericol de explozie se face pe baza proiectelor întocmite în conformitate cu dispoziţiile şi normele în vigoare, de către întreprinderi autorizate să execute asemenea instalaţii în zone cu pericol de explozie.

1.2. Instrucţiunile tehnice au scopul de a trata în mod unitar şi de a stabili condiţiile pe care trebuie să le îndeplinească întreprinderile, în vederea autorizării lor de a executa lucrări de instalaţii electrice, automatizări, încălziri şi ventilaţie în medii cu pericol de explozie.

1.3. Autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice, de automatizare, încălzire şi ventilaţie în zone cu pericol de explozie se face de către ministerul de care aparţine întreprinderea care solicită autorizarea pentru executarea unor astfel de lucrări.

Autorizarea se face pe baza unei documentaţii întocmită de întreprinderea solicitantă.

[top]

2. CONŢINUTUL DOCUMENTAŢIEI NECESARE ÎN VEDEREA AUTORIZĂRII

2.1. Documentaţia necesară obţinerii autorizării va cuprinde următoarele documente:

2.1.1. Cererea de autorizare prin care se solicită ministerului tutelar, acordarea autorizării şi în care se arată că întreprinderea întruneşte condiţiile realizării lucrărilor la un nivel calitativ corespunzător mediului cu pericol de explozie, în conformitate cu cerinţele legislaţiei în vigoare.

2.1.2. Hotărârea Consiliului oamenilor muncii a întreprinderii prin care s-a aprobat ca întreprinderea să fie autorizată să execute lucrări de instalaţii electrice, automatizări, încălzire şi ventilaţie în mediu cu pericol de explozie.

2.1.3. Procedura cadru a întreprinderii privind execuţia lucrărilor de montaj şi de predare către beneficiari a instalaţiilor electrice, de automatizare, încălzire şi ventilaţie în mediu cu pericol de explozie, care va cuprinde:

a) Genul de lucrări pentru care se cere autorizarea cu specificarea condiţiilor privind categoria de mediu, lucrări noi etc.;

b) Cadrul organizatoric în care se desfăşoară activitatea privind:

- aprovizionarea materială, servicii (inclusiv controlul calităţii acestora);

- organizarea activităţii de montaj;

- personalul calificat şi autorizat pe categorii şi meserii (numeric);

- asigurarea controlului tehnic de calitate în conformitate cu programul de asigurare a calităţii (P.A.C.) şi dotarea cu mijloace de măsurare şi personal autorizat;

- măsuri şi responsabilităţi privind desfăşurarea probelor mecanice, punerea în funcţiune tehnologică, recepţia lucrărilor şi garanţii;

- responsabilităţi şi modul de întocmire a cărţii tehnice a construcţiei, pentru partea de instalaţii.

Acest document va fi semnat de elaborator şi aprobat de conducătorul întreprinderii.

2.1.4. Programul de asigurare a calităţii (PAC) la lucrările de montaj a instalaţiilor electrice de automatizări, încălziri şi ventilaţie în medii cu pericol de explozie, care va stabili măsuri corespunzătoare tehnice şi organizatorice, în acord cu legislaţia în vigoare. În cadrul acestor măsuri se vor face referiri la:

a) Legislaţia de referinţă (Legea nr. 8/1977, Legea nr. 9/1980, Normativul ID 17, zonarea mediului de lucru);

b) Definiţii asupra tuturor termenilor folosiţi în procesul de execuţie şi control de calitate;

c) Cerinţele activităţii din domeniul de conducere a lucrărilor, legate de:

- organizarea activităţii, atribuţii, responsabilităţi;

- pregătirea şi calificarea personalului pentru genul lucrărilor pe care le execută întreprinderea;

d) Desfăşurarea activităţii de execuţie legate de:

- planificarea activităţii de execuţie;

- desfăşurarea activităţii de execuţie propriu-zise pe baza fişelor tehnologice, a procedurilor şi a instrucţiunilor de lucru la care se va arăta modul lor de elaborare şi utilizare;

- modul de control al proceselor speciale, cum se realizează identificarea şi regăsirea lor.

e) Cerinţele legate de confirmarea activităţii desfăşurate, care vor trebui să conţină:

- modul de întocmire şi difuzare a planului de calitate, verificări şi încasări (responsabilităţi, modul de desfăşurare propriu-zis);

- mijloace de măsurare şi încercare;

- măsurile de control de calitate şi verificări interne. Acestea se vor întocmi pe faze de execuţie, vor fi corelate cu montajul şi vor cuprinde punctele cu staţionare obligatorie sau asistare, criterii de acceptare.

f) Controlul asupra modului cum se desfăşoară activitatea de examinare termică de asigurare a calităţii; aceasta va trebui să conţină date privind personalul cuprins în aceste activităţi, deciziile de numire, precizarea apartenenţei acestui personal de C.T.C. al întreprinderii, precum şi modul de desfăşurare a activităţii, atribuţii, flux internaţional, putere de decizie.

g) Documentele care vor colabora în cadrul programului de asigurare a calităţii, modul lor de înregistrare şi păstrare.

Programul de asigurare a calităţii va fi însuşit de şeful compartimentului CTC şi aprobat de conducătorul unităţii.

2.1.5. Tehnologiile de execuţie asimilate de întreprindere pentru realizarea instalaţiilor electrice, de automatizare, încălziri şi ventilaţie în medii cu pericol de explozie, în care se vor prezenta toate tehnologiile, procedurile asimilate de întreprindere în vederea realizării condiţiilor de calitate pentru domeniul în care se cere autorizarea cu indicarea denumirii numărului de cod sau indicativ de proiect.

2.1.6. Prefabricate şi accesorii de montaj în care se vor prezenta ca şi la pct. 2.1.5. toate prefabricatele şi accesoriile de montaj realizate în întreprinderi după tehnologii şi proceduri proprii sau asimilate, cu indicarea producătorului, tehnologiei şi certificarea calităţii.

2.1.7. Mijloacele de măsurare şi încercare în care se va prezenta gradul de asigurare a mijloacelor de măsurare şi încercare pe domenii.

- măsurarea lungimii, grosimii, măsuri electrice (tensiuni, curenţi, rezistenţe electrice, rezistenţe de izolaţie, capacităţi, inductanţe), explozimetre, presiuni, temperaturi etc. cu domeniile de măsurare şi clasele de precizie necesare, pentru a putea realiza programul de măsurători şi verificări pe faze şi final.

2.1.8. Lucrările principale de instalaţii şi montaj realizate de întreprindere, vor cuprinde toate lucrările cu caracter deosebit realizate de întreprindere, pentru a se putea aprecia experienţa acumulată în execuţia lucrărilor de instalaţii şi care să garanteze asupra calităţii lucrărilor ce se vor executa.

2.1.9. Programul de instruire verificare a cunoştinţelor profesionale şi autorizare a personalului CTC, inginerilor maiştrilor şi muncitorilor care execută lucrări de instalaţii electrice, automatizări, încălziri şi ventilaţii în mediu cu pericol de explozie care va cuprinde:

- decizia conducerii întreprinderii de autorizare a personalului, modul de desfăşurare a acestei acţiuni, responsabilităţi;

- tematica cursului de instruire şi autorizare pe specialităţi (meserii) avizată de CCITPSM Petroşani. Se va anexa o listă a personalului autorizat de CCITPSM Petroşani, cu drept de instruire.

Personalul muncitor va fi autorizat pe specialităţi şi domenii de activitate. La sudori, se va ţine seama şi de cerinţele ISCIR, iar la electricieni, autorizarea se va face în conformitate cu "Regulamentul pentru autorizarea electricienilor", elaborat de Ministerul Muncii (difuzat cu adresa 44753/87) pentru condiţii speciale.

2.1.10. Regulamentul de organizare şi funcţionare a unităţii care cuprinde cadrul organizatoric, relaţiile dintre compartimente, CTC etc.), organizarea activităţii CTC (atribuţii şi responsabilităţi), pentru execuţia instalaţiilor electrice, de automatizare, încălzire şi ventilaţie în zonele cu pericol de explozie.

2.1.11. Prescripţiile tehnice de bază care vor cuprinde actele normative şi alte prevederi legale în vigoare care reglementează activitatea de proiectare, execuţie, verificare, condiţii de recepţie, punere în funcţiune şi exploatare a instalaţiilor electrice, de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie.

[top]

3. METODOLOGIA DE AUTORIZARE A ÎNTREPRINDERILOR

3.1. Documentaţia întocmită de întreprindere va avea acordul unor institute care au realizat proiecte în medii cu pericol de explozie (IITPIC, ICITPR, IPROMET, ISPCAIA, IPIU) şi se supune spre avizare la CCITPSM Petroşani.

3.2. În cazul în care întreprinderea este în subordinea directă a ministerului de resort, documentaţia se depune la direcţia tehnică a ministerului în vederea avizării şi aprobării. În cazul în care întreprinderea este în subordinea unui trust sau centrală, documentaţia se depune de acesta. Trustul va emite un aviz prin care atestă că întreprinderea are toate condiţiile de realizare a lucrărilor, după care documentaţia cu avizul respectiv se depune la direcţia tehnică a ministerului de resort.

3.3. Direcţia tehnică din minister verifică documentaţia prezentată, că cele prezentate sunt conform cu realitatea, că întreprinderea are toate condiţiile de realizare a calităţii lucrărilor de instalaţii şi apoi avizează documentaţia.

3.4. Documentaţia se supune spre avizare în CTE-ul ministerului, după care se supune spre aprobare în Biroul Executiv al ministerului.

3.5. Autorizarea se va emite pentru o perioadă de maximum 5 ani, dacă în acest interval de timp condiţiile pentru care s-a emis, se menţin. În caz contrar sau după expirarea acestei perioade, întreprinderea va solicita reactualizarea automatizării.

3.6. Autorizarea este netransmisibilă şi se aplică strict asupra domeniului, categoriilor de lucrări şi de mediu pentru care a fost acordată.


NORMATIV PENTRU PROIECTAREA

NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA SISTEMELOR DE ILUMINAT ARTIFICIAL DIN CLĂDIRI

Indicativ: NP 061 - 2002

Cuprins

* OBIECT, DOMENIU DE APLICARE
* TERMINOLOGIE
* CONDITII CANTITATIVE SI CALITATIVE PENTRU REALIZAREA MEDIULUI LUMINOS IN INTERIORUL CLADIRILOR
* ALEGEREA SURSELOR DE LUMINA (LAMPILOR)
* ALEGEREA CORPURILOR DE ILUMINAT
* SISTEME SI INSTALATII DE ILUMINAT
* PROIECTAREA SISTEMELOR DE ILUMINAT NORMAL
* SISTEME DE ILUMINAT LOCAL
* ILUMINATUL SPATIILOR DE INVATAMANT
* ILUMINATUL IN SPITALE SI SPATII DESTINATE ACTIVITATII MEDICALE
* ILUMINATUL SPATIILOR DESTINATE ACTIVITATIILOR DE LUCRU INTELECTUAL
* ILUMINATUL INDUSTRIAL
* EXECUTAREA LUCRARILOR PENTRU SISTEMELE SI INSTALATIILE DE ILUMINAT
* MASURI DE PREVENIRE A INCENDIILOR SI EXPLOZIILOR
* ANEXA 1: Reglementari privind proiectarea si executarea instalatiilor de iluminat din cladiri
* ANEXA 2: Valori recomandate pentru proiectarea sistemelor de iluminat - general
* ANEXA 3: Valori recomandate pentru proiectarea sistemelor de iluminat de siguranta

1. OBIECT, DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea sistemelor şi instalaţiilor de iluminat din construcţiile civile, industriale (de producţie, depozitare, etc.) cât şi producătorilor de surse şi corpuri de iluminat.

1.2. Prevederile normativului se aplică la:

- instalaţiile noi;

- instalaţiile care se modernizează sau se transformă prin schimbarea destinaţiei;

- instalaţiile efectuate în urma reparaţiilor capitale.

1.3. Prin proiectarea şi executarea instalaţiilor de iluminat se va asigura realizarea următoarelor cerinţe de calitate*):

A. Rezistenţă şi stabilitate.

B. Siguranţa în exploatare.

C. Siguranţa la foc.

D. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului.

E. Izolaţia termică, hidrofugă şi economia de energie

F. Protecţia împotriva zgomotului.

*)prevazute de Legea calitatii lucrarilor de constructii, L 10/1995

1.4. La proiectarea şi executarea instalaţiilor de iluminat se vor respecta şi prevederile cuprinse în reglementările menţionate în ANEXA 1 a normativului.

1.5. Nu fac obiectul prezentului normativ instalaţiile speciale de iluminat cum ar fi instalaţiile tehnologice de iluminat ce fac parte integrantă din alte instalaţii şi echipamente (de exemplu: iluminatul spaţiilor din mijloacele de transport, iluminatul tehnologic din crescătoriile de animale mici etc.).

[top]

2. TERMINOLOGIE

2.1. Termeni folosiţi în prezentul normativ:

a. sarcină vizuală: obiectul sau detaliile sale asupra cărora se efectuează o activitate vizuală (exemple: litere şi cifre, fibre, filete, cărţi, note muzicale pe portativ, tablouri, etc);

b. zona sarcinii vizuale: zonă aparţinând zonei de muncă în care este localizată şi efectuată (îndeplinită) sarcina vizuală;

c. zonă învecinată /apropiată/ sarcinii vizuale: o bandă cu lăţimea de 0,5 m care este alăturată zonei sarcinii vizuale şi se află în câmpul vizual;

d. iluminare menţinută (Em în lx): valoare sub care iluminarea medie pe suprafaţa considerată nu trebuie să coboare; iluminare minimă (E min): iluminare minimă pe o suprafaţă (plan util, plan efectiv de lucru etc); iluminare maximă (E max): iluminare maximă pe o suprafaţă (plan util, plan efectiv de lucru etc); iluminare medie (Emed): iluminare medie pe o suprafaţă; flux inferior [image] - fluxul luminos emis de un sistem de iluminat în semispaţiul inferior (în procente) faţă de planul de montare; flux superior [image] - fluxul luminos emis de un sistem de iluminat în semispaţiul superior (în procente) faţă de planul de montare;

e. indice global de evaluare a orbirii (UGR): valoarea indicelui de evaluare a orbirii psihologice dată de un sistem de iluminat;

f. indice global limită de evaluare a orbirii (UGRL): valoarea maximă a UGR pentru un sistem de iluminat;

g. contrast pozitiv: se produce când luminanţa obiectului este mai mare decât cea a fondului (zona alăturată);

h. constrast negativ: se produce când luminanţa obiectului este mai mică decât cea a fondului (zona alăturată);

i. plan de muncă (plan util): plan de referinţă pe care se desfăşoară activitatea dintr-o încăpere (pe care se află sarcinile vizuale principale);

j. plan efectiv de lucru: suprafaţa, din planul util, pe care se află sarcina vizuală (bancă şcolară, masa de birou, masa bancului de lucru, etc);

k. culoare aparentă: senzaţia vizuală prin care observatorul este capabil să distingă diferenţele dintre două obiecte sau surse identice ca dimensiune, formă, structură, diferenţele fiind produse de compoziţia spectrală a radiaţiilor emise;

l. temperatura de culoare (T): temperatura (în K) pe care ar avea-o corpul negru ca să emită o lumină de o compoziţie cromatică similară cu a sursei considerate (a unui stimul de culoare dat);temperatura de culoare corelată (T cp): temperatura (în K) corpului negru a cărui culoare percepută se aseamănă cel mai mult (în condiţii de observare precizate) cu culoarea percepută a unui stimul de culoare dat, de aceiaşi strălucire (utilizată în special pentru sursele cu radiaţii produse prin agitaţie moleculară – cu descărcări în gaze şi/sau vapori metalici, cu inducţie);

m. indice de redare a culorilor (Ra): este expresia obiectivă a redării culorii obiectelor de către lumina lămpilor electrice. Variază de la 0 – 100, Ra = 100 exprimând o redare naturală a culorilor. Ra descreşte pe măsură ce scade calitatea de redare a culorilor;

n. orbirea: este efectul asupra vederii în care se produce o senzaţie de jenă sau o reducere a capacităţii de a distinge detalii sau obiecte, datorată distribuţiei necorespunzătoare a luminanţelor sau contrastelor excesive din câmpul vizual (directe sau prin reflexii de voal); orbire fiziologică (de incapacitate): orbire care tulbură vederea, fără a provoca (obligatoriu) o senzaţie dezagreabilă şi care se manifestă direct, prin efectul său fiziologic asupra sistemului vizual; orbire psihologică (de inconfort): orbire care produce o senzaţie dezagreabilă fără a degrada (obligatoriu) vederea normală şi care se manifestă în special în timp, prin efectul său psihologic asupra sistemului vizual; orbire directă: orbire produsă de obiecte luminoase situate în câmpul vizual, de regulă apropiate de direcţia de privire; orbire indirectă: orbire produsă prin reflexii ale luminii, de regulă atunci când imaginile reflectate sunt situate în aceiaşi direcţie sau direcţie apropiată cu obiectul privit.

2.2. În prezentul normativ este folosită şi terminologia din domeniile iluminatului, stabilită prin:

STAS 3687/1 … 6 | Tehnica iluminatului. Terminologie.
STAS 2849/1 … 6 | Radiometrie, fotometrie, colorimetrie. Terminologie.
SR 6646/1 … 5 | Iluminat artificial
STAS 11621 | Metodă de calcul a iluminării medii în clădiri
SR 12294 | Iluminatul de siguranţă în industrie
STAS 6221 | Iluminatul natural al încăperilor
STAS 8313 | Construcţii civile, industriale şi agrozootehnice. Iluminatul în clădiri şi în spaţiile exterioare. Metoda de măsurare a iluminării.
SR EN 60529 | Grade normale de protecţie asigurate prin carcase. Clasificare şi metode de verificare.
STAS 3009 | Lămpi electrice cu incandescenţă de format normal. Tensiuni şi puteri nominale.
STAS 6824 | Lămpi fluorescente tubulare pentru iluminatul general. Condiţii tehnice generale de calitate.
STAS 7290 | Lămpi electrice cu descărcări în gaze. Clasificare şi terminologie.
STAS 7832 | Lămpi electrice cu descărcări în gaze. Lămpi cu vapori de mercur de înaltă presiune. Condiţii tehnice generale de calitate.
STAS 10515 | Lămpi cu vapori de sodiu de înaltă presiune. STAS 8114/1-4 Corpuri de iluminat
SR CEI 50(826) + A1 | Vocabular electrotehnic internaţional. Instalaţii electrice în construcţii.
CEI 50 (845) | Vocabular electrotehnic internaţional. Luminotehnică.
SR CEI 598-2-22 | Corpuri de iluminat. Corpuri de iluminat de siguranţă. Condiţii tehnice speciale.
SR CEI 364 | Instalaţii electrice ale clădirilor
STAS 10515 | Lămpi cu vapori de sodiu de înaltă presiune.

[top]

3. CONDIŢII CANTITATIVE ŞI CALITATIVE PENTRU REALIZAREA MEDIULUI LUMINOS ÎN INTERIORUL CLĂDIRILOR

3.1. Iluminatul dintr-o încăpere sau zonă de lucru trebuie să asigure vizibilitatea bună a sarcinilor vizuale şi realizarea acesteia în condiţii de confort vizual.

3.2. Iluminatul dintr-o încăpere trebuie să asigure:

- confortul vizual al persoanelor ce lucrează în încăpere: lucrători, operatori, prin inducerea acestora de senzaţii pozitive în timpul activităţii;

- performanţa vizuală, care determină efectuarea sau perceperea sarcinii vizuale cu rapiditate şi acurateţe, chiar şi în condiţii dificile şi pentru perioade îndelungate;

- siguranţa vizuală, astfel încât lucrătorii să fie capabili de a percepe vizual spaţiul înconjurător.

3.3. Pentru realizarea unui sistem de iluminat ce să ofere în încăpere un mediu luminos confortabil, este necesar să se acorde atenţie următorilor factori:

- nivelului de iluminare şi uniformităţii acesteia;

- culorii luminii şi redării culorilor;

- direcţionării fluxului luminos;

- distribuţiei luminanţelor;

- orbirii;

- fenomenului de pâlpâire;

- prezenţei luminii de zi;

- consideraţiilor energetice;

- menţinerii sistemului de iluminat în timp.

3.4. Performanţa vizuală (a lucrătorilor, observatorilor) este influenţată şi de alţi factori cum ar fi:

a) proprietăţile intrinseci ale sarcinii vizuale: mărimea, forma, poziţia, culoarea, reflectanţa detaliilor şi fondului;

b) capacitatea vizuală a lucrătorilor (operatorilor): acuitatea vizuală, percepţia culorilor.

Atenţia acordată şi acestor factori poate duce la creşterea performanţei vizuale fără a mări nivelul de iluminare.

Nivelul de iluminare

3.5. Iluminarea sarcinii vizuale şi distribuţia ei în jurul acesteia decid cât de repede, sigur şi confortabil o persoană percepe, distinge şi efectuează o sarcină vizuală.

3.6. Toate valorile iluminării specificate în acest normativ reprezintă valori minime necesare obţinerii siguranţei vizuale şi necesarului obţinerii performanţei vizuale în activităţile de muncă.

3.7. Valorile specificate în ANEXA 2 reprezintă iluminările necesare în zona sarcinii vizuale pe suprafaţa de referinţă (planul util) care poate fi orizontală (masă, birou), verticală (raft, oglindă), sau înclinată (planşetă, pupitru).

3.8. Iluminarea medie pentru fiecare sarcină nu trebuie să coboare sub aceste valori, indiferent de durata şi de condiţiile de funcţionare ale sistemului şi instalaţiei de iluminat.

3.9. În ANEXA 3 sunt date nivelurile de iluminare ce trebuie să fie asigurate de sistemele de iluminat de siguranţă.

3.10. Valorile iluminării medii sunt valabile pentru condiţii vizuale normale şi ţin seama de următorii factori:

- cerinţele sarcinilor vizuale;

- siguranţă;

- aspectele psiho-fiziologice (confortul vizual);

- economie de energie;

- experienţă practică.

3.11. Valoarea iluminării poate fi ajustată cu cel puţin o treaptă pe scara iluminărilor (Anexa 2) dacă condiţiile vizuale specifice (reale) diferă faţă de condiţiile normale considerate la 3.10.

Nivelul de iluminare poate fi ridicat atunci când:

- sarcina vizuală prezintă contraste sau reflectanţe foarte scăzute;

- activitatea vizuală este foarte importantă;

- erorile în activitatea de muncă sunt greu şi costisitor de rectificat;

- acurateţea sau productivitatea ridicată sunt de mare importanţă;

- capacitatea vizuală a lucrătorului este sub nivelul normal.

Nivelul de iluminare poate fi diminuat cu o treaptă atunci când:

- detaliile sarcinii vizuale au dimensiuni neobişnuit de mari sau au un contrast ridicat;

- sarcina vizuală este ocazională sau necesar a fi urmărită sau efectuată o perioadă neobişnuit de scurtă.

3.12. Atunci când condiţiile prezentate la pct. 3.11 nu sunt cunoscute la proiectare ajustarea nivelului de iluminare se va face la punerea în funcţiune.

3.13. În spaţiile în care activitatea de lucru este continuă nivelul de iluminare nu trebuie să scadă sub 200 lx.

3.14. Scara iluminărilor recomandate*) în lucşi este:

20 – 30 – 50 – 75 – 100 – 150

200 – 300 – 500 – 750

1000 – 1500 – 2000 – 3000 – 5000

*)Conform Normei CIE 008/E-2001 Iluminatul interior al locurilor de munca

În tabelul 3.1 se indică nivelurile de iluminare recomandate în funcţie de felul activităţii şi sarcinile vizuale:

Tabelul 3.1

Niveluri de iluminare (lx) | Tip de activitate/sarcină vizuală | Exemple de destinaţii
20-30-50 | Zone destinate circulaţiei, depozitării | Coridoare secundare, uscătorii în industrie**)
50-100-150 | Zone pentru circulaţie, orientare simplă sau cu vizite temporare | Coridoare, holuri, depozite, magazii
100-150-200 | Încăperi în care activitatea de muncă nu este continuă | Holuri principale, scări, scări rulante
200-300-500 | Sarcini vizuale simple | Săli de teatru, concert, cantine, sala maşinilor din industrie, iluminat general în fabrică
300-500-750 | Sarcini vizuale medii | Săli de gimnastică, săli de clasă, pe rafturile bibliotecilor, spaţii pentru asamblare
500-750-1000 | Sarcini vizuale impuse | Birouri (scris, citit, cu tehnică de calcul), laboratoare (unde se fac măsurări precise)
750-1000-1500 | Sarcini vizuale dificile | Asamblare fină (mecanică, electronică), săli pentru cusut, tricotat, control final
1000-1500-2000 | Sarcini vizuale speciale | Lucru de precizie (electronică), controlul culorilor, atelier confecţionat bijuterii
Peste 2000 | Sarcini vizuale foarte exacte şi unde se cer performanţe mari | Ringuri de box, masă pentru operaţii medicale

**)Unde nu este necesara identificarea culorilor

3.15. Nivelul de iluminare pentru zonele învecinate trebuie să fie în concordanţă cu nivelul de iluminare din zona sarcinii vizuale şi trebuie să asigure o distribuţie bine echilibrată a luminanţelor în câmpul vizual.

Nivelul de iluminare recomandat pentru zonele învecinate poate fi mai scăzut decât cel din zona sarcinii vizuale, dar nu sub valorile din tabelul 3.2.

Tabelul 3.2

Iluminarea în zona sarcinii vizuale (în lx) | Iluminarea zonei învecinate cu sarcina vizuală (în lx)
³ 750 | 500
500 | 300
300 | 200
£ 200 | aceiaşi iluminare cu cea a zonei sarcinii vizuale

3.16. Uniformitatea iluminării pe o suprafaţă se evaluează cu ajutorul coeficienţilor de uniformitate:

- Emin/Emed pentru suprafaţa planului util şi

- Emin/Emax pentru suprafaţa efectivă de lucru (zona sarcinii vizuale)

unde Emin, Emed şi Emax sunt iluminările minimă, medie şi maximă de pe acea suprafaţă.

3.17. Iluminarea pe o suprafaţă trebuie să varieze treptat, pentru a nu produce stres vizual şi inconfort.

Această condiţie se îndeplineşte când coeficienţii de uniformitate nu se vor afla sub valorile din tabelul 3.3.

Tabelul 3.3

Destinaţia spaţiului | Spaţii industriale | Spaţii neindustriale
Coeficientul de uniformitate pe planul efectiv de lucru (zona sarcinii vizuale) (Emin/Emax) | 0,7 | 0,8
Coeficientul de uniformitate pe planul util (Emin/Emed) | 0,5 | 0,8

Culoarea luminii şi redarea culorilor

3.18. Culoarea aparentă şi temperatura de culoare corelată se află într-o legătură prezentată în tabelul 3.4.

Tabelul 3.4

Culoarea aparentă | Temperatura de culoare corelată (K)
caldă | £ 3300
neutră*) | 3300 – 5300
rece | ³ 5300

*)neutra-calda 3300-4000 K; neutra-rece 4000-5300 K

3.19. Culoarea aparentă are importanţă estetică, funcţională şi psihologică pentru observatorii dintr-o încăpere.

Astfel, se recomandă lămpi de culoare:

- caldă | - pentru încăperi amplasate către nord şi puţin vitrate;
 | - pentru încăperile destinate odihnei;
- neutră - caldă | - pentru încăperile de muncă intelectuală şi în care vitrarea este normală;
- neutră | - pentru încăperile de muncă intelectuală dar în care vitrarea este mare;
 | - pentru încăperile de muncă fizică, cu vitrare normală;
- neutră – rece | - pentru încăperile de muncă fizică, cu vitrare mare şi unde se lucrează numai în timpul zilei;
- rece | - pentru încăperile plasate spre sud şi puternic vitrate;
 | - încăperi în care activitatea cere atenţie şi concentrare mărită.

3.20. Redarea corectă, naturală, a culorii obiectelor şi pielii umane este importantă atât pentru obţinerea senzaţiei de confort cât şi pentru o mai bună performanţă vizuală.

3.21. În încăperile unde se lucrează permanent sau perioade mari de timp se vor utiliza numai lămpi cu Ra > 80.

3.22. Principalele grupe de redare a culorilor de către lămpile electrice sunt prezentate în tabelul 4.1.

Direcţionarea fluxului luminos

3.23. Pentru distingerea sarcinii (sarcinilor) vizuale, modelarea şi reliefarea acesteia, fluxul luminos trebuie direcţionat către acesta (acestea) în mod corespunzător. În acest fel detaliile sarcinii vizuale sunt accentuate, se măreşte vizibilitatea acestora şi sarcina vizuală este mai uşor de realizat.

3.24. Modelarea (reliefarea) se realizează prin proporţia de flux direcţionat şi flux difuz. Fluxul direcţionat trebuie să fie dirijat într-o singură direcţie, fără însă a fi exagerat, ca proporţie faţă de cel difuz, pentru a nu crea umbre şi contraste puternice.

3.25. Direcţionarea fluxului luminos este importantă în încăperile (spaţiile) în care se desfăşoară activităţi de mare fineţe. De exemplu: iluminatul tablei dintr-o clasă şcolară, iluminatul exponatelor dintr-o vitrină (mai ales atunci când sunt utilizate manechine).

Distribuţia luminanţelor

3.26. Distribuţia echilibrată a luminanţelor în câmpul vizual este necesară pentru a mări:

- acuitatea vizuală (precizia şi claritatea vederii);

- sensibilitatea la contrast (deosebirea diferenţelor relativ mici de luminanţe)

- eficienţa funcţiilor oculare (acomodarea, convergenţa-contracţia pupilei, mişcările ochiului, etc).

3.27. Pentru a realiza confort vizual este necesar să se evite:

- luminanţe prea ridicate, ce pot duce la apariţia orbirii;

- contraste prea mari de luminanţă, ce pot duce la oboseală vizuală, datorită necesităţii adaptării şi neadaptării permanente;

- luminanţele sau contrastele de luminanţe prea mici ce au ca rezultat nedistingerea corectă a sarcinii vizuale sau a detaliilor acesteia.

3.28. Luminanţele suprafeţelor din încăpere sunt determinate de iluminările şi reflectanţele acestora. Pentru a realiza distribuţii echilibrate a luminanţelor se recomandă următoarele reflectanţe pentru suprafeţele încăperii:

 | uzual | recomandat
plafon | 0,6 – 0,9 | 0,9
pereţi | 0,3 – 0,8 | 0,7 – 0,8
plan util | 0,2 – 0,6 | 0,4 – 0,6
pardoseală | 0,1 – 0,5 | 0,3 – 0,5

Cu cât reflectanţele acestor suprafeţe sunt mai mari cu atât iluminările lor pot fi reduse, obţinându-se economii la investiţie, consumul de energie electrică, etc.

Orbirea

3.29. Orbirea fiziologică (directă) trebuie evitată pentru a nu duce la oboseală, accidente sau erori în muncă.

Aceasta se realizează prin:

- folosirea dispozitivelor de protecţie vizuală a aparatelor de iluminat (prin mascarea lămpii la vederea directă);

- utilizarea unor corpuri de iluminat cu luminanţă adecvată în funcţie de unghiul de protecţie (tabelul 3.6), dimensiunilor încăperii, destinaţiei acesteia şi amplasării locurilor de muncă.

Tabelul 3.6

Luminanţa lămpii (kcd/m2) | Unghiul de protecţie minim al corpului de iluminat
1 – 20 | 100
20 – 50 | 150
50 – 500 | 200
³ 500 | 300

Valorile din tabelul 3.6 nu se aplică pentru corpurile de iluminat care nu se află în câmpul vizual al observatorului în timpul activităţii sale normale (în picioare sau şezând pe scaun).

3.30. Pentru a evita orbirea fiziologică (directă) ce poate fi produsă de ferestre se utilizează elemente de ecranare, de tipul jaluzelelor sau draperiilor.

3.31. Evaluarea cantitativă a calităţii sistemelor de iluminat din punctul de vedere al orbirii fiziologice (directe) se face prin "metoda curbelor limită de luminanţă"*).

*)Conform STAS 6646/5

3.32. Orbirea psihologică (de inconfort) se poate evalua folosind "sistemul unificat al CIE de evaluare a orbirii (UGR)"**)

**)Evaluarea este optionala si se poate realiza utilizand publicatia CIE 117

unde:

Lb este luminanţa fondului (cd/m2);

L - luminanţa părţilor luminoase ale fiecărui corp de iluminat în direcţia ochiului observatorului (cd/m2);

w - unghiul solid sub care se văd părţile luminoase ale fiecărui corp de iluminat din ochiul observatorului (str);

p - indicele de poziţie Guth pentru fiecare corp de iluminat în raport cu linia vederii.

Un sistem de iluminat este apreciat corespunzător din punctul de vedere al orbirii psihologice (de inconfort), dacă valoarea UGR determinată pentru acesta este mai mică decât o valoare de referinţă corespunzătoare destinaţiei încăperii (vezi Anexa 2).

3.33. Orbirea reflectată se poate preveni sau reduce prin:

- amplasarea corespunzătoare a corpurilor de iluminat faţă de locurile de muncă (sau invers);

- finisaje cât mai difuzante şi mai puţin strălucitoare ale suprafeţelor de lucru;

- limitarea luminanţelor corpurilor de iluminat (vezi tabelul 3.6);

- utilizarea unor aparate de iluminat cu suprafeţe de emisie mari (deschideri mari);

- zugrăvirea pereţilor şi plafonului în culori cu reflectanţe mari.

Fenomenul de pâlpâire

3.34. Pâlpâirea lămpilor cauzează distragerea atenţiei şi poate provoca diverse efecte fiziologice, cum ar fi durerile de cap.

Este obligatoriu ca în încăperile în care există mecanisme în mişcare periodică sau obiecte ce se deplasează cu viteză mare sistemul de iluminat să fie astfel conceput încât să se evite pâlpâirile şi în acest fel posibilitatea apariţiei fenomenului stroboscopic.

3.35. Efectul de pâlpâire poate fi evitat prin:

- alimentarea sistemului de iluminat pe mai mult de una din fazele reţelei de alimentare;

- utilizarea de frecvenţe înalte (aproximativ 30kHz) în alimentarea lămpilor.

Prezenţa luminii de zi

3.36. Ferestrele încăperilor asigură contactul vizual cu lumea exterioară ceea ce constituie un aspect psihologic foarte important pentru marea majoritate a oamenilor.

3.37. În încăperile în care lumina de zi este prezentă în cantitate mare şi pe durate mari din zi, sistemele de iluminat se prevăd cu instalaţii adecvate pentru acţionarea şi reglarea fluxului luminos al acestora, astfel încât cele două sisteme de iluminat să se integreze armonios pentru realizarea mediului luminos confortabil.

Consideraţii energetice

3.38. Sistemele de iluminat trebuie să asigure climatul luminos confortabil corespunzător cerinţelor spaţiului respectiv, sarcinii vizuale şi activităţilor din acesta. Aceasta trebuie să se realizeze fără pierderi de energie, fără însă a favoriza aspectele de reducere a consumului de energie în detrimentul aspectelor vizuale ale sistemului de iluminat.

3.39. Sistemele de iluminat devin eficiente energetic dacă în utilizarea acestora se foloseşte cât mai favorabil lumina naturală disponibilă şi echipamentele manuale sau automate de acţionare, control şi variaţie a fluxului luminos.

Menţinerea sistemelor de iluminat

3.40. Nivelurile de iluminare recomandate pentru fiecare destinaţie, activitate şi sarcină vizuală sunt considerate ca valori sub care iluminarea medie în planul util nu trebuie să scadă în timp.

3.41. Sistemul de iluminat trebuie conceput luând în considerare un factor global de menţinere ce nu trebuie să fie mai mic de 0,7.

3.42. Factorul de menţinere ce se ia în calcul se stabileşte în funcţie de echipamentul de iluminat ales (lămpi, aparate de iluminat), mediul ambiental (degajarea de praf din încăpere, gradul de murdărire a plafonului, pereţilor, etc) şi programul de menţinere al întregului sistem (durata între două curăţiri, zugrăveli consecutive), conform STAS 6646.

[top]

4. ALEGEREA SURSELOR DE LUMINĂ (LĂMPILOR)

4.1. Producătorii de surse de lumină (lămpi) au obligaţia de a indica următoarele caracteristici pentru acestea:

- tensiunea nominală (în V);

- puterea nominală (puterea absorbită de lampa propriuzisă, fără echipamentul auxiliar, în W);

- puterea totală absorbită (puterea lămpii la care se adaugă puterea echipamentului auxiliar, în W);

- fluxul luminos nominal (fluxul după o sută de ore de funcţionare, când se apreciază că fluxul lămpii este stablizat pentru perioada imediat următoare, în ℓm);

- fluxul iniţial (în lm);

- eficacitatea luminoasă (în lm/W);

- durata de viaţă (în ore);

- durata de funcţionare (în ore);

- indicele de redare a culorilor, în raport cu lumina naturală (Ra);

- temperatura de culoare sau temperatura de culoare corelată (T);

- culoarea aparentă;

- echipamentul auxiliar pentru conectare la reţea;

- condiţii speciale de montare;

- variaţia principalelor caracteristici cu tensiunea de alimentare: durata de viaţă, fluxul luminos, puterea nominală şi puterea totală absorbită;

- posibilitatea reglării fluxului luminos prin variaţia tensiunii de alimentare (utilizând un variator de tensiune);

- modul în care frecvenţa întreruperilor afectează durata de funcţionare;

- dimensiuni geometrice.

4.2. La alegerea surselor de lumină (lămpilor) proiectanţii trebuie să ţină seama de:

- necesitatea redării corecte a culorilor: astfel, în încăperile în care redarea culorilor se impune în mod necesar se aleg lămpi cu indicele de redare a culorilor din grupa 1A sau 1B (tabelul 4.1) în funcţie de destinaţie;

Tabelul 4.1. Recomandări privind alegerea lămpilor în funcţie de indicele de redare a culorilor*)

Grupa de redarea a culorilor | Domeniul valorilor indicelui de redare a culorilor | Culoare aparentă | Exemple de utilizare
 |  |  | preferabil | acceptabil
0 | 1 | 2 | 3 | 4
1A | Ra ³ 90 | caldă intermediară rece | Examinări clinice, galerii de artă, industria coloranţilor şi vopselelor, industria alimentară |
1B | 90 > Ra ³ 80 | caldă intermediară | Hoteluri, restaurante, magazine, birouri, şcoli, spitale, locuinţe |
 |  | intermediară rece | Tipografii, industria textilelor, controlul de calitate din industrie |
2 | 80 > Ra ³ 60 | caldă intermediară rece | Industrie (în general) |
3 | 60 > Ra ³ 40 |  | Industrie grea |
4 | 40 > Ra ³ 20 |  |  | Industrie grea – metalurgie, siderurgie

*)Dupa norma CIE nr. 29/2-1986

- eficacitatea luminoasă (în lm/W): astfel, se preferă lămpile cu eficacitate luminoasă ridicată pentru a reduce puterea instalată a sistemului de iluminat.

Această recomandare trebuie corelată cu tipul corpului de iluminat în care se montează lampa, pentru a nu diminua efectul dat de eficacitatea luminoasă mare prin utilizarea unui corp cu randament luminos mic.

În alegerea lămpilor se pot utiliza recomandările din tabelul 4.2.

Tabelul 4.2. Recomandări privind alegerea lămpilor

Tipul lămpii | Domenii de utilizare
Fluorescente de joasă presiune (tuburi fluorescente) | - clădiri social-administrative (birouri, şcoli, spitale, policlinici, laboratoare, etc); - spaţii industriale în care se cer niveluri mari de iluminare (industria optică, mecanică fină, electrotehnică, electronică, laboratoare); - în încăperi ce nu depăşesc 6m; - spaţii comerciale; - săli de spectacol, cinematografe, săli de sport
Fluorescente- compacte | - locuinţe; - încăperi cu înălţimi sub 3m; - hoteluri; - în iluminatul local
Fluorescente de înaltă presiune (baloane fluorescente) | - spaţii industriale cu niveluri de iluminare mici (industriile siderurgică, metalurgică, etc); - spaţii de depozitare
Cu descărcări în vapori de sodiu de joasă sau înaltă presiune | - spaţii industriale cu niveluri mari de iluminare şi în care nu este necesară redarea culorilor; - platforme industriale; - hale cu înălţime mare (peste 6m); - spaţii în care există ceaţă sau degajări de fum
Incandescente | - locuinţe; - încăperi cu frecvenţă mare a acţionării (grupuri sanitare mici, debarale)
Cu halogeni | - spaţii comerciale; - expoziţii de sculptură; - hoteluri, restaurante, cofetării; - locuinţe
Cu descărcări în vapori de mercur şi cu adaos de halogenuri metalice | - spaţii comerciale; - săli de spectacole
Cu inducţie | - clădiri social-administrative , în încăperi cu înălţime mare*)

[top]

5. ALEGEREA CORPURILOR DE ILUMINAT

5.1. Producătorii de corpuri de iluminat au obligaţia de a indica următoarele caracteristici pentru acestea:

- modul de echipare: număr de lămpi şi puteri nominale ale acestora;

- pentru aparatele ce au o distribuţie uniformă în spaţiu a fluxului luminos, curba de distribuţie a intensităţii luminoase, pentru o echipare cu o lampă etalon de 1000 lm. Este de preferat ca aceasta să fie redată în coordonate polare;

- pentru aparatele ce au o distribuţie neuniformă în spaţiu a fluxului luminos, curbele de distribuţie a instensităţii luminoase pentru diferite plane uniform plasate faţă de planul de referinţă 0 –180o (de preferat planele: 45-225o; 90-270o; 135-315o). Curbele de distribuţie a intensităţii luminoase vor fi redate, de preferinţă, în coordonate polare;

- distribuţia intensităţii luminoase şi sub formă tabelară din 5o în 5o (sau din 10o în 10o) pentru aceleaşi plane menţionate mai sus;

- distribuţia zonală a fluxului luminos sub formă grafică, pentru situaţia în care aparatul este echipat cu lampa etalon (cu fluxul de 1000 lm). Aceasta va fi redată în coordonate carteziene f = f(W) sau f = f(a)*);

*)a este semiunghiul plan ce corespunde unghiului solid W

- indicii N1, N2, N3, N4 şi N5 corespunzători distribuţiei zonale a fluxului , conform STAS 11621;

- randamentul luminos al aparatului;

- distribuţia luminanţelor în spaţiu, sub formă tabelară şi sub formă grafică, suprapuse peste curbele limită de luminanţă (conform STAS 6646) atât pentru axa de privire în lungul corpului cât şi pentru axa de privire perpendiculară pe acesta (în cazul corpurilor liniare);

- valorile factorilor de utilizare. Acestea vor fi date pentru indici ai încăperii cu valoarea minimă 0,6 şi reflectanţe pentru plafon, pereţi, plan util (de regulă cu valori între 0,8 şi 0,1);

- unghiul de protecţie;

- poziţiile de montare şi influenţa acestora asupra caracteristicilor aparatului (atunci când este cazul: lămpi cu descărcări, etc);

- dimensiunile geometrice şi masa;

- dispozitivele de prindere: pe plafon, pe perete (de zidărie din cărămidă, beton, BCA sau din metal);

- gradul de protecţie la pătrunderea corpurilor solide, apei şi la şocuri mecanice;

- clasa de protecţie "antiexplozivă", când este cazul; pe carcasele corpurilor de iluminat se va marca vizibil tensiunea de utilizare şi puterea maximă a lămpilor;

- caracteristicile echipamentului auxiliar pentru funcţionarea lămpilor din corpul de iluminat când sunt montate în corpul acestuia: balast, condensator, starter, generator sau convertor de frecvenţă, igniter, etc.Când aceste echipamente nu se montează în aparat se indică condiţiile de montare;

- caracteristicile condensatorului pentru ameliorarea factorului de putere. Nu se prevăd corpuri fără echipament de ameliorare a factorului de putere;

- caracteristicile echipamentelor de limitare a perturbaţiilor electromagnetice atât asupra altor instalaţii (de telefonie, de transmitere a datelor etc.) cât şi asupra instalaţiilor furnizorului de energie electrică.

5.2. În alegerea corpurilor de iluminat se ţine seama de:

- distribuţia fluxului luminos, în emisfera inferioară şi respectiv superioară, astfel ca aceasta să se afle în concordanţă cu destinaţia încăperii, aşa cum se recomandă în tabelul 5.1;

- randamentul luminos, recomandându-se aparate cu randamente cât mai mari;

- luminanţa aparatului, corelată cu poziţia cea mai dezavantajoasă în care s-ar putea afla un observator în încăpere;

- unghiul de protecţie, astfel încât în câmpul vizual al persoanelor din încăpere să se reducă cât mai mult posibil prezenţa luminanţelor ridicate, pentru a evita fenomenele de orbire fiziologică (directă) şi psihologică;

- gradul de protecţie (la pătrunderea corpurilor metalice (străine), a apei cât şi rezistenţa la şocurile mecanice) corespunzător mediului în care se montează: normal, cu degajări de praf (bun sau rău combustibil), prezenţa umezelii sau apei, prezenţa vaporilor corozivi, în atmosferă potenţial explozivă, etc.

Tabelul 5.1

Distribuţia fluxului luminos |  | Destinaţii recomandate | Observaţii
0 | 1 | 2 | 3
Directă |  | - iluminat industrial fără sarcini vizuale pretenţioase; - iluminat în care prezenţa umbrelor nu influenţează negativ activitatea; - iluminat în încăperi cu înălţime mare astfel încât plafonul nu se află în câmpul vizual; - spaţii de depozitare | - în planul util se formează umbre foarte pronunţate; - contrastul dintre suprafaţa luminoasă a corpului de iluminat şi plafon este foarte mare; - conduce la un iluminat economic: număr mic de corpuri în sistem şi consum redus de energie electrică
Semidirectă |  | -birouri, spaţii administrative; - laboratoare, spaţii din învăţământ; - căi de circulaţie importante din clădire | - umbrele sunt pronunţate; - contrastul corp de iluminat-plafon este ridicat; - creşte costul sistemului de iluminat şi costul energiei electrice, - confort mai bun decât în cazul iluminatului direct
Directă-Indirectă |  | - iluminatul spaţiilor mari, cu candelabre (săli de operă); - birouri | - umbre mai puţin remarcate; - contrastul corp de iluminat-plafon scade; - confort luminos bun; - creşte şi costul sistemului de iluminat şi al energiei electrice dar sistemul cel mai apreciat din punct de vedere al raportului confort/cost
Semiindirectă |  | - hoteluri, restaurante, cofetării; - spaţii de odihnă; - locuinţe | - umbre reduse; - contrastul corp iluminat-plafon redus; - confort luminos foarte bun; - costuri ridicate
Indirectă |  | - spaţii de odihnă; - spaţii cu cerinţe de confort deosebit de bune | - umbrele lipsesc complet, fluxul ajungând pe planul util din toate direcţiile prin reflexie; - plafon foarte bine iluminat, elimină contrastul corp-plafon; - confortul luminos este deosebit; - costurile sunt maxime

5.3. Utilizarea unor sisteme de ventilare sau condiţionare într-o încăpere permite utilizarea unor corpuri de iluminat integrate cu aceste sisteme. Fluxul de aer prin corpul de iluminat va avea sensul în funcţie de felul în care se doreşte utilizarea căldurii degajată de lămpile din acestea: de afi evacuată sau utilizată în încăpere.

5.4. Lămpile din corpurile de iluminat integrate în sistemele de ventilare/climatizare au o eficacitate luminoasă cu cca. 10% mai mare decât cele utilizate normal, prin reducerea depunerilor de praf, şi a temperaturii lămpii.

5.5. Corpurile de iluminat din încăperile pentru băi, grupuri sanitare etc, se aleg conform prevederilor din Normativul I-7.

5.6. În încăperile cu aglomerări de persoane se prevăd corpuri de iluminat executate din materiale incombustibile de clasă CA1 (C0) sau greu combustibile de clasă CA2a (C1).

5.7. În încăperile în care există degajări de praf, scame sau fibre combustibile (din clasa AE5 (PC)) se prevăd corpuri de iluminat la care temperatura pe suprafaţa lor exterioară nu depăşeşte 2000C.

5.8. Corpurile de iluminat ce se montează în spaţii de depozitare a materialelor combustibile vor fi prevăzute cu grătar de protecţie şi rezistente la şocuri mecanice.

5.9. În spaţiile cu atmosfee potenţial explozive corpurile de iluminat şi aparatura aferentă sistemelor de iluminat se aleg conform normelor în vigoare, SR-EN 50.014 şi SR-CEI 61.241.

[top]

6. SISTEME ŞI INSTALAŢII DE ILUMINAT

6.1. Sistemele de iluminat constituie ansamblul format din elementele luminotehnice (lămpi şi corpuri de iluminat), arhitecturale (pereţi, tavan) şi tehnologice (puncte de lucru, destinaţie, sarcini vizuale, echipamente ale altor instalaţii, etc) ale unei încăperi cu rolul de a asigura, cel puţin, condiţiile de confort luminos în conformitate cu destinaţia şi activităţile importante din încăpere.

6.2. În toate încăperile (de lucru, de depozitare, de trecere, etc) se prevăd sisteme de iluminat normal adecvate.

6.3. Sistemele de iluminat de siguranţă se prevăd în conformitate cu recomandările din Normativul I-7.

6.4. Sistemul pentru iluminatul artificial normal dintr-o încăpere se proiectează în concordanţă cu sistemul de iluminat natural al acesteia pentru utilizarea lor în paralel (în completare) cât mai mult timp din durata zilei.

6.5. Instalaţiile de iluminat se concep astfel încât să poată realiza:

- iluminatul sectorizat astfel încât acesta să poată funcţiona în completarea iluminatului natural (iluminat integrat);

- variaţia fluxului luminos pentru obţinerea unui nivel de iluminare corespunzător tipului de activitate, atunci când în încăpere se desfăşoară mai multe feluri de activităţi ce necesită niveluri de iluminare diferite;

- economisirea energiei electrice prin utilizarea iluminatului integrat, fără a diminua condiţiile cantitative şi calitative corespunzătoare mediului luminos din încăpere;

- mobilitate în modificarea poziţiilor de amplasare a corpurilor de iluminat, ori de câte ori se schimbă destinaţia încăperii sau sarcina vizuală.

6.6. Instalaţiile aferente sistemelor de iluminat se proiectează astfel încât să se asigure respectarea cerinţelor de calitate prevăzute de L10/1995.

6.7. Sistemele de prindere ale corpurilor de iluminat se dimensionează astfel încât să poată susţine o masă de 5 ori mai mare decât cea a corpului (sau corpurilor atunci când acestea sunt montate în baterii de corpuri) dar nu mai puţin de 10 kg (pentru fiecare corp).

6.8. Sistemele de acţionare se dimensionează astfel încât la deconectare arcul electric să fie rupt în siguranţă.

6.9. Sistemele de protecţie la supra sarcină şi scurtcircuit se dimensionează astfel încât să ofere siguranţă în funcţionare: stabilitate termică şi selectivitate în protecţie.

6.10. Înălţimea de montaj*) a corpurilor de iluminat montate la plafon (sau pe elemente de construcţie orizontale) este mai mare de 2,5m. Fac excepţie corpurile de iluminat montate în clădirile de locuit.

*)distanta de la pardoseala la planul limita inferior al corpurilor de iluminat

6.11. Corpurile de iluminat montate pe elementele de construcţie verticale (pereţi, stâlpi) se pot monta la orice cotă. Dacă au corpul metalic şi sunt montate sub 2,5 m, se leagă la nulul de protecţie (PE) şi vor fi de clasă II de protecţie. Fac excepţie corpurile de iluminat montate în clădirile de locuit.

6.12. Tijele sau alte sisteme de suspendare se aleg astfel încât corpurile de iluminat să rămână fixe în planul de montare. Să nu oscileze în condiţii normale de funcţionare.

6.13. Conductorul de fază necesar alimentării corpului de iluminat trece obligatoriu prin întreruptor sau întreruptoare după caz.

6.14. Corpurile de iluminat şi sistemele de iluminat aferente se aleg cu gradul de protecţie adecvat mediului în care se montează.

6.15. Pe circuitele de alimentare ale corpurilor de iluminat se prevăd echipamente cu protecţie diferenţială conform Normativului I-7.

6.16. Acţionarea sistemelor de iluminat se face astfel încât acestea să poată fi puse în funcţiune pe şiruri paralele cu peretele vitrat sau cu ferestrele, pentru a permite o integrare uşoară cu iluminatul natural.

[top]

7. PROIECTAREA SISTEMELOR DE ILUMINAT NORMAL

7.1. Iluminatul artificial se prevede în toate încăperile locurile şi spaţiile din interiorul clădirilor în care se desfăşoară activităţi sau se pot afla persoane, atunci când lumina naturală lipseşte sau aceasta este sub valorile recomandate în Anexa 2.

7.2. La proiectarea sistemelor de iluminat se respectă cerinţele cantitative şi calitative necesare pentru realizarea mediului luminos şi menţionate în cap. 3.

7.3. Pentru situaţiile în care nivelurile de iluminare nu sunt nominalizate în prezentul normativ (Anexa 2) acestea se pot stabili pe baza recomandărilor din STAS 6646/2 sau prin asimilarea cu destinaţii, activităţi sau sarcini vizuale similare din prezentul normativ.

În funcţie de destinaţia şi tipul sarcinii vizuale, se poate alege nivelul iluminării medii pe planul util (sau efectiv de lucru) folosind şi recomandările din tabelul 7.1.

Tabelul 7.1

Niveluri de iluminare recomandate1) (lx) | Tipuri de destinaţii sau sarcini vizuale
20-30-50 | Suprafeţe de circulaţie
50-100-150 | Suprafeţe de circulaţie2), orientare simplă, încăperi cu şedere temporară
100-150-200 | Încăperi neutilizate continuu pentru muncă
200-300-500 | Sarcini vizuale cu cerinţe vizuale simple
300-500-750 | Sarcini vizuale cu cerinţe vizuale medii
500-750-1000 | Sarcini vizuale cu cerinţe vizuale impuse
750-1000-1500 | Sarcini vizuale cu cerinţe vizuale dificile
1000-1500-2000 | Sarcini vizuale cu cerinţe vizuale speciale
Peste 2000 | Sarcini vizuale în care se cere foarte mare precizie şi exactitate

1) Prima dintre valori are caracter de valoare minima posibila. A doua valoare este recomandata pentru marea majoritate a situatiilor. A treia valoare se adopta atunci cand se urmareste obtinerea unui mediu luminos cu un confirt sporit

2) Pentru zonele de circulatie valoarea nivelului de iluminare se va alege in corelatie cu iluminarile recomandate pentru incaperile de munca ce comunica cu acestea.

7.4. Iluminatul general se realizează printr-o distribuţie uniformă a corpurilor de iluminat pe plafonul încăperii astfel încât să se realizeze uniformitatea iluminării atât pe planul util, cât şi pe suprafeţele efective de lucru (v. cap. 3 ), ca în figura 7.1.

7.5. De regulă, în calculul iluminatului general planul util este paralel cu pardoseala la o distanţă ce variază de la 0 m la 1,0 m. Aceasta poate ocupa întreaga suprafaţă sau o parte din aceasta (fig. 7.2).

Delimitarea cât mai corectă a planului util permite realizarea unui sistem de iluminat funcţional şi economic din punct de vedere energetic.

7.6. Iluminatul general se poate realiza şi cu amplasări asimetrice ale corpurilor de iluminat (fig. 7.3), cu condiţia respectării iluminării medii şi uniformităţii iluminărilor în planul util.

7.7. În proiectarea sistemului de iluminat se ţine seama şi de condiţiile reale de amplasare a corpurilor de iluminat:

- când plafonul este divizat în casete, mai ales când acestea au dimensiuni mici;

- când grinzile (grinzişoarele) sunt aparente;

- prezenţa la plafon a unor luminatoare;

- prezenţa unor utilaje mari, tuburi sau canale tehnologice etc;

- prezenţa unor mobile înalte sau elemente de separare a zonelor de lucru din planul util ce pot optura fluxul luminos;

- posibilităţile de acces la corpurile de iluminat atât pentru montare dar mai ales pentru întreţinere şi reparaţie, pentru ca aceste operaţii să nu ajungă foarte costisitoare.

7.8. Toate aparatele şi echipamentele pentru sistemele şi instalaţiile de iluminat trebuie să fie omologate şi agrementate tehnic.

7.9. Proiectarea sistemului de iluminat dintr-o încăpere va urmări următoarele etape:

1) Identificarea destinaţiei încăperii, activităţile de bază din acestea şi sarcinile vizuale ce le corespund.

2) În funcţie de elementele de la punctul 1 se stabilesc:

- nivelul iluminării medii (Anexa 2 pentru iluminatul normal şi Anexa 3 pentru iluminatul de siguranţă);

- înălţimea planului util pe care trebuie realizată iluminarea medie şi uniformitatea acesteia;

- indicele de redare a culorilor de către lămpile sistemului de iluminat;

- indicele UGRL corespunzător destinaţiei (opţional până la definitivarea standardului privind calculul acestuia).

3) Se identifică, din planurile de arhitectură:

- dimensiunile geometrice ale încăperii;

- reflectanţele: plafonului, pereţilor şi planului util;

- înălţimea de montare a corpurilor de iluminat ţinând seama de condiţiile reale de montare (vezi pct. 7.7).

4) Se aleg:

- lămpile pentru sistemul de iluminat, respectând recomandările menţionate în cap.4;

- corpurile de iluminat pentru sistemul de iluminat, respectând recomandările menţionate în cap. 5.

5) Se stabileşte factorul de menţinere pentru sistemul de iluminat (STAS 6646) în funcţie de:

- tipul surselor de lumină (punctuale sau liniare);

- degajarea de praf din încăpere;

- durata între două curăţiri consecutive ale corpurilor de iluminat.

6) Se calculează fluxul luminos necesar pentru sistemul de iluminat. Aceasta se poate face printr-o metodă globală:

- metoda factorului de utilizare*) sau

- metoda reflexiilor multiple (STAS 11621).

*) Valorile factorilor de utilizare se stabilesc in functie de tipul corpului de iluminat, reflectantele plafonului, peretilor si planului util si indicele incaperii (ce tine seama de geometria incaperii si pozitia sistemului de iluminat fata de planul util). Acestia sunt dati de furnizorii (fabricantii) de corpuri de iluminat.

7) Se stabileşte numărul de corpuri de iluminat al sistemului, cunoscând fluxul luminos necesar, fluxul unei lămpi şi numărul de lămpi cu care se echipează corpul.

Acesta se stabileşte astfel încât fluxul real al sistemului să fie mai mare decât cel necesar pentru ca iluminarea medie reală să depăşească iluminarea medie de calcul, aceasta având caracterul de iluminare minimă. Pot fi admise şi diferenţe negative (max –5%) atunci când iluminarea medie depăşeşte 400 lx.

8) Se fixează poziţia corpurilor de iluminat pe plafon.

9) Se verifică parametrii cantitativi ai sistemului de iluminat determinat utilizând metoda "punct cu punct" pentru calculul iluminărilor directe punctuale şi medii (pe planul util, pereţi şi plafon) şi metoda "reflexilor multiple" pentru calculul iluminărilor medii reflectate (pe planul util, pereţi şi plafon)*).

*) Valorile factorilor de utilizare se stabilesc in functie de tipul corpului de iluminat, reflectantele plafonului, peretilor si planului util si indicele incaperii (ce tine seama de geometria incaperii si pozitia sistemului de iluminat fata de planul util). Acestia sunt dati de furnizorii (fabricantii) de corpuri de iluminat.

Verificarea cantitativă se face prin calculul:

- iluminări medii pe planul util, ca media aritmetică a iluminărilor punctuale din planul util;

- uniformităţii iluminării pe planul util, ca raportul dintre iluminarea minimă şi cea medie;

- uniformităţii iluminării pe planurile efective de lucru aflate în planul util, atunci când se cunosc poziţiile acestora. Când nu se cunosc poziţiile lor, acestea pot fi sugerate tehnologului oferindu-i o hartă cu zonele de egală iluminare (izolux) din planul util;

10) Se verifică parametrii calitativi ai sistemului de iluminat:

- prin metoda "curbelor limită de luminanţă" (STAS 6646**)) se apreciază dacă sistemul de iluminat provoacă orbire fiziologică (directă) observatorilor aflaţi în punctele de lucru. Când acestea nu se cunosc se face verificarea numai pentru observatorul cel mai dezavantajat plasat (STAS 6646);

**) Programe de calcul foarte performante pot utiliza metoda "reflexiilor multiple" ca metoda punctuala pentru obtinerea iluminarilor refelctate. Fiecare suprafata se imparte intr-un numar mare (250-1000) de suprafete elementare suficient de mici incat iluminarea punctuala din centrul unei astfel de suprafete sa se confunde cu iluminarea medie a acesteia. Pentru fiecare din suprafetele elementare se va indica reflectanta.

*) **) Se impune imbunatatirea metodei prin amplificarea categoriilor de confort de la trei la cinci sau sase pentru a corespunde unor exigente mai apropiate de normele europene.

- urmărind distribuţia luminanţelor în câmpul vizual, considerând că suprafeţele pereţilor şi tavanului sunt perfect difuzante (L = r/p·E);

- calculând coeficientul UGR*) pentru a aprecia dacă sistemul de iluminat provoacă orbire psihologică.

*) Aceasta determinare este optionala pana la completarea STAS-ului 6646 sau la initierea unuia nou

7.10. Dacă unul sau mai mulţi din parametrii ce se verifică, menţionaţi la punctele 9 şi 10 în 7.9, nu corespund, se corectează soluţia sistemului de iluminat până când aceştia îndeplinesc condiţiile prevăzute pentru destinaţia încăperii.

7.11. Calculul luminotehnic (de dimensionare şi verificare) pentru stabilirea soluţiilor pentru sistemele de iluminat din principalele încăperi de lucru dintr-o clădire (de exemplu: clasele, laboratoarele, cancelaria dintr-o şcoală, birourile, atelierele de lucru dintr-un institut de proiectare-cercetare, hala de producţie, etc) este obligatoriu de a fi prezentat în notele de calcul ale proiectului de instalaţii electrice al clădirii.

[top]

8. SISTEME DE ILUMINAT LOCAL

8.1. Sarcinile vizuale dificile (speciale) cer fie o iluminare, fie o calitate a iluminatului ce nu pot fi date în mod obişnuit de sistemul de iluminat general.

Pentru astfel de sarcini vizuale se utilizează, suplimentar, un sistem de iluminat local. Acesta se compune din unul sau mai multe corpuri de iluminat alese şi amplasate în mod special.

8.2. Prin iluminatul local se urmăreşte realizarea uneia sau mai multe din următoarele funcţiuni:

- o iluminare mai mare pe sarcinile vizuale sau pe suprafeţele din imediata vecinătate;

- o anumită luminanţă sau culoare a sarcinii vizuale;

- umbre capabile să evidenţieze detaliile sarcinii vizuale.

8.3. În proiectarea iluminatului local se ţine seama de necesitatea realizării confortului vizual atât pentru lucrătorii care beneficiază direct de acesta cât şi pentru cei care se află în zonele învecinate (adiacente).

8.4. Corpurile pentru iluminatul local pot fi:

- fixe, atunci când au o poziţie permanentă;

- flexibile, când poziţia lor se modifică în timp. Pentru fixare se utilizează braţe şi pivoţi reglabili;

- mobile, când poziţia lor se modifică foarte des, chiar în timpul lucrului.

8.5. În tabelul 8.1 se indică sistemele de iluminat recomandate în funcţie de principalele tipuri de sarcini vizuale speciale.

Tabel 8.1

 | Exemplificări |  | Iluminatul local
 | Descrierea sarcinii | Cerinţele sistemului de iluminat | Tipul corpului de iluminat1) | Reprezentat în figura 8.1
0 | 1 | 2 | 3 | 4
A. Materiale opace
1. Detaliu şi fond difuz | - Citirea şpalturilor gazetelor - Zgârieturile de pe plăci (dale) nesmălţuite - Murdăria de pe piese turnate, orificile în piesele turnate |  |  |
a) Suprafeţe continue |  | - Vizibilitatea ridicată şi confortul | SM sau SH | D a,b
b) Suprafeţe cu întreruperi |  | - Accentuarea limitelor suprafeţelor | CH | F a,b
c) Obiecte tridimensionale |  | - Accentuarea detaliilor cu contrast mic | SM, SH sau CH | A a,c A b
2. Detaliu sau fond lucios (oglindă) | - Zimţii, deformările, suprafeţele cu asperităţi - Zgârieturile, urmele de ace de trasat, suprafeţele: gravate, marcate prin ştanţare - Inspectarea placării finale peste stratul suport - Zimţii, crestăturile pe obiecte de argint (v. 2,c) - Placarea finală - Zgârieturile |  |  |
a) Suprafeţe continue |  | - Accentuarea neregularităţilor | PL SM | E B c
 |  | - Realizarea contrastului secţiunii | Sau UL, PL | D a,b E
b) Suprafeţe cu întreruperi
 |  | - Vederea feţelor neacoperite | UL | E
c) Înveliş lucios peste fond lucios
 |  | - Accentuarea suprafetelor neregulate | PL UL | E E
d) Obiecte tridimensionale
 |  | - Accentuarea suprafeţelor cu întreruperi | UL | E
3. Suprafeţe mixte (lucioase şi difuze) | - Cerneală lucioasă sau însemnările cu creionul pe hârtie mată - Marcarea prin ştanţare sau gravare făcută de acul de trasat pe metal mat - Gradaţiile pe o scală de oţel (scala micrometrului) - Urmele de ceară, parafină pe piese auto |  |  |
a) Detalii lucioase pe fond difuz iluminat |  | - Producerea contrastului maxim fără reflexii voalate | SM, UL | D
b) Detalii lucioase pe fond difuz întunecat |  | - Realizarea reflexiei strălucitoare pe detaliu | SH sau SM | A b şi B b
c) Detalii difuze pe fond lucios iluminat |  | - Realizarea unei reflexii uniforme, de strălucire redusă, de la fondul lucios | UL sau SM | B b sau E
d) Detalii difuze pe fond lucios întunecat |  | - Producerea unei străluciri directe a detaliului faţă de fondul întunecat | SM sau SH | A a,c C, D
B. Materiale opale
1. Cu suprafeţe difuze | - Sticla sau plasticul gravat sau givrat, mecanismele, structurile uşoare (galanterie) - Abajur | - Vizibilitate maximă a suprafeţei detaliului | Tratat ca A1 | Vezi A1
 |  | - Vizibilitatea maximă a detaliului din interiorul materialului | Iluminat prin transparenţă cu SM, SH, UL | H a,b
 |  | - Arată imperfecţiuni în material | Iluminat prin transparenţă cu SH | H b
2. Cu suprafeţe lucioase | - Zgârieturile pe sticlă opală sau plastic - Bulele înglobate în sticlă | - Vizibilitate maximă pe suprafaţa detaliului | Tratat ca A2 | Vezi A2
 |  | - Vizibilitate maximă a detaliului din interiorul materialului | Iluminat prin transparenţă cu SM, SH | H a,b
 |  | - Accentuarea neregularităţii suprafeţei | UL PL | E
C. Materiale transparente
Material clar cu suprafaţa lucioasă | - Sticla plată - Sticlele sau obiectele din sticlă, goale sau umplute cu lichid | - Realizează vizualizarea detaliilor incluse în material (de exemplu bule şi detalii pe suprafaţă ca zgârieturile) | PL iar dacă fondul este închis CH | H b C F
 |  | - Pentru accentuarea neregularităţilor suprafeţei | CH | F C
 |  | - Pentru punerea în evidenţă a crăpăturilor, a particulelor şi a ciupiturilor | UL sau PL (Iluminat prin transparenţă) | H b In miscare
D. Materiale transparente peste materiale opace
1. Material transparent peste un fond difuz | - Aparatele de măsurare (orizontale) - Partea de sus a biroului (lăcuită) | - Vizibilitatea maximă a scalei şi indicatorului | CH, SH | C, D
 |  | - Vizibilitatea maximă a detaliului, asupra feţelor cu asperităţi | PL | E
2. Material transparent peste un fond lucios | - Oglinda de sticlă | - Vizibilitate maximă a detaliului pe/sau în materialul transparent | CH, fondul negru reflectat de oglindă | C
 |  | - Vizibilitate maximă a detaliului pe fond lucios | PL | E

1) Prima literă caracterizează tipul distribuţiei fluxului luminos: C – concentrat; S – larg; U – uniform; P – uniform cu grătar, lamele etc.A doua literă reprezintă tipul luminanţei: H-mare; M-moderată; L- scăzută.Grupul CH include tipurile de corpuri cu fluxul luminos concentrat şi culuminanţă mare cum ar fi reflectoarele de tip spoturi sau reflectoarele cu lentile.

Grupul SH include corpuri de iluminat cu o distribuţie largă a fluxului luminos şi cu luminanţă mare, cum ar fi reflectoarele adânci, deschise la partea inferioară şi echipate cu surse cu descărcări de mare intensitate.

Grupul SM include corpuri de iluminat cu o distribuţie largă a fluxului luminos şi cu luminanţă moderată, cum ar fi cele echipate cu surse fluorescente de joasă presiune.

Grupul UL include corpuri de iluminat cu o distribuţie uniformă şi luminanţă scăzută, cum ar fi un aranjament de lămpi protejate de un panou difuzant.

Grupul PL include corpuri similare grupului UL la care se utilizează structuri difuzante cu grătare sau lamele pentru mascarea surselor.

8.6. Sarcinile vizuale/obiectele foarte mici pot fi privite prin lentile, fie direct, fie prin proiecţia imaginii pe un ecran. Reflexiile pe ecran, orbirea şi contrastele excesive dintre ecran şi fondul adiacent se pot evita prin creşterea iluminării pe aceste suprafeţe.

8.7. Sarcinile tridimensionale sunt mai bine percepute dacă fluxul este direcţionat formând umbre adecvate.

Prin direcţionarea fluxului se pot evidenţia şi defectele de pe suprafeţele cu relief.

8.8. Pentru verificarea conturului unei structuri standard se poate utiliza efectul de siluetă (fig. 8.1 H). Iluminatul din spatele acestora va evidenţia diferenţele dintre conturul structurii standard şi conturul structurii care se verifică.

8.9. Culoarea sarcinii vizuale cât şi culoarea luminii sunt folosite (separat sau împreună) la creşterea contrastului, prin intensificarea sau diminuarea unora din culorile esenţiale ale sarcinii vizuale. Spre exemplu, imperfecţiunile de cromare peste suprafeţele nichelate pot fi evidenţiate uşor prin utilizarea unei lumini alb-albastre (surse fluorescente de joasă presiune, de culoare rece).

8.10. Defectele de pe suprafeţele metalice, din masă plastică neporoase sau ceramice sunt detectate utilizând surse cu radiaţii ultraviolete. În aceste cazuri se iau măsuri de protecţie (pentru a evita inflamarea ochilor) utilizând ecrane sau ochelari de protecţie speciali pentru a evita privirea directă a surselor.

8.11. Detectarea imperfecţiunilor interioare în sticle, lentile, în globul de protecţie al lămpilor, în materialele plastice transparente se face utilizând un fascicol de lumină polarizată. În zona cu defect spectrul luminos este deformat şi determină schimbări de culoare vizibile pentru verificator.

8.12. Atunci când se urmăresc sarcini vizuale în mişcare, se utilizează lămpi stroboscopice astfel încât acestea apar pentru verificator fie că staţionează, fie că se mişcă mult mai lent şi pot fi analizate.

[top]

9. ILUMINATUL SPAŢIILOR DE ÎNVĂŢĂMÂNT

9.1. Iluminatul are efecte importante asupra performanţei intelectuale. Astfel, odată cu creşterea calităţii mediului luminos se produc îmbunătăţiri importante în memorare, gândire logică, concentrare şi nivel de inteligenţă.

9.2. Sarcinile vizuale din sălile de învăţământ (clase, laboratoare, amfiteatre) sunt cititul şi scrisul din/în cărţi, caiete, cititul scrierilor de pe tablă, cititul după hărţi şi de pe panouri montate pe pereţi, privitul timp îndelungat la profesor, la ecranul televizorului, la ecranul de proiecţie pentru film sau diapozitive.

9.3. Caracteristic este faptul că sarcinile vizuale menţionate la 9.2 implică schimbări permanente şi succesive în acomodare, adaptare vizuală.

9.4. Sarcinile vizuale ale profesorului constau în citirea din cărţi, caiete, scrisul la tablă şi observarea elevilor/studenţilor.

9.5. În proiectarea sistemelor de iluminat din clase, amfiteatre trebuie să se acorde o atenţie deosebită respectării nivelului de iluminare şi distribuţiei luminanţelor în încăpere.

9.6. Sistemul de iluminat se amplasează în aşa fel încât fluxul luminos să fie direcţionat astfel încât să sugereze cât mai bine iluminatul natural. În fig. 9.1 se prezintă un astfel de sistem pentru o clasă cu trei şiruri de bănci. Acesta se completează cu un iluminat local pentru tablă (de preferinţă cu corpuri cu distribuţie asimetrică).

9.7. În amfiteatre, unde există mai multe culoare de trecere se pot folosi corpuri de iluminat cu o distribuţie de flux care să realizeze luminanţe scăzute. Se recomandă două tipuri de distribuţii pentru corpurile de iluminat.:

- cu distribuţie "aripi de liliac" (fig. 9.2), poziţionate paralel cu direcţia principală de vedere;

- cu distribuţie asimetrică (fig. 9.3), dar poziţionate perpendicular pe direcţia principală a razei vizuale şi cu distribuţia de flux în acelaşi sens cu direcţia de privire.

9.8. Clasele sau sălile puternic vitrate se prevăd cu ecrane*) (jaluzele etc.) pentru a preveni orbirea provocată de lumina naturală cât şi de insolaţia foarte puternică pe timpul verii.

*)Utilizarea acestora se va face in concordanta cu utilizarea instalatiei de incalzire (sau climatizare acolo unde aceasta exista)

9.9. Pentru aprecierea orbirii directe (prin metoda "curbelor limită de luminanţe") clasele şi amfiteatrele se încadrează în clase de calitate superioare, deoarece direcţia razei vizuale a elevilor/studenţilor este orizontală pentru o mare parte din timp.

[top]

10. ILUMINATUL ÎN SPITALE ŞI SPAŢII DESTINATE ACTIVITĂŢII MEDICALE

10.1. Sistemele de iluminat trebuie să aibă un rol terapeutic pentru bolnavi contribuind la influenţarea pozitivă a psihicului acestora, dându-le un sentiment de linişte, siguranţă şi încredere în acţiunea medicală şi în acelaţi timp să permită activitatea personalului în cele mai bune condiţii.

10.2. În spaţiile în care sarcinile vizuale sunt diverse se pot prevedea mai multe sisteme de iluminat. Un sistem general pentru activităţile curente şi unul local, suplimentar, pentru sarcinile speciale (controlul bolnavului la pat etc.).

10.3. În încăperile (saloanele) pentru bolnavi se prevăd următoarele sisteme de iluminat:

- iluminat general, realizat cu corpuri amplasate uniform la plafon. Acestea vor fi cu sisteme de protecţie (de preferat cu ecrane difuzante) şi luminanţă redusă;

- iluminat local deasupra patului cu lămpi pentru:

- examinarea şi îngrijirea bolnavului şi

- lectură;

- iluminat de circulaţie pe timpul nopţii, realizat cu aparate montate pe perete la 15-20 cm de pardoseală (în cazul în care în încăpere sunt mai mult de două paturi);

- iluminat de veghe.

10.4. Corpul de iluminat local pentru lectură trebuie să asigure o iluminare medie de 200 lx pe o suprafaţă de 0,3 x 0,3 m2 în planul în care se face lectura (fig. 10.1 şi fig. 10.2).

10.5. Luminanţa corpului pentru iluminatul local deasupra patului nu va depăşi 200 cd/m2.

10.6. Corpurile pentru iluminatul local pot fi fixe sau mobile. Se amplasează (sau manevrează) astfel încât să nu provoace orbire personalului medical în timpul examinării/îngrijirii.

10.7. Iluminatul de veghe, pe timpul nopţii, se realizează astfel încât:

- să asigure minim 5 lx pe patul bolnavilor;

- să nu deranjeze bolnavii, având luminanţe reduse, sub 200 cd/m2.

Iluminatul de veghe din camerele unde se află nou născuţi trebuie să asigure o iluminare medie de 20 lx.

10.8. Iluminatul de siguranţă din clădire se va alimenta conform Normativului I-7.

10.9. Corpurile de iluminat din camerele pentru bolnavi se echipează cu lămpi de culoare caldă (3000 – 5000 K) şi un indice de redare a culorilor ridicat Ra = 80 – 90.

10.10. Nivelurile de iluminare nu trebuie să coboare sub valorile menţionate în Anexele 2 şi 3.

10.11. În cabinetele de consultaţii planul efectiv de lucru (pentru examinare, consultaţie) se consideră planul paralel cu suprafaţa patului şi la 0,15 deasupra acestuia.

10.12. Lămpile corpurilor de iluminat din cabinetele medicale sau de consultaţii trebuie să aibă un indice de redare a culorii de 90 – 100.

10.13. Iluminarea pe suprafaţa de consultaţie este de minim 1000 lx. Aceasta se asigură cu un iluminat local suplimentar celui general.

10.14. În cabinetele în care se fac investigaţii cu raze Röntgen se prevede suplimentar un iluminat de culoare roşie necesar pe perioada investigaţiei.

10.15. În cabinetele speciale, sistemul de iluminat (corpuri, lămpi, etc.) se realizează în concordanţă cu tipul investigaţiei ce se efectuează.

10.16. În încăperile de terapie, în care bolnavul are o poziţie relativ fixă o perioadă lungă de timp, se acordă o atenţie deosebită evitării orbirii fie directe, fie prin reflexie.

10.17. În încăperile pentru efectuarea operaţiilor se realizează următoarele sisteme de iluminat:

- un iluminat general;

- iluminatul zonei mesei de operaţie (o suprafaţă de 3 x 3 m2 având în centru masa de operaţie);

- iluminatul local al câmpului operator.

Nivelurile de iluminare sunt cele prevăzute în Anexele 2 şi 3.

10.18. Iluminatul local al câmpului operator se realizează cu aparate specializate (cu dublă alimentare pentru continuarea lucrului în caz de avarie a sursei de bază) astfel încât să nu ducă la încălzirea ţesuturilor umane pe perioada operaţiei.

10.19. Reflectanţele suprafeţelor din sala de operaţie se recomandă a avea valori ridicate: 0,7 – 0,8 pentru plafon; 0,5 – 0,7 pentru pereţi; 0,2 pentru pardoseală.

10.20. Lămpile din sala de operaţii se prevăd cu un indice de redare a culorilor Ra = 90 – 100.

10.21. Iluminarea din sălile adiacente sălii de operaţii are nivelul de iluminare de 500 lx pentru a permite o adaptare rapidă de la nivelul mare al iluminării din sala de operaţie către nivelurile normale din celelalte încăperi.

10.22. În încăperile de reanimare se prevăd două sisteme de iluminat:

- un sistem pentru o iluminare medie de 100 lx pentru perioada imediată, postoperatorie şi

- un sistem pentru o iluminare medie de cel puţin 1000 lx la patul bolnavului pentru supraveghere şi control.

10.23. În sălile pentru operaţii, sălile de naşteri, depozitele de haine, lenjerie se prevăd şi lămpi cu radiaţii ultraviolete pentru dezinfecţie şi sterilizare. Fluxul acestora este dirijat către plafon sau partea superioară a pereţilor pentru a evita pericolul de expunere a personalului la astfel de radiaţii.

[top]

11. ILUMINATUL SPAŢIILOR DESTINATE ACTIVITĂŢILOR DE LUCRU INTELECTUAL

11.1. În astfel de încăperi activitatea de bază se desfăşoară pe plan orizontal. Este necesar ca prin amplasarea corpurilor de iluminat să se evite reflexiile directe (către ochi) ce pot fi produse de suprafaţa de lucru – pe care se află sarcina vizuală.

11.2. În birourile mari, cu multe corpuri de iluminat, se recomandă o dirijare a fluxului luminos către masa de lucru ca în figura 11.1

11.3. Reflexia directă către ochi se evită şi prin:

- utilizarea unui iluminat general indirect, combinat cu un iluminat local amplasat corespunzător (vezi cap. 8);

- utilizarea unor materiale difuzante pentru suprafaţa de lucru pe care se află sarcina vizuală.

11.4. Luminanţele suprafeţelor adiacente sarcinii vizuale se recomandă a fi mai mici decât luminanţa sarcinii dar nu mai mici de 1/3 din valoarea acesteia. Când calculul luminanţelor este greu sau imposibil de efectuat se urmăreşte ca reflectanţele fondului din zona apropiată sarcinii vizuale să se afle în domeniul de valori 0,3 – 0,5.

11.5. Reflectanţele scăzute ale suprafeţei biroului (mesei), atunci când se lucrează pe hârtie albă, crează un mediu luminos inconfortabil şi reduce eficienţa activităţii.

11.6. Luminanţa medie a câmpului vizual periferic se recomandă să nu fie mai mică de 1/10 din luminanţa sarcinii vizuale.

11.7. Iluminatul birourilor de proiectare/desen se realizează astfel încât pe planşeta de desen să nu se creeze umbre. Se poate realiza:

1. prin utilizarea unui iluminat indirect. Soluţia este deosebită din punctul de vedere tehnic, dar scumpă atât la investiţie cât şi la întreţinere;

2. prin utilizarea unui iluminat general direct-indirect combinat cu un iluminat local cu un corp de iluminat mobil ce să fie acţionat de proiectant, dirijându-şi lumina (şi formarea umbrelor) după necesităţi;

3. prin amplasarea planşetelor lângă ferestre, lumina fiind dirijată din stânga (pentru dreptaci). În lipsa luminii naturale se poate utiliza un iluminat ce să direcţioneze fluxul în mod asemănător celui natural.

Corpurile de iluminat se prevăd cu distribuţie asimetrică (fig. 9.3)

11.8. În birourile sau sălile cu calculatoare sarcinile vizuale pentru un operator constau în acţionarea tastaturii, cititul pe ecran şi cititul unor note (texte, documente) anexe.

11.9. Factorii care influenţează eficienţa activităţii unui operator, ce lucrează cu calculatorul sunt:

- vizibilitatea ecranului, dimensiunile acestuia, strălucirea, contrastul şi claritatea conturului caracterelor de pe ecran, culoarea, reflexia ecranului (ca o oglindă după anumite direcţii de privire), densitatea informaţiilor, pâlpâirea;

- prezenţa imaginii mediului pe ecranul calculatorului, reflexia de voal, raportul luminanţelor între ecran, documente şi fondul acestora;

- organizarea locului de muncă (poziţie, distanţe şi unghiuri) pentru diferite activităţi;

- capacitatea sistemului vizual al operatorului de acomodare şi sensibilitatea sa la pâlpâire.

11.10. La un punct de lucru cu calculatorul luminanţa trebuie luată în considerare în două situaţii ale operatorului:

- una statică, în care operatorul se uită la ecran, tastatură sau document şi

- una dinamică în care operatorul îşi schimbă privirea între ecran, tastatură şi document.

11.11. În situaţia statică a operatorului, confortul vizual se realizează atunci când:

- luminanţa ecranului este mai mare decât cea a fondului imediat din mediu. Acest lucru se realizează dacă sunt utilizate ecrane cu contrast pozitiv (caractere strălucitoare pe un fond mai închis);

- tastatura şi documentele se află pe fonduri cu luminanţă mai mică, dar nu mai mică de 1/3 din luminanţa acestora;

- operatorul nu vede pe ecran imagini ale ferestrelor (acestea se acoperă cu perdele, draperii, etc), corpurilor de iluminat sau alte corpuri cu luminanţe mari.

11.12. În situaţia dinamică a operatorului confortul vizual se realizează atunci când luminanţele pe care alternează privirea (ecran, tastatură şi documente) nu sunt foarte diferite.

Luminanţele pot fi comparate cu produsele dintre reflectanţe şi iluminări. În general, diferenţe mari există între luminanţele documentelor şi tastaturii în raport cu cea a ecranului, aceasta din urmă fiind mult mai mică. Este explicabil prin aceea că reflectanţa ecranului are valori de 0,2 – 0,3 iar documentele şi tastarea au reflectanţe cu valori de 0,3 – 0,5. Totodată ecranul se află în plan vertical unde iluminarea este mai mică decât cea din plan orizontal (unde se află documentele sau tastatura). Este necesar să se utilizeze un ecran cu o luminiscenţă cât mai mare.

11.13. Ecranele calculatoarelor se comportă ca o oglindă astfel că obiecte cu luminanţă mare pot fi văzute de operator pe ecran, având ca efect distragerea atenţiei, scăderea acuităţii vizuale şi o stare generală de inconfort. Acestea se pot evita:

- prin amplasarea de ecrane (pereţi) mate în spatele operatorului;

- utilizarea unor corpuri de iluminat de luminanţă redusă (cu ecrane difuzante sau unghi de protecţie corespunzător).

Limitele luminanţei medii a corpului de iluminat, care poate fi reflectat pe ecranele calculatoarelor, pentru direcţii normale de privire, sunt prevăzute în tabelul 11.1.

Tabelul 11.1

Clasa ecranului după ISO 9241-7 | I | II | III
Calitatea ecranului | buna | medie | slaba
Limita luminanţei medii a corpului de iluminat | £ 1000 cd/m2 |  | £ 200 cd/m2

Limitele din tabelul 11.1 sunt date pentru unghiuri de înălţime de cel puţin 65o faţă de verticala inferioară a corpului de iluminat pentru posturi de lucru unde se utilizează ecrane verticale sau înclinate cu până la 15o.

[top]

12. ILUMINATUL INDUSTRIAL

12.1. În spaţiile industriale se recomandă unul sau mai multe din următoarele sisteme de iluminat:

- general, care asigură condiţii de vedere similare pentru toate locurile de muncă şi garantează o mare flexibilitate în amplasarea acestor locuri;

- general localizat, care asigură o concentrare a fluxului luminos deasupra zonelor tipice de muncă (caracterizate prin aceiaşi sarcină vizuală). Zonele adiacente (pentru circulaţie, depozitare etc.) sunt iluminate la un nivel inferior, dar suficient pentru a nu creea inconfort;

- local, care se realizează în completarea iluminatului general, atunci când mărimea şi diversitatea sarcinilor vizuale o impun.

12.2. Sistemele de iluminat general şi general localizat se realizează de regulă cu corpuri de iluminat cu o distribuţie a fluxului luminos directă sau semidirectă.

12.3. Distribuţia directă se recomandă în halele înalte, când corpurile de iluminat nu se află în câmpul vizual al muncitorilor şi umbrele pronunţate create de acestea nu influenţează negativ eficienţa activităţii.

12.4. Distribuţia semidirectă are o componentă de flux în semisfera superioară care reduce contrastul dintre corp şi plafon şi ajută la evitarea aparenţei de zonă întunecată la plafon, generatoare de inconfort.

12.5. Iluminatul plafonului se poate realiza şi cu corpuri special destinate (reflectoare cu distribuţie largă, etc) atunci când este necesar să existe o luminanţă mai mare a plafonului.

12.6. Sistemul de iluminat local se alege în funcţie de caracteristicile sarcinilor vizuale, folosind recomandările din cap. 8.

12.7. În spaţiile industriale unde se cer niveluri mari de iluminare (mecanică fină, optică, industria electrotehnică, electronică etc) sistemele de iluminat pot fi integrate cu sistemele de încălzire-ventilare, fie pentru a utiliza căldura degajată de corpuri, fie pentru a o evacua din încăpere.

12.8. În atmosferele periculoase din industrie, din punctul de vedere al pătrunderii prafului, apei şi solicitării la şocuri mecanice, se utilizează corpuri cu gradul de protecţie corespunzător mediului în care se vor monta.

12.9. Pentru atmosferele periculoase unde se pot produce explozii se prevăd corpuri de iluminat cu protecţie suplimentară împotriva producerii exploziilor (vezi cap.14).

12.10. În mediile cu temperaturi scăzute (industrie grea, hale de congelare, magazii, depozite, etc) se prevăd lămpi corespunzătoare din punctul de vedere al amorsării. În dimensionarea sistemului de iluminat se ţine seama de faptul că fluxul luminos scade la temperaturi joase.

12.11. În mediile cu temperaturi ridicate (turnătorii, etc) se prevăd lămpi cu echipamente rezistente la astfel de solicitări.

12.12. Proiectarea sistemelor de iluminat pentru spaţiile din industrie ţine seama de:

- posibilitatea accesului la corpuri pentru curăţire, întreţinere şi schimbarea lămpii;

- frecvenţa mai redusă a curăţirii de murdărie, astfel încât fluxul iniţial trebuie să fie majorat corespunzător.

12.13. În spaţiile în care se foloseşte televiziunea în circuit închis, pentru surpravegherea proceselor tehnologice sau instalaţiilor, sistemele de iluminat se stabileşte în funcţie de performanţa aparaturii folosite astfel ca imaginile pe ecran să fie redate clar (până la nivel de detaliu).

12.14. Acţionarea corpurilor de iluminat se prevede astfel încât să se poată utiliza cât mai mult lumina naturală (hale cu pereţi vitraţi, încăperi cu ferestre mari în care degajările de praf sunt reduse).

[top]

13. EXECUTAREA LUCRĂRILOR PENTRU SISTEMELE ŞI INSTALAŢIILE DE ILUMINAT

13.1. Montarea corpurilor şi instalaţiilor de iluminat se corelează şi coordonează cu celelalte lucrări pentru realizarea construcţiei şi a celorlalte instalaţii.

13.2. Montarea corpurilor de iluminat se face după realizarea finisajelor suprafeţelor pe care acestea se montează.

13.3. Sistemele de prindere, fixare a corpurilor de iluminat trebuie să corespundă dimensiunilor şi masei acestora, conform Normativului I 7.

13.4. Montarea pe plafon a corpurilor de iluminat se face:

- de pe platforme sau postamente adecvate pentru a oferi siguranţă împotriva accidentelor;

- de pe dispozitive special destinate (pasarele, poduri, tuneluri etc.) atunci când acestea trebuie montate la mare înălţime.

13.5. Amplasarea corpurilor de iluminat se prevede astfel încât să se asigure accesul uşor la ele şi în timpul utilizării, pentru curăţire, reparare sau înlocuire a lămpilor.

13.6. Toate lucrările de montare se realizează în lipsa tensiunii. Punerea sub tensiune se realizează numai după terminarea lucrărilor şi cu luarea tuturor măsurilor de protecţie pentru evitarea accidentelor (puneri accidentale sub tensiune, etc).

13.7. La realizarea lucrărilor se utilizează numai materiale, echipamente, aparataje şi maşini agrementate tehnic, ce corespund prevederilor proiectului, standardelor şi normelor interne de fabricaţie.

13.8. Toate echipamentele (corpuri de iluminat, lămpi, aparate de acţionare şi protecţie, cabluri, etc) sunt însoţite de certificatele de calitate ale întreprinderilor furnizoare.

13.9. Înainte de punerea în operă, toate materialele, aparatele, echipamentele se supun unui control cu ochiul liber, pentru a se constata dacă nu au suferit degradări de natură să le compromită tehnic şi calitativ: deformări, spargeri, etc. Toate defecţiunile observate se remediază (dacă este posibil) sau se înlocuiesc cu echipamente în bună stare.

13.10. Transportul corpurilor de iluminat si a echipamentelor aferente acestora se face cu mijloace adecvate mecanizate, asigurate contra deteriorărilor datorate şocurilor, vibraţiilor, acţiunii agresive a mediului (varaţiilor mari de temperatură, coroziunii, etc) şi în concordanţă cu indicaţiile producătorului.

13.11. Depozitarea şi păstrarea corpurilor de iluminat şi a echipamentelor aferente se face în spaţii adecvate cu respectarea reglementărilor în vigoare privind prevenirea şi stingerea incendiilor şi în conformitate cu instrucţiunile furnizorului.

13.12. Manipularea corpurilor de iluminat şi a echipamentelor aferente se face cu respectarea regulamentului privind protecţia şi igiena muncii în construcţii şi în aşa fel încât acestea să nu se deterioreze. Se acordă o atenţie deosebită aparatelor casante sau uşor deformabile.

13.13. Montarea corpurilor de iluminat pe elemente de construcţie din materiale combustibile se face în condiţiile prevăzute de Normativul I-7.

13.14. Montarea corpurilor de iluminat din încăperi pentru băi, grupuri sanitare etc se face conform prevederilor din Normativul I-7.

13.15. Pe toată durata execuţiei se vor respecta normele prevăzute în Normativul C300 şi ale dispoziţiilor generale de p.s.i.

[top]

14. MĂSURI DE PREVENIRE A INCENDIILOR ŞI EXPLOZIILOR

14.1. Sistemele de iluminat şi instalaţiile aferente acestora sunt astfel proiectate şi realizate încât să se evite producerea, favorizarea sau propagarea incendiilor şi a exploziilor, în conformitate cu prevederile din "Normativul de siguranţă la foc a construcţiilor" P 118 şi Normativul I-7.

14.2. Corpurile de iluminat se aleg astfel încât gradul lor de protecţie - la pătrunderea corpurilor solide (inclusiv a prafului), la pătrunderea apei (inclusiv a vaporilor de orice fel), a gazelor şi la şocuri mecanice - să fie în concordanţă cu riscul de incendiu (categoria de pericol de incendiu) al încăperii în care acestea se montează. Aceleaşi condiţii trebuie să le îndeplinească şi echipamentele de alimentare cu energie electrică şi de acţionare.

14.3. Corpurile de iluminat ce se prevăd pentru încăperile din categoriile A, B şi C de pericol de incendiu şi în care pot apare degajări de praf, vapori sau gaze combustibile, se prevăd cu dispozitive de deconectare automată de la reţeaua de alimentare atunci când acestea se desfac pentru a fi curăţate, pentru schimbarea lămpii etc. Când acest lucru nu este posibil se marchează vizibil pe corpul de iluminat: "nu desfaceţi sub tensiune", conform SREN 50.014/95. Părţile metalice ale aparatelor (copurilor) se leagă la conductorul de protecţie (PE).

14.4. Nu se prevăd corpuri de iluminat sau echipamente ale acestora deasupra cuptoarelor, forjelor, băilor de tratament, etc.

14.5. Nu se recomandă traversarea pereţilor şi planşeelor antifoc de către instalaţiile de alimentare cu energie electrică a corpurilor de iluminat.

În cazul în care aceste traversări nu se pot evita se iau următoarele măsuri pentru evitarea propagării incendiilor în compartimentele învecinate:

- spaţiile libere din jurul tuburilor de protecţie (ţevi metalice) se închid cu materiale incombustibile având rezistenţa la foc egală cu cea a peretelui sau a planşeului străpuns;

- la trecerea prin pereţi sau planşee, tuburile de protecţie se execută din materiale incombustibile. Lungimea tronsonului incombustibil trebuie să depăşească grosimea elementului traversat cu cel puţin 300 mm de o parte şi de alta a acestuia.

- trecerile se execută astfel încât în urma dilatărilor tuburilor de protecţie, provocate de incendiu, să nu ducă la dislocări ale unor porţiuni de perete sau planşeu.

14.6. Corpurile de iluminat nu se montează direct pe elementele combustibile. Montarea pe acestea se face prin intermediul unor suporturi necombustibile, cu grosimea minimă de 5 mm sau la o distanţă de cel puţin 3 cm de la elementele combustibile, folosind suporţi metalici.

14.7. Toate echipamentele folosite pentru sistemele de iluminat (corpuri de iluminat, aparate de acţionare etc) vor fi echipamente, omologate şi agrementate conform normelor române în vigoare.

[top]

ANEXA 1

REGLEMENTĂRI PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ILUMINAT DIN CLĂDIRI

1. LEGI, NORME, NORMATIVE ŞI INSTRUCŢIUNI TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR
Indicator | Denumirea documentului
CIE 117-1995 | Disconfortul orbirii în iluminatul interior
CIE 008/E-2001 | Iluminatul interior al locurilor de muncă
CIE 40-1978 | Calcule pentru iluminatul interior (metoda de bază)
SR-EN 50.014-1995 | Aparatură electrică pentru atmosfere potenţial explozive - Prescripţii generale
SR-CEI 61.241-1999 | Aparatură electrică destinată utilizării în prezenţa prafului combustibil
Legea 10/1995 | Legea privind calitatea în construcţii
HGR nr.766/1997 | Regulament privind Agrementul Tehnic pentru produse, procedee şi echipamente noi în construcţii
OG 60/1997 | Ordonanţa privind apărarea împotriva incendiilor
1993 | Regulament privind protecţia şi igiena muncii în construcţii
I1-1978 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice din ţevi de PVC neplastifiate
I5-1998 | Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare
I6-1998 | Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale
I7-1998 | Normativ pentru proiectarea şi executarea instalaţiilor electrice la consumator, cu tensiuni până la 1000V în c.a. şi 1500V în c.c.
I13-1994 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I31-1999 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare (apă şi canalizare) la construcţii civile şi industriale
I33-1999 | Normativ pentru exploatarea şi întreţinerea instalaţiilor de utilizare a gazului petrolier lichefiat (aragazului)
I5/1-1994 | Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale
I5/2-1998 | Normativ privind exploatarea instalaţiilor de ventilare şi climatizare
I38-1981 | Instalaţii tehnice pentru proiectarea sistemelor de recuperare a căldurii cu fluid intermediar în halele industriale
C142-1985 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii
ID17-1976 | Normativ privind proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie
CIE 117-1995 | Disconfortul orbirii în iluminatul interior
CIE 008/E-2001 | Iluminatul interior al locurilor de muncă
CIE 40-1978 | Calcule pentru iluminatul interior (metoda de bază)
SR-EN 50.014-1995 | Aparatură electrică pentru atmosfere potenţial explozive - Prescripţii generale
SR-CEI 61.241-1999 | Aparatură electrică destinată utilizării în prezenţa prafului combustibil
Legea 10/1995 | Legea privind calitatea în construcţii
HGR nr.766/1997 | Regulament privind Agrementul Tehnic pentru produse, procedee şi echipamente noi în construcţii
OG 60/1997 | Ordonanţa privind apărarea împotriva incendiilor
1993 | Regulament privind protecţia şi igiena muncii în construcţii
I1-1978 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice din ţevi de PVC neplastifiate
I5-1998 | Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare
I6-1998 | Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale
I7-1998 | Normativ pentru proiectarea şi executarea instalaţiilor electrice la consumator, cu tensiuni până la 1000V în c.a. şi 1500V în c.c.
I13-1994 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I31-1999 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare (apă şi canalizare) la construcţii civile şi industriale
I33-1999 | Normativ pentru exploatarea şi întreţinerea instalaţiilor de utilizare a gazului petrolier lichefiat (aragazului)
I5/1-1994 | Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale
2. NORME, NORMATIVE ŞI INSTRUCŢIUNI TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA CONSTRUCŢIILOR
Indicator | Denumirea documentului
P100-1992 | Normativ pentru protecţia antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale
P118-1999 | Normativ de siguranţă la foc a construcţiilor - P118-99
P121-1989 | Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale
P122-1989 | Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnico-administrative
P123-1989 | Instrucţiuni tehnice pentru proiectarea şi executarea sălilor de audiţie publică din punct de vedere acustic
C253/1-1994 | Instrucţiuni tehnice de proiectare şi execuţie a elementelor de construcţii şi instalaţii pentru camere curate utilizate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică)
C253/8-1994 | Instrucţiuni tehnice de proiectare şi execuţie privind organizarea camerelor curate utilizate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică)
C300-1994 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
P71-1986 | Normativ de proiectare privind iluminatul natural în clădirile industriale
NP 006-96 | Normativ pentru proiectarea sălilor aglomerate cu vizitatori. Cerinţe utilizatori
NP 009-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru case de copii
NP 010-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru şcoli şi licee
NP 011-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru grădiniţe de copii
NP 015-97 | Normativ privind proiectarea şi verificare construcţiilor spitaliceşti şi a instalaţiilor
NP 024-97 | Normativ pentru proiectarea şi executarea parcajelor pentru autoturisme (subterane)
NP 025-97 | Normativ pentru proiectarea construcţiilor publice subterane
P100-1992 | Normativ pentru protecţia antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale
P118-1999 | Normativ de siguranţă la foc a construcţiilor - P118-99
P121-1989 | Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale
P122-1989 | Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnico-administrative
P123-1989 | Instrucţiuni tehnice pentru proiectarea şi executarea sălilor de audiţie publică din punct de vedere acustic
C253/1-1994 | Instrucţiuni tehnice de proiectare şi execuţie a elementelor de construcţii şi instalaţii pentru camere curate utilizate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică)
C253/8-1994 | Instrucţiuni tehnice de proiectare şi execuţie privind organizarea camerelor curate utilizate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică)
C300-1994 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
P71-1986 | Normativ de proiectare privind iluminatul natural în clădirile industriale
NP 006-96 | Normativ pentru proiectarea sălilor aglomerate cu vizitatori. Cerinţe utilizatori
NP 009-97 | Normativ privind proiectarea, executarea şi întreţinerea construcţiilor pentru case de copii

[top]

ANEXA 2

VALORI RECOMANDATE PENTRU PROIECTAREA SISTEMELOR DE ILUMINAT - GENERAL

Tipuri de destinaţii, activităţi sau sarcini vizuale | Em1) (lx) | UGRL2) (-) | Ra3) (-) | Hu4) (m) | Observaţii 5)
0 | 1 | 2 | 3 | 4 | 5
1. Arii comune ale cădirilor
Holuri de intrare | 100 | 22 | 60 | 0,00 |
Holuri de hotel | 200 | 22 | 80 | 0,00 |
Platforme de încărcare | 150 | 25 | 40 | 0,00 |
Zone de circulaţie, coridoare | 100 | 28 | 40 | 0,00 | A se prevedea zone de tranziţie la intrări şi ieşiri şi a se evita schimbări bruşte ale nivelului de iluminare
Scări, scări rulante | 150 | 25 | 40 | 0,00 | La nivelul scărilor
Cantine | 200 | 22 | 80 | 0,70 | 1,10 când se ia masa în picioare
Camere de odihnă | 100 | 22 | 80 | 0,00 |
Săli pentru exerciţii fizice | 300 | 22 | 80 | 0,00 |
Săli de baie, toalete | 200 | 25 | 80 | 0,00 |
Infirmerii | 500 | 19 | 80 | 0,50 |
Săli de consultaţii medicale | 500 | 16 | 90 |  | Pe masa de consultaţii*) Tcp cel puţin 4000 K
Sălile maşinilor | 200 | 25 | 60 | 0,00 |
Săli cu panouri de comandă | 500 | 19 | 80 |  | Pe suprafata panoului*)
Depozite, magazii | 100 | 25 | 60 |  | Pe rafturi; 200 lx în cazul ocupării continue
Spaţii pentru ambalare | 300 | 25 | 60 | 0,70 |
Puncte de control | 150 | 22 | 60 |  | Pe suprafaţa pe care se face control; 200 lx în cazul ocupării continue
2. Clădiri pentru agricultură
Utilaje pentru încărcarea şi manevrarea produselor | 200 | 25 | 80 | 0,00 |
Grajduri | 50 | 28 | 40 | 0,00 |
Ţarcuri pentru animale bolnave | 200 | 25 | 80 | 0,00 |
Zone de preparare a hranei, ferme de lapte, spălătorii | 200 | 25 | 80 | 0,00 |
3. Brutării
Prepararea şi coacere | 300 | 22 | 80 |  | Pe suprafaţa de lucru
Finisare, glazurare, decorare | 500 | 22 | 80 |  | Pe suprafaţa de lucru
4. Industria cimentului
Uscătorii | 50 | 28 | 20 | 0,00 |
Prepararea materialelor | 200 | 28 | 40 |  | Pe suprafaţa de lucru
Lucru mecanizat general | 300 | 25 | 20 |  | Pe suprafaţa de lucru
Forme brute, neprelucrate | 300 | 25 | 20 |  | Pe suprafaţa de lucru
5. Industria ceramică a sticlei
Uscătorii | 50 | 28 | 20 | 0,00 |
Preparare, lucru mecanizat | 300 | 25 | 20 |  | Pe suprafaţa de lucru
Smălţuire, laminare, presare, modelare brută, suflare în sticlă | 300 | 25 | 40 |  | Pe suprafaţa de lucru
Polizare, gravură, lustruire, modelare de precizie | 750 | 19 | 80 |  | Pe suprafaţa de lucru
Lucru decorativ | 500 | 19 | 80 |  | Pe suprafaţa de lucru
Polizarea sticlei optice, polizarea şi gravura cristalului (manuale) | 750 | 16 | 80 |  | Pe suprafaţa de lucru
Lucru de precizie | 1000 | 16 | 90 |  | Tcp cel puţin 4000 K
Producţie de pietre preţioase | 1500 | 16 | 90 |  | Tcp cel puţin 4000 K
6. Industria chimică, plastică şi a cauciucului
Procese automatizate cu comandă de la distanţă | 50 |  | 20 | 0,00 |
Procese cu intervenţie manuală limitată | 150 | 28 | 40 | 0,00 |
Locuri de muncă manuală | 300 | 25 | 80 | 0,00 |
Camere de măsurare de precizie, laboratoare | 500 | 19 | 80 |  | Pe suprafaţa de lucru
Producţie farmaceutică | 500 | 22 | 80 | 0,70 |
Producţie de anvelope | 500 | 22 | 80 | 0,70 |
Controlul culorilor | 1000 | 16 | 90 | 0,70 | Tcp cel puţin 6500 K
Tăieri, finisări, control | 750 | 19 | 80 | 0,70 |
7. Industria electrotehnică şi electronică
Producţie de cabluri şi conducte | 300 | 25 | 60 | 0,70 |
Confecţionare bobine mari | 300 | 25 | 60 | 0,70 |
Confecţionare bobine de mărime medie | 500 | 22 | 60 | 0,70 |
Confecţionare bobine mici | 750 | 19 | 80 | 0,70 |
Impregnare bobine | 300 | 25 | 60 | 0,70 |
Galvanizare | 300 | 25 | 60 | 0,70 |
Asamblare brută (transformatoare mari) | 300 | 25 | 60 | 0,00 |
Asamblare medie (panouri de comandă şi control) | 500 | 22 | 80 | 0,70 |
Asamblare fină (telefoane) | 750 | 19 | 80 | 0,70 |
Asamblare de precizie (echipamente de măsură) | 1000 | 16 | 80 | 0,70 |
Ateliere electronice, testări, ajustări | 1500 | 16 | 80 | 0,70 |
8. Industria alimentară
Iluminat general în zone de muncă la fabrici de bere, fabrici de ciocolată şi fabrici de zahăr | 200 | 25 | 80 | 0,00 |
Sortare şi spălare produse ambalare | 300 | 25 | 80 | 0,70 |
Iluminat general în abatoare, măcelării, lăptării şi rafinării de zahăr | 500 | 25 | 80 | 0,70 |
Tăiere şi sortare fructe şi legume | 300 | 25 | 80 | 0,70 |
Producţie de alimente delicatese, bucătării | 500 | 22 | 80 | 0,70 |
Producţie de ţigări | 500 | 22 | 80 | 0,70 |
Controlul producţiei şi al produselor, trieri, sortări | 500 | 22 | 80 | 0,70 |
Laboratoare | 500 | 19 | 80 | 0,70 |
Controlul culorii | 1000 | 16 | 90 | 0,70 | Tcp cel puţin 4000 K
9. Turnătorii
Tuneluri subterane, pivniţe | 50 | 28 | 20 | 0,00 | Cu condiţia recunoaşterii facile a culorilor de siguranţă
Platforme | 100 | 25 | 40 | 0,00 |
Pregătirea nisipului | 200 | 25 | 40 | 0,00 |
Vestiare | 200 | 25 | 40 | 0,00 |
Locuri de muncă la cupolă şi mixer | 200 | 25 | 40 | 0,00 |
Băi de turnare | 200 | 25 | 40 | 0,00 |
Zone de scoatere a materialelor din băile de turnare | 200 | 25 | 40 | 0,00 |
Turnare mecanizată | 200 | 25 | 40 | 0,00 |
Turnare manuală | 300 | 25 | 40 | 0,00 |
Matriţare | 300 | 25 | 40 | 0,00 |
Confecţionare modele | 500 | 22 | 40 | 0,00 |
10. Saloane de coafură
Coafare | 500 | 19 | 90 | 0,70 |
11. Producţia de bijuterii
Lucrul cu pietre preţioase | 1500 | 16 | 90 | 0,70 | Tcp cel puţin 4000 K
Producţia bijuteriilor | 1000 | 16 | 90 | 0,70 |
Producţie manuală ceasuri | 1500 | 16 | 80 | 0,70 |
Producţie automatizată ceasuri | 500 | 19 | 80 | 0,70 |
12. Spălătorii şi curăţătorii chimice
Recepţie, marcare şi sortare obiecte | 300 | 2 | 60 | 0,70 |
Spălare şi curăţare, călcare | 300 | 25 | 60 | 0,70 |
Control şi ajustări | 750 | 19 | 80 | 0,70 |
13. Industria pielăriei
Curăţire de carne, răzuire, frecare, întoarcerea pielii | 300 | 25 | 40 | 0,70 |
Lucru de şelărie, cusut, lustruire, tăiere | 500 | 22 | 60 | 0,70 |
Sortare | 500 | 22 | 80 | 0,70 | Tcp cel puţin 4000 K
Colorare, nuanţare | 500 | 22 | 60 | 0,70 |
Controlul de calitate | 1000 | 19 | 80 | 0,70 |
Controlul culorilor | 1000 | 16 | 90 | 0,70 | Tcp cel puţin 4000 K
Fabricarea pantofilor | 500 | 22 | 80 | 0,70 |
Fabricarea mănuşilor | 500 | 22 | 80 | 0,70 |
14. Industria metalurgică
Forjare matriţe | 200 | 25 | 40 | 0,00 |
Sudări, asamblări la rece | 300 | 25 | 40 | 0,00 |
Lucru brut sau mediu, cu toleranţe mai mari de 0,1 mm | 300 | 22 | 40 | 0,70 |
Lucru de precizie, cu toleranţe sub 0,1 mm | 500 | 19 | 80 | 0,70 |
Trasare, control | 750 | 19 | 80 | 0,70 |
Desenarea formelor ţevilor şi cablurilor metalice | 300 | 25 | 40 | 0,70 |
Lucru cu table mai groase de 5 mm | 200 | 25 | 40 | 0,00 |
Lucru cu foi mai subţiri de 5 mm | 300 | 22 | 60 | 0,00 |
Fabricarea sculelor şi a echipamentelor de tăiere | 750 | 19 | 80 | 0,70 |
Asamblare brută | 200 | 25 | 60 | 0,00 |
Asamblare medie | 300 | 25 | 60 | 0,00 |
Asamblare fină | 500 | 22 | 60 | 0,70 |
Asamblare de precizie | 750 | 19 | 80 | 0,70 |
Galvanizare | 300 | 25 | 40 | 0,70 |
Pregătirea suprafeţelor şi vopsire | 750 | 25 | 80 | 0,70 |
Mecanică de precizie, micromecanică, matriţare, fabricarea sculelor | 1000 | 19 | 80 | 0,70 |
15. Industria hârtiei
Fabrici de celuloză | 200 | 25 | 40 | 0,00 |
Fabricarea şi procesarea hârtiei | 300 | 25 | 40 | 0,00 |
Legări cărţi şi copertări | 500 | 22 | 60 | 0,70 |
16. Centrale de producere a energiei
Spaţii de alimentare cu combustibil | 50 | 28 | 20 | 0,00 |
Sala cazanelor | 100 | 28 | 40 | 0,00 |
Sălile maşinilor | 200 | 25 | 40 | 0,00 |
Spaţii auxiliare, pompe, condensatoare | 200 | 25 | 40 | 0,00 |
Camere de comandă | 500 | 16 | 80 | 0,70 |
Staţii interioare de conexiuni | 150 | 25 | 40 | 0,00 |
Boxe trafo, aparataj | 150 | 25 | 40 | 0,00 |
Camere pentru redresoare | 150 | 28 | 20 | 0,00 |
Camere pentru acumulatori | 100 | 28 | 20 | 0,00 |
Cameră pentru compensatorul sincron | 200 | 25 | 40 | 0,00 |
Cameră pentru grup electrogen | 200 | 25 | 40 | 0,00 |
Gospodării de cabluri | 100 | 28 | 20 | 0,00 |
17. Tipografii
Tăiere, gofrare, lucru cu clişee, maşini de tipărit, matriţare | 500 | 19 | 80 | 0,70 |
Sortare hârtie şi tipărire manuală | 500 | 19 | 80 | 0,70 |
Setări, litografiere, retuşări | 1000 | 19 | 80 | 0,70 |
Controlul culorilor (dacă e cazul) | 1500 | 16 | 90 | 0,70 | Tcp 5000 K
Clişee metalice | 2000 | 16 | 80 | 0,70 |
18. Industria metalurgică şi siderurgică
Procese automatizate fără intervenţii manuale | 50 | 28 | 20 | 0,00 |
Procese de producţie cu intervenţii manuale ocazionale | 150 | 28 | 40 | 0,00 |
Procese de producţie cu operaţie manuală permanentă | 200 | 25 | 40 | 0,00 |
Depozite | 50 | 28 | 20 | 0,00 |
Cuptoare, furnale | 200 | 25 | 20 | 0,00 |
Laminoare | 300 | 25 | 40 | 0,00 |
Platforme şi panouri de control | 300 | 22 | 40 | 0,00 |
Testări, măsurări, controale | 500 | 22 | 40 | 0,70 |
Tuneluri subterane | 50 | 28 | 20 | 0,00 |
19. Industria textilă
Băi, desfaceri baloturi material | 200 | 25 | 60 | 0,00 |
Dărăcire, spălare, călcare, măsurare, desenare, potrivire, tăiere, pre-toarcere, prelucrare cânepă, etc. | 300 | 22 | 60 | 0,00 |
Toarcere, lucru cu pliuri, înfăşurare, croşetare, împletire, tricotare | 500 | 22 | 60 | 0,70 | Atenţie la efectele stroboscopice
Cusut, tricotare fină | 750 | 22 | 60 | 0,70 |
Design manual, desenare tipare | 750 | 22 | 90 | 0,70 | Tcp cel puţin 4000 K
Finisări, colorări, nuanţări | 500 | 22 | 80 | 0,70 |
Uscătorii | 100 | 28 | 40 | 0,00 |
Imprimări automate | 500 | 25 | 40 | 0,70 |
Scoatere noduri, sortări | 1000 | 19 | 80 | 0,70 |
Control de calitate şi al culorii | 1000 | 16 | 90 | 0,70 | Tcp cel puţin 4000 K
Reparări, îmbunătăţiri | 1500 | 19 | 90 | 0,70 | Tcp cel puţin 4000 K
Confecţionare pălării | 500 | 22 | 80 | 0,70 |
20. Industria construcţiilor de maşini
Asamblare caroserii | 500 | 22 | 60 | 0,50 |
Vopsitorii, lustruiri în camere | 750 | 22 | 60 | 0,50 |
Vopsiri particulare pe zonă şi control | 1000 | 16 | 90 | 0,50 | Tcp cel puţin 4000 K
Fabricare manuală tapiţerii | 1000 | 19 | 80 | 0,70 |
Control final | 750 | 19 | 80 | 0,70 |
21. Industria lemnului şi a mobilei
Procese total automatizate | 50 | 28 | 40 | 0,00 |
Proces de umezire cu abur | 150 | 28 | 40 | 0,00 |
Lucru la gater | 300 | 25 | 60 | 0,70 | Atenţie la efectele stroboscopice
Asamblare, lipire | 300 | 25 | 60 | 0,70 |
Lustruire, vopsire, lăcuire, asamblare fină | 750 | 22 | 80 | 0,70 |
Lucru cu utilaje mecanizate | 500 | 19 | 80 | 0,70 | Atenţie la efectele stroboscopice
Selecţie furniruri, încrustare | 750 | 22 | 80 | 0,70 | Tcp cel puţin 4000 K
Control de calitate | 750 | 19 | 90 | 0,70 | Tcp cel puţin 4000 K
22. Birouri
Scris, citit, procesare de date | 500 | 19 | 80 | 0,70 | Pentru lucrul cu display-uri vezi şi 4.10
Desen tehnic | 750 | 16 | 80 |  | Pe masa de desen
Birouri/săli de proiectare asistată de calculator | 500 | 19 | 80 | 0,70 | Pentru lucrul cu display-uri vezi şi 4.10
Săli de conferinţe şi reuniuni | 300 | 19 | 80 | 0,70 |
Birouri de primire | 300 | 22 | 80 | 0,70 |
Arhive | 200 | 25 | 80 |  | Pe rafturi
23. Spaţii comerciale
Spaţii comerciale mici | 300 | 22 | 80 | 0,70 |
Spaţii comerciale mari | 500 | 22 | 80 | 0,70 |
Zone case de plată | 500 | 19 | 80 | 0,70 |
Zone de împachetare | 500 | 19 | 80 | 0,70 |
24. Restaurante şi hoteluri
Recepţii | 300 | 22 | 80 | 0,70 |
Bucătării | 500 | 22 | 80 |  | Pe suprafaţa de lucru
Restaurante, spaţii funcţionale | 200 | 22 | 80 | 0,70 |
Restaurant auto-servire | 200 | 22 | 80 | 0,70 |
Bufet | 300 | 22 | 80 | 0,70 |
Săli de conferinţă | 500 | 19 | 80 | 0,70 | A se utiliza elemente de control
Coridoare | 100 | 25 | 60 | 0,00 | În timpul nopţii se acceptă şi niveluri mai scăzute de iluminare
25. Spaţii de divertisment şi muzee
Teatre şi săli de concert | 200 | 22 | 80 | 0,50 |
Săli polivalente | 300 | 22 | 80 | 0,00 |
Săli pentru repetiţii, cabine artişti | 300 | 22 | 80 | 0,50 | Pentru machiat este necesar iluminatul de oglindă fără orbire
Muzee | 300 | 19 | 80 | 0,70 | Iluminatul trebuie să răspundă cerinţelor de evidenţiere şi să prezinte protecţie împotriva efectelor radiaţiilor
26. Biblioteci
Rafturi cărţi | 200 | 19 | 80 |  | Pe rafturi
Locuri pentru lectură | 500 | 19 | 80 | 0,70 |
Ghişee | 500 | 19 | 80 | 0,70 |
27. Parcări interioare
Rampe intrare/ieşire pe timp de zi | 300 | 25 | 20 | 0,00 |
Rampe intrare/ieşire pe timp de noapte | 75 | 25 | 20 | 0,00 |
Bandă de circulaţie | 75 | 25 | 20 | 0,00 |
Spaţii de parcare | 75 | 28 | 20 | 0,00 |
28. Instituţii de învăţământ
Camere de joacă | 300 | 19 | 80 | 0,00 |
Săli de clasă în creşe şi grădiniţe | 300 | 19 | 80 | 0,00 |
Săli de consultaţii | 300 | 19 | 80 | 0,70 |
Săli de clasă | 300 | 19 | 80 | 0,70 |
Săli de clasă pentru cursuri de seară sau pentru adulţi | 500 | 19 | 80 | 0,70 |
Săli de lectură | 500 | 19 | 80 | 0,70 |
Tablă | 500 | 19 | 80 |  | Pe tablă A se evita reflexiile de voal
Tablă de demonstraţie | 500 | 19 | 80 |  | Pe tablă În sălile de lectură 750 lx
Ateliere | 500 | 19 | 80 | 1,0 |
Ateliere de artă în şcoli de artă | 750 | 19 | 90 | 0,7 | Tcp cel puţin 5000 K
Săli de desen tehnic | 750 | 19 | 80 | 0,7 | Pe planşetă
Laboratoare | 500 | 19 | 80 | 0,7 |
Amfiteatre | 500 | 19 | 80 | 0,7 |
Săli de muzică | 300 | 19 | 80 | 0,7 |
Săli de calculatoare | 500 | 19 | 80 | 0,7 |
Laboratoare lingvistice | 300 | 19 | 80 | 0,7 |
Săli de studiu | 500 | 22 | 80 | 0,7 |
Camere comune pentru studenţi şi săli de reuniune | 200 | 22 | 80 | 0,7 |
Cancelarii | 300 | 22 | 80 | 0,7 |
Săli de sport şi bazine de înot | 300 | 22 | 80 | 0,00 | Pentru zonele de acces public vezi CIE 58-1993 şi CIE 62-1984
29. Spitale şi clinici
Săli de aşteptare | 200 | 22 | 80 | 0,00 |
Coridoare, ziua | 200 | 22 | 80 | 0,00 |
Coridoare, noaptea | 50 | 22 | 80 | 0,00 |
Birouri personal | 500 | 19 | 80 | 0,7 |
Camere personal | 300 | 19 | 80 | 0,7 |
Iluminat general saloane | 100 | 19 | 80 | 0,00 | Iluminare la nivelul pardoselii Prin iluminat local pe suprafaţa utilă
- citit în saloane | 300 | 19 | 80 |
- examinare simplă în saloane | 300 | 19 | 80 |
- examinări şi tratamente | 1000 | 19 | 90 |
- iluminat de veghe/observare | 5 | 19 | 80 |
Băi şi toalete pentru pacienţi | 200 | 22 | 80 |  | La oglindă
Iluminat general săli de consultaţie | 500 | 19 | 90 | 0,70 |
Examinarea ochilor şi urechilor | 1000 |  | 90 |  | Iluminat local pentru examinare
Teste de vedere (citit şi culoare) | 500 | 16 | 90 |  | Pe suprafaţa de testare
Saloane de dializă | 500 | 19 | 80 | 0,70 |
Saloane de dermatologie | 500 | 19 | 90 | 0,70 |
Saloane de endoscopie | 300 | 19 | 80 | 0,70 |
Săli de pansare | 500 | 19 | 80 | 0,70 |
Saloane de masaj şi radioterapie | 300 | 19 | 80 | 0,70 |
Saloane preoperator şi de reanimare | 500 | 19 | 90 | 0,70 |
Săli de operaţii: |  |  |  |  | 3 x 3 m2 în jurul mesei
- iluminat general; | 500 | 19 | 90 | 0,70
- iluminat general în jurul mesei de operaţie | 1000 | 19 | 90 | 0,70
Iluminat local masă de operaţie | 10000-100000 | 16 | 90 |  | Pe câmpul operator
Terapie intensivă: |  |  |  |  | La nivelul pardoselii La nivelul patului Pe suprafaţa de examinare
- iluminat general | 100 | 19 | 90 | 0,00
- examinări simple | 300 | 19 | 90 | 0,00
- examinări şi tratamente | 1000 | 19 | 90 | 0,00
- supraveghere pe timp de noapte | 20 | 19 | 90 | 0,00
Stomatologie: |  |  |  |  | Iluminatul nu trebuie să prezinte riscuri de orbire a pacientului Iluminat local pentru examinare Pe câmpul operator Pot fi necesare valori mai mari de 5000 lx
- iluminat general | 500 | 19 | 90 | 0,70
- iluminat local pacient | 1000 |  | 90 |
- iluminat local operaţie | 5000 |  | 90 |
- îmbinare, ajustare dinţi albi | 5000 |  | 90 |  | Tcp cel puţin 6000 K
Controlul culorii (laboratoare) | 1000 | 19 | 90 | 0,70 | Tcp cel puţin 5000 K
Camere sterilizate/dezinfectate | 300 | 22 | 60 | 0,70 |
Săli de autopsie şi morgă | 750 | 19 | 90 | 0,70 |
Masa de autopsie şi disecţie | 5000 |  | 90 | 0,70 | Pot fi necesare valori mai mari de 5000 lx
30. Aeroporturi
Terminale plecări, sosiri, spaţii de recuperare a bagajelor | 200 | 22 | 80 | 0,00 |
Zone de legătură, scări rulante | 200 | 22 | 80 | 0,00 |
Birouri de informaţii şi de înregistrare | 500 | 19 | 80 | 0,70 | Pentru lucrul cu disply-uri
Posturi de control paşapoarte | 500 | 19 | 80 | 0,70 | Iluminarea verticală este importantă
Spaţii de aşteptare | 200 | 22 | 80 | 0,00 |
Spaţii de depozitare a bagajelor | 200 | 28 | 60 | 0,00 |
Posturi de verificare şi control | 300 | 19 | 80 | 0,70 | Pentru lucrul cu disply-uri
Turnul de control | 500 | 16 | 80 | 0,70 | A se evita orbirea de la lumina naturală
Camere de urmărire a traficului aerian | 500 | 16 | 80 | 0,70 | A se prevedea varierea fluxului pentru lucrul cu disply-uri
Hangare de testări şi reparaţii | 500 | 22 | 80 | 0,00 | Pentru interioare înalte vezi 4.6.2
Zone de verificare a motoarelor | 500 | 22 | 80 | 0,00 | Pentru interioare înalte
Zone de măsurări în hangare | 500 | 22 | 80 | 0,00 | Pentru interioare înalte vezi 4.6.2
Platforme şi pasaje pietonale | 50 | 28 | 40 | 0,00 |
Holul caselor de bilete | 200 | 28 | 40 | 0,00 |
Case de bilete şi birouri bagaje | 300 | 19 | 80 | 0,70 |
Săli de aşteptare | 200 | 22 | 80 | 0,70 |
31. Biserici
Zona publicului | 100 | 25 | 80 | 0,00 |
Corul, altarul, amvonul | 300 | 22 | 80 | 0,00 |

[top]

ANEXA 3

VALORI RECOMANDATE PENTRU PROIECTAREA SISTEMELOR DE ILUMINAT DE SIGURANTA

Tipul iluminatului de siguranţă

Domenii de utilizare

Nivelul iluminării medii

0

1

2

pentru continuarea lucrului

- în locuri de muncă dotate cu receptoare care trebuie alimentate fără întrerupere şi în locuri de muncă legate de necesitatea funcţionării acestor receptoare (staţii de pompe pentru incendiu, încăperile surselor de rezervă, spaţiile serviciilor de pompieri, încăperile centralelor de semnalizare, dispecerate etc.)

- 20% din nivelul de iluminare normat pentru iluminatul normal

- în încăperile blocului operator (săli de operaţie, sterilizare, de reanimare, de pregătire medici, de pregătire bolnavi, etc.)

- 80% din nivelul de iluminare normat pentru iluminatul normal
- pe câmpul de operaţie | - egal cu nivelul de iluminare pentru iluminatul normal

- în încăperile construcţiilor de producţie şi/sau depozitare, laboratoare şi altele similare în care utilajele necesită o permanentă supraveghere

- 10% din nivelul de iluminare normat pentru iluminatul normal

pentru intervenţii

- în locurile în care sunt montate armături (de exemplu: vane, robinete, dispozitive de comandă control, etc.) ale unor instalaţii şi utilaje care trebuie acţionate în caz de avarie

- iluminat local de minim 50 lx

- în zonele cu elemente care la ieşirea din funcţiune a iluminatului normal, trebuie acţionate în vederea scoaterii din funcţiune a unor utilaje şi echipamente sau a reglării unor parametrii aferenţi, în scopul protejării utilajelor, echipamentelor sau persoanelor

pentru evacurarea din clădire

- la ieşirile din încăperile cu aglomerări de persoane

- iluminat local de minim 50 lx
- pe căile de evacuare (culoare, holuri):

- în general

- 20% din nivelul de iluminare normat pentru iluminatul general
- din spitale, policlinici, creşe, grădiniţe, case de bătrâni sau similare | - 50 lx
- în casa scării | - egal cu nivelul de iluminare pentru iluminatul normal

pentru circulaţie (în sălile şi spaţiile de producţie prevăzute de Normativul I 7)

- pe căile de circulaţie în interiorul sălilor de spectacol şi pe căile de circulaţie din încăperile de producţie din clădirile industriale şi similare

- 10% din nivelul de iluminare normat pentru iluminatul general, dar nu mai mic de 30 lx

împotriva panicii (în sălile şi spaţiile de producţie prevăzute de Normativul I 7)

- în sălile de spectacole, magazine, expoziţii sau similare

- 10% din nivelul de iluminare normat pentru iluminatul general, dar nu mai mic de 20 lx

pentru veghe

- pentru supravegherea în timpul nopţii:

  • a bolnavilor din spitale:
- pe pardoseală

- pe pat

- 2 lx

- 5 lx

  • a copiilor din creşe, grădiniţe şi a sugarilor din spitale
 - 20 lx

pentru marcarea hidranţilor

nu se normează


NORMATIV PENTRU PROIECTAREA

NORMATIV PENTRU PROIECTAREA SISTEMELOR DE ILUMINAT RUTIER SI PIETONAL

Indicativ: NP 062-2002

Cuprins

* OBIECT. DOMENIU DE APLICARE
* TERMINOLOGIE
* ABREVIERI SI NOTATII
* CALITATEA ILUMINATULUI ARTIFICIAL DESTINAT CAILOR DE CIRCULATIE RUTIERA SI PIETONALA
* SURSE DE LUMINA
* CORPURI/APARATE DE ILUMINAT
* PROIECTAREA SISTEMELOR DE ILUMINAT DESTINATE CAILOR DE CIRCULATIE RUTIERA, CAILOR DE CIRCULATIE PIETONALA, TUNELURILOR SI PASAJELOR RUTIERE
* ANEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prezentul normativ are ca obiect proiectarea sistemelor de iluminat destinate căilor de circulaţie rutieră şi zonelor particulare ale acestora, sistemelor destinate tunelurilor şi pasajelor rutiere, precum şi proiectarea sistemelor de iluminat destinate căilor de circulaţie pietonală*.

* Prezentul normativ nu se refera la proiectarea sistemelor de iluminat arhitectural si ornamental, a sistemelor de iluminat destinat terenurilor sportive si stadioanelor, zonelor exterioare de lucru, parcarilor exterioare

Prevederile acestui normativ fac referire la cerinţele tehnologice si estetice ale sistemelor de iluminat ce fac obiectul acestui normativ.

1.2. Prevederile normativului se aplică sistemelor de iluminat care se proiectează şi sistemelor de iluminat care se reabilitează.

1.3. Prin proiectarea sistemelor de iluminat se va asigura realizarea următoarelor cerinţe de calitate**:

A. Rezistenţă şi stabilitate.

B. Siguranţa în exploatare.

C. Siguranţa la foc.

D. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului.

E. Izolaţia termică, hidrofugă şi economia de energie.

F. Protecţia împotriva zgomotului.

** prevazute de Legea calitatii lucrarilor de constructii, L10/1995

[top]

2. TERMINOLOGIE

2.1. Acuitatea vizuală:

  • calitativ, capacitatea de a percepe distinct detalii fine care au o foarte mică separaţie unghiulară;
  • cantitativ, o modalitate de măsură a capacităţii de distingere spaţială (a unui obiect) prin inversul valorii unghiulare, în minute de arc, a două obiecte (puncte sau linii apropiate sau a altor stimuli consideraţi) pe care un observator poate să le perceapă corect ca fiind separate.
2.2. Amplasarea corpurilor/aparatelor de iluminat reprezintă modul de aşezare în plan a corpurilor/aparatelor de iluminat.

2.3. Axa de referinţă a corpului/aparatului de iluminat este dreapta după care se intersectează cele două planuri principale ale unui corp/aparat de iluminat şi în funcţie de care se specifică orientarea corpului/aparatului de iluminat.

2.4. Axa verticală a corpului/aparatului de iluminat este axa verticală care trece prin centrul fotometric al corpului/aparatului de iluminat.

2.5. Braţul de susţinere este consola pe care se montează corpul de iluminat.

2.6. Centrul luminos (fotometric) este punctul luat ca origine pentru măsurile fotometrice şi calcul.

2.7. Clasa sistemului de iluminat precizează caracteristicile luminotehnice necesare realizării confortului luminos pentru o anumită categorie de drumuri.

2.8. Coeficientul de uniformitate generală este raportul dintre luminanţa minimă şi luminanţa medie de pe întreaga suprafaţă a zonei de calcul, pentru o poziţie specificată a observatorului.

2.9. Coeficientul de uniformitate longitudinală este raportul dintre luminanţa minimă şi luminanţa maximă care se găsesc pe axa benzii de circulaţie pe care se deplasează conducătorul auto.

2.10. Coeficientul de uniformitate generală specifică zonelor periculoase sau căilor de circulaţie pietonală este raportul dintre iluminarea minimă şi iluminarea medie de pe întreaga suprafaţă a zonei de calcul.

2.11. Corpul/aparatul de iluminat este un aparat electric ce serveşte la distribuţia, filtrarea sau transmisia fluxului luminos emis de sursa/sursele de lumină cu care este echipat, cuprinzând toate piesele necesare pentru fixarea, protejarea surselor de lumină şi eventual, dacă este necesar, circuitele auxiliare împreună cu dispozitivele de conectare la circuitul de alimentare.

2.12. Curba de distribuţie a intensităţii luminoase este locul geometric al vârfurilor vectorilor intensităţilor luminoase aflate în acelaşi plan în raport cu centrul fotometric al corpului/aparatului de iluminat.

2.13. Distanţa de oprire în siguranţă este distanţa necesară conducătorului auto să oprească autovehiculul în condiţii de siguranţă, la o anumită viteză dată, luând în considerare atât timpul de reacţie al şoferului cât şi timpul necesar frânării.

2.14. Distanţa dintre corpurile/aparatele de iluminat este distanţa dintre centrele luminoase ale două corpuri/aparate de iluminat consecutive.

2.15. Factorul de menţinere este raportul dintre iluminarea medie în plan util după o anumită durată de utilizare a unui sistem de iluminat şi iluminarea medie obţinută în aceleaşi condiţii, sistemul de iluminat fiind considerat ca nou.

2.16. Factorul de menţinere a fluxului luminos (al unui corp/aparat de iluminat) este raportul dintre fluxul luminos al unui corp/aparat de iluminat la un moment dat al vieţii sale şi fluxul luminos iniţial.

2.17. Factorul de menţinere a fluxului luminos (al unei lămpi) - raportul dintre fluxul luminos al unei lămpi la un moment dat al vieţii sale şi fluxul luminos iniţial, lampa funcţionând în condiţii specificate.

2.18. Factorul de multiplicare este raportul dintre intensitatea luminoasă maximă a corpului/aparatului de iluminat şi intensitatea luminoasă sferică medie a lămpii cu care este echipat.

2.19. Iluminarea medie este media aritmetică a valorilor iluminării punctuale ce caracterizează suprafaţa de calcul.

2.20. Iluminarea semi-cilindrică (într-un punct, pentru o direcţie dată) este definită prin relaţia:

în care: dW este unghiul solid al fiecărui fascicol elementar de radiaţie care trece prin punctul considerat; Lv este luminanţa luminoasă a fasciculului în acel punct; e este unghiul fiecărui fascicul de radiaţie cu direcţia dată, care (fără alte indicaţii) este verticală.

2.21. Iluminarea semi-cilindrică minimă (într-un punct, pentru o direcţie dată) este cea mai mică valoare a acestei mărimi de pe suprafaţa exterioară a unui cilindru considerată suprafaţă de calcul.

2.22. Indicele de creştere a pragului percepţiei vizuale este o mărime de referinţă pentru controlul orbirii de incapacitate;

2.23. Indicele de redare a culorilor este o mărime prin care se evaluează gradul de concordanţă dintre culoarea psihofizică a unui obiect iluminat de un iluminant de testare şi culoarea psihofizică a aceluiaşi obiect iluminat de un iluminant de referinţă. Valoarea maximă a indicelui de redare a culorilor este 100.

2.24. Înaintarea sau avansul reprezintă distanţa măsurată pe orizontală între limita laterală a carosabilului şi proiecţia centrului fotometric al corpului/aparatului de iluminat în planul căii de circulaţie.

2.25. Înălţimea de montare a corpului/aparatului de iluminat este distanţa măsurată în plan vertical între suprafaţa căii de circulaţie şi centrul luminos (fotometric ) al corpului/aparatului de iluminat.

2.26. Lăţimea căii de circulaţie este distanţa efectivă măsurată în plan orizontal cuprinsă între limitele laterale ale carosabilului.

2.27. Luminanţa medie este media aritmetică a valorilor luminanţei punctuale ce caracterizează suprafaţa de calcul pentru o poziţie specificată a observatorului.

2.28. Luminanţa de voal (în câmp vizual) este luminanţa produsă de existenţa unei suprafeţe luminoase de luminanţă mare în câmpul vizual al observatorului, care se suprapune peste imaginea percepută a obiectului. Aceasta are ca efect diminuarea contrastului de luminanţă dintre fond şi obiect, ceea ce duce la scăderea capacităţii vizuale a observatorului.

2.29. Luminanţa zonei de acces este valoarea medie a luminanţei percepută de ochii observatorului în câmpul său vizual delimitat de un unghi solid de 20o, cu vârful în ochiul observatorului aflat în zona de acces, observatorul având privirea îndreptată către intrarea în tunel.

2.30. Luminanţa zonei de prag este luminanţa medie a carosabilului din zona de prag suficient de mare pentru ca observatorul să poată depista în timp util un eventual obstacol prezent pe carosabil.

2.31. Luminanţa zonei de tranziţie este valoarea medie a luminanţei carosabilului din zona de tranziţie.

2.32. Luminanţa zonei interioare este valoarea medie a luminanţei carosabilului din zona interioară a tunelului.

2.33. Orbirea de incapacitate (fiziologică) este fenomenul de orbire care tulbură vederea obiectelor fără a provoca (obligatoriu) o senzaţie dezagreabilă. Această orbire se manifestă în special direct, prin efectul său fiziologic asupra sistemului vizual.

2.34. Orbirea de inconfort (psihologică) este fenomenul de orbire care produce o senzaţie dezagreabilă (de inconfort) fără a degrada (obligatoriu) vederea normală a obiectelor. Această orbire se manifestă în special în timp, prin efectul său psihologic asupra sistemului vizual.

2.35. Performanţa vizuală reprezintă gradul de eficacitate a sistemului vizual care se măsoară prin viteza şi precizia cu care sarcina vizuală este percepută.

2.36. Poluarea luminoasă este degradarea ambientului luminos interior şi/sau exterior, determinată fie de luminanţele ridicate sau contrastele mari de luminanţă, fie de culoarea luminii surselor alese necorespunzător sau a amestecului de culori aparente ale surselor.

2.37. Raportul de zonă alăturată sau coeficientul de vecinătate este raportul dintre iluminarea medie în plan orizontal al unei suprafeţe cu lăţimea de 5m de pe carosabil şi iluminarea medie a unei suprafeţe adiacente carosabilului pe o lăţime de 5 m;

2.38. Randamentul corpului/aparatului de iluminat este raportul dintre fluxul luminos emis de acesta şi fluxul luminos emis de sursele de lumină cu care este echipat.

2.39. Retragerea este distanţa dintre limita laterală a carosabilului şi stâlpul de susţinere al corpului/aparatului de iluminat măsurată în plan orizontal.

2.40. Sistemul de iluminat este ansamblul alcătuit din corpuri/aparate de iluminat echipate cu surse de lumină corespunzătoare, amplasate într-o dispunere logică, în scopul realizării unui mediu luminos confortabil şi /sau funţional şi/sau estetic, necesar desfăşurării în condiţii optime a unei activităţi.

2.41. Suprafaţa de distribuţie a intensităţii luminoase este locul geometric al vârfurilor vectorilor intensităţii luminoase în raport cu centrul luminos al unui corp/aparat de iluminat.

2.42. Temperatura de culoare este temperatura la care trebuie încălzit radiatorul integral (radiatorul Planckian/corpul negru) ca să prezinte o emisie radiativă de aceeaşi cromatică ca şi aceea a stimulului de culoare dat.

2.43. Unghiul de ecranare este unghiul dintre axa verticală a corpului /aparatului de iluminat şi linia vederii (cea mai dezavantajoasă) de la care lămpile şi suprafeţele de luminanţă ridicată nu mai sunt vizibile.

2.44. Unghiul de înclinare este unghiul care indică înclinarea corpului/aparatului de iluminat faţă de orizontală şi este egal cu unghiul cuprins între axa verticală şi axa de referinţă a acestuia.

2.45. Unghiul de protecţie vizuală este unghiul complementar unghiului de ecranare.

2.46. Redarea tridimensională sau modelarea reprezintă criteriul de calitate privind percepţia tridimensională a sarcinilor vizuale.

2.47. Zona de acces este porţiunea din drum aflată imediat înaintea intrării în tunel de unde conducătorul auto trebuie să perceapă corespunzător orice obiect aflat pe carosabil.

2.48. Zona de ieşire este ultima porţiune a drumului din tunel în care ochiul observatorului este influenţat de luminanţa mediului exterior.

2.49. Zona interioară este porţiunea de drum din interiorul tunelului, aflată în continuarea zonei de tranziţie. Lungimea zonei interioare depinde de lungimea tunelului şi a celorlalte zone caracteristice ale tunelului.

2.50. Zonă periculoasă poate fi considerată:

  • zona de intersecţie dintre două sau mai multe drumuri;
  • zona căii de circulaţie frecventate de pietoni, ciclişti, autovehicule etc…(zonele aglomerate din jurul pieţelor);
  • zona căii de circulaţie unde se reduce numărul de benzi de circulaţie sau lăţimea căii de circulaţie, unde probabilitatea apariţiei coliziunilor între autovehicule şi ceilalţi participanţii la trafic sau între aceştia şi obiectele fixe creşte.
2.51. Zona de prag este prima porţiune de drum după intrarea în tunel şi se găseşte în continuarea zonei de acces.

2.52. Zona de tranziţie este zona specifică tunelului aflată în continuarea zonei de prag în care se realizează adaptarea vizuală a conductătorului auto de la nivelul mare al luminanţei din zona de prag la nivelul de luminanţă scăzut corespunzător zonei interioare a tunelului.

[top]

3. ABREVIERI SI NOTATII

3.1 | Clasa sistemului de iluminat | Mi, Ci, Pi
3.2 | Coeficientul de creştere a pragului percepţiei vizuale | Tl [%]
3.3 | Coeficientul de uniformitate generală a luminanţei | U0
3.4 | Coeficient de uniformitate generală a iluminării | U0 (E)
3.5 | Coeficientul de uniformitate longitudinală a luminanţei | Ul
3.6 | Curba de distribuţie a intensităţii luminoase | CDIL
3.7 | Distanţa dintre stâlpi | S [m]
3.8 | Factorul de menţinere al corpului/aparatului de iluminat | MF [%]
3.9 | Factorul de menţinere al lămpii | Ml [%]
3.10 | Iluminarea medie | `E [lx]
3.11 | Iluminarea orizontală medie aferentă zonelor pietonale sau zonelor periculoase ale arterelor de circulaţie rutieră | `EH [lx]
3.12 | Iluminarea orizontală minimă aferentă zonelor pietonale | [lx]
3.13 | Iluminarea verticală medie aferentă zonelor pietonale | [lx]
3.14 | Iluminarea semi-cilindrică minimă | [lx]
3.15 | Indicele de redare a culorilor | Ra
3.16 | Luminanţa medie | `L [cd/m2]
3.17 | Luminanţa minimă | Lmin [cd/m2]
3.18 | Luminanţa maximă | Lmax [cd/m2]
3.19 | Luminanţa de voal | LV [cd/m2]
3.20 | Luminanţa zonei de acces | L20 [Kcd/m2]
3.21 | Luminanţa zonei de prag | Lth [cd/m2]
3.22 | Luminanţa zonei de tranziţie | Ltr [cd/m2]
3.23 | Luminanţa zonei interioare | Lin [cd/m2]
3.24 | Randamentul corpului / aparatului de iluminat | h [%]
3.25 | Raport de zonă alăturată | SR
3.26 | Retragerea | R [m]
3.27 | Suprafaţa de distribuţie a intensităţii luminoase | SDIL
3.28 | Temperatura de culoare | Tc [oK]

[top]

4. CALITATEA ILUMINATULUI ARTIFICIAL DESTINAT CAILOR DE CIRCULATIE RUTIERA SI PIETONALA

 4.1. Calitatea iluminatului artificial destinat căilor de circulaţie rutieră

4.1.1. Ambientul luminos creat în mod artificial cu ajutorul sistemelor de iluminat rutier trebuie să asigure participantului la traficul rutier condiţii optime de vizibilitate şi confort vizual.

4.1.2. Evaluarea stării de confort vizual este asigurată de o serie de criterii de calitate ce caracterizează sistemul de iluminat.

4.1.3. Criteriile de calitate care stau la baza aprecierii unui sistem de iluminat sunt:

  • criterii obiective
  • criterii subiective
4.1.4. Criteriile obiective specifice sistemelor de iluminat rutier sunt:
  • nivelul de luminanţă / iluminare;
  • distribuţia luminanţelor / iluminărilor
4.1.5. Criteriile subiective specifice sistemelor de iluminat rutier sunt:
  • culoarea aparentă a surselor;
  • redarea culorilor;
  • ghidajul vizual;
  • poluarea luminoasă.
4.1.6. Confortul vizual şi capacitatea vizuală a observatorului sunt influenţate de existenţa fenomenului de orbire sub unul din cele două aspecte ale sale:
  • orbirea de incapacitate;
  • orbirea de inconfort.
4.1.7. Orbirea de incapacitate (fiziologică) se manifestă în cazul în care în câmpul vizual al participantului la trafic (conducătorului auto) apare o suprafaţă luminoasă de luminanţă mare.

4.1.8. Adoptarea soluţiilor luminotehnice în cadrul sistemele de iluminat rutier trebuie să se facă astfel încât apariţia fenomenului de orbire de incapacitate să nu aibe loc sau în cazul în care acest lucru nu poate fi evitat, efectele sale să nu influenţeze performanţa şi/sau capacitatea vizuală a participanţilor la trafic. Orbirea de incapacitate are ca efect diminuarea performanţei vizuale sau/şi pierderea temporară a capacităţii vizuale.

4.1.9. Orbirea de inconfort (psihologică) se manifestă în cazul neuniformităţii distribuţiei luminanţelor în planul căii de circulaţie aflat în câmpul vizual al participantului la trafic (conducătorului auto).

4.1.10. Adoptarea soluţiilor luminotehnice în cadrul sistemele de iluminat rutier trebuie să se facă astfel încât apariţia fenomenului de orbire de inconfort să nu influenţeze participanţii la traficul rutier. Orbirea de inconfort are ca efect apariţia oboselii vizuale şi mentale a observatorului.

4.2. Controlul şi evaluarea ambientului luminos creat cu ajutorul sistemelor de iluminat destinate căilor de circulaţie rutieră

4.2.1. Controlul şi evaluarea ambientului luminos se face prin intermediul criteriilor de calitate, prin menţinerea acestora în limitele impuse de norme şi/sau standarde sau respectând recomandările specialiştilor în domeniu.

4.2.2. Criterii de calitate obiective

Criteriile de calitate obiective având valori prestabilite permit predimensionarea sistemului de iluminat şi verificarea ambientului luminos din punct de vedere cantitativ.

4.2.2.1. Nivelul de luminanţă

Luminanţa este principala mărime fotometrică în funcţie de care se dimensionează sistemul de iluminat destinat căilor de circulaţie rutieră.

Coeficienţii de luminanţă utilizaţi în prezent în calculul acestei mărimi fotometrice sunt prezentaţi în tabelele standard din Anexa A 1.2.

Vizibilitatea conducătorului auto este direct influenţată de luminanţa căii de circulaţie aceasta fiind singura mărime fotometrică activă faţă de ochiul uman.

Stabilirea nivelului de luminanţă se face în funcţie de o serie de factori:

  • densitatea de trafic;
  • complexitatea traficului ;
  • controlul traficului;
  • separarea traficului;
  • raportul de zonă alăturată

Densitatea de trafic se referă la numărul vehiculelor/oră, bandă şi sens de pe calea de circulaţie respectivă.

Complexitatea traficului se referă la infrastructura, condiţii de trafic, vizibilitate, vecinătăţi.

Controlul traficului se referă la modul în care este asigurată siguranţa traficului rutier, prin prezenţa semnelor şi semnalizărilor rutiere, a marcajelor rutiere.

Separarea traficului se referă la marcarea diferitelor benzi de circulaţie pentru autovehicule, vehicule de transport, vehicule de viteză redusă, ciclişti, pietoni.

În funcţie de caracteristicile drumului, i se asociază acestuia clasa sistemului de iluminat corespunzătoare, utilizând tabelul 1.1 din Anexa A 1.1.

Se stabileşte nivelul de luminanţă corespunzător drumului al cărui sistem de iluminat se realizează, cu ajutorul tabelului 1.2 din Anexa A 1.1.

4.2.2.2. Nivelul de iluminare

4.2.2.2.1. Dimensionarea sistemului de iluminat rutier în funcţie de iluminare se aplică în cazul zonelor periculoase ale căilor de circulaţie rutieră.

4.2.2.2.2. În funcţie de caracteristicile zonei periculoase, se recomandă asocierea unei clase a sistemului de iluminat corespunzătoare, numerotate C0….C5, prezentate în tabelul 1.3 din Anexa A 1.1.

4.2.2.2.3. Dacă se consideră o arteră de circulaţie căreia îi corespunde o clasă de iluminat Mi (i = 1 ……5) atunci, zonelor periculoase aflate de-a lungul drumului respectiv li se asociază o clasă a sistemului de iluminat superioară (ex. C(i-1) = Mi) sau o clasă a sistemului de iluminat egală (ex. Ci = Mi) din punct de vedere al caracteristicilor luminotehnice recomandate.

4.2.2.2.4. Valorile admise ale iluminării medii pe întreaga suprafaţa sunt prezentate în tabelul 1.4 din Anexa A 1.1.

4.2.2.3. Distribuţia luminanţelor in planul drumului

Performanţa vizuală este direct influenţată de uniformitatea luminanţei în planul căii de circulaţie.

Uniformitatea luminanţei în planul căii de circulaţie poate fi apreciată prin intermediul coeficientul de uniformitate generală U0.

Relaţia de calcul a coeficientului de uniformitate generală este

unde:

Lmin - luminanţa minimă de pe întreaga suprafaţă de calcul;

- luminanţa medie a suprafeţei de calcul.

Coeficientul de uniformitate generală U0 este adimensional.

Valoarea minimă admisă a acestui coeficient este dată în tabelul 1.2 din Anexa A 1.1

Probabilitatea de observare a unui obstacol aflat pe carosabil creşte odată cu creşterea coeficientului de uniformitate generală U0.

La acelaşi nivel de luminanţă, în condiţiile în care coeficientul de uniformitate scade sub valoarea minimă admisă, probabilitatea de observare a obiectelor scade sensibil.

Confortul vizual este direct influenţat de valoarea coeficientul de uniformitate longitudinală care este dat de relaţia:

unde:

L'min - luminanţa minimă considerată în axul benzii de circulaţie pe care se deplasează conducătorul auto.

L'max - luminanţa maximă considerată în axul benzii de circulaţie pe care se deplasează conducătorul auto.

Coeficientul de uniformitate longitudinală UI este adimensional.

Valoarea minimă admisă a acestui coeficient este dată în tabelul 1.2. din Anexa A 1.1

Confortul vizual creşte odată cu creşterea valorii coeficientului de uniformitate longitudinală.

4.2.2.4. Distribuţia luminanţelor în câmp vizual

Performanţa vizuală este direct influenţată de fenomenul de orbire de incapacitate.

Evaluarea orbirii de incapacitate se realizează cu indicele de creştere a pragului percepţiei vizuale, TI.

Coeficientul de creştere a pragului percepţiei vizuale se determină cu relaţia :

unde :

LV - luminanţa de voal [cd/m2];

- luminanţa medie [cd/m2];

Luminanţa de voal LV produsă de o sursă perturbatoare se determină cu relaţia :

unde:

E - iluminarea produsă de sursa perturbatoare pe retina observatorului considerată a fi într-un plan perpendicular pe direcţia vederii;

q - unghiul plan cuprins între direcţia vederii şi direcţia intensităţii luminoase orientate către ochiul observatorului;

K - coeficient de corecţie care depinde de vârsta observatorului;

Valoarea acestuia creşte odată cu vârsta;

Pentru calcul se consideră K = 10, o valoare corespunzătoare unui observator de 30 de ani).

În cazul existenţei mai multor surse perturbatoare, luminanţa de voal totală se calculează făcând suma luminanţelor de voal produse de fiecare sursă perturbatoare.

unde :

n - numărul surselor perturbatoare.

Se iau în consideraţie numai sursele perturbatoare care au o contribuţie mai mare de 2% din totalul luminanţei de voal.

Pentru calculul luminanţei de voal se fac următoarele consideraţii :

- ochiul observatorului se află la o înălţime h = 1,5 m, la o distanţă (l / 4) de limita carosabilului, iar longitudinal la o distanţă de 2,75(H - 1,5)* faţă de primul corp/aparat de iluminat;

* H - inaltimea de montaj a corpului/aparatului de iluminat

- direcţia vederii este paralelă cu axa longitudinală a drumului şi formează cu planul drumului un unghi a = 1o;

- valoarea unghiului q este limitată la 20o, valoare impusă de limitele parbrizului.

4.2.2.5. Distribuţia iluminării în planul drumului

În cazul zonelor periculoase, evaluarea cantitativă a ambientului luminos se face având ca mărime de bază iluminarea.

Controlul fenomenului de orbire de inconfort cauzat de adaptarea ochiului observatorului la niveluri diferite de luminanţă/iluminare se face cu coeficientul de uniformitate generală U0(E).

Determinarea coeficientului de uniformitate generală se face cu relaţia U0(E):

unde:

EHmin - iluminarea minimă în plan orizontal de pe întreaga suprafaţă de calcul;

- iluminarea medie a suprafeţei de calcul.

Coeficientul de uniformitate generală U0(E) este adimensional.

Valorile minime admise ale coeficientului de uniformitate sunt precizate în tabelul 1.4 din Anexa A 1.1.

Probabilitatea de observare a unui obstacol aflat pe carosabil creşte odată cu creşterea coeficientului de uniformitate generală U0(E).

4.2.2.6. Raportul de zonă alăturată (coeficientul de vecinătate)

Raportul de zonă alăturată ia în consideraţie nivelul de iluminare al zonelor adiacente drumurilor destinate circulaţiei rutiere.

Iluminatul zonelor alăturate corelat cu iluminatul drumului permite conducătorului auto să prevină în timp util eventualele accidente.

Raportul de zonă alăturată se calculează ca raportul dintre iluminarea medie în planul orizontal al unei suprafeţe cu lăţimea de 5 m de pe carosabil şi iluminarea medie în plan orizontal a unei suprafeţe adiacente drumului pe o lăţime de 5 m.

Valorile maxime admise ale raportului de zonă alăturată sunt precizate în tabelul 1.2 din Anexa A 1.1

4.2.3. Criterii de calitate subiective

Criteriile de calitate subiective permit alegerea unei soluţii luminotehnice a sistemului de iluminat şi evaluarea ambientului luminos.

4.2.3.1. Culoarea aparentă a surselor de lumină

Culoarea aparentă a surselor de lumină este determinată de compoziţia spectrului luminos emis de sursele de lumină.

Culoarea aparentă a surselor de lumină influenţează performanţa vizuală, confortul vizual şi acuitatea vizuală a observatorului.

În cazul iluminatului rutier se recomandă utilizarea surselor cu descărcări în vapori de sodiu la înaltă presiune, datorită caracteristicilor tehnico-economică superioare.

La aceeaşi luminanţă medie`L, acuitatea vizuală a conducătorului auto este mai mare în cazul folosirii lămpilor cu descărcări în vapori de sodiu decât în cazul folosirii lămpilor cu descărcări în vapori de mercur la înaltă presiune.

Orbirea de inconfort se manifestă mai puternic în cazul lămpilor cu descărcări în vapori de mercur la înaltă presiune decât în cazul utilizării lămpilor de aceeaşi putere cu descărcări în vapori de sodiu la înaltă presiune.

Lămpile cu descărcări în vapori de sodiu la înaltă presiune sunt preferate datorită luminii calde emise şi a ambientului plăcut realizat.

4.2.3.2. Redarea culorilor

Redarea culorilor este un factor mai puţin important în iluminatul rutier, fiind suficientă o redare satisfăcătoare a culorilor 20 ≤ Ra ≤ 40, prioritar fiind consumul raţional al energiei electrice.

Nu se recomandă utilizarea lămpilor cu descărcări în vapori de sodiu în interiorul oraşelor din cauza redării foarte slabe a culorilor (Ra ≈ 0). Utilizarea acestor surse de lumină se recomandă numai în cazul căilor de circulaţie rutieră din exteriorul oraşelor.

4.2.3.3. Ghidajul vizual

Ghidajul vizual are un rol deosebit de important în asigurarea fluenţei şi a siguranţei traficului rutier.

Ghidajul vizual oferă conducătorului auto posibilitatea recunoaşterii traseului în timp util.

Se recomandă realizarea unui ghidaj vizual corespunzător în unele zone ale căilor de circulaţie, unde recunoaşterea traseului în timpul nopţii poate fi dificilă:

  • zonele în curbă;
  • zonele în pantă;
  • intersecţii;
  • poduri.
4.2.3.4. Poluarea luminoasă

4.2.3.4.1. Poluarea luminoasă generată de sistemele de iluminat rutier poate avea efecte dăunătoare asupra participanţilor la traficul rutier şi pietonal şi asupra locuitorilor unui oraş.

4.2.3.4.2. Se recomandă o atenţie sporită din partea proiectantului asupra cauzelor care duc la apariţia acestui fenomen şi eliminarea acestora.

4.2.3.4.3. Se recomandă alegerea corespunzătoarea a corpurilor/aparatelor de iluminat astfel încât fluxul luminos să fie dirijat în proporţie de 90% ÷ 100% către emisfera inferioară.

4.2.3.4.4. Proiectantul, în urma studierii zonei, va stabili amplasarea şi orientarea corpului/aparatului de iluminat astfel încât fluxul luminos emis să fie dirijat numai către zona de interes şi să se evite dirijarea acestuia către zone unde nu este dorit sau necesar.

4.2.3.4.5. Se recomandă evitarea creării unor niveluri de luminanţă/iluminare superioare valorilor necesare recomandate.

4.3. Calitatea iluminatului artificial destinat căilor de circulaţie pietonală

4.3.1. Ambientul luminos creat în mod artificial cu ajutorul sistemelor de iluminat trebuie să asigure participantului la traficul pietonal condiţii optime de vizibilitate, orientare în zonă şi ghidare.

4.3.2. Evaluarea stării de confort vizual este asigurată de o serie de criterii de calitate:

  • criterii obiective;
  • criterii subiective.
4.3.3. Criteriile obiective specifice sistemelor de iluminat pietonal sunt:
  • nivelul de iluminare;
  • distribuţia iluminării în plan util;
  • distribuţia luminanţelor în câmpul vizual;
  • redarea tridimensională / modelarea.
4.3.4. Criteriile subiective specifice sistemelor de iluminat pietonal sunt:
  • culoarea aparentă a surselor;
  • redarea culorilor;
  • ghidajul vizual;
  • poluarea luminoasă.
4.3.5. Confortul vizual şi capacitatea vizuală a participantului la traficul pietonal sunt influenţate de existenţa fenomenului de orbire care se manifestă sub unul din cele două aspecte ale sale:

  • orbirea de incapacitate;

  • orbirea de inconfort.

4.3.6. Orbirea de incapacitate se manifestă în cazul în care în câmpul vizual al pietonului apare o suprafaţă luminoasă de luminanţă mare.

4.3.7. Adoptarea soluţiilor luminotehnice în cadrul sistemelor de iluminat pietonal trebuie să se facă astfel încât apariţia fenomenului de orbire de incapacitate să nu aibe loc sau în cazul în care acest lucru nu poate fi evitat, efectele sale să nu influenţeze performanţa şi/sau capacitatea vizuală a participanţilor la trafic. Orbirea de incapacitate are ca efect diminuarea performanţei vizuale sau/şi pierderea temporară a capacităţii vizuale.

4.3.8. Orbirea de inconfort se manifestă în cazul existenţei unei distribuţii neuniforme a iluminării/luminanţei în planul căii de circulaţie aflată în câmpul vizual al pietonului.

4.3.9. Adoptarea soluţiilor luminotehnice în cadrul sistemelor de iluminat pietonal trebuie să se facă astfel încât apariţia fenomenului de orbire de inconfort să nu influenţeze participanţii la circulaţia pietonală. Orbirea de inconfort are ca efect apariţia oboselii vizuale a observatorului.

4.4. Controlul şi evaluarea ambientului luminos creat cu ajutorul sistemelor de iluminat destinate căilor de circulaţie pietonală

4.4.1. Confortul şi evaluarea ambientului luminos se face prin intermediul criteriilor de calitate, prin menţinerea acestora în limitele impuse de norme sau/şi standarde sau respectând recomandările specialiştilor în domeniu.

4.4.2. Criterii de calitate obiective

Criteriile de calitate obiective au valori prestabile şi permit predimensionarea sistemului de iluminat şi verificarea din punct de vedere cantitativ a ambientului luminos.

4.4.2.1. Nivelul de iluminare

4.4.2.1.1. În cazul drumurilor destinate circulaţiei pietonale situate în zona urbană s-a stabilit ca mărime de bază în adoptarea soluţiei luminotehnice iluminarea, deoarece sarcina vizuală diferă de cea întâlnită în traficul rutier, iar viteza de deplasare este mai mică.

4.4.2.1.2. În funcţie de caracteristicile drumului, i se asociază acestuia clasa sistemului de iluminat corespunzătoare de tip P (clasele fiind numerotate P1……P7), utilizând tabelul 1.5 din Anexa A 1.1.

4.4.2.1.3. Clasele P5, P6 şi P7 se recomandă numai în cazul căilor de circulaţie pietonală unde probabilitatea de agresiune este foarte mică, importantă fiind numai orientarea în zonă a utilizatorilor.

4.4.2.1.4. Se stabileşte nivelul de iluminare corespunzător drumului pentru care se realizează sistemul de iluminat, cu ajutorul tabelului 1.6 din Anexa A 1.1.

4.4.2.1.5. În cazul drumurilor pietonale care permit accesul pietonilor din zonele de parcare către zonele comerciale, a drumurilor pietonale care fac legătura între zonele rezidenţiale şi locuri de agrement sau în cazul drumurilor care traverseză parcurile, nivelurile de iluminare recomandate sunt specificate în tabelul 1.7 din anexa A 1.1.

4.4.2.1.6. În cazul trecerilor pietonale nivelul de iluminare este specificat în tabelul 1.8 din Anexa A 1.1.

4.4.2.1.7. Nivelul de iluminare al trecerilor de pietoni trebuie să fie cu 50% mai mare decât cel al căii de circulaţie pe care se găseşte trecerea de pietoni.

4.4.2.1.8. Nivelurile de iluminare pentru rampe şi scări destinate circulaţiei pietonale sunt specificate în tabelul 1.9 din Anexa A 1.1.

4.4.2.1.9. Nivelurile de iluminare/luminanţă pentru poduri destinate circulaţiei pietonale şi cicliştilor sunt date în tabelul 1.10 din Anexa A 1.1.

4.4.2.1.10. Nivelurile de iluminare pentru pasaje destinate circulaţiei pietonale sau cicliştilor sunt date în tabelul 1.11 din Anexa A 1.1.

4.4.2.2. Distribuţia iluminării în planul drumului

În cadrul sistemelor de iluminat destinate arterelor de circulaţie pietonală se recomandă realizarea unei uniformităţi corespunzătoare a iluminării în planul drumului.

Uniformitatea distribuţiei iluminării în planul drumului se apreciază cu ajutorul coeficientului U0(E).

Coeficientul de uniformitate U0(E) se calculează cu relaţia:

unde:

- iluminarea medie orizontală în planul drumului;

- iluminarea minimă orizontală în planul drumului.

Nerespectarea limitelor minime admise ale coeficientului de uniformitate duce la apariţia fenomenului de orbire de inconfort (psihologică).

4.4.2.3. Distribuţia luminaţelor în câmpul vizual al pietonului

Evaluarea orbirii de incapacitate se realizează cu ajutorul indicelui de orbire i.

Determinarea indicelui de orbire i se face cu relaţia:

i = L · A0,5

unde:

L - luminanţa medie pe direcţia cuprinsă între 850 şi 900 de la axa verticală a corpului/aparatului de iluminat; [cd/m2]

A - suprafaţa emisivă a corpului/aparatului de iluminat pe direcţia care formează 900 cu axa verticală a corpului/aparatului de iluminat.

Valorile indicelui de orbire sunt date în tabelul 1.12 din Anexa A 1.1 în funcţie de înălţimea de montare a corpului/aparatului de iluminat.

4.4.2.4. Redarea tridimensională (modelarea).

Redarea tridimensională este un factor important în evaluarea unei soluţii luminotehnice destinate circulaţiei pietonale.

În iluminatul pietonal, este importantă modelarea (redarea tridimensională) feţei participanţilor la circulaţia pietonală pentru perceperea trăsăturilor feţei şi implicit a intenţiilor acestora şi, de asemenea, în scopul creării unei ambianţe plăcute.

O modelare corespunzătoare se face în cazul în care raportul dintre iluminarea în plan vertical EV şi iluminarea semicilindrică ESC se încadrează în următoarele limite:

Determinarea iluminării semicilindrice se face prin măsurări directe sau prin calcul.

4.4.3. Criteriile de calitate subiective

Pentru criteriile de calitate subiective nu se pot recomanda limite admise, îndeplinirea acestora rămânând la latitudinea specialistului în tehnica iluminatului.

4.4.3.1. Culoarea aparentă a surselor de lumină

4.4.3.1.1. Culoarea aparentă a surselor de lumină corespunzătoare sistemelor de iluminat pietonal se alege în funcţie de iluminatul artificial interior şi/sau exterior al zonei în care se află.

4.4.3.1.2. În cazul zonelor rezidenţiale se recomandă utilizarea unor surse de lumină care au o temperatură de culoare apropiată de temperatura de culoare a lămpii cu incandescenţă TK = 2000oK ÷ 3000oK.

4.4.3.1.3. În cazul aleilor pietonale din grădini şi parcuri se recomandă utilizarea unor surse de lumină cu o temperatură de culoare care să avantajeze şi să pună în valoare vegetaţia existentă.

4.4.3.1.4. Pentru iluminatul căilor de circulaţie pietonale cum ar fi cele de acces în zonele comerciale, podurile, rampele, scările etc. se recomandă alegerea unor surse de lumină a căror culoare aparentă să nu facă notă discordantă cu iluminatul artificial al mediului înconjurător.

4.4.3.2. Redarea culorilor

4.4.3.2.1. Redarea culorilor este mai puţin importantă în cazul sistemelor de iluminat destinate circulaţiei pietonale, o redare satisfăcătoare a culorilor (20 ≤ Ra ≤ 40) fiind suficientă.

4.4.3.2.2. Pentru aleile pietonale din grădini şi parcuri se recomandă utilizarea unor surse de lumină cu o redare bună şi foarte bună a culorilor, în cazul în care, fluxul luminos emis de corpurile/aparatele de iluminat utilizate în iluminatul pietonal este folosit şi pentru a pune în valoare vegetaţia existentă în mediul înconjurător.

4.4.3.2.3. Pentru realizarea sistemelor de iluminat destinate căilor de circulaţie pietonală aflate în apropierea unor obiective iluminate pentru care este importantă redarea culorilor, se recomandă, de asemenea, utilizarea unor surse de lumină cu o redare foarte bună a culorilor, astfel încât cele două sisteme de iluminat să nu se influenţeze în mod negativ.

4.4.3.3. Ghidajul vizual

4.4.3.3.1. Ghidajul vizual are un rol important în realizarea unui ambient luminos corespunzător.

4.4.3.3.2. Ghidajul vizual trebuie să ofere pietonului posibilitatea recunoaşterii traseului.

4.4.3.4. Poluarea luminoasă

4.4.3.4.1. Poluarea luminoasă generată de sistemele de iluminat pietonal poate avea efecte dăunătoare asupra pietonilor şi a participanţilor la traficul rutier, precum şi asupra locuitorilor unui oraş.

4.4.3.4.2. Se recomandă o atenţie sporită din partea proiectantului asupra cauzelor care duc la apariţia acestui fenomen şi eliminarea acestora.

4.4.3.4.3. Se recomandă alegerea corespunzătoare a corpurilor/aparatelor de iluminat respectiv a curbei de distribuţie a intensităţii luminoase în funcţie de zona de interes. Se preferă o distribuţie directă a fluxului luminos, dar în cazul existenţei vegetaţiei în zonele învecinate se pot utiliza corpuri/aparate de iluminat cu distribuţie semidirectă sau mixtă. In această situaţie, fluxul luminos nu este pierdut ci utilizat pentru punerea în evidenţă a vegetaţiei înconjurătoare.

4.4.3.4.4. Proiectantul, în urma studierii zonei va stabili amplasarea şi orientarea corpurilor/aparatelor de iluminat, astfel încât fluxul luminos emis de acestea să fie dirijat numai către zona de interes si să se evite dirijarea acestui către zone unde nu este dorit sau necesar.

4.4.3.4.5. Se recomandă evitarea adoptării unor niveluri de iluminare superioare valorilor necesare recomandate.

4.5. Calitatea iluminatului artificial destinat tunelurilor şi pasajelor subterane

4.5.1. Ambientul luminos creat în mod artificial cu ajutorul sistemelor de iluminat trebuie să asigure participantului la traficul rutier aflat în tunel sau pasaj rutier condiţii optime de vizibilitate, confort şi ghidaj vizual.

4.5.2. Aprecierea calităţii unui sistem de iluminat destinat tunelurilor sau pasajelor subterane se face ajutorul unor criterii de calitate specifice acestui tip de sistem de iluminat:

  • nivelul de luminanţă;
  • distribuţia luminanţelor în plan util;
  • distribuţia luminanţelor în câmp vizual;
  • luminanţa pereţilor;
  • fenomenul de fliker.
4.5.3. Orbirea se manifestă în această situaţie sub cele două forme ale sale: orbire de inconfort şi orbire de incapacitate.

4.6. Controlul şi evaluarea ambientului luminos creat cu ajutorul sistemelor de iluminat destinate tunelurilor şi pasajelor rutiere în timpul zilei

4.6.1. Nivelul de luminanţă

Nivelul de luminanţă variază de-a lungul tunelului şi pasajului subteran fiind diferit de la o zonă la alta şi în unele cazuri, chiar de-a lungul aceleiaşi zone.

Nivelurile de luminanţă corespunzătoare zonelor din interiorul tunelului depind de luminanţa ambientului luminos exterior, viteza de deplasare maximă admisă şi distanţa de oprire în siguranţă.

Nivelul de luminanţă corespunzător fiecărei zone şi modul de calcul al acestuia este precizat în standardul românesc SR 13433.

4.6.2. Distribuţia luminanţelor în planul carosabilului şi pe pereţii tunelului

Distribuţia uniformă a luminanţelor în planul carosabilului şi pe pereţii tunelului până la o înălţimea de 2m este necesară pentru realizarea confortului vizual şi a performanţei vizuale.

Distribuţia luminanţelor în planul carosabilului şi pe pereţii laterali ai tunelului se apreciază cu ajutorul coeficientului de uniformitate generală care se determină cu relaţia:

unde:

Lmin - luminanţa minimă de pe întreaga suprafaţă de calcul;

- luminanţa medie a suprafeţei de calcul.

Distribuţia luminanţelor în axul fiecărei benzi de circulaţie se apreciază cu ajutorul coeficientului de uniformitate longitudinală, relaţia de calcul a acestuia fiind:

unde:

L'min - luminanţa minimă considerată în axul benzii de circulaţie;

L'max - luminanţa maximă considerată în axul benzii de circulaţie.

4.6.3. Distribuţia luminanţelor în câmpul vizual al observatorului

Evaluarea fenomenului de orbire de incapacitate se realizează cu ajutorul indicelui de creştere a pragului percepţiei vizuale TI.

Indicele de creştere a pragului percepţiei vizuale TI se calculează cu relaţia:

pentru luminanţe medii ≤ 5 cd/m2

pentru luminanţe medii > 5 cd/m2

unde:

LV - luminanţa de voal;

- luminanţa medie a carosabilului şi a pereţilor.

Valoarea coeficientului de creştere a pragului percepţiei vizuale TI trebuie să fie mai mică de 15%.

4.6.4. Fenomenul de pâlpâire (flicker)

Fenomenul de pâlpâire se manifestă în interiorul tunelurilor şi a pasajelor rutiere din cauza succedării în timp şi spaţiu, cu o anumită frecvenţă, a suprafeţelor luminoase a corpurilor/aparatelor de iluminat în câmpul vizual al observatorului.

Frecvenţa cu care se manifestă acest fenomen depinde de viteza de deplasare a observatorului aflat în autovehicul şi de distanţa dintre corpurile/aparatele de iluminat.

Pentru a calcula frecvenţa de pâlpâire corespunzătoare, se face raportul dintre viteza de deplasare şi distanţa dintre două corpuri/aparate de iluminat consecutive.

În general, fenomenul de pâlpâire este neglijabil pentru valori ale frecvenţei cuprinse între 2,5 Hz şi 15 Hz.

 4.7. Controlul şi evaluarea ambientului luminos creat cu ajutorul sistemelor de iluminat destinate tunelurilor şi pasajelor rutiere în timpul nopţii

4.7.1. Dacă tunelul se află în continuarea unei străzi iluminate, valorile nivelului de luminanţă şi ale coeficienţilor de uniformitate generală şi longitudinală trebuie să fie cel puţin egale cu valorile admise ale aceloraşi mărimi corespunzătoare căii de circulaţie în continuarea căreia se află.

4.7.2. Dacă tunelul se află în continuarea unei străzi neiluminate, nivelul luminanţei medii în interiorul tunelului trebuie să fie de 1 cd/m2, coeficientul de uniformitate generală să fie cel puţin egal cu 0,4, iar coeficientul de uniformitate longitudinală de 0,6 pentru fiecare bandă de circulaţie.

4.7.3. Aceste valori se aplică şi tunelurilor sau pasajelor rutiere scurte, neiluminate în timpul zilei (vezi anexa A 4.1). Pentru tunelurile cu lungimea de până la 75 m, la care nu este necesară realizarea unui sistem de iluminat de zi, este obligatorie prevederea unui sistem de iluminat care să funcţioneze în orele de întuneric (plus o oră înainte de apus şi o oră înainte de răsărit).

[top]

5. SURSE DE LUMINA

5.1. Alegerea corespunzătoare a surselor de lumină joacă un rol important în iluminatul urban, atât din punct de vedere funcţional, estetic cât şi din punct de vedere economic.

5.2. Sursele de lumină trebuie să corespundă cerinţelor de calitate specificate în standardele SR EN 60432, SR EN 61167+A1, STAS 6824-86, STAS 7290-75, STAS 7832-84, STAS 10515-88 aflate în vigoare în momentul aplicării prevederilor prezentului normativ.

5.3. Sursele de lumină prezintă o serie de caracteristici tehnico-economice, puse la dispoziţia utilizatorului de către producătorul de surse, care trebuie luate în consideraţie când se doreşte alegerea sursei de lumină.

5.4. Caracteristicile tehnico-economice sunt:

    Nr. crt. | Caracteristici tehnico-economice | Simbol | Unitatea de măsură
1. | Fluxul luminos | f | [lm]
2. | Eficacitatea luminoasă a sursei | e | [lm/W]
3. | Eficacitatea luminoasă globală a sursei (sursă + aparataj auxiliar) | eg | [lm/W]
4. | Temperatura de culoare | T | [oK]
5. | Indicele de redare a culorilor | Ra |
6. | Durata de funcţionare | tf | [h]
7. | Luminanţa | L | [cd/m2]
8. | Puterea nominală | P | [W]
9. | Factor de putere | cosj |
10. | Tensiunea de alimentare | U | [V]
11. | Timpul de amorsare | ta | [s] sau [min]
12. | Culoarea aparentă |  |
13. | Poziţia de funcţionare |  |
14. | Soclu |  |

5.5. Sursele de lumină utilizate în iluminatul rutier, pietonal şi pentru iluminatul tunelurilor şi pasajelor rutier trebuie să îndeplinească, în general, o serie de cerinţe:

  • flux luminos mare;
  • eficacitate luminoasă ridicată;
  • luminanţă redusă;
  • durata de funcţionare mare;
  • redare satisfăcătoare a culorilor;
  • funcţionare în orice poziţie;
  • uşor de manevrat în vederea instalării şi întreţinerii;
  • dimensiuni reduse.
5.6. În tabelul 2.1 din Anexa A 2.1 sunt prezentate surse de lumină folosite în iluminatul rutier, în iluminatul tunelurilor şi pasajelor rutiere şi în iluminatul pietonal.

[top]

6. CORPURI / APARATE DE ILUMINAT

6.1. Alegerea corespunzătoare a corpurilor/aparatelor de iluminat joacă un rol important în iluminatul urban, atât din punct de vedere funcţional, estetic cât şi din punct de vedere economic.

6.2. Corpul/aparatul de iluminat trebuie să corespundă cerinţelor de calitate specificate în standardul SR EN 60598 aflat în vigoare în momentul aplicării prezentului normativ, conform cu domeniul de utilizare.

6.3. Alegerea corpului/aparatului de iluminat se face în funcţie de caracteristicile fotometrice ale acestuia, luând în consideraţie obiectivul de iluminat.

6.4. Caracteristicile fotometrice ale corpului / aparatului de iluminat sunt:

  • curba de distribuţie a intensităţii luminoase;
  • randamentul;
  • unghiul de protecţie vizuală;
  • factorul de menţinere;
  • factorul de multiplicare.
6.5. Curba de distribuţie a intensităţii luminoase trebuie să fie corespunzătoare tipului sistemului de iluminat de realizat.

6.6. Randamentul corpului aparatului de iluminat trebuie să fie cât mai mare în scopul utilizării eficiente a energiei electrice.

6.7. Unghiul de protecţie vizuală cât mai mare în scopul evitării apariţiei fenomenului de orbire.

6.8. Factorul de menţinere a corpului/aparatului de iluminat se ia în consideraţie din cauza depunerilor de praf sau/şi a altor particule pe suprafeţele acestuia.

Factorul de menţinere a corpului/aparatului de iluminat se ia în consideraţie în calculul sistemelor de iluminat care fac obiectul prezentului normativ.

Valorile factorului de menţinere a corpului/aparatului de iluminat sunt precizate în tabelul 3.1 din Anexa A 3.1 în funcţie de gradul de protecţie a corpului/aparatului de iluminat, de intervalul timp dintre două curăţări şi de gradul de poluare a mediului înconjurător.

6.9. Corpurile/aparatele de iluminat utilizate în iluminatul rutier, pietonal şi în iluminatul destinat tunelurilor şi pasajelor subterane trebuie alese astfel încât să se evite apariţia poluării luminoase şi implicit a unui consum inutil de energie electrică.

6.10. Trebuie să se acorde o atenţie sporită asupra alegerii corespunzătoare a corpului/aparatului de iluminat în ceea ce priveşte:

  • securitatea utilizatorului din punct de vedere electric;
  • protecţia împotriva izbucnirii incendiilor;
  • mediul în care este amplasat corpul de iluminat (corelarea gradului de protecţie al corpului / aparatului de iluminat IPXX cu caracteristicile mediului);
  • rezistenţa la şocuri mecanice mari (când este cazul ) pentru a asigura protecţia împotriva actelor de vandalism;
  • rezistenţa la agenţii de mediu;
  • rezistenţa la agenţii biologici (rozătoare, insecte, păsări etc...).
6.11. În situaţia utilizării unor surse de lumină care au luminanţă mare, se recomandă utilizarea unor grătare pentru realizarea protecţiei vizuale.

[top]

7. PROIECTAREA SISTEMELOR DE ILUMINAT DESTINATE CAILOR DE CIRCULATIE RUTIERA, CAILOR DE CIRCULATIE PIETONALA, TUNELURILOR SI PASAJELOR RUTIERE

7.1. Proiectarea sistemelor de iluminat destinate căilor de circulaţie rutieră

7.1.1. Principii generale

Iluminatul destinat căilor de circulaţie rutieră trebuie să pună în evidenţă caracteristicile căii de circulaţie şi a traficului rutier în scopul asigurării securităţii persoanelor, fluenţei traficului rutier şi a confortului vizual.

Iluminatul rutier corespunzător se realizează luând în consideraţie:

  • nivelul de luminanţă / iluminare;
  • uniformitatea generală şi longitudinală a luminanţelor/ iluminărilor pe carosabil;
  • distribuţia luminanţelor în câmpul vizual al observatorului;
  • performanţele tehnico-economice;

Soluţia luminotehnică a sistemului de iluminat se adoptă în funcţie de:

  • intensitatea traficului rutier;
  • categoria drumului;
  • zonele învecinate;
  • caracteristicile geometrice ale drumului;
  • zona din oraş în care se găseşte calea de circulaţie (zonă comercială, rezidenţială, industrială);
  • existenţa trotuarelor;
  • existenţa vegetaţiei;
  • posibilitatea de ghidaj vizual.

Caracteristicile geometrice ale sistemului de iluminat (Anexa A 4.1, fig. 4.1).

  • distanţa dintre stâlpi, S;
  • înălţimea de montaj, H;
  • înaintarea (avansul ), A;
  • retragerea, R;
  • unghiul de înclinare, e;
  • braţul de susţinere (cârja);
7.1.1.1. Distanţa dintre stâlpi este stabilită de proiectant în funcţie de lăţimea drumului, puterea sursei utilizate, înălţimea de montaj a corpului/aparatului de iluminat.

7.1.1.2. Amplasarea stâlpilor se face, uniform distribuit de-a lungul căilor de circulaţie rutieră. Pe stâlp se montează de regulă 1 sau 2 corpuri de iluminat orientate corespunzător.

7.1.1.3. Înălţimea de montaj a corpului/aparatului de iluminat H, se stabileşte de către proiectant în funcţie de tipul şi puterea sursei de lumină, de lăţimea drumului, caracteristicile luminotehnice ale corpului/aparatului de iluminat.

7.1.1.4. Înălţimea de montaj a corpului/aparatului de iluminat nu trebuie să fie mai mică de 6 m.

7.1.1.5. Înaintarea

Înaintarea (avansul), A, poate fi:

  • pozitivă, A > 0
  • negativă, A < 0
  • zero, A = 0

Înaintarea este pozitivă când proiecţia centrului fotometric al corpului/aparatului de iluminat este pe carosabil.

Înaintarea (avansul) se stabileşte pozitivă când se urmăreşte o utilizare eficientă a fluxului luminos emis de corpul/aparatul de iluminat, astfel încât numai un procent mic din acesta să fie dirijat către zonele adiacente.

Înaintarea este negativă când proiecţia centrului fotometric al corpului/aparatului de iluminat este în zona adiacentă (spaţiu verde, trotuar).

Se adoptă o înaintarea negativă când se doreşte ca fluxul luminos al corpurilor/aparatelor de iluminat rutier să fie utilizat şi pentru zona adiacentă carosabilului (ex. trotuar).

7.1.1.6. Retragerea, R

Retragerea R, se stabileşte în funcţie de viteza maximă admisă pe calea de circulaţie al cărui sistem de iluminat se realizează.

Se vor realiza următoarele valori ale retragerii:

7.1.1.7. Unghiul de înclinare

Unghiul de înclinare al corpului/aparatului de iluminat se stabileşte de către proiectant, în funcţie de modul în care se doreşte direcţionarea fluxului luminos şi de către posibilităţile oferite de producătorul de corpuri de iluminat.

7.1.1.8. Braţul de susţinere

Braţul de susţinere are o lungime care depinde de lăţimea carosabilului, prezenţa şi dezvoltarea vegetaţiei şi trebuie să prezinte siguranţă în funcţionare.

Lungimea braţului de susţinere trebuie să fie cât mai scurtă posibil pentru a limita vibraţiile. Se recomandă o lungime a braţului mai mică decât un sfert din înălţimea stâlpului de montare.

Forma braţului de susţinere trebuie aleasă astfel încât să nu facă notă discordantă cu elementele arhitecturale ale mediului înconjurător.

7.1.2. Sisteme de iluminat destinate căilor de circulaţie rutieră

7.1.2.1. Sisteme de iluminat cu amplasare unilaterală

7.1.2.1.1. Sistemele de iluminat cu amplasare unilaterală a corpurilor/aparatelor de iluminat se recomandă în cazul căilor de circulaţie rutieră înguste cu cel mult două benzi de circulaţie.

7.1.2.1.2. Pentru o mai bună distribuţie a luminanţelor în plan transverasal se recomandă ca înălţimea de montaj a corpului l aparatului de iluminat să fie mai mare cel puţin egală cu lăţimea străzii, H ≥ l.

7.1.2.1.3. Se recomandă o atenţie sporită din partea proiectantului sistemului de iluminat asupra marcării corespunzătoare a limitelor laterale ale carosabilului, a semnelor şi semnalelor de circulaţie.

7.1.2.2. Sisteme de iluminat cu amplasare bilateral-alternată

7.1.2.2.1. Sistemele de iluminat cu amplasare bilateral-alternată se recomandă în cazul străzilor înguste cu două sensuri de circulaţie (2-3 benzi de circulaţie).

7.1.2.2.2. Amplasarea bilateral-alternată a corpurilor/aparatelor de iluminat asigură o uniformitate bună a luminanţelor în planul carosabilului.

7.1.2.2.3. Pentru o mai bună distribuţie a luminanţelor în planul transversal în cazul sistemelor de iluminat cu amplasare bilateral-alternantă se recomandă o înălţime de montaj a corpurilor/aparatelor de iluminat mai mare decât două treimi din lăţimea străzii, H ≥ 2/3·l.

7.1.2.2.4. Se recomandă evitarea utilizării sistemelor de iluminat cu amplasare bilateral-alternantă a corpurilor/aparatelor de iluminat în cazul zonelor în curbă ale căilor de circulaţie rutieră.

7.1.2.3. Sisteme de iluminat cu amplasare bilaterală faţă în faţă

7.1.2.3.1. Sistemele de iluminat cu amplasare bilaterală faţă în faţă a corpurilor/aparatelor de iluminat se recomandă în cazul străzilor foarte largi cu mai mult de 3 benzi de circulaţie.

7.1.2.3.2. Pentru o bună distribuţie a luminanţelor în plan transversal, în cazul sistemelor de iluminat cu amplasare bilaterală faţă în faţă se recomandă o înălţime de montare a corpurilor/aparatelor de iluminat mai mare decât jumătate din lăţimea străzii, H ≥ 0,5·l

7.1.2.4. Sisteme de iluminat cu amplasare axială

7.1.2.4.1. Sistemele de iluminat cu amplasare axială a corpurilor/aparatelor de iluminat se recomandă în cazul căilor de circulaţie cu peluză centrală.

7.1.2.4.2. Montarea corpurilor/aparatelor de iluminat se face pe stâlpi amplasaţi în peluza centrală.

7.1.2.4.3. Tratarea sistemelor de iluminat cu amplasare axială se face similar cu cea a sistemelor de iluminat cu amplasare unilaterală.

7.1.2.4.4. Amplasarea axială a corpurilor/aparatelor de iluminat suspendate pe cabluri se recomandă în cazul străzilor cu vegetaţie abundendă aflată pe părţile laterale ale carosabilului.

7.1.2.4.5. În acest caz, montarea corpurilor de iluminat se face suspendat pe cablu susţinut de stâlpi amplasaţi în zonele adiacente carosabilului.

7.1.2.4.6. Prezenţa vegetaţiei în imediata vecinătate a carosabilului (în zonele adiacente) presupune o atenţie sporită din partea proiectantului astfel încât soluţia adoptată să satisfacă cerinţele de calitate impuse.

7.1.2.4.7. Proiectantul trebuie să ia în consideraţie forma coroanei, înălţimea şi dezvoltarea pe orizontală a copacilor.

7.1.2.4.8. Montarea corpurilor/aparatelor de iluminat se poate face deasupra coroanei copacilor de mică înălţime cu condiţia ca aceştia să nu împiedice dirijarea fluxului luminos către carosabil.

7.1.2.4.9. Montarea corpurilor/aparatelor de iluminat se poate face sub coroana copacilor înalţi cu condiţia ca înălţimea de montaj să fie mai mică de 6m.

7.1.3. Sisteme de iluminat destinate autostrăzilor

7.1.3.1. Sistemele de iluminat cu amplasare axială a corpurilor/aparatelor de iluminat se utilizează în cazul autostrăzilor cu zonă de securitate axială şi cu un număr mic de benzi de circulaţie (1, 2) pe sens.

Montarea corpurilor/aparatelor de iluminat se face pe stâlpii amplasaţi în zona de securitate axială. Planul de referinţă al corpurilor/aparatelor de iluminat este perpendicular pe axa longitudinală a drumului.

7.1.3.2. Sistemele de iluminat catenar se utilizează pentru autostrăzile înguste cu zonă de securitate axială. Montarea corpurilor/aparatelor de iluminat se face suspendat pe cablu care este susţinut de stâlpii amplasaţi în zona de securitate.

Sistemul de iluminat catenar asigură un ghidaj vizual foarte bun.

7.1.3.3. Sistemul de iluminat cu amplasare bilateral faţă în faţă a corpurilor/aparatelor de iluminat se adoptă în cazul autostrăzilor cu trei sau mai multe benzi de circulaţie pe sens.

Se realizează o bună distribuţie a luminanţelor în planul carosabilului.

7.1.4. Sisteme de iluminat destinate zonelor particulare ale căilor de circulaţie

7.1.4.1. Zonele particulare ale căilor de circulaţie sunt:

  • intersecţiile;
  • curbele;
  • pantele;
  • podurile.
7.1.4.2. Sistemele de iluminat destinate intersecţiilor

7.1.4.2.1. Sistemele de iluminat destinate intersecţiilor de drumuri trebuie să fie realizate astfel încât să satisfacă cerinţele de calitate recomandate în capitolul 4.

7.1.4.2.2. Sistemul de iluminat realizat pentru o intersecţie trebuie să avertizeze conducătorul auto din timp asupra prezenţei intersecţiei.

7.1.4.2.3. Sistemul de iluminat realizat pentru o intersecţie trebuie să permită conducătorului auto observarea oricărui autovehicul care se apropie de intersecţie din altă direcţie.

7.1.4.2.4. Sistemul de iluminat realizat pentru o intersecţie trebuie să permită conducătorului auto observarea caracteristicilor geometrice ale intersecţiei şi prezenţa oricărui obstacol.

7.1.4.2.5. Sistemul de iluminat realizat pentru o intersecţie nu trebuie să creeze confuzie ceea ce ar duce la îngreunarea desfăşurării traficului sau la producerea accidentelor de circulaţie.

7.1.4.2.6. Sistemul de iluminat destinat intersecţiilor trebuie să marcheze corespunzător semnele de circulaţie.

7.1.4.2.7. În apropierea intersecţiilor este necesară reducerea corespunzătoare a distanţelor dintre stâlpii pe care se montează corpurile/aparatele de iluminat astfel încât nivelul de luminanţă/iluminare să crească conform normelor.

7.1.4.2.8. Se recomandă utilizarea unor corpuri/aparate de iluminat diferite ca formă pentru sistemele de iluminat aferente drumurilor care se intersectează.

7.1.4.2.9. Sistemul de iluminat destinat intersecţiilor trebuie să realizeze un bun ghidaj vizual.

7.1.4.2.10. Retragerea stâlpilor faţă de limita laterală a carosabilului este aceeaşi ca în cazul celorlalte căi de circulaţie rutieră, fiind precizată în 7.1.1.6.

7.1.4.2.11. Înălţimea de montare a corpurilor/aparatelor de iluminat trebuie să fie aceeaşi pentru întreaga intersecţie.

7.1.4.2.12. În cazul intersecţiilor largi se recomandă utilizarea bateriilor de corpuri/aparate de iluminat montate pe stâlpi înalţi (20-30m).

7.1.4.2.13. Pentru intersecţiile în T sau Y, semnalizarea sfârşitului de drum trebuie să se marcheze cu un corp/aparat de iluminat situat în axul benzii de circulaţie a drumului secundar în sensul de intrare în intersecţie, acesta făcând parte însă din sistemul de iluminat destinat drumului principal.

7.1.4.2.14. În cazul intersecţiilor cu sens giratoriu se recomandă amplasarea corpurilor /aparatelor de iluminat pe conturul exterior al intersecţiei, ceea ce permite realizarea unui ghidaj vizual bun.

7.1.4.2.15. Amplasarea corpurilor/aparatelor de iluminat pe conturul interior al insulei din intersecţie poate genera confuzii, cu consecinţe nefaste pentru circulaţie.

7.1.4.2.16. De la această regulă pot face excepţie:

  • intersecţiile cu o insulă centrală foarte largă;
  • intersecţiile sau drumurile cu sens giratoriu cu o lăţime foarte mare;
7.1.4.2.17. Se recomandă utilizarea unor braţe de susţinere de lungime mică din motive de siguranţă în funcţionare (evitarea vibraţiilor) şi din motive de estetică.

7.1.4.3. Sisteme de iluminat destinate zonelor în curbă ale drumurilor

7.1.4.3.1. Sistemele de iluminat destinate zonelor în curbă ale drumurilor trebuie să asigure cerinţele de calitate recomandate în capitolul 4.

7.1.4.3.2. Pentru zonele în curbă ale drumurilor se recomandă reducerea progresivă a distanţei dintre două corpuri de iluminat consecutive în scopul obţinerii unei uniformităţi corespunzătoare a luminanţei în planul carosabilului.

7.1.4.3.3. Distanţa dintre două corpuri/aparate de iluminat amplasate în zonele în curbă nu trebuie redusă mai mult decât jumătatea distanţei dintre doi stâlpi consecutivi, (S).

7.1.4.3.4. Pentru zonele în curbă ale drumurilor se recomandă amplasarea unilaterală a corpurilor/aparatelor de iluminat la exteriorul curbei, în scopul realizării unui ghidaj vizual corespunzător.

7.1.4.3.5. Amplasarea corpurilor de iluminat la partea interioară a curbei se adoptă în condiţiile în care amplasarea acestora la partea exterioară nu este posibilă din cauza condiţiilor nefavorabile din teren.

7.1.4.3.6. În această situaţie este necesar ca cel puţin trei puncte luminoase (corpuri /aparate de iluminat) consecutive să se găsească în câmpul vizual al conducătorului auto.

7.1.4.3.7. Pentru zonele în curbă ale drumurilor cu lăţime mare se recomandă amplasarea bilateral-faţă în faţă a corpurilor/aparatelor de iluminat.

7.1.4.4. Sisteme de iluminat destinate drumurilor în pantă

7.1.4.4.1. Sistemele de iluminat destinate zonelor în pantă ale drumurilor trebuie să asigure cerinţele de calitate recomandate în capitolul 4.

7.1.4.4.2. Se recomandă, în cazul zonelor în pantă, reducerea progresivă a distanţei dintre două corpuri/aparate de iluminat consecutive până în vârful pantei, astfel încât să se obţină o distribuţie uniformă a luminanţelor în planul carosabilului.

7.1.4.4.3. Distanţa dintre două corpuri/aparate de iluminat consecutive nu trebuie să fie mai mică decât jumătatea distanţei dintre doi stâlpi consecutivi, S.

7.1.4.4.4. Se recomandă montarea corpurilor/aparatelor de iluminat cu axa de referinţă perpendiculară pe planul carosabilului.

7.1.4.4.5. Corpurile/aparatele de iluminat trebuie să aibe unghi de protecţie vizuală mare.

7.1.4.5. Sisteme de iluminat destinate podurilor

7.1.4.5.1. Sistemele de iluminat destinate podurilor trebuie să asigure cerinţele de calitate recomandate în capitolul 4.

7.1.4.5.2. Sistemele de iluminat aferente podurilor trebuie să asigure participanţilor la trafic condiţii optime de vizibilitate şi un ghidaj vizual foarte bun.

7.1.4.5.3. Sistemul de iluminat trebuie să asigure un nivel de luminanţă/iluminare superior cu 50% nivelului de luminanţă/iluminare de pe drumul în prelungirea căruia se află podul.

7.1.4.5.4. Dacă podul nu prezintă schimbări majore în ceea ce priveşte direcţia şi înclinarea, se poate adopta o soluţie similară cu cea adoptată pentru drumul în prelungirea căruia se găseşte podul.

7.1.4.5.5. În cazul podurilor foarte lungi cu suprastructura deasupra parapetului, distanţa dintre două corpuri de iluminat consecutive poate fi corelată cu distanţa dintre elementele de construcţie care se repetă în mod regulat.

7.1.4.5.6. Se recomandă evitarea amplasării bilateral alternate a corpurilor de iluminat, în caz contrar, pericolul apariţiei unei confuzii este mare.

7.1.4.5.7. Se recomandă amplasarea bilateral faţă în faţă a corpurilor/aparatelor de iluminat ori de câte ori aceasta este posibilă.

7.1.4.5.8. Amplasarea centrală a corpurilor de iluminat se recomandă în cazul podurilor înguste cu suprastructură în arcadă peste nivelul parapetului sau în cazul podurilor de lăţime mare, unde corpurile/aparatele de iluminat pot fi montate pe stâlpi amplasaţi în rezerva centrală existentă.

7.1.4.5.9. Modul de amplasare al corpurilor/aparatelor de iluminat şi tipul acestora se aleg astfel încât acestea să nu facă notă discordantă cu elementele de construcţie şi arhitecturale ale podului.

7.1.4.5.10. În cazul podurilor cu suprastructură, corpurile de iluminat pot fi montate pe elementele de construcţie ale podului.

7.1.4.5.11. Sistemele de iluminat destinate podurilor cu arhitectură deosebită sau celor care prezintă interes din punct de vedere istoric trebuie să fie realizate corespunzător atât din punct de vedere funcţional cât şi estetic.

7.1.4.5.12. Pasarelele sunt iluminate în cazul în care nu se găsesc într-un mediu înconjurător bine iluminat, respectându-se condiţiile de calitate precizate în capitolul 4.

7.1.4.5.13. Se recomandă utilizarea balustradei pentru montarea discretă a corpurilor /aparatelor de iluminat.

7.1.4.5.14. Prezenţa cablurilor de alimentare cu energie electrică trebuie să fie cât mai discretă în timpul zilei.

7.1.4.5.15. Se recomandă adoptarea unor măsuri de protecţie a corpurilor/aparatelor de iluminat împotriva actelor de vandalism.

7.1.4.6. Sisteme de iluminat destinate căilor de circulaţie rutieră aflate în vecinătatea aeroporturilor, căilor ferate, docurilor şi căilor de navigaţie.

7.1.4.6.1. În cazul sistemelor de iluminat rutier aflate în apropierea aeroporturilor se recomandă consultarea unei autorităţi în domeniu în scopul aplicării restricţiilor necesare asigurării siguranţei traficului pe calea aerului.

7.1.4.6.2. Autoritatea în domeniu poate impune restricţii în ceea ce priveşte modul de amplasare, înălţimea de montare, culoarea şi distribuţia intensităţii luminoase în emisfera superioară.

7.1.4.6.3. Sistemele de iluminat aflate în vecinătatea căilor ferate, docurilor sau căilor de navigaţie nu trebuie să creeze confuzie în ceea ce priveşte recunoaşterea şi perceperea semnelor şi semnalelor luminoase. In acest caz trebuie consultată o autoritate în domeniu.

7.1.4.6.4. Amplasarea şi montarea corpurilor /aparatelor de iluminat trebuie să se facă astfel încât să nu mascheze semnalele luminoase destinate circulaţiei pe calea ferată sau pe căile de navigaţie.

7.1.4.6.5. Corpurile/aparatele de iluminat trebuie să fie echipate cu ecrane de protecţie vizuală sau să aibe un unghi de protecţie vizuală mare.

7.1.4.7. Întreţinerea sistemelor de iluminat destinate căilor de circulaţie rutieră

7.1.4.7.1. Pentru menţinerea nivelurilor de luminanţă iniţial adoptate este necesară întreţinerea permanentă a sistemelor de iluminat.

7.1.4.7.2. Este necesară înlocuirea periodică a surselor de lumină la sfârşitul duratei de funcţionare a acestora.

7.1.4.7.3. Curăţirea periodică a corpurilor de iluminat se va face corespunzător factorului de menţinere luat în calcul.

7.1.4.7.4. Controlul periodic al nivelului de luminanţă/iluminare cu ajutorul aparatelor de măsură corespunzătoare, calibrate cel puţin o dată pe an.

7.1.4.7.5. Verificarea periodică şi schimbarea corpurilor/ aparatelor de iluminat care nu mai corespund, a garniturilor de etanşeizare, aparatelor auxiliare etc.

7.2. Sisteme de iluminat destinate căilor de circulaţie pietonală

7.2.1. Sistemele de iluminat destinate căilor de circulaţie pietonală trebuie concepute astfel încât să:

  • facă posibilă observarea de către pietoni a obstacolelor sau a iregularităţilor de pe suprafaţa drumului;
  • ofere pietonilor posibilitatea de a observa trăsăturile altor persoane în timp util pentru a determina intenţiile acestor persoane (prietenoase sau ostile);
  • să asigure un ambient luminos confortabil şi plăcut.
7.2.1.1. Pentru adoptarea soluţiilor luminotehnice ale sistemelor de iluminat destinate căilor de circulaţie pietonală trebuie să se respecte recomandările de calitate făcute în capitolul 4.

7.2.1.2. Alegerea surselor de lumină se va face conform recomandărilor făcute în capitolul 5.

7.2.1.3. Alegerea corpurilor/aparatelor de iluminat se va face pe baza recomandărilor din capitolul 6.

7.2.1.4. În cazul sistemelor de iluminat în care corpurile/aparatele de iluminat sunt amplasate la înălţimi mai mici de 3m, se recomandă utilizarea unor corpuri/aparate de iluminat realizate din materiale dure, rezistente la actele de vandalism.

7.2.1.5. Montarea corpurilor/aparatelor de iluminat se va face în moduri diferite în funcţie de situaţia concretă întâlnită în teren, putându-se da în acest caz numai recomandări cu caracter general, din cauza multitudinii situaţiilor care pot apărea.

7.2.1.6. Montarea corpurilor/aparatelor de iluminat la o înălţime mai mică de 3 m se adoptă în, în general, cazul aleilor pietonale din parcuri şi grădini. În această situaţie valorile recomandate în tabelul 1.5 din Anexa A 1.1 nu sunt relevante.

7.2.1.7. Se recomandă realizarea unui nivel de iluminare minim suficient orientării vizuale şi recunoaşterii trăsăturilor şi intenţiilor celorlalte persoane conform recomandărilor din capitolul 4.

7.2.1.8. Amplasarea corpurilor/aparatelor de iluminat cu o înălţime mai mică de 3 m trebuie să se facă în general în afara căi de circulaţie pietonală (în spaţiul verde), pe părţile laterale (unilateral sau bilateral) pentru a nu împiedica circulaţia pietonală.

7.2.1.9. Montarea corpurilor/aparatelor de iluminat pe stâlpi, la înălţimi cuprinse între 3-5 m se practică în cazul aleilor pietonale largi, trotuarelor, drumurilor destinate circulaţiei pietonale din zonele rezidenţiale, comerciale, industriale. În acest caz se recomandă alegerea unor corpuri/aparate de iluminat decorative care să se integreze în arhitectura mediului înconjurător.

7.2.1.10. Amplasarea corpurilor de iluminat se poate face central (în rezerva centrală sau pe suprafaţa destinată circulaţiei dacă nu există rezervă centrală), pe părţile laterale, unilateral sau bilateral (pe suprafaţa destinată circulaţiei pietonale sau în zonele adiacente acesteia). În acest caz, pe stâlpul de susţinere pot fi montate unul sau mai multe corpuri/aparate de iluminat.

7.2.1.11. Montarea corpurilor/aparatelor de iluminat la înălţimi cuprinse între 5-10 m se utilizează în cazul căilor de circulaţie pietonală largi din zonele rezidenţiale, comerciale şi industriale.

7.2.1.12. Se pot monta unul sau mai multe corpuri / aparate de iluminat pe un singur stâlp de susţinere. Se recomandă utilizarea unor braţe de susţinere scurte, iar forma acestora trebuie corelată şi integrată în arhitectura zonei.

7.2.1.13. Montarea corpurilor/aparatelor de iluminat utilizate în iluminatul pietonal poate fi făcută, în anumite situaţii (ex. trotuare foarte înguste) prin intermediul unor braţe de susţinere încastrate în faţadele clădirilor. În acest caz este necesar să se obţină acordul proprietarilor clădirilor respective şi/sau a Comisiei Naţionale a Monumentelor de Arhitectură dacă clădirea respectivă este declarată monument arhitectural.

7.2.1.14. Lungimea maximă a braţului de susţinere pe faţadă nu trebuie să depăşească 1,5 m, iar forma braţului, dimensiunile şi geometria corpului/aparatului de iluminat trebuie să se integreze în specificul zonei. Înălţimea de montare a corpurilor / aparatelor de iluminat se face în acest caz între 3-4 m. Se recomandă acordarea unei atenţii deosebite prezenţei balcoanelor sau a altor elemente arhitecturale, a vegetaţiei care ar putea crea zone întunecate pe calea de circulaţie, precum şi pericolului apariţiei fenomenului de poluare luminoasă prin pătrunderea luminii emise de aceste corpuri / aparate de iluminat în locuri unde nu este dorită sau necesară.

7.2.2. Întreţinerea sistemelor de iluminat destinate căilor de circulaţie pietonală

7.2.2.1. Menţinerea valorilor medii admise recomandate se face prin schimbarea periodică a surselor de lumină în funcţie de durata de funcţionare a acestora.

7.2.2.2. Curăţirea periodică a corpurilor de iluminat se va face corespunzător factorului de menţinere luat în calcul.

7.2.2.3. Controlul periodic al nivelului de luminanţă/iluminare cu ajutorul aparatelor de măsură corespunzătoare, calibrate cel puţin o dată pe an.

7.2.2.4. Este necesară verificarea periodică şi schimbarea corpurilor/aparatelor de iluminat care nu mai corespund, a garniturilor de etanşeizare, aparatelor auxiliare etc.

7.3. Sisteme de iluminat destinate tunelurilor şi pasajelor rutiere

7.3.1. Sisteme de iluminat normal

7.3.1.1. Sistemele de iluminat tunelurilor şi pasajelor rutiere trebuie să asigure desfăşurarea fluentă a traficului rutier şi securitatea participanţilor la traficul rutier atât în timpul zilei cât şi în timpul nopţii.

7.3.1.2. Tunelul sau pasajul rutiere este iluminat sau nu pe timpul zilei în funcţie de criteriile precizate în Anexa A 4.1, fig. 4.2.

7.3.1.3. Sistemele de iluminat destinate tunelurilor şi pasajelor rutiere trebuie să asigure confortul vizual al participanţilor la trafic prin corelarea nivelurilor de luminanţă ale diferitelor zone, astfel încât să se poată realiza în timp util adaptarea ochiului observatorului la niveluri diferite de luminanţă.

7.3.1.4. Pentru adoptarea soluţiilor luminotehnice, aferente tunelurilor şi pasajelor rutiere, recomandările făcute în capitolul 4 trebuie respectate.

7.3.1.5. Recomandările la care se face referire conţin valorile minime ale nivelului de luminanţă care trebuie menţinute prin luarea în consideraţie a factorului de menţinere.

7.3.1.6. Se recomandă realizarea unor sisteme de iluminat simetrice prin utilizarea unor corpuri/aparate de iluminat care au o distribuţie simetrică a intensităţilor luminoase faţă de axa de referinţă sau sisteme de iluminat (counter-beam) prin utilizarea unor corpuri/aparate de iluminat cu o distribuţie asimetrică a fluxului luminos faţă de axa de referinţă.

7.3.1.7. Sursele de lumină şi corpurile de iluminat trebuie să corespundă articolelor aferente capitolelor 5 şi 6.

7.3.1.8. Montarea corpurilor de iluminat se poate face central sau pe părţile laterale, în şiruri continue şi/sau discontinue.

7.3.1.9. Corpurile /aparatele de iluminat trebuie să aibe un grad de protecţie corespunzător gradului de poluare din interiorul tunelurilor sau pasajelor rutiere.

7.3.1.10. Corpurile /aparatele de iluminat trebuie să fie echipate cu sisteme de închidere/etanşeizare care să facă posibilă îndepărtarea rapidă a părţilor ce permit accesul la lampă sau la aparatajul auxiliar pentru manevrarea uşoară în vederea întreţinerii.

7.3.1.11. Corpurile/aparatele de iluminat şi celelalte accesorii utilizate în interiorul tunelurilor sau pasajelor rutiere trebuie să fie realizate din materiale rezistente la coroziune.

7.3.2. Sisteme de iluminat de siguranţă

7.3.2.1. În cazul întreruperii alimentării cu energie electrică a sistemului de iluminat normal din tuneluri şi/sau pasaje rutiere, este necesar să se realizeze un sistem de iluminat de siguranţă în scopul menţinerii unui nivel minim al luminanţei zonei interioare de 10% din valoarea luminanţei medii a acestei zone.

7.3.2.2. Pentru zona de prag şi cea de tranziţie trebuie menţinut un nivel de luminanţă corelat cu limita de viteză impusă.

7.3.2.3. Avertizarea conducătorilor auto asupra unui eventual defect al sistemului de iluminat trebuie să se facă prin intermediul unui semnal luminos aflat la intrarea în tunel care să avertizeze asupra necesităţii reducerii vitezei în tunel. Alimentarea cu energie electrică a semnalelor luminoase de avertizare se va face din sursa de rezervă.

7.3.2.4. Alimentarea cu energie electrică a corpurilor/aparatelor de iluminat aferente sistemului de iluminat de siguranţă din tuneluri şi/sau pasaje rutiere se poate face:

  • dintr-o altă sursă de alimentare cu energie electrică considerată complet independentă de prima şi pe o altă cale, comutarea trebuie să fie automată şi să se realizeze într-un interval de timp mai scurt de 0,5 s;
  • dintr-o baterie centrală de acumulatoare care să asigure alimentarea cu energie electrică pe toată perioada necesară evacuării autovehiculelor şi persoanelor din tunel şi intervenţiei în cazul unor evenimente majore, comutarea fiind automată, într-un interval de timp mai scurt de 0,5 s.
7.3.2.5. Adoptarea unei soluţii de alimentare cu energie electrică a sistemului de iluminat de siguranţă în cazul întreruperii alimentării cu energie electrică a sistemului de iluminat normal se face de către proiectant, în funcţie de situaţia existentă în teren. Se vor lua în consideraţie costurile investiţiei şi necesitatea alimentării cu energie electrică din aceeaşi sursă a altor instalaţii cum ar fi: instalaţia de ventilaţie, de semnalizare a traficului etc.

7.3.2.6. Este necesar să se ia în consideraţie timpul de reaprindere al lămpilor utilizate pentru realizarea sistemului de iluminat de siguranţă.

7.3.2.7. Iluminatul de siguranţă nu este necesar în cazul tunelurilor sau pasajelor scurte pentru care nu se impune realizarea unui sistem de iluminat pe timpul zilei (Anexa A 4.1, fig. 4.2).

7.3.2.8. Pentru evacuarea persoanelor aflate în tuneluri sau pasaje rutiere în timpul unor evenimente majore este necesar să se prevadă sisteme de iluminat de siguranţă pentru marcarea căilor de evacuare a persoanelor, a accesului în spaţiile de refugiu. Nivelul de iluminare în cazul căilor de evacuare trebuie să fie de 30 lx.

7.3.2.9. Este necesar, de asemenea, să se realizeze sisteme de iluminat de siguranţă pentru marcarea hidranţilor de incendiu.

7.3.3. Întreţinerea sistemelor de iluminat destinate tunelurilor şi pasajelor rutiere

7.3.3.1. Pentru menţinerea nivelurilor de luminanţă iniţial adoptate este necesară întreţinerea permanentă a sistemelor de iluminat din tuneluri şi pasaje rutiere.

7.3.3.2. Este necesară înlocuirea periodică a surselor de lumină la sfârşitul duratei de funcţionare a acestora.

7.3.3.3. Curăţirea periodică a corpurilor de iluminat se va face corespunzător factorului de menţinere luat în calcul.

7.3.3.4. Curăţirea pereţilor tunelului se va face la intervale de timp corelate cu condiţiile de trafic, cu tipul depunerilor din interiorul tunelului şi alţi factori în scopul menţinerii performanţelor sistemului de iluminat.

7.3.3.5. Controlul periodic al nivelului de luminanţă în zona de acces şi de prag cu ajutorul aparatelor de măsură (luminanţmetre) montate în aceste zone şi calibrate cel puţin o dată pe an.

7.3.3.6. Verificarea periodică şi schimbarea consolelor de prindere, a corpurilor/ aparatelor de iluminat care nu mai corespund, a garniturilor de etanşeizare, aparatelor auxiliare etc.

[top]

8. ANEXE

Anexa A 1.1

Clasele sistemelor de iluminat pentru diferite tipuri de drumuri

Tabel 1.1

Caracteristicile drumurilor

Clasa sistemului de iluminat corespunzătoare

Drumuri cu trafic de mare viteză, cu căi de rulare separate pentru fiecare sens, fără intersecţii (ex. autostrăzile), cu acces controlat pentru care densitatea traficului şi complexitatea traficului sunt:

  • mari
  • medii
  • mici
 M1
M2
M3

Drumuri cu trafic de mare viteză, fără zonă de separaţie între căile de rulare (drumuri naţionale, judeţene).
Controlul traficului şi separarea diferitelor benzi de circulaţie:

  • scăzut
  • ridicat

M1
M2

Drumuri urbane importante, drumuri radiale, străzi de centură.
Controlul traficului şi separarea diferitelor benzi de circulaţie:

  • scăzut
  • ridicat

M2
M3

Drumuri urbane de legătură mai puţin importante, drumuri de acces în zonele rezidenţiale, drumuri de acces la străzi şi şosele importante, străzi rurale.
Controlul traficului şi separarea diferitelor benzi de circulaţie:

  • scăzut
  • ridicat

M4
M5

Valorile recomanadate ale criteriilor de evaluare a ambientului luminos în cazul căilor de circulaţie rutieră

Tabel 1.2

Clasa sistemului de iluminat | Domeniul de aplicare
 | toate drumurile | toate drumurile | toate drumurile | drumuri fără intersecţii | drumuri cu trotuare neiluminate
 | valoare admisă | U0 valoare minimă | TI % valoare maximă | Ul valoare minimă | SR valoare maximă
M1 | 2,0 | 0,4 | 10 | 0,7 | 0,5
M2 | 1,5 | 0,4 | 10 | 0,7 | 0,5
M3 | 1,0 | 0,4 | 10 | 0,5 | 0,5
M4 | 0,75 | 0,4 | 15 | - | -
M5 | 0,5 | 0,4 | 15 | - | -

Clasele sistemelor de iluminat pentru diferite zone periculoase

Tabel 1.3

Tipul zonei periculoase

Clasa sistemului
de iluminat

Intersecţii de două sau mai multe drumuri, rampe, zone în care se face reducerea numărului de benzi de circulaţie

C(i-1)=Mi

Intersecţii cu căi ferate sau cu linii de tramvai:

  • simple
  • complexe

Ci = Mi
 C(i-1)=Mi

Sensuri giratorii fără semnalizare rutieră:

  • complexe sau mari
  • de complexitate medie
  • simple sau mici

C 1
C 2
C 3

Zone aglomerate(în care traficul se desfăşoară greu):

  • complexe sau mari
  • de complexitate medie
  • simple sau mici

C 1
C 2
C 3

Valori recomandate ale criteriilor de evaluare a confortului luminos în cazul zonelor periculoase aflate de-a lungul căilor de circulaţie

Tabel 1.4

Clasa sistemelor de iluminat | `E [lx] valoare admisă | U0 (E) valoare minimă
C 0 | 50,0 | 0,4
C 1 | 30,0 | 0,4
C 2 | 20,0 | 0,4
C 3 | 15,0 | 0,4
C 4 | 10,0 | 0,4
C 5 | 7,5 | 0,4

Clasele sistemelor de iluminat pentru diferite tipuri de drumuri destinate

pietonilor şi cicliştilor

Tabel 1.5

Caracteristicile drumurilor pentru pietoni sau ciclişti | Clasa sistemului de iluminat corespunzătoare
Drumuri foarte importante situate în zone atrăgătoare ale oraşului | P 1
Drumuri intens utilizate de pietoni sau biciclişti pe timpul nopţii | P 2
Drumuri moderat utilizate de pietoni sau biciclişti pe timpul nopţii. | P 3
Drumuri puţin utilizate de pietoni sau biciclişti pe timpul nopţii, aflate în zone rezidenţiale. | P 4
Drumuri puţin utilizate de pietoni sau biciclişti pe timpul nopţii, aflate în zone deosebite din punct de vedere arhitectural. | P 5
Drumuri foarte puţin utilizate de pietoni sau biciclişti pe timpul nopţii, aflate în zone deosebite din punct de vedere arhitectural. | P 6
Drumuri unde este necesară numai ghidarea vizuală | P 7

Niveluri de iluminare recomandate pentru clasele sistemelor de iluminat pentru drumuri destinate pietonilor şi cicliştilor

Tabel 1.6

Clasa sistemului de iluminat | EH [lx] |  | Esc [lx] valoare minimă
 | valoare medie | valoare minimă
P 1 | 20,0 | 7,5 | 5,0
P 2 | 10,0 | 3 | 2,0
P 3 | 7,5 | 1,5 | 1,5
P 4 | 5,0 | 1 | 1,0
P 5 | 3,0 | 0,6 | 0,75
P 6 | 1,5 | 0,2 | 0,5
P 7 | Fără valoare impusă

Niveluri de iluminare recomandate pentru căi de circulaţie pietonală de legătură între diferite zone ale oraşului

Tabel 1.7

 | `EH [lx] | EH [lx] valoare minimă | Esc [lx] valoare minimă
Alei pietonale aflate în parcurile din zonele rezidenţiale | 5,0 | 2,0 | 2,0
Alei pietonale din centrul oraşului | 10,0 | 5,0 | 3,0
Pasaje pietonale aflate la nivelul solului | 10,0 | 5,0 | 10,0

Niveluri de iluminare pentru trecerile de pietoni

Tabel 1.8

Tipul zonei | `E |
Zonă comercială sau industrială | 30 lux | 15 lux
Zonă rezidenţială | 20 lux | 6 lux

Niveluri de iluminare pentru rampe şi scări destinate circulaţiei pietoanale

Tabel 1.9

 |  | `EH | EVmed
Scări | pe contratreaptă | - | < 20 lux
 | pe treaptă | > 40 lux | -
Rampe |  | > 40 lux | -

Niveluri de iluminare / luminanţă pentru poduri destinate circulaţiei pietonale şi cicliştilor

Tabel 1.10

 | `L | U0 |
Împreună cu alte căi de circulaţie principale | 1 cd/m2 | 0,4 | 2 lux

 | EH |  |
Împreună cu alte căi de circulaţie locale sau separat de alţi participanţi la trafic | 5 lux | 1 lux | 1 lux

Niveluri de iluminare pentru pasaje destinate numai circulaţiei pietonale sau cicliştilor

Tabel 1.11

Numai pentru pietoni şi ciclişti | `E |  |
în timpul zilei | 100 lux | 50 lux | 30 lux
în timpul nopţii | 30 lux | 15 lux | 10 lux

Valorile indicelui de orbire i

Tabel 1.12

Înălţimea de montare a corpului/aparatului de iluminat H | Valorile indicelui de orbire ”i”
H < 4,5 m | i < 4000
4,5 m ≤ H < 6 m | i < 5500
H ≥ 6 m | i < 7000

[top]

ANEXA A 1.2

Tabelele standard ale coeficientilor de luminanta

Tabel C1
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 700 | 770 | 770
0,25 | 710 | 708 | 703 | 710 | 712 | 710 | 708 | 708 | 707 | 704 | 702 | 708 | 698 | 702 | 704 | 714 | 708 | 724 | 719 | 723
0,5 | 586 | 582 | 587 | 581 | 581 | 576 | 570 | 567 | 564 | 556 | 548 | 541 | 531 | 544 | 546 | 562 | 566 | 587 | 581 | 589
0,75 | 468 | 467 | 465 | 455 | 457 | 446 | 430 | 420 | 410 | 399 | 390 | 383 | 373 | 384 | 391 | 412 | 419 | 437 | 438 | 445
1 | 378 | 372 | 373 | 363 | 347 | 331 | 314 | 299 | 285 | 273 | 263 | 260 | 250 | 265 | 278 | 295 | 305 | 318 | 323 | 329
1,25 | 308 | 304 | 305 | 285 | 270 | 244 | 218 | 203 | 193 | 185 | 178 | 173 | 173 | 183 | 194 | 207 | 224 | 237 | 238 | 245
1,5 | 258 | 254 | 251 | 229 | 203 | 178 | 157 | 143 | 134 | 128 | 124 | 120 | 120 | 132 | 140 | 155 | 163 | 177 | 179 | 184
1,75 | 217 | 214 | 205 | 182 | 153 | 129 | 110 | 100 | 95 | 90 | 87 | 84 | 88 | 98 | 103 | 116 | 123 | 134 | 137 | 138
2 | 188 | 181 | 174 | 142 | 116 | 95 | 80 | 73 | 69 | 64 | 62 | 64 | 64 | 72 | 78 | 88 | 95 | 105 | 108 | 109
2,5 | 145 | 136 | 121 | 90 | 66 | 53 | 46 | 41 | 39 | 37 | 36 | 36 | 39 | 44 | 50 | 55 | 60 | 66 | 69 | 71
3 | 118 | 108 | 87 | 57 | 41 | 32 | 28 | 26 | 25 | 23 | 22 | 23 | 25 | 28 | 31 | 37 | 41 | 45 | 47 | 51
3,5 | 97 | 87 | 64 | 39 | 26 | 20 | 18 | 17 | 16 | 15 | 15 | 16 | 17 | 19 | 23 | 27 | 30 | 33 | 35 | 37
4 | 80 | 69 | 50 | 29 | 17 | 14 | 13 | 12 | 11 | 11 | 11 | 11 | 13 | 15 | 17 | 19 | 22 | 26 | 27 | 29
4,5 | 70 | 58 | 37 | 21 | 13 | 10 | 9 | 8 | 8 | 8 | 8 | 9 | 10 | 12 | 14 | 16 | 17 | 20 | 21 | 22
5 | 60 | 51 | 29 | 15 | 9 | 7 | 7 | 6 | 6 | 6 | 6 | 7 | 7 | 9 | 10 | 12 | 14 | 17 | 17 | 18
5,5 | 52 | 41 | 23 | 12 | 7 | 6 | 6 | 6 | 5 | 4 |  |  |  |  |  |  |  |  |  |
6 | 48 | 36 | 19 | 8 | 6 | 5 | 5 | 5 | 5 |  |  |  |  |  |  |  |  |  |  |
6,5 | 44 | 32 | 17 | 7 | 6 | 5 | 5 | 5 |  |  |  |  |  |  |  |  |  |  |  |
7 | 41 | 28 | 14 | 6 | 5 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 37 | 26 | 12 | 6 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 34 | 23 | 11 | 5 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 32 | 21 | 9 | 5 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 29 | 19 | 8 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 27 | 17 | 7 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 26 | 16 | 6 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 25 | 16 | 6 | 3 | 2 | 1 | Qd/Qo = 0,090/0,100 S1 = 0,24
11 | 23 | 15 | 6 | 3 | 2 | 1
11,5 | 22 | 14 | 6 | 3 | 2 |
12 | 21 | 14 | 5 | 3 | 2 |

Tabel C2
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329
0,25 | 362 | 358 | 371 | 364 | 371 | 369 | 362 | 357 | 351 | 349 | 348 | 340 | 328 | 312 | 299 | 294 | 298 | 288 | 292 | 281
0,5 | 379 | 368 | 375 | 373 | 367 | 359 | 350 | 340 | 328 | 317 | 306 | 280 | 266 | 249 | 237 | 237 | 231 | 231 | 227 | 235
0,75 | 380 | 377 | 378 | 365 | 351 | 334 | 315 | 295 | 275 | 256 | 239 | 218 | 198 | 178 | 175 | 176 | 176 | 169 | 175 | 176
1 | 372 | 375 | 372 | 354 | 315 | 277 | 243 | 221 | 205 | 192 | 181 | 152 | 134 | 130 | 125 | 124 | 125 | 129 | 128 | 128
1,25 | 375 | 373 | 352 | 318 | 265 | 231 | 189 | 166 | 150 | 136 | 125 | 107 | 91 | 93 | 91 | 91 | 88 | 94 | 97 | 97
1,5 | 354 | 352 | 336 | 271 | 213 | 170 | 140 | 121 | 109 | 97 | 87 | 76 | 67 | 65 | 66 | 66 | 67 | 68 | 71 | 78
1,75 | 333 | 327 | 302 | 222 | 166 | 129 | 104 | 90 | 75 | 68 | 63 | 53 | 51 | 49 | 49 | 47 | 52 | 51 | 53 | 54
2 | 318 | 310 | 266 | 180 | 121 | 90 | 75 | 62 | 54 | 50 | 48 | 40 | 40 | 38 | 38 | 38 | 41 | 41 | 43 | 45
2,5 | 268 | 262 | 205 | 119 | 72 | 50 | 41 | 36 | 33 | 29 | 26 | 25 | 23 | 24 | 25 | 24 | 26 | 27 | 29 | 28
3 | 227 | 217 | 147 | 74 | 42 | 29 | 25 | 23 | 21 | 19 | 18 | 16 | 16 | 17 | 18 | 17 | 19 | 21 | 21 | 23
3,5 | 194 | 168 | 106 | 47 | 30 | 22 | 17 | 14 | 13 | 12 | 12 | 11 | 10 | 11 | 12 | 13 | 15 | 14 | 15 | 14
4 | 168 | 136 | 76 | 34 | 19 | 14 | 13 | 11 | 10 | 10 | 10 | 8 | 8 | 9 | 10 | 9 | 11 | 12 | 11 | 13
4,5 | 141 | 111 | 54 | 21 | 14 | 11 | 9 | 8 | 8 | 8 | 8 | 7 | 7 | 8 | 8 | 8 | 8 | 10 | 10 | 11
5 | 126 | 90 | 43 | 17 | 10 | 8 | 8 | 7 | 6 | 6 | 7 | 6 | 7 | 6 | 6 | 7 | 8 | 8 | 8 | 9
5,5 | 107 | 79 | 32 | 12 | 8 | 7 | 7 | 7 | 6 | 5 |  |  |  |  |  |  |  |  |  |
6 | 94 | 65 | 26 | 10 | 7 | 6 | 6 | 6 | 5 |  |  |  |  |  |  |  |  |  |  |
6,5 | 86 | 56 | 21 | 8 | 7 | 6 | 5 | 5 |  |  |  |  |  |  |  |  |  |  |  |
7 | 78 | 50 | 17 | 7 | 5 | 5 | 5 | 5 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 70 | 41 | 14 | 7 | 4 | 3 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 63 | 37 | 11 | 5 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 60 | 37 | 10 | 5 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 56 | 32 | 9 | 5 | 4 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 53 | 28 | 9 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 52 | 27 | 7 | 5 | 4 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 45 | 23 | 7 | 4 | 3 | 3 | Qd/Qo = 0,054/0,070 S1 = 0,97
11 | 43 | 22 | 7 | 3 | 3 | 3
11,5 | 44 | 22 | 7 | 33 | 3 |
12 | 42 | 20 | 7 | 4 | 3 |

Tabel R1
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655 | 655
0,25 | 619 | 619 | 619 | 619 | 610 | 610 | 610 | 610 | 610 | 610 | 610 | 610 | 610 | 601 | 601 | 601 | 601 | 601 | 601 | 601
0,5 | 539 | 539 | 539 | 539 | 539 | 539 | 521 | 521 | 521 | 521 | 521 | 503 | 503 | 503 | 503 | 503 | 503 | 503 | 503 | 503
0,75 | 431 | 431 | 431 | 431 | 431 | 431 | 431 | 431 | 431 | 431 | 395 | 386 | 371 | 371 | 371 | 371 | 371 | 386 | 395 | 395
1 | 341 | 341 | 341 | 341 | 323 | 323 | 305 | 296 | 287 | 287 | 278 | 269 | 269 | 269 | 269 | 269 | 269 | 278 | 278 | 278
1,25 | 269 | 269 | 269 | 260 | 251 | 242 | 224 | 207 | 198 | 189 | 189 | 180 | 180 | 180 | 180 | 180 | 189 | 198 | 207 | 224
1,5 | 224 | 224 | 224 | 215 | 198 | 180 | 171 | 162 | 135 | 148 | 144 | 144 | 139 | 139 | 139 | 144 | 148 | 153 | 162 | 180
1,75 | 189 | 189 | 189 | 171 | 153 | 139 | 130 | 121 | 117 | 112 | 108 | 103 | 99 | 99 | 103 | 108 | 112 | 121 | 130 | 139
2 | 162 | 162 | 157 | 135 | 117 | 108 | 99 | 94 | 90 | 85 | 85 | 83 | 84 | 84 | 86 | 90 | 94 | 99 | 103 | 111
2,5 | 121 | 121 | 117 | 95 | 79 | 66 | 60 | 57 | 54 | 52 | 51 | 50 | 51 | 52 | 54 | 58 | 61 | 65 | 69 | 75
3 | 94 | 94 | 86 | 66 | 49 | 41 | 38 | 36 | 34 | 33 | 32 | 31 | 31 | 33 | 35 | 38 | 40 | 43 | 47 | 51
3,5 | 81 | 80 | 66 | 46 | 33 | 28 | 25 | 23 | 22 | 22 | 21 | 21 | 22 | 22 | 24 | 27 | 29 | 31 | 34 | 38
4 | 71 | 69 | 55 | 32 | 23 | 20 | 18 | 16 | 15 | 14 | 14 | 14 | 15 | 17 | 19 | 20 | 22 | 23 | 25 | 27
4,5 | 63 | 59 | 43 | 24 | 17 | 14 | 13 | 12 | 12 | 11 | 11 | 11 | 12 | 13 | 14 | 14 | 16 | 17 | 19 | 21
5 | 57 | 52 | 36 | 19 | 14 | 12 | 10 | 9 | 9 | 8,8 | 8,7 | 8,7 | 9 | 10 | 11 | 13 | 14 | 15 | 16 | 16
5,5 | 51 | 47 | 31 | 15 | 11 | 9 | 8,1 | 7,8 | 7,7 | 7,7 |  |  |  |  |  |  |  |  |  |
6 | 47 | 42 | 25 | 12 | 8,5 | 7,2 | 6,5 | 6,3 | 6,2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 43 | 38 | 22 | 10 | 6,7 | 5,8 | 5,2 | 5 |  |  |  |  |  |  |  |  |  |  |  |
7 | 40 | 34 | 18 | 8,1 | 5,6 | 4,8 | 4,4 | 4,2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 37 | 31 | 15 | 6,9 | 4,7 | 4 | 3,8 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 35 | 28 | 14 | 5,7 | 4 | 3,6 | 3,2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 33 | 25 | 12 | 4,8 | 3,6 | 3,1 | 2,9 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 31 | 23 | 10 | 4,1 | 3,2 | 2,8 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 30 | 22 | 9 | 3,7 | 2,8 | 2,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 29 | 20 | 8,2 | 3,2 | 2,4 | 2,2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 28 | 18 | 7,3 | 3 | 2,2 | 1,9 | Qd/Qo = 0,087/0,100 S1 = 0,25
11 | 27 | 16 | 6,6 | 2,7 | 1,9 | 1,7
11,5 | 26 | 15 | 6,1 | 2,4 | 1,7 |
12 | 25 | 14 | 5,6 | 2,2 | 1,6 |

Tabel R2
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390 | 390
0,25 | 411 | 411 | 411 | 411 | 411 | 411 | 411 | 411 | 411 | 411 | 397 | 368 | 357 | 357 | 346 | 346 | 346 | 335 | 335 | 335
0,5 | 411 | 411 | 411 | 411 | 403 | 403 | 384 | 379 | 370 | 346 | 325 | 303 | 281 | 281 | 271 | 271 | 271 | 260 | 260 | 260
0,75 | 379 | 379 | 379 | 368 | 357 | 346 | 325 | 303 | 281 | 260 | 238 | 216 | 206 | 206 | 206 | 206 | 206 | 206 | 206 | 206
1 | 335 | 335 | 335 | 325 | 292 | 291 | 260 | 238 | 216 | 195 | 173 | 152 | 152 | 152 | 152 | 152 | 141 | 141 | 141 | 141
1,25 | 303 | 303 | 292 | 271 | 238 | 206 | 184 | 152 | 130 | 119 | 108 | 100 | 103 | 106 | 108 | 108 | 114 | 114 | 119 | 119
1,5 | 271 | 271 | 260 | 227 | 179 | 152 | 141 | 119 | 108 | 93 | 80 | 76 | 76 | 80 | 84 | 87 | 89 | 91 | 93 | 95
1,75 | 249 | 238 | 227 | 195 | 152 | 124 | 106 | 91 | 78 | 67 | 61 | 52 | 54 | 58 | 63 | 67 | 69 | 71 | 73 | 74
2 | 227 | 216 | 195 | 152 | 117 | 95 | 80 | 67 | 61 | 52 | 45 | 40 | 41 | 45 | 49 | 52 | 54 | 56 | 57 | 58
2,5 | 195 | 190 | 146 | 110 | 74 | 58 | 48 | 40 | 35 | 30 | 27 | 24 | 26 | 28 | 30 | 33 | 35 | 38 | 40 | 41
3 | 160 | 155 | 115 | 67 | 43 | 33 | 26 | 21 | 18 | 17 | 16 | 16 | 17 | 17 | 18 | 21 | 22 | 24 | 26 | 27
3,5 | 146 | 131 | 87 | 41 | 25 | 18 | 15 | 13 | 12 | 11 | 11 | 11 | 11 | 11 | 12 | 14 | 15 | 17 | 18 | 21
4 | 132 | 113 | 67 | 27 | 15 | 12 | 10 | 9,4 | 8,7 | 8,2 | 7,9 | 7,6 | 7,9 | 8,7 | 9,6 | 11 | 12 | 12 | 15 | 17
4,5 | 118 | 95 | 50 | 20 | 12 | 8,9 | 7,4 | 6,6 | 6,3 | 6,1 | 5,7 | 5,6 | 5,8 | 6,3 | 7,1 | 8,4 | 10 | 12 | 13 | 14
5 | 106 | 81 | 38 | 14 | 8,2 | 6,3 | 5,4 | 5 | 4,8 | 4,7 | 4,5 | 4,4 | 4,8 | 5,2 | 6,2 | 7,4 | 8,5 | 9,5 | 10 | 11
5,5 | 96 | 69 | 29 | 11 | 6,3 | 5,1 | 4,4 | 4,1 | 3,9 | 3,8 |  |  |  |  |  |  |  |  |  |
6 | 87 | 58 | 22 | 8 | 5 | 3,9 | 3,5 | 3,4 | 3,2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 78 | 50 | 17 | 6,1 | 3,8 | 3,1 | 2,5 | 2,3 | 2,2 |  |  |  |  |  |  |  |  |  |  |
7 | 71 | 43 | 14 | 4,9 | 3,1 | 2,5 | 2,3 | 2,2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 67 | 38 | 12 | 4,1 | 2,6 | 2,1 | 1,9 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 63 | 33 | 10 | 3,4 | 2,2 | 1,8 | 1,7 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 58 | 28 | 8,7 | 2,9 | 1,9 | 1,6 | 1,5 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 55 | 25 | 7,4 | 2,5 | 1,7 | 1,4 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 52 | 23 | 6,5 | 2,2 | 1,5 | 1,3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 49 | 21 | 5,6 | 1,9 | 1,4 | 1,2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 47 | 18 | 5 | 1,7 | 1,3 | 1,2 | Qd/Qo = 0,057/0,070 S1 = 0,58
11 | 44 | 16 | 4,4 | 1,6 | 1,2 | 1,1
11,5 | 42 | 14 | 4 | 1,5 | 1,1 |
12 | 41 | 13 | 3,6 | 1,4 | 1,1 |

Tabel R3
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294 | 294
0,25 | 326 | 326 | 321 | 321 | 317 | 312 | 308 | 308 | 303 | 298 | 294 | 280 | 271 | 262 | 258 | 253 | 249 | 244 | 240 | 240
0,5 | 344 | 344 | 339 | 339 | 326 | 317 | 308 | 298 | 289 | 276 | 262 | 235 | 217 | 204 | 199 | 199 | 199 | 199 | 194 | 194
0,75 | 357 | 353 | 353 | 339 | 321 | 303 | 285 | 267 | 244 | 222 | 204 | 176 | 158 | 149 | 149 | 149 | 145 | 136 | 136 | 140
1 | 362 | 362 | 352 | 326 | 276 | 249 | 226 | 204 | 181 | 158 | 140 | 118 | 104 | 100 | 100 | 100 | 100 | 100 | 100 | 100
1,25 | 357 | 357 | 348 | 298 | 244 | 208 | 176 | 154 | 136 | 118 | 104 | 83 | 73 | 70 | 71 | 74 | 77 | 77 | 77 | 78
1,5 | 353 | 348 | 326 | 267 | 217 | 176 | 145 | 117 | 100 | 86 | 78 | 72 | 60 | 57 | 58 | 60 | 60 | 60 | 61 | 62
1,75 | 339 | 335 | 303 | 231 | 172 | 127 | 104 | 89 | 79 | 70 | 62 | 51 | 45 | 44 | 45 | 46 | 45 | 45 | 46 | 47
2 | 326 | 321 | 280 | 190 | 136 | 100 | 82 | 71 | 62 | 54 | 48 | 39 | 34 | 34 | 34 | 35 | 36 | 36 | 37 | 38
2,5 | 289 | 280 | 222 | 127 | 86 | 65 | 54 | 44 | 38 | 34 | 25 | 23 | 22 | 23 | 24 | 24 | 24 | 24 | 24 | 25
3 | 253 | 235 | 163 | 85 | 53 | 38 | 31 | 25 | 23 | 20 | 18 | 15 | 15 | 14 | 15 | 15 | 16 | 16 | 17 | 17
3,5 | 217 | 194 | 122 | 60 | 35 | 25 | 22 | 19 | 16 | 15 | 13 | 9,9 | 9 | 9 | 9,9 | 11 | 11 | 12 | 12 | 13
4 | 190 | 163 | 90 | 43 | 26 | 20 | 16 | 14 | 12 | 9,9 | 9 | 7,4 | 7 | 7,1 | 7,5 | 8,3 | 8,7 | 9 | 9 | 9,9
4,5 | 163 | 136 | 73 | 31 | 20 | 15 | 12 | 9,9 | 9 | 8,3 | 7,7 | 5,4 | 4,8 | 4,9 | 5,4 | 6,1 | 7 | 7,7 | 8,3 | 8,5
5 | 145 | 109 | 60 | 24 | 16 | 12 | 9 | 8,2 | 7,7 | 6,8 | 6,1 | 4,3 | 3,2 | 3,3 | 3,7 | 4,3 | 5,2 | 6,5 | 6,9 | 7,1
5,5 | 127 | 94 | 47 | 18 | 14 | 9,9 | 7,7 | 6,9 | 6,1 | 5,7 |  |  |  |  |  |  |  |  |  |
6 | 113 | 77 | 36 | 15 | 11 | 9 | 8 | 6,5 | 5,1 |  |  |  |  |  |  |  |  |  |  |
6,5 | 104 | 68 | 30 | 11 | 8,3 | 6,4 | 5,1 | 4,3 |  |  |  |  |  |  |  |  |  |  |  |
7 | 95 | 60 | 24 | 8,5 | 6,5 | 5,2 | 4,3 | 3,4 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 87 | 53 | 21 | 7,1 | 5,3 | 4,4 | 3,6 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 83 | 47 | 17 | 6,1 | 4,4 | 3,6 | 3,1 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 78 | 42 | 15 | 5,2 | 3,7 | 3,1 | 2,6 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 73 | 38 | 12 | 4,3 | 3,2 | 2,4 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 69 | 34 | 9,9 | 3,8 | 3,5 | 2,2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 65 | 32 | 9 | 3,3 | 2,4 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 62 | 29 | 8 | 3 | 2,1 | 1,9 | Qd/Qo = 0,050/0,070 S1 = 1,11
11 | 59 | 26 | 7,1 | 2,6 | 1,9 | 1,8
11,5 | 55 | 24 | 6,3 | 2,4 | 1,8 |
12 | 53 | 22 | 5,6 | 2,1 | 1,8 |

Tabel R4
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264 | 264
0,25 | 297 | 317 | 317 | 317 | 317 | 310 | 304 | 290 | 284 | 277 | 271 | 244 | 231 | 224 | 224 | 220 | 220 | 211 | 211 | 211
0,5 | 330 | 343 | 343 | 343 | 330 | 310 | 297 | 284 | 277 | 264 | 251 | 218 | 198 | 185 | 178 | 172 | 172 | 165 | 165 | 165
0,75 | 376 | 383 | 370 | 350 | 330 | 304 | 277 | 251 | 231 | 211 | 198 | 165 | 139 | 132 | 132 | 125 | 125 | 125 | 119 | 119
1 | 396 | 396 | 396 | 330 | 290 | 251 | 218 | 198 | 185 | 165 | 145 | 112 | 86 | 86 | 86 | 86 | 86 | 87 | 87 | 87
1,25 | 403 | 409 | 370 | 310 | 251 | 211 | 178 | 152 | 132 | 115 | 103 | 77 | 66 | 65 | 65 | 63 | 65 | 66 | 67 | 68
1,5 | 409 | 396 | 356 | 284 | 218 | 172 | 139 | 115 | 100 | 88 | 79 | 61 | 50 | 50 | 50 | 50 | 52 | 55 | 55 | 55
1,75 | 409 | 396 | 343 | 251 | 178 | 139 | 108 | 88 | 75 | 66 | 59 | 44 | 37 | 37 | 37 | 38 | 40 | 41 | 42 | 45
2 | 409 | 383 | 317 | 224 | 145 | 106 | 86 | 71 | 59 | 53 | 45 | 33 | 29 | 29 | 29 | 30 | 32 | 33 | 34 | 37
2,5 | 396 | 356 | 264 | 152 | 100 | 73 | 55 | 45 | 37 | 32 | 28 | 21 | 20 | 20 | 20 | 21 | 22 | 24 | 25 | 26
3 | 370 | 304 | 211 | 95 | 63 | 44 | 30 | 25 | 21 | 17 | 16 | 13 | 12 | 12 | 13 | 13 | 15 | 16 | 17 | 19
3,5 | 343 | 271 | 165 | 63 | 40 | 26 | 19 | 15 | 13 | 12 | 11 | 9,8 | 9,1 | 8,8 | 8,8 | 9,4 | 11 | 12 | 13 | 15
4 | 317 | 238 | 132 | 45 | 24 | 16 | 13 | 11 | 9,6 | 9 | 8,4 | 8,5 | 7,4 | 7,4 | 7,5 | 7,9 | 8,6 | 9,4 | 11 | 12
4,5 | 297 | 211 | 106 | 33 | 17 | 11 | 9,2 | 7,9 | 7,3 | 6,6 | 6,3 | 6,1 | 6,1 | 6,4 | 6,5 | 6,7 | 7,1 | 7,7 | 8,7 | 9,6
5 | 277 | 185 | 79 | 24 | 13 | 8,3 | 7 | 6,3 | 5,7 | 5,1 | 5 | 5 | 5,1 | 5,4 | 5,5 | 5,8 | 6,1 | 6,3 | 6,9 | 7,7
5,5 | 257 | 161 | 59 | 19 | 9,9 | 7,1 | 5,7 | 5 | 4,6 | 4,2 |  |  |  |  |  |  |  |  |  |
6 | 244 | 140 | 46 | 183 | 7,7 | 5,7 | 4,8 | 4,1 | 3,8 |  |  |  |  |  |  |  |  |  |  |
6,5 | 231 | 122 | 37 | 11 | 5,9 | 4,6 | 3,7 | 3,2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 218 | 106 | 32 | 9 | 5 | 3,8 | 3,2 | 2,6 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 205 | 94 | 26 | 7,5 | 4,4 | 3,3 | 2,8 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 193 | 82 | 22 | 6,3 | 3,7 | 2,9 | 2,4 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 184 | 74 | 19 | 5,3 | 3,2 | 2,5 | 2,1 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 174 | 66 | 16 | 4,6 | 2,8 | 2,1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 169 | 59 | 13 | 4,1 | 2,5 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 164 | 53 | 12 | 3,7 | 2,2 | 1,7 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 158 | 49 | 11 | 3,3 | 2,1 | 1,7 | Qd/Qo = 0,052/0,080 S1 = 1,55
11 | 153 | 45 | 9,5 | 3 | 2 | 1,7
11,5 | 149 | 41 | 8,4 | 2,6 | 1,7 |
12 | 145 | 37 | 7,7 | 2,5 | 1,7 |

Tabel N1
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768 | 768
0,25 | 694 | 694 | 694 | 694 | 694 | 693 | 693 | 693 | 693 | 693 | 695 | 699 | 702 | 714 | 720 | 734 | 741 | 751 | 753 | 757
0,5 | 557 | 557 | 557 | 555 | 554 | 550 | 546 | 544 | 544 | 543 | 543 | 542 | 547 | 564 | 577 | 600 | 615 | 633 | 640 | 646
0,75 | 424 | 424 | 424 | 417 | 415 | 406 | 397 | 392 | 388 | 382 | 378 | 381 | 388 | 407 | 425 | 450 | 469 | 489 | 497 | 505
1 | 323 | 322 | 321 | 310 | 302 | 289 | 278 | 271 | 266 | 261 | 257 | 259 | 266 | 284 | 303 | 328 | 346 | 366 | 375 | 381
1,25 | 252 | 250 | 247 | 234 | 220 | 206 | 193 | 186 | 180 | 176 | 173 | 175 | 183 | 200 | 216 | 237 | 254 | 271 | 279 | 285
1,5 | 202 | 198 | 193 | 177 | 160 | 147 | 135 | 128 | 124 | 121 | 119 | 122 | 129 | 142 | 157 | 175 | 189 | 204 | 212 | 216
1,75 | 164 | 162 | 154 | 134 | 117 | 104 | 94 | 89 | 87 | 84 | 84 | 86 | 93 | 104 | 116 | 131 | 144 | 155 | 162 | 166
2 | 138 | 136 | 126 | 104 | 88 | 76 | 69 | 65 | 63 | 61 | 61 | 63 | 69 | 78 | 88 | 101 | 111 | 121 | 127 | 131
2,5 | 103 | 100 | 86 | 64 | 51 | 43 | 38 | 36 | 35 | 35 | 35 | 37 | 41 | 48 | 55 | 64 | 71 | 79 | 84 | 86
3 | 80 | 75 | 61 | 41 | 31 | 26 | 24 | 22 | 21 | 21 | 21 | 23 | 26 | 31 | 36 | 42 | 48 | 55 | 58 | 60
3,5 | 65 | 60 | 45 | 28 | 21 | 17 | 15 | 15 | 15 | 15 | 15 | 16 | 18 | 21 | 25 | 31 | 35 | 39 | 42 | 44
4 | 55 | 48 | 34 | 20 | 14 | 12 | 11 | 10 | 10 | 10 | 10 | 12 | 13 | 16 | 19 | 23 | 26 | 30 | 32 | 34
4,5 | 47 | 40 | 26 | 14 | 11 | 8 | 8 | 8 | 8 | 8 | 8 | 8 | 10 | 12 | 15 | 18 | 20 | 23 | 25 | 27
5 | 40 | 34 | 20 | 11 | 8 | 6 | 6 | 5 | 5 | 5 | 6 | 6 | 8 | 10 | 12 | 14 | 16 | 18 | 21 | 21
5,5 | 35 | 28 | 15 | 8 | 6 | 5 | 5 | 5 | 5 | 5 |  |  |  |  |  |  |  |  |  |
6 | 31 | 25 | 13 | 7 | 5 | 4 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |
6,5 | 28 | 21 | 11 | 5 | 4 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |
7 | 25 | 19 | 9 | 5 | 3 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 23 | 17 | 8 | 4 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 21 | 15 | 7 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 19 | 14 | 6 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 18 | 13 | 5 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 17 | 12 | 5 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 16 | 11 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 15 | 10 | 4 | 2 | 2 | 1 | Qd/Qo = 0,092/0,100 S1 = 0,18
11 | 15 | 9 | 4 | 2 | 2 | 1
11,5 | 14 | 9 | 3 | 2 | 2 |
12 | 14 | 8 | 3 | 2 | 2 |

Tabel N2
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474 | 474
0,25 | 472 | 471 | 471 | 470 | 470 | 468 | 466 | 464 | 463 | 459 | 456 | 450 | 443 | 439 | 435 | 434 | 434 | 435 | 436 | 436
0,5 | 427 | 426 | 426 | 423 | 418 | 413 | 408 | 399 | 390 | 382 | 375 | 359 | 347 | 343 | 341 | 344 | 348 | 352 | 353 | 356
0,75 | 374 | 372 | 370 | 361 | 349 | 336 | 322 | 309 | 297 | 285 | 275 | 255 | 245 | 244 | 245 | 253 | 256 | 262 | 265 | 268
1 | 326 | 323 | 319 | 303 | 284 | 263 | 243 | 227 | 213 | 202 | 193 | 177 | 170 | 170 | 174 | 180 | 186 | 192 | 196 | 199
1,25 | 284 | 281 | 275 | 251 | 224 | 198 | 176 | 161 | 149 | 139 | 132 | 121 | 117 | 119 | 123 | 129 | 135 | 141 | 145 | 147
1,5 | 249 | 246 | 235 | 203 | 172 | 146 | 127 | 113 | 104 | 97 | 92 | 84 | 83 | 85 | 89 | 94 | 99 | 105 | 108 | 110
1,75 | 219 | 216 | 201 | 162 | 129 | 106 | 91 | 81 | 73 | 68 | 64 | 60 | 59 | 62 | 65 | 70 | 74 | 79 | 82 | 84
2 | 194 | 190 | 171 | 129 | 97 | 78 | 65 | 57 | 53 | 49 | 46 | 44 | 44 | 46 | 49 | 53 | 57 | 61 | 64 | 65
2,5 | 157 | 150 | 124 | 82 | 57 | 44 | 37 | 32 | 30 | 28 | 27 | 26 | 26 | 28 | 30 | 33 | 37 | 40 | 42 | 43
3 | 130 | 120 | 90 | 52 | 35 | 26 | 22 | 19 | 18 | 17 | 17 | 16 | 17 | 18 | 20 | 22 | 24 | 27 | 28 | 29
3,5 | 110 | 98 | 65 | 34 | 22 | 16 | 14 | 13 | 12 | 11 | 11 | 11 | 11 | 12 | 14 | 16 | 18 | 19 | 21 | 21
4 | 94 | 80 | 48 | 23 | 15 | 11 | 9 | 9 | 8 | 8 | 8 | 8 | 8 | 9 | 10 | 12 | 13 | 15 | 16 | 16
4,5 | 80 | 65 | 36 | 17 | 10 | 8 | 7 | 6 | 6 | 6 | 6 | 6 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
5 | 70 | 55 | 28 | 12 | 8 | 6 | 5 | 5 | 4 | 4 | 4 | 4 | 5 | 5 | 6 | 7 | 8 | 9 | 10 | 10
5,5 | 61 | 46 | 22 | 9 | 6 | 4 | 4 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |
6 | 54 | 39 | 18 | 7 | 5 | 4 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |
6,5 | 48 | 34 | 14 | 6 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 43 | 30 | 12 | 5 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 39 | 27 | 10 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 36 | 23 | 9 | 3 | 2 | 2 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 33 | 21 | 7 | 3 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 30 | 18 | 6 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 28 | 17 | 5 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 26 | 16 | 5 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 25 | 14 | 4 | 1 | 1 | 0 | Qd/Qo = 0,061/0,070 S1 = 0,41
11 | 23 | 13 | 4 | 1 | 1 | 0
11,5 | 22 | 12 | 3 | 1 | 1 |
12 | 21 | 12 | 3 | 1 | 1 |

Tabel N3
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354 | 354
0,25 | 391 | 391 | 390 | 389 | 388 | 385 | 381 | 378 | 373 | 369 | 365 | 351 | 338 | 328 | 319 | 313 | 308 | 306 | 304 | 304
0,5 | 406 | 404 | 403 | 397 | 390 | 379 | 366 | 355 | 343 | 330 | 318 | 291 | 268 | 256 | 247 | 242 | 240 | 240 | 240 | 240
0,75 | 405 | 403 | 399 | 384 | 365 | 342 | 319 | 298 | 278 | 260 | 244 | 213 | 192 | 182 | 176 | 175 | 175 | 176 | 177 | 177
1 | 396 | 392 | 384 | 357 | 322 | 287 | 254 | 228 | 207 | 189 | 175 | 147 | 133 | 126 | 124 | 123 | 125 | 127 | 129 | 130
1,25 | 383 | 374 | 360 | 317 | 269 | 227 | 193 | 168 | 149 | 134 | 123 | 103 | 93 | 89 | 87 | 89 | 91 | 94 | 95 | 96
1,5 | 360 | 351 | 328 | 270 | 215 | 172 | 141 | 119 | 105 | 94 | 86 | 72 | 68 | 63 | 63 | 64 | 67 | 69 | 71 | 72
1,75 | 335 | 325 | 294 | 224 | 165 | 127 | 102 | 86 | 75 | 67 | 61 | 52 | 47 | 46 | 47 | 48 | 50 | 52 | 54 | 55
2 | 312 | 298 | 259 | 182 | 126 | 94 | 75 | 63 | 56 | 50 | 45 | 38 | 35 | 35 | 35 | 37 | 38 | 40 | 42 | 43
2,5 | 270 | 250 | 199 | 120 | 76 | 53 | 43 | 35 | 32 | 28 | 26 | 23 | 22 | 21 | 22 | 23 | 24 | 27 | 28 | 28
3 | 233 | 206 | 148 | 78 | 46 | 31 | 26 | 21 | 19 | 18 | 17 | 15 | 14 | 14 | 15 | 16 | 17 | 18 | 19 | 20
3,5 | 202 | 171 | 109 | 51 | 29 | 20 | 17 | 14 | 13 | 12 | 11 | 10 | 10 | 10 | 11 | 11 | 12 | 13 | 14 | 15
4 | 177 | 142 | 82 | 35 | 20 | 13 | 11 | 10 | 9 | 8 | 8 | 7 | 7 | 7 | 8 | 8 | 9 | 10 | 11 | 11
4,5 | 155 | 118 | 61 | 24 | 14 | 10 | 8 | 7 | 7 | 6 | 6 | 5 | 5 | 6 | 6 | 6 | 7 | 8 | 8 | 9
5 | 137 | 100 | 47 | 18 | 10 | 7 | 6 | 6 | 5 | 5 | 5 | 4 | 4 | 5 | 5 | 5 | 6 | 6 | 7 | 7
5,5 | 121 | 84 | 37 | 13 | 8 | 6 | 5 | 5 | 4 | 3 |  |  |  |  |  |  |  |  |  |
6 | 108 | 72 | 29 | 11 | 6 | 5 | 4 | 4 | 4 |  |  |  |  |  |  |  |  |  |  |
6,5 | 97 | 62 | 24 | 8 | 5 | 4 | 4 | 3 |  |  |  |  |  |  |  |  |  |  |  |
7 | 89 | 55 | 20 | 7 | 4 | 3 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 81 | 49 | 17 | 6 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 74 | 43 | 15 | 5 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 68 | 38 | 12 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 63 | 34 | 11 | 4 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 58 | 31 | 9 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 54 | 28 | 8 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 51 | 26 | 7 | 3 | 2 | 2 | Qd/Qo = 0,054/0,070 S1 = 0,88
11 | 48 | 24 | 6 | 2 | 2 | 2
11,5 | 45 | 22 | 6 | 2 | 1 |
12 | 43 | 21 | 5 | 2 | 1 |

Tabel N4
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282 | 282
0,25 | 332 | 332 | 331 | 328 | 328 | 324 | 319 | 315 | 311 | 303 | 295 | 280 | 262 | 253 | 247 | 241 | 237 | 231 | 230 | 228
0,5 | 375 | 374 | 373 | 367 | 358 | 345 | 331 | 318 | 305 | 287 | 271 | 242 | 209 | 196 | 189 | 184 | 180 | 177 | 176 | 175
0,75 | 412 | 411 | 406 | 388 | 361 | 337 | 314 | 284 | 256 | 235 | 218 | 182 | 153 | 142 | 138 | 135 | 132 | 130 | 130 | 130
1 | 441 | 438 | 426 | 385 | 341 | 294 | 251 | 220 | 196 | 174 | 156 | 126 | 106 | 97 | 94 | 94 | 93 | 94 | 94 | 95
1,25 | 459 | 453 | 430 | 365 | 299 | 243 | 198 | 168 | 146 | 128 | 115 | 91 | 76 | 71 | 68 | 69 | 69 | 70 | 71 | 72
1,5 | 466 | 456 | 417 | 326 | 246 | 189 | 149 | 122 | 105 | 92 | 83 | 67 | 56 | 53 | 52 | 52 | 53 | 54 | 55 | 55
1,75 | 464 | 449 | 392 | 284 | 199 | 146 | 114 | 92 | 79 | 69 | 63 | 50 | 42 | 40 | 39 | 40 | 41 | 42 | 43 | 44
2 | 453 | 431 | 356 | 234 | 153 | 108 | 85 | 69 | 60 | 52 | 46 | 37 | 32 | 30 | 30 | 30 | 31 | 32 | 33 | 34
2,5 | 425 | 387 | 283 | 152 | 93 | 64 | 50 | 41 | 36 | 31 | 28 | 23 | 20 | 19 | 19 | 19 | 20 | 21 | 23 | 23
3 | 385 | 333 | 211 | 98 | 57 | 38 | 30 | 25 | 22 | 19 | 17 | 14 | 13 | 12 | 12 | 13 | 14 | 14 | 15 | 16
3,5 | 349 | 286 | 158 | 66 | 37 | 25 | 20 | 17 | 15 | 13 | 12 | 10 | 9 | 8 | 9 | 9 | 10 | 10 | 12 | 12
4 | 316 | 245 | 117 | 47 | 27 | 18 | 14 | 12 | 11 | 10 | 9 | 7 | 6 | 6 | 6 | 7 | 8 | 8 | 9 | 9
4,5 | 286 | 207 | 88 | 33 | 20 | 14 | 11 | 9 | 8 | 7 | 7 | 6 | 6 | 5 | 5 | 6 | 6 | 7 | 7 | 8
5 | 260 | 175 | 69 | 24 | 15 | 10 | 8 | 7 | 6 | 6 | 5 | 5 | 5 | 4 | 4 | 5 | 5 | 5 | 6 | 6
5,5 | 237 | 147 | 54 | 19 | 12 | 8 | 6 | 6 | 5 | 5 |  |  |  |  |  |  |  |  |  |
6 | 216 | 162 | 43 | 15 | 9 | 6 | 5 | 5 | 4 |  |  |  |  |  |  |  |  |  |  |
6,5 | 198 | 108 | 35 | 12 | 7 | 5 | 5 | 4 |  |  |  |  |  |  |  |  |  |  |  |
7 | 184 | 95 | 28 | 9 | 6 | 5 | 4 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 169 | 85 | 23 | 8 | 5 | 4 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 158 | 75 | 20 | 7 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 148 | 68 | 17 | 6 | 4 | 3 | 3 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 138 | 61 | 14 | 5 | 3 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 131 | 55 | 12 | 4 | 3 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 126 | 50 | 11 | 4 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 118 | 46 | 10 | 3 | 2 | 2 | Qd/Qo = 0,054/0,080 S1 = 1,61
11 | 110 | 42 | 8 | 3 | 2 | 2
11,5 | 103 | 39 | 8 | 3 | 2 |
12 | 98 | 36 | 7 | 2 | 2 |

Tabel W1
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394 | 394
0,25 | 426 | 426 | 426 | 425 | 423 | 418 | 413 | 409 | 405 | 398 | 391 | 377 | 363 | 355 | 351 | 350 | 348 | 350 | 350 | 352
0,5 | 501 | 499 | 494 | 481 | 459 | 435 | 312 | 389 | 367 | 346 | 326 | 292 | 272 | 266 | 264 | 270 | 273 | 279 | 282 | 284
0,75 | 648 | 641 | 622 | 576 | 512 | 444 | 385 | 339 | 298 | 267 | 239 | 198 | 183 | 183 | 187 | 195 | 200 | 209 | 212 | 216
1 | 833 | 818 | 773 | 651 | 523 | 411 | 323 | 262 | 121 | 183 | 158 | 128 | 121 | 124 | 130 | 138 | 145 | 152 | 156 | 159
1,25 | 1006 | 976 | 882 | 676 | 484 | 343 | 242 | 187 | 145 | 121 | 102 | 84 | 81 | 85 | 91 | 98 | 105 | 112 | 115 | 117
1,5 | 1138 | 1084 | 930 | 634 | 402 | 265 | 175 | 129 | 95 | 79 | 66 | 56 | 56 | 60 | 65 | 72 | 77 | 83 | 86 | 88
1,75 | 1218 | 1141 | 935 | 554 | 317 | 194 | 119 | 87 | 63 | 53 | 45 | 39 | 39 | 44 | 48 | 53 | 58 | 63 | 65 | 67
2 | 1242 | 1143 | 877 | 460 | 243 | 142 | 83 | 60 | 43 | 37 | 31 | 28 | 29 | 32 | 36 | 41 | 45 | 48 | 51 | 53
2,5 | 1184 | 1042 | 696 | 293 | 138 | 75 | 41 | 30 | 22 | 19 | 17 | 16 | 17 | 20 | 22 | 26 | 28 | 31 | 34 | 35
3 | 1057 | 876 | 493 | 178 | 74 | 40 | 22 | 17 | 13 | 11 | 10 | 10 | 11 | 13 | 15 | 17 | 19 | 22 | 23 | 24
3,5 | 914 | 710 | 340 | 105 | 41 | 23 | 13 | 10 | 8 | 7 | 7 | 7 | 8 | 9 | 11 | 12 | 14 | 16 | 17 | 18
4 | 770 | 548 | 230 | 65 | 22 | 13 | 8 | 7 | 6 | 5 | 5 | 5 | 6 | 7 | 8 | 9 | 11 | 12 | 13 | 13
4,5 | 627 | 411 | 156 | 40 | 14 | 9 | 6 | 5 | 4 | 4 | 4 | 4 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
5 | 508 | 315 | 109 | 26 | 9 | 6 | 4 | 4 | 3 | 3 | 3 | 3 | 4 | 4 | 5 | 6 | 7 | 7 | 8 | 9
5,5 | 414 | 240 | 75 | 17 | 6 | 5 | 4 | 3 | 3 | 2 |  |  |  |  |  |  |  |  |  |
6 | 337 | 187 | 54 | 12 | 5 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 278 | 148 | 39 | 9 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 234 | 119 | 31 | 7 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 199 | 98 | 24 | 6 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 170 | 80 | 19 | 4 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 145 | 66 | 15 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 126 | 56 | 13 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 111 | 48 | 11 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 98 | 42 | 9 | 2 | 2 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 87 | 37 | 7 | 2 | 2 | 1 | Qd/Qo = 0,080/0,114 S1 = 3,2
11 | 78 | 34 | 7 | 2 | 2 | 1
11,5 | 71 | 30 | 6 | 2 | 2 |
12 | 65 | 28 | 5 | 2 | 1 |

Tabel W2
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341 | 341
0,25 | 366 | 365 | 365 | 362 | 361 | 356 | 352 | 348 | 344 | 339 | 334 | 322 | 309 | 305 | 302 | 303 | 304 | 307 | 307 | 308
0,5 | 434 | 431 | 426 | 416 | 400 | 378 | 357 | 335 | 314 | 298 | 282 | 252 | 232 | 232 | 233 | 238 | 241 | 247 | 248 | 250
0,75 | 619 | 616 | 600 | 548 | 478 | 407 | 348 | 299 | 257 | 229 | 204 | 171 | 160 | 161 | 165 | 172 | 177 | 184 | 187 | 190
1 | 899 | 899 | 846 | 705 | 539 | 397 | 292 | 229 | 180 | 153 | 130 | 110 | 106 | 110 | 115 | 122 | 127 | 134 | 137 | 139
1,25 | 1245 | 1222 | 1107 | 787 | 530 | 341 | 219 | 159 | 115 | 97 | 82 | 72 | 71 | 76 | 80 | 86 | 91 | 97 | 100 | 102
1,5 | 1552 | 1492 | 1255 | 785 | 443 | 257 | 149 | 106 | 75 | 63 | 53 | 48 | 49 | 53 | 57 | 62 | 67 | 72 | 74 | 76
1,75 | 1793 | 1685 | 1320 | 695 | 351 | 189 | 102 | 71 | 49 | 42 | 36 | 34 | 34 | 39 | 42 | 46 | 50 | 54 | 56 | 58
2 | 1952 | 1787 | 1282 | 576 | 260 | 132 | 67 | 47 | 34 | 29 | 26 | 24 | 26 | 28 | 31 | 35 | 38 | 42 | 44 | 45
2,5 | 2065 | 1758 | 1082 | 375 | 128 | 65 | 33 | 24 | 18 | 16 | 14 | 14 | 15 | 17 | 19 | 22 | 24 | 27 | 28 | 29
3 | 1997 | 1586 | 804 | 215 | 64 | 32 | 16 | 13 | 10 | 9 | 9 | 9 | 10 | 11 | 13 | 15 | 16 | 18 | 19 | 20
3,5 | 1812 | 1336 | 563 | 124 | 34 | 18 | 9 | 7 | 6 | 5 | 5 | 6 | 6 | 8 | 9 | 11 | 12 | 13 | 14 | 15
4 | 1573 | 1084 | 382 | 71 | 20 | 11 | 6 | 5 | 4 | 4 | 4 | 4 | 5 | 6 | 6 | 8 | 9 | 10 | 11 | 11
4,5 | 1313 | 837 | 242 | 40 | 12 | 7 | 4 | 3 | 3 | 3 | 3 | 3 | 4 | 4 | 5 | 6 | 7 | 8 | 9 | 9
5 | 1080 | 643 | 160 | 25 | 7 | 5 | 3 | 3 | 2 | 2 | 2 | 3 | 3 | 3 | 4 | 5 | 5 | 6 | 7 | 7
5,5 | 884 | 487 | 109 | 16 | 5 | 4 | 3 | 2 | 2 | 1 |  |  |  |  |  |  |  |  |  |
6 | 735 | 381 | 76 | 11 | 4 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 615 | 300 | 55 | 8 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 513 | 238 | 40 | 6 | 3 | 2 | 2 | 1 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 431 | 191 | 31 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 366 | 154 | 24 | 4 | 2 | 2 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 311 | 125 | 18 | 3 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 266 | 103 | 14 | 3 | 2 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 229 | 87 | 11 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 197 | 93 | 10 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 172 | 63 | 8 | 2 | 1 | 1 | Qd/Qo = 0,092/0,150 S1 = 5,7
11 | 153 | 55 | 7 | 2 | 1 | 1
11,5 | 136 | 49 | 6 | 1 | 1 |
12 | 123 | 44 | 5 | 1 | 1 |

Tabel W3
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309 | 309
0,25 | 325 | 326 | 325 | 324 | 322 | 318 | 314 | 311 | 307 | 304 | 300 | 291 | 284 | 282 | 280 | 280 | 281 | 283 | 283 | 284
0,5 | 401 | 402 | 397 | 384 | 370 | 344 | 320 | 300 | 281 | 266 | 251 | 226 | 217 | 217 | 217 | 222 | 224 | 230 | 230 | 232
0,75 | 624 | 622 | 598 | 535 | 463 | 385 | 321 | 268 | 224 | 200 | 179 | 157 | 151 | 153 | 156 | 162 | 166 | 172 | 174 | 177
1 | 994 | 976 | 924 | 752 | 545 | 376 | 260 | 201 | 155 | 133 | 114 | 102 | 101 | 105 | 109 | 115 | 119 | 125 | 127 | 129
1,25 | 1475 | 1438 | 1272 | 901 | 536 | 316 | 186 | 133 | 96 | 83 | 73 | 68 | 68 | 73 | 76 | 82 | 85 | 91 | 93 | 95
1,5 | 1935 | 1840 | 1530 | 894 | 442 | 226 | 115 | 82 | 59 | 52 | 47 | 46 | 47 | 51 | 55 | 59 | 62 | 67 | 69 | 71
1,75 | 2340 | 2235 | 1671 | 791 | 328 | 157 | 75 | 53 | 38 | 35 | 31 | 32 | 34 | 37 | 40 | 44 | 46 | 50 | 52 | 53
2 | 2667 | 2436 | 1670 | 659 | 227 | 102 | 46 | 34 | 26 | 24 | 23 | 23 | 25 | 27 | 30 | 33 | 36 | 39 | 40 | 42
2,5 | 3048 | 2563 | 1379 | 390 | 109 | 48 | 21 | 17 | 14 | 14 | 13 | 14 | 15 | 16 | 18 | 20 | 23 | 25 | 26 | 27
3 | 3079 | 2382 | 1036 | 220 | 52 | 23 | 10 | 10 | 9 | 9 | 8 | 9 | 9 | 11 | 12 | 14 | 15 | 17 | 18 | 19
3,5 | 2907 | 2035 | 725 | 116 | 28 | 14 | 7 | 6 | 5 | 6 | 6 | 6 | 6 | 8 | 9 | 10 | 11 | 12 | 13 | 14
4 | 2638 | 1687 | 492 | 65 | 14 | 8 | 5 | 4 | 4 | 4 | 4 | 4 | 5 | 6 | 6 | 7 | 8 | 9 | 10 | 10
4,5 | 2261 | 1337 | 313 | 36 | 9 | 6 | 4 | 3 | 3 | 3 | 3 | 3 | 4 | 4 | 5 | 6 | 6 | 7 | 8 | 8
5 | 1922 | 1033 | 203 | 22 | 6 | 4 | 3 | 2 | 2 | 2 | 2 | 2 | 3 | 3 | 4 | 4 | 5 | 6 | 6 | 7
5,5 | 1583 | 792 | 132 | 14 | 4 | 3 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |
6 | 1315 | 629 | 92 | 10 | 3 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 1100 | 504 | 66 | 7 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 938 | 407 | 48 | 6 | 2 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 798 | 326 | 36 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 682 | 266 | 28 | 4 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 582 | 216 | 21 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 500 | 176 | 17 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 428 | 147 | 13 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 370 | 124 | 11 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 323 | 106 | 10 | 2 | 1 | 1 | Qd/Qo = 0,107/0,196 S1 = 8,7
11 | 284 | 91 | 8 | 2 | 1 | 1
11,5 | 251 | 81 | 7 | 2 | 1 |
12 | 226 | 72 | 6 | 2 | 1 |

Tabel W4
 | bo
tgg | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284 | 284
0,25 | 276 | 276 | 276 | 277 | 279 | 278 | 276 | 275 | 275 | 273 | 271 | 268 | 263 | 262 | 261 | 264 | 265 | 266 | 267 | 267
0,5 | 298 | 301 | 298 | 289 | 285 | 269 | 254 | 244 | 234 | 226 | 218 | 210 | 202 | 204 | 205 | 211 | 213 | 217 | 219 | 220
0,75 | 439 | 437 | 437 | 418 | 353 | 283 | 226 | 200 | 176 | 166 | 156 | 145 | 142 | 145 | 148 | 153 | 157 | 162 | 165 | 167
1 | 806 | 789 | 734 | 578 | 401 | 266 | 176 | 144 | 117 | 108 | 100 | 95 | 96 | 100 | 103 | 109 | 111 | 118 | 120 | 122
1,25 | 1370 | 1300 | 1069 | 686 | 360 | 205 | 117 | 93 | 74 | 69 | 65 | 64 | 65 | 68 | 72 | 77 | 80 | 85 | 87 | 90
1,5 | 2002 | 1828 | 1329 | 689 | 281 | 144 | 73 | 60 | 49 | 46 | 43 | 43 | 45 | 49 | 51 | 55 | 58 | 62 | 64 | 66
1,75 | 2600 | 2276 | 1518 | 646 | 211 | 100 | 47 | 39 | 33 | 31 | 30 | 30 | 31 | 35 | 37 | 41 | 43 | 47 | 48 | 50
2 | 3078 | 2668 | 1599 | 523 | 161 | 69 | 30 | 27 | 24 | 22 | 21 | 22 | 23 | 26 | 28 | 31 | 33 | 36 | 37 | 39
2,5 | 3900 | 3020 | 1365 | 275 | 66 | 33 | 17 | 15 | 13 | 12 | 12 | 13 | 13 | 16 | 17 | 19 | 21 | 23 | 24 | 25
3 | 4198 | 2976 | 1055 | 151 | 26 | 15 | 9 | 8 | 8 | 8 | 8 | 8 | 9 | 10 | 11 | 13 | 14 | 16 | 17 | 18
3,5 | 4221 | 2710 | 723 | 72 | 14 | 8 | 5 | 5 | 4 | 5 | 6 | 6 | 6 | 7 | 8 | 9 | 10 | 12 | 12 | 13
4 | 4111 | 2377 | 501 | 36 | 8 | 5 | 4 | 3 | 3 | 3 | 4 | 4 | 4 | 5 | 6 | 7 | 8 | 9 | 9 | 10
4,5 | 3713 | 1940 | 324 | 19 | 6 | 4 | 3 | 3 | 3 | 3 | 3 | 3 | 3 | 4 | 5 | 6 | 6 | 7 | 7 | 8
5 | 3285 | 1558 | 189 | 12 | 4 | 3 | 2 | 2 | 2 | 2 | 3 | 3 | 3 | 3 | 4 | 5 | 5 | 6 | 6 | 7
5,5 | 2840 | 1230 | 125 | 7 | 3 | 3 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |
6 | 2498 | 966 | 75 | 5 | 3 | 3 | 3 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |
6,5 | 2211 | 763 | 51 | 4 | 2 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7 | 1885 | 599 | 35 | 4 | 2 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |
7,5 | 1631 | 471 | 25 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | 1398 | 372 | 20 | 3 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
8,5 | 1189 | 300 | 15 | 2 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 1024 | 249 | 12 | 2 | 2 | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
9,5 | 891 | 210 | 10 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | 784 | 176 | 8 | 2 | 1 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10,5 | 686 | 151 | 7 | 2 | 1 | 1 | Qd/Qo = 0,116/0,247 S1 = 10,9
11 | 599 | 131 | 6 | 2 | 1 | 1
11,5 | 532 | 115 | 5 | 2 | 1 |
12 | 479 | 103 | 5 | 2 | 1 |

[top]

ANEXA A 2.1

Tabel 2.1

Tipul sursei |  | Puterea nominală [W] | Fluxul luminos [lm] | Eficacitatea luminoasă | Redarea culorilor | Temperatura de culoare | Durata de funcţionare | Domenii de utilizare
Inc. | clasică | 40-200 | 400-2730 | 10-14 | Ra>90 | T<33000K | mică tf<2000h | restrâns, în iluminatul pietonal din parcuri şi grădini, ca semne luminoase
 | halogen | 150-1500 | 2100-33000 | 14-22 | Ra>90 | T<33000K | mică tf<2000h | restrâns, iluminatul pietonal din parcuri şi grădini
Fl. | tubulară | 8-65 | 420-4750 | 30-61 | Depinde de compoziţia stratului de luminofor | acoperă întregul domeniu | lungă tf>7000h | larg, iluminatul tunelurilor, iluminatul pietonal
 | compactă | 9-37 | 600-2757 | 44-66 | Depinde de compoziţia stratului de luminofor | acoperă întregul domeniu | medie 2000h<tf<7000h | larg, iluminatul pietonal, iluminatul rutier (în unele cazuri)
Mercur înaltă presiune | acoperită cu strat de luminofor la interior | 50-400 | 1900-21500 | 30-42 | 40<Ra<60 | T<55000K | lungă tf>7000h | larg, iluminatul rutier, pietonal, iluminatul tunelurilor şi pasajelor subterane
 | cu lumină mixtă | 100-500 | 1100-11500 | 11-23 | 40<Ra<60 | 33000K<T<55000K | lungă tf>7000h | larg, iluminatul rutier, pietonal, iluminatul tunelurilor şi pasajelor rutiere
 | cu reflector | 50-400 | 1800-20000 | 28-46 | 40<Ra<60 | T<55000K | lungă tf>7000h | restrâns, iluminatul pietonal
Metal halide | cu sticlă clară | 250-400 | 16000-24000 | 57-55 | 60<Ra<90 | 33000K<T<55000K | lungă tf>7000h | restrâns, iluminatul pietonal
 | acoperită | 250-400 | 17500-25000 | 63-57 | 60<Ra<80 | 33000K<T<55000K | lungă tf>7000h | restrâns, iluminatul pietonal
Sodiu înaltă presiune | standard | 50-400 | 3100-47000 | 56-107 | Ra<40 | T<33000K | lungă tf>7000h | larg, iluminatul rutier, pietonal, iluminatul tunelurilor şi pasajelor
 | redare îmbunătă-ţită | 150-400 | 12500-44000 | 74-100 | 40<Ra<80 | T<33000K | lungă tf>7000h | larg, restrâns, iluminatul pietonal
 | redare foarte bună | 110-400 | 10440-40000 | 60-68 | 80<Ra<90 | T<33000K | lungă tf>7000h | restrâns, iluminatul pietonal
Sodiu joasă presiune | standard | 18-180 | 1800-33000 | 68-155 | - | T<33000K | lungă tf>7000h | restrâns, iluminatul rutier, în exteriorul oraşelor

ANEXA A 3.1

Fectorul de mentinere a corpului / aparatului de iluminat

Tabel 3.1

Gradul de protecţie IP | Gradul de poluare a mediului | Intervalul de timp între două curăţări [luni]
 |  | 12 | 18 | 24 | 30 | 36
IP 2X | curat* | 0,90 | 0,82 | 0,79 | 0,78 | 0,75
 | mediu** | 0,62 | 0,58 | 0,56 | 0,53 | 0,52
 | murdar*** | 0,53 | 0,48 | 0,45 | 0,42 | 0,41
IP 5X | curat* | 0,92 | 0,91 | 0,90 | 0,89 | 0,88
 | mediu** | 0,90 | 0,88 | 0,86 | 0,84 | 0,82
 | murdar*** | 0,89 | 0,87 | 0,84 | 0,80 | 0,76
IP 6X | curat* | 0,93 | 0,92 | 0,91 | 0,90 | 0,89
 | mediu** | 0,92 | 0,91 | 0,89 | 0,88 | 0,87
 | murdar*** | 0,91 | 0,90 | 0,88 | 0,86 | 0,83

*Curat: Mediul înconjurător în care nu se desfăşoară activităţi care să producă poluarea atmosferei (funingine, praf), traficul moderat, iar nivelul particulelor nu depăşeşte 300 mg/m3 (zonele rurale).

**Mediu: Mediul înconjurător în care se desfăşoară activităţi care produc poluare moderată (funingine, praf). Traficul este intens. Nivelul particulelor nu depăşeşte 600 mg/m3 (zonele rezidenţiale şi industriale).

***Murdar: Mediul înconjurător în care depunerile de praf şi funingine ar putea acoperi corpul / aparatul de iluminat. (zone cu industrie grea).

[top]

ANEXA A 4.1

Fig. 4.1.: Caracteristicile geometrice ale sistemului de iluminat rutier

Fig. 4.2.: Iluminatul tunelurilor sau pasajelor rutiere pe timpul zilei, in functie de lungime

[top]

ANEXA A 5

Reglementari privind proiectarea sistemelor de iluminat rutier si pietonal

Indicator | Denumirea documentului
1 | 2
C.I.E. No17.4,1987 | Vocabulaire International d'Eclairage
C.I.E. 30-2 1990 | Calculation and measurement of luminance and illuminance in road lighting
C.I.E. 31-1976 | Glare and uniformity in road lighting installations
C.I.E. 32-1977 | Lighting in situations requiring special treatment (in road lighting)
C.I.E. 33-1977 | Depreciation of instalation and their maintenance (in road lighting)
C.I.E. 44-1979 | Absolute methods for reflection measurements
C.I.E. 47 -1979 | Road lighting for wet conditions
C.I.E. 61- 1984 | Tunnel entrance lighting: A survey of fundamentals for determining the luminance in the threshold zone
C.I.E./piarc 66 - 1984 | Road surfaces and lighting
C.I.E. 88- 1990 | Guide for the lighting of road tunnels and underpasses
C.I.E. 115- 1995 | Recommendations for the lighting of roads for motor and pedestrian traffic
C.I.E. | Guide on the limitation of the effects of obstrusive light from outdoor lighting installations, Third Draft-August 1995
C.I.E. | Guidelines for light pollution - Aiming for good lighting environments", March 1998
C.I.E. 136-2000 | Guide to the lighting of urban areas
C.I.E. 1999 | Road surface and road markings reflection characteristics
Legea 10/1995 | Legea privind calitatea în construcţii
Sr 6646/1……5 | Iluminat artificial
SR 13433 | Iluminatul căilor de circulaţie. Condiţii de iluminat pentru căi de circulaţie destinate traficului rutier, pietonal şi/sau cicliştilor şi tunelurilor/pasajelor subterane rutiere
SR EN 60598-1/1994 | Corpuri de iluminat


GHID PENTRU CALCULUL LA STÃRI LIMITÃ A ELEMENTELOR STRUCTURALE DIN LEMN

NORMATIV PENTRU PROIECTAREA, EXECUTAREA, VERIFICAREA ŞI EXPLOATAREA INSTALAŢIILOR ELECTRICE ÎN ZONE CU PERICOL DE EXPLOZIE

Indicativ NP 099-2004
(revizuire ID 17-1986)

Cuprins

* DOMENIU DE APLICARE
* TERMINOLOGIE
* PARTEA I INSTALAŢII ELECTRICE ÎN ARII PERICULOASE CU VAPORI ŞI GAZE INFLAMABILE
* CLASIFICAREA ARIILOR PERICULOASE
* APARATURĂ ELECTRICĂ PENTRU ARII PERICULOASE
* ALEGEREA APARATURII
* PROTECŢIA ELECTRICĂ
* DECONECTAREA ÎN CAZ DE URGENŢĂ ŞI SEPARAREA ELECTRICĂ
* CANALIZAŢII ELECTRICE
* PRESCRIPŢII DE INSTALARE ŞI PUNERE ÎN FUNCŢIUNE PENTRU APARATURA PRESURIZATĂ "p"
* REALIZAREA ÎNCĂPERILOR PRESURIZATE
* PRESCRIPŢII DE INSTALARE PENTRU TIPUL DE PROTECŢIE "i" - SECURITATE INTRINSECĂ
* PROTECŢIA ÎMPOTRIVA SCÂNTEILOR INCENDIARE
* VERIFICAREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE
* REPARAREA ŞI ÎNTREŢINEREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE
* EXPLOATAREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE
* PARTEA II INSTALAŢII ELECTRICE ÎN ARII PERICULOASE CU PRAF COMBUSTIBIL
* CLASIFICAREA ARIILOR PERICULOASE CU PRAF COMBUSTIBIL
* APARATURĂ ELECTRICĂ PENTRU ARII PERICULOASE CU PRAF COMBUSTIBIL
* ANEXA Nr. 1: Prevederi conexe normativului
* ANEXA Nr. 2: Tabel comparativ. Clasificarea zonelor periculoase
* ANEXA Nr. 3: Tabel comparativ. Clasele de temperatură ale aparaturii electrice
* ANEXA Nr. 4: Tabel comparativ. Împărţirea în grupe de explozie a celor mai uzuale gaze inflamabile
* ANEXA Nr. 5: Coeficienţii de corecţie pentru sarcinile admisibile la cabluri cu izolaţie de hârtie, cauciuc sau termoplastică pozate în canale umplute cu nisip

1. DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea, executarea, verificarea şi exploatarea instalaţiilor electrice situate în zone cu pericol de explozie aferente construcţiilor şi incintelor acestora. Pericolul de explozie în aceste zone poate fi generat de existenţa gazelor sau vaporilor inflamabili, prafului sau fibrelor combustibile etc.

Domeniul cuprinde instalaţii electrice de iluminat, forţă, automatizare, control, semnalizare, telecomunicaţii, etc., indiferent de tensiunea de lucru şi de faptul că sunt permanente, temporare, portabile, transportabile sau purtate de mână.

1.2. Normativul nu se aplică instalaţiilor electrice din:

- mine grizutoase (cu excepţia spaţiilor de la suprafaţa minelor);

- zone periclitate de existenţa materialelor explozibile;

- camere folosite în scopuri medicale.

1.3. Instalaţiile şi echipamentele electrice din zonele cu pericol de explozie trebuie să respecte toate standardele şi reglementările de specialitate în vigoare, prezentul normativ cuprinzând prevederi suplimentare specifice acestor zone. Lista principalelor standarde şi norme conexe la care se fac referiri în prezentul normativ este prezentată în Anexa 1.

1.4. Normativul nu cuprinde reglementări privind securitatea instalaţiilor la alte surse de aprindere decât cele asociate instalaţiilor electrice şi se bazează pe ipoteza că acestea sunt executate, verificate şi întreţinute în conformitate cu caracteristicile specificate.

1.5. Normativul urmăreşte asigurarea din punct de vedere calitativ a nivelurilor minime de performanţă, conform Legilor nr. 90/1996 şi nr. 10/1995 referitoare la cerinţele de calitate pentru construcţii:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţa la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţia împotriva zgomotului.

[top]

2. TERMINOLOGIE

În cadrul normativului se folosesc următorii termeni, cu definiţiile corespunzătoare, în acord cu standardul de referinţă SR CEI 50 (426) sau cu standardele conexe normativului:

2.1. Aparatură electrică pentru atmosfere explozive

Aparatură electrică protejată la explozie.

Echipamente pentru locuri periculoase.

Aparatură electrică executată în aşa fel încât să nu producă, în condiţiile specificate, aprinderea atmosferei explozive înconjurătoare.

Seria de standarde de referinţă SR CEI 60079 standardizează această aparatură pentru atmosfere explozive gazoase.

2.2. Aparatură simplă

Componentă electrică sau combinaţie de componente cu construcţie simplă şi cu parametri electrici bine definiţi, care este compatibilă cu securitatea intrinsecă a circuitului în care este utilizată. Se consideră aparatură simplă următoarele aparaturi:

a) componente pasive, de exemplu conductoare, cutii de joncţiune, rezistoare şi dispozitive semiconductoare simple;

b) componente de înmagazinare a energiei, cu parametri bine definiţi, de exemplu condensatoare sau bobine de inductanţă, ale căror valori sunt luate în considerare atunci când se determină securitatea întregului sistem;

c) surse generatoare de energie, de exemplu termocuple şi celule fotoelectrice, care nu generează mai mult de 1,5 V, 100 mA şi 25 mW. Toate inductanţele sau capacităţile prezente în aceste componente generatoare de energie sunt luate în considerare conform punctului b).

2.3. Aparatură electrică asociată

Aparatură electrică în care circuitele sau părţi din circuite nu sunt obligatoriu cu securitate intrinsecă, dar care conţin circuite care pot afecta securitatea circuitelor cu securitate intrinsecă asociate.

2.4. Tip de protecţie (al unei aparaturi electrice pentru atmosfere explozive)

Măsuri specifice aplicate aparaturii electrice pentru a evita aprinderea unei atmosfere explozive înconjurătoare de către o astfel de aparatură.

2.5. Grupă (a unei aparaturi electrice pentru atmosfere explozive)

Clasificare a aparaturii electrice în funcţie de atmosfera explozivă pentru care este prevăzută să fie utilizată.

Seria de standarde de referinţă CEI 60079 defineşte două grupe:

Grupa I - aparatura electrică destinată pentru mine grizutoase;

Grupa II - care poate fi divizată în subgrupe, cuprinzând aparatura electrică destinată pentru toate locurile cu o altă atmosferă explozivă decât minele grizutoase.

2.6. Clasa de temperatură (a unei aparaturi electrice pentru atmosfere explozive)

Clasificare a aparaturii electrice pentru atmosfere explozive din punctul de vedere al temperaturii sale maxime de suprafaţă.

2.7. Temperatură maximă de suprafaţă

Temperatura cea mai ridicată atinsă în serviciu, în cele mai defavorabile condiţii de funcţionare, în cadrul condiţiilor normale ale aparaturii electrice, de orice parte sau orice suprafaţă a aparaturii care poate produce aprinderea atmosferei explozive înconjurătoare. Condiţiile de funcţionare cele mai defavorabile includ suprasarcini recunoscute şi orice condiţie de defect recunoscută în standardul specific pentru tipul de protecţie implicat.

2.8. Temperatură de aprindere a unei atmosfere explozive gazoase

Temperatura cea mai scăzută a unei suprafeţe încălzite la care, în condiţiile specificate, apare aprinderea unei substanţe inflamabile sub formă de amestec de gaz sau vapori în aer.

Publicaţia de referinţă CEI 60079-4 standardizează o metodă pentru determinarea acestei temperaturi.

2.9. Temperatură de aprindere a unui strat de praf

Temperatura minimă a unei suprafeţe calde la care aprinderea se produce într-un strat de praf, de grosime dată, depus pe această suprafaţă caldă.

2.10. Temperatură de aprindere a unui nor de praf

Temperatura minimă a peretelui interior cald al unui cuptor în care se produce aprinderea în aer a unui nor de praf.

2.11. Funcţionare normală

Funcţionarea aparaturii din punct de vedere electric şi mecanic conform prescripţiilor de proiectare şi utilizare, în limitele specificate de producător.

Limitele specificate de producător pot include condiţii de funcţionare de durată, cum ar fi rotoare blocate, lămpi arse şi suprasarcini.

2.12. Explozie (a unei atmosfere explozive)

Creşterea bruscă a presiunii şi temperaturii, datorată oxidării sau altei reacţii exoterme.

2.13. Atmosferă explozivă gazoasă

Amestec cu aerul, în condiţii atmosferice normale, a substanţelor inflamabile sub formă de gaz, vapori sau ceaţă în care, după aprindere, combustia se propagă în ansamblul amestecului neconsumat.

2.14. Atmosferă explozivă cu praf

Amestec cu aerul, în condiţii atmosferice normale, a substanţelor inflamabile sub formă de praf sau fibre în care, după aprindere, combustia se propagă în ansamblul amestecului neconsumat.

2.15. Arie periculoasă (datorată atmosferelor explozive gazoase)

Arie în care există sau ar putea să fie prezentă o atmosferă explozivă gazoasă în asemenea cantităţi încât să necesite precauţii speciale pentru construcţia, instalarea şi utilizarea aparaturii electrice.

2.16. Arie periculoasă (de praf)

Arie în care praful combustibil sub formă de nor sau de strat este, sau poate fi anticipat să fie prezent în asemenea cantităţi încât să necesite măsuri speciale pentru construcţia şi utilizarea aparaturii electrice, pentru a preveni aprinderea unui amestec exploziv de praf/aer sau a unui strat de praf combustibil.

2.17. Arie nepericuloasă (datorată atmosferelor explozive gazoase)

Arie în care nu poate fi prezentă o atmosferă explozivă gazoasă sau cu praf combustibil în asemenea cantităţi încât să necesite precauţii speciale pentru construcţia, instalarea şi utilizarea aparaturii electrice.

2.18. Arie nepericuloasă (de praf)

Arie în care praful combustibil nu este prezent în cantitate suficientă pentru a permite formarea unor amestecuri explozive semnificative de praf/aer şi/sau a unor straturi de praf combustibil.

2.19. Zonă 0

Arie în care este prezentă în permanenţă, sau pe perioade lungi de timp, o atmosferă explozivă gazoasă.

2.20. Zonă 1

Arie în care este probabilă apariţia unei atmosfere explozive gazoase în timpul funcţionării normale.

2.21. Zonă 2

Arie în care nu este probabilă apariţia unei atmosfere explozive gazoase la funcţionarea normală şi, dacă totuşi apare, este probabil ca aceasta să se întâmple numai rareori şi doar pentru o perioadă scurtă de timp.

Se pot obţine indicaţii privind frecvenţa de apariţie şi durată din codurile proprii anumitor industrii sau aplicaţii.

2.22. Zonă 20

Arie în care praful combustibil, sub formă de nor, este prezent în permanenţă sau în mod frecvent în cantitate suficientă pentru a produce o concentraţie explozivă de praf combustibil în amestec cu aerul, şi/sau în care stratul de praf se poate forma cu o grosime excesivă şi necontrolată în timpul funcţionării normale.

Aceasta se poate întâmpla în interiorul unui spaţiu limitat pentru praf în care praful poate forma amestecuri explozive, în mod frecvent sau perioade lungi. Aceasta apare tipic în interiorul echipamentului.

2.23. Zonă 21

Arie neclasificată ca zonă 20, în care, în timpul funcţionării normale, praf combustibil sub formă de nor este probabil să apară în cantitate suficientă pentru a fi capabil să producă o concentraţie explozivă în amestec cu aerul.

Această zonă poate cuprinde, între altele, imediata vecinătate a punctelor de alimentare sau de evacuare a produselor pulverulente şi arii în care se formează straturi de praf şi este probabil ca în timpul funcţionării normale să genereze o concentraţie explozivă de praf combustibil în amestec cu aerul.

2.24. Zonă 22

Arie neclasificată ca zonă 21, în care nori de praf se pot produce rar şi se menţin perioade scurte sau în care acumulările sau straturile de praf combustibil pot fi prezente în condiţii anormale şi pot genera amestecuri explozive de praf în aer. Atunci când înlăturarea acumulărilor sau straturilor de praf nu poate fi asigurată, datorită condiţiilor anormale, această arie se clasifică zonă 21.

Această zonă poate cuprinde, între altele, arii din apropierea unui echipament care conţine praf ce poate scăpa prin scurgeri şi poate forma depozite (săli de concasare, de exemplu, în care praful poate scăpa de la concasare şi se poate depune).

2.25. Sursă de degajare

Punct sau loc de la care este probabil să se degaje în atmosferă un gaz inflamabil, vapori inflamabili sau lichid inflamabil, astfel încât să se poată forma o atmosferă explozivă gazoasă.

2.26. Sursă de degajare a prafului

Punct sau loc de la care praful combustibil poate fi eliberat sau se poate învolbura, astfel încât să se poată forma un amestec exploziv de praf/aer. În funcţie de circumstanţe, nu toate sursele de degajare produc neapărat un amestec exploziv de praf/aer. Trebuie totuşi să se ţină seama de faptul că o sursă de degajare permanentă mică sau diluată poate să producă în timp un strat de praf potenţial periculos.

2.27. Limita inferioară explozivă LEL (abreviere)

Concentraţie de gaz, vapori sau ceţuri inflamabile, în aer până la care nu se formează o atmosferă explozivă gazoasă.

2.28. Limita superioară explozivă UEL (abreviere)

Concentraţie de gaz, vapori sau ceţuri inflamabile în aer deasupra căreia nu se formează o atmosferă explozivă gazoasă.

2.29. Durata t(E) (pentru aparaturi electrice cu securitate mărită)

Timpul considerat pentru înfăşurări de curent alternativ, supuse la curentul de pornire I(A), care se încălzesc de la temperatura atinsă în serviciu nominal, la temperatura ambiantă maximă, până la temperatura limită.

2.30. Inel de etanşare

Inel folosit într-un dispozitiv de intrare al unui cablu sau unei conducte pentru a asigura etanşeitatea dintre dispozitivul de intrare şi cablu sau conductă.

2.31. Gaz protector

Gaz utilizat pentru menţinerea presurizării sau pentru diluarea gazului sau vaporilor inflamabili la o concentraţie mult sub limita cea mai scăzută de explozie (limita inferioară de explozie).

Gazul protector poate fi aer, azot sau orice alt gaz neinflamabil sau un amestec de asemenea gaze.

2.32. Purjare

Operaţia de trecere a unei cantităţi de gaz protector printr-o cameră şi conductele asociate pentru a reduce orice concentraţie de gaze sau vapori inflamabili la un nivel de securitate.

2.33. Tensiune alternativă sau continuă efectivă maximă [Um]

Tensiune maximă care se poate aplica la echipamentele de racordare fără securitate intrinsecă ale aparaturii asociate fără a invalida securitatea intrinsecă.

2.34. Tensiune de intrare maximă [Ui]

Tensiunea maximă (de vârf alternativă sau continuă) care se poate aplica la elementele de racordare pentru circuitele cu securitate intrinsecă, fără a invalida securitatea intrinsecă.

2.35. Tensiune de ieşire maximă [U0]

Tensiunea de ieşire maximă (de vârf alternativă sau continuă) dintr-un circuit cu securitate intrinsecă ce poate să apară în condiţiile de circuit deschis la elementele de conexiune ale aparaturii, indiferent de tensiunea aplicată, până la tensiunea maximă, inclusiv Um şi Ui.

În cazul în care există mai multe tensiuni aplicate, tensiunea de ieşire maximă este determinată de cea mai defavorabilă combinaţie a tensiunilor aplicate.

2.36. Curent de intrare maxim [Ii]

Curentul maxim (de vârf, alternativ sau continuu) care se poate aplica la elementele de racordare pentru circuite cu securitate intrinsecă, fără a invalida securitatea intrinsecă.

2.37. Curent de ieşire maxim [I0]

Curentul maxim (de vârf, alternativ sau continuu) într-un circuit cu securitate intrinsecă, ce se poate obţine la nivelul elementelor de racordare ale aparaturii.

2.38. Putere de intrare maximă [Pi]

Puterea de intrare maximă într-un circuit cu securitate intrinsecă ce poate fi disipată într-o aparatură, dacă aceasta este conectată la o sursă externă, fără a invalida securitatea intrinsecă.

2.39. Putere de ieşire maximă [P0]

Puterea electrică maximă ce se poate obţine într-un circuit cu securitate intrinsecă al aparaturii.

2.40. Capacitatea internă maximă [Ci]

Capacitatea internă echivalentă totală a aparaturii care se consideră că apare la nivelul elementelor de racordare ale aparaturii.

2.41. Capacitate externă maximă [C0]

Capacitatea maximă într-un circuit cu securitate intrinsecă ce se poate conecta la elementele de racordare ale aparaturii, fără a invalida securitatea intrinsecă.

2.42. Inductanţă internă maximă [Li]

Inductanţa internă echivalentă totală a aparaturii care se consideră că apare la nivelul elementelor de conexiune ale aparaturii.

2.43. Inductanţă externă maximă [L0]

Valoarea maximă a inductanţei într-un circuit cu securitate intrinsecă ce se poate conecta la elementele de racordare ale aparaturii, fără a invalida securitatea intrinsecă.

2.44. Raport între inductanţa internă maximă şi rezistenţă (Li/Ri)

Raportul dintre inductanţa [L(i)] şi rezistenţa [R(i)] care se consideră că apar la elementele de racordare externe ale aparaturii electrice.

2.45. Raport între inductanţa externă maximă şi rezistenţă (L0/R0)

Raportul dintre inductanţa [L(o)] şi rezistenţa [R(o)] ale circuitelor externe conectate la elementele de racordare ale aparaturii electrice, fără a invalida securitatea intrinsecă.

2.46. Praf conductor

Praf cu rezistivitatea electrică egală sau mai mică de 103 Ω m

*) Mărimile definite la 2.33 - 2.46 sunt parametri ai protecţiei cu securitate intrinsecă.

[top]

PARTEA I
INSTALAŢII ELECTRICE ÎN ARII PERICULOASE
CU VAPORI ŞI GAZE INFLAMABILE

3. CLASIFICAREA ARIILOR PERICULOASE

3.1. Clasificarea ariilor periculoase are ca obiect analizarea şi clasificarea locurilor în care, prin natura procesului tehnologic, se produc, se prelucrează sau manipulează substanţe care, împreună cu aerul, pot forma amestecuri explozive, în scopul alegerii corecte a echipamentului electric ce urmează a fi instalat în aceste arii.

3.2. Ariile periculoase se clasifică funcţie de proprietăţile vaporilor şi gazelor inflamabile care pot fi prezente precum şi de probabilitatea apariţiei unei atmosfere explozive.

3.3. Evaluarea probabilităţii apariţiei unei atmosfere explozive necesită examinarea fiecărui utilaj tehnologic care conţine materiale inflamabile ce ar putea constitui o sursă de degajare.

Nu trebuie luate în calcul la această evaluare avariile imprevizibile legate de operaţii greşite, nerespectarea tehnologiei, materiale necorespunzătoare calitativ (de ex. spargerea unui rezervor, ruperea unei conducte, etc.).

Atunci când există dubii sau elemente greu de evaluat, trebuie să se ia în consideraţie probabilitatea cea mai mare privind apariţia unei atmosfere explozive.

3.4. Planurile de clasificare a ariilor periculoase (planuri de zonare) trebuie reexaminate şi reactualizate de fiecare dată când se produc modificări la utilaje, instalaţii sau la procedurile de exploatare a acestora.

3.5. Procedura de clasificare a ariilor periculoase cu vapori şi gaze inflamabile trebuie să determine:

a) sursa de degajare şi gradul acesteia

Fiecare utilaj sau element de instalaţie (pompă, vană, flanşă, conductă, rezervor, etc.) trebuie considerat ca o sursă potenţială de degajare a materialelor inflamabile, dacă există posibilitatea ca acestea să fie eliberate în atmosferă.

Conductele sudate, fără flanşe, vane sau alte fitinguri nu se consideră surse de degajare.

Gradul de degajare, (continuu, primar sau secundar), se determină luând în considerare frecvenţa şi durata probabilă a degajării. Standardul de referinţă pentru definirea gradului de degajare este SR EN 60079-10.

b) tipul zonei - funcţie de gradul de degajare şi de ventilare

O degajare de grad continuu conduce, în mod normal la o zonă 0, o degajare de grad primar la o zonă 1 şi o degajare de grad secundar la o zonă 2.

c) întinderea zonei depinde atât de proprietăţile substanţelor inflamabile cât şi de caracteristicile procesului de producţie.

În principal trebuie să se ia în considerare:

- debitul de degajare a gazelor;

- limita inferioară de explozie a acestora (LEL);

- ventilarea;

- densitatea relativă a gazelor sau vaporilor în raport cu aerul;

- condiţiile locale (topografie, condiţii climatice, etc.).

Întinderea zonei poate fi limitată, funcţie de amplasarea sursei de degajare, prin:

- bariere materiale (pereţi);

- menţinerea unei presiuni în încăperile adiacente;

- purjarea în încăperile adiacente a unui debit de aer corespunzător pentru a asigura evacuarea gazelor şi vaporilor inflamabili.

Standardul de referinţă pentru ordinul de mărime al zonelor este SR EN 60079-10 - Anexa C.

Pentru utilizarea practică a exemplelor date în acest standard trebuie luate în considerare particularităţile fiecărui caz în parte.

3.6. Exemple de surse de degajare

a) surse de grad continuu:

- suprafaţa unui lichid inflamabil dintr-un rezervor cu capac fix, cu ventilare permanentă spre atmosferă;

- suprafaţa unui lichid inflamabil deschis permanent în atmosferă.

b) surse de grad primar:

- garnituri de pompe, compresoare sau supape, dacă în timpul funcţionării normale este probabilă o degajare de gaz sau lichid inflamabil;

- puncte de prelevare a probelor de unde în timpul funcţionării normale se poate degaja material inflamabil;

- supape de descărcare, guri de ventilare etc. de la care se poate degaja material inflamabil în funcţionare normală.

c) surse de grad secundar:

- garnituri de pompe, compresoare sau supape, unde nu se poate degaja material inflamabil în funcţionare normală;

- flanşe, garnituri de etanşare şi racorduri de ţevi unde nu sunt de aşteptat degajări în funcţionare normală;

- puncte de prelevare a probelor de unde, în timpul funcţionării normale, nu sunt de aşteptat degajări.

Deschiderile dintre arii trebuie considerate, de asemenea, surse de degajare al căror grad depinde de tipul zonei adiacente, de durata şi frecvenţa deschiderilor, de eficienţa etanşării, etc.

3.7. Exemple de definire a zonelor

Zona 0 cuprinde, în esenţă, interiorul rezervoarelor sau aparatelor (evaporatoare, vase de reacţie, etc.)

Drept zonă 1 se pot clasifica:

- aria adiacentă zonei 0;

- împrejurul gurilor de alimentare;

- locurile unde se transferă lichide volatile dintr-un rezervor în altul;

- încăperi de pompe/compresoare ventilate inadecvat;

- împrejurul punctelor de preluare a probelor;

- împrejurul unor garnituri de pompe, compresoare sau supape insuficient etanşe;

- vecinătatea operaţiilor de vopsitorie, unde se folosesc solvenţi volatili inflamabili;

- împrejurul supapelor de descărcare sau gurilor de ventilare.

Zona 2 cuprinde:

- fluide inflamabile transportate în sisteme închise din care nu pot scăpa decât accidental sau în cazul unor operări greşite;

- ariile în care, în mod normal, este evitată formarea unor concentraţii explozive de vapori sau gaze prin ventilare mecanică; dar care pot deveni periculoase datorită întreruperii acesteia;

- ariile adiacente zonei 1, în care gaze sau vapori inflamabili pot scăpa ocazional cu excepţia cazului în care pătrunderea e oprită de o ventilare mecanică corespunzătoare, ce asigură o suprapresiune de aer curat şi sunt luate măsuri pentru a se evita oprirea acesteia.

[top]

4. APARATURĂ ELECTRICĂ PENTRU ARII PERICULOASE

4.1. Pericole de aprindere a amestecurilor explozive provenind de la aparatura electrică

4.1.1. Scânteia electrică

Riscul principal de aprindere a amestecurilor explozive se datorează scânteilor ce apar la deschiderea unui circuit inductiv (toate circuitele conţinând bobine sau înfăşurări - motoare electrice, întreruptoare, contactoare, relee, etc.). Energia acestora este importantă chiar la tensiuni reduse şi este, în general suficientă pentru a aprinde un amestec exploziv.

În cazul scurtcircuitelor, energia arcului electric are o intensitate şi o durată mult mai mari decât energia scânteilor datorate comutaţiei.

Este necesar să fie folosite fie echipamente care nu produc scântei electrice, fie echipamente ale căror scântei nu au efecte asupra atmosferei potenţial explozive.

4.1.2. Încălzirea suprafeţei aparaturii

Pierderile de energie prin efect Joule conduc la încălzirea conductoarelor electrice active şi, prin conducţie termică, la încălzirea carcasei externe şi a bornelor de conexiune.

Acest efect este amplificat în cazul suprasarcinilor şi scurtcircuitelor.

Trebuie ca temperatura atinsă de carcasă să rămână în limite admisibile, ţinând seama de substanţele inflamabile din zona în care este amplasată aparatura.

4.2. Clasificarea aparaturii electrice în execuţie antiexplozivă

4.2.1. Aparatura în execuţie antiexplozivă se clasifică în două grupe, în funcţie de destinaţie:

- Grupa I - Aparatură pentru mine grizutoase;

- Grupa II - Aparatură pentru alte locuri decât minele grizutoase.

Standardul de referinţă este SR EN 50014.

Aparatura din grupa II se împarte, funcţie de caracteristicile atmosferei explozive pentru care este destinată, în trei subgrupe de explozie: IIA, IIB, IIC.

Importanţa riscului de explozie creşte de la subgrupa IIA la IIC. Aceasta înseamnă că aparatura din subgrupa IIB poate fi folosită în aplicaţii ce necesită aparatură IIA, respectiv aparatura din subgrupa IIC poate fi folosită în aplicaţii ce necesită aparatură din subgrupele IIB sau IIA.

În Anexa 4 se prezintă clasificarea în subgrupe de explozie a celor mai uzuale gaze inflamabile.

4.2.2. Gazele şi vaporii se împart în clase de temperatură după temperatura lor de aprindere. De aici rezultă o clasificare a aparaturii în şase clase de temperatură (T1 ... T6), după temperaturile maxime de suprafaţă atinse în funcţionare.

Temperatura maximă de suprafaţă este temperatura cea mai ridicată atinsă în serviciu în condiţiile cele mai defavorabile (dar în limitele toleranţelor recunoscute) pe oricare parte sau suprafaţă a unei aparaturi electrice susceptibile de a provoca o aprindere a atmosferei explozive înconjurătoare.

Temperatura maximă de suprafaţă a aparaturii trebuie să fie inferioară temperaturii minime de autoaprindere a amestecului exploziv considerat.

Această clasificare permite folosirea mai economică a aparaturii protejate antiex.

Temperatura ambiantă de referinţă este cuprinsă între -20ºC şi +40ºC.

Poate fi admisă o temperatură ambiantă diferită, dacă aceasta este specificată de constructor şi marcată suplimentar.

Tabelul 4.1 Relaţia dintre clasa de temperatură şi temperatura de aprindere

Temperatura de ardere a gazelor sau vaporilor | Clasa de temperatură a aparaturii electrice
 | T1 (450ºC) | T2 (300ºC) | T3 (200ºC) | T4 (135ºC) | T5 (100ºC) | T6 (85ºC)
> 450ºC |  |  |  |  |  |
> 300ºC |  |  |  |  |  |
> 200ºC |  |  |  |  |  |
> 135ºC |  |  |  |  |  |
> 100ºC |  |  |  |  |  |
> 85ºC |  |  |  |  |  |
Aparatură ce poate fi folosită
Aparatură ce nu poate fi folosită

Tabelul 4.2 Relaţia dintre grupa de explozie a gazelor şi subgrupa de aparatură

Grupa de explozie a gazelor sau vaporilor | Grupa de aparatură ce poate fi folosită
 | Antideflagrantă „d” | Securitate mărită „e” | Securitate intrinsecă „i”
A | IIA-IIB-IIC | II | IIA-IIB-IIC
B | IIB-IIC | II | IIB-IIC
C | IIC | II | IIC

Aparatura antiex trebuie marcată corespunzător pentru a se putea constata că este concepută pentru funcţionare în zone Ex. Marcarea trebuie să conţină:

- numele constructorului;

- tipul;

- simbolul Ex;

- sigla modului de protecţie (d, e, p, q, ia sau ib, o, m);

- simbolul subgrupei aparaturii (IIA, IIB sau IIC);

- clasa de temperatură;

- denumirea laboratorului de încercare şi referinţa de certificat;

- alte date suplimentare, dacă este cazul.

4.3. Tipuri de protecţie antiexplozivă

4.3.1. Protecţia antideflagrantă "d"

Capsularea antideflagrantă este un tip de protecţie a aparaturii în care părţile care pot aprinde atmosfera explozivă sunt situate într-o capsulare ce poate suporta presiunea dezvoltată pe durata exploziei interioare a unui amestec exploziv şi care previne transmiterea exploziei la atmosfera explozivă ce înconjoară capsularea.

Capsulările antideflagrante se clasifică pe baza interstiţiului experimental maxim de securitate (MESG), care este interstiţiul maxim al unei îmbinări de 25 mm prin care se împiedică orice transmitere a exploziei din 10 încercări succesive. MESG este definit în funcţie de fiecare tip de gaz.

Cele trei subgrupe de explozie corespund unor valori descrescătoare ale MESG.

Concepţia antideflagrantă nu este prin ea însăşi un criteriu de etanşeitate, de aceea este necesar a se verifica dacă gradul de protecţie al capsulării este corespunzător, pentru a se evita intrarea lichidelor sau prafului.

În acest scop se folosesc garnituri de etanşare din material compresibil sau elastic care, însă, trebuie utilizate suplimentar şi nu incluse în îmbinarea antideflagrantă.

Modul de protecţie "d" este foarte eficace şi se aplică la toată aparatura electrică: echipamente statice, aparatură de comutaţie şi de comandă, maşini electrice rotative, tablouri de distribuţie, corpuri de iluminat şi alte echipamente sau aparate care produc scântei în funcţionare.

4.3.2. Protecţia tip securitate mărită "e"

Securitatea mărită este un tip de protecţie care constă în aplicarea unor măsuri suplimentare pentru a evita, cu un grad de siguranţă ridicat, producerea de scântei, arcuri electrice sau temperaturi excesive în interiorul sau pe părţile exterioare ale aparaturii electrice, capabile să aprindă o atmosferă explozivă.

În consecinţă, acest tip de protecţie este corespunzător pentru toate grupele de gaze IIA, IIB, IIC; aceste grupe nu apar pe eticheta echipamentului.

Principiile de construcţie pentru modul de protecţie "e" sunt:

- folosirea unor materiale izolante de calitate superioară;

- dimensionarea specială a distanţelor de străpungere şi de conturnare;

- conexiuni electrice care nu se pot slăbi.

Modul de protecţie "e" nu este aplicabil următoarelor echipamente:

- motoare asincrone cu rotor bobinat şi colector;

- motoare sincrone cu înfăşurări de excitaţie;

- motoare de curent continuu;

- reostate în aer;

- aparate electrice de comutaţie (prize, contactoare, întreruptoare, etc.).

Anumite părţi ale unor echipamente poartă indicaţia "de". Aceasta înseamnă că sunt protejate prin două moduri diferite:

1) partea în care se produce arcul electric este închisă într-o capsulare în protecţie antideflagrantă "d";

2) partea conţinând bornele este în protecţie cu securitate mărită "e" şi nu produce arcuri sau scântei în funcţionare normală;

3) ansamblul este montat într-o capsulare cu securitate mărită "e" şi are certificat de conformitate, corespunzător standardului de referinţă SR EN 50014.

Protecţia "e" se aplică la:

- motoare electrice cu rotorul în scurtcircuit;

- rezistenţe de pornire fără contacte glisante;

- electromagneţi;

- cutii de conexiuni;

- corpuri de iluminat incandescente şi corpuri de iluminat fluorescente cu starter electronic;

- transformatoare de măsură şi aparate de măsură.

Pentru aceste echipamente trebuie adăugat la marcarea generală unele date suplimentare ca:

- raportul Ip/In (raportul dintre curentul de pornire şi curentul nominal) şi timpul tE pentru maşini electrice rotative şi electromagneţi;

- curentul limită termic Ith şi curentul limită dinamic Idin pentru transformatoare de măsură şi aparate de măsură.

4.3.3. Protecţia tip capsulare presurizată "p"

Capsularea presurizată este un tip de protecţie constând în menţinerea în interiorul capsulării a unui gaz de protecţie la o suprapresiune, în scopul prevenirii formării unei atmosfere explozive în interiorul capsulării.

Acest lucru se poate face fie prin circulaţia continuă a gazului de protecţie, fie prin compensarea pierderilor.

Capsularea trebuie să aibă gradul de protecţie minim IP 40 şi să prevină ieşirea scânteilor prin bariere de scântei.

Clasa de temperatură a capsulării presurizate, (standard de referinţă SR EN 50014), trebuie stabilită ca fiind cea mai mare temperatură dintre:

- temperatura maximă a suprafeţei exterioare;

- temperatura maximă a suprafeţei părţilor protejate prin unul din tipurile de protecţie (standard de referinţă SR EN 50014) şi care rămân sub tensiune chiar şi după întreruperea alimentării cu gaz de protecţie (de exemplu, încălzitoare electrice).

Înaintea punerii sub tensiune, capsularea presurizată trebuie purjată cu o cantitate de gaz de protecţie cel puţin egală cu de cinci ori volumul intern al capsulării şi conductelor.

Tipul de protecţie "p" se foloseşte pentru echipamente statice, maşini electrice rotative (în general de puteri mari) sau pentru dulapuri electrice.

Marcarea aparaturii presurizate trebuie să conţină, în afara datelor specificate la 4.1:

- volumul intern liber;

- natura gazului de protecţie;

- cantitatea minimă de gaz necesar pentru purjare.

4.3.4. Protecţia tip securitate intrinsecă "i"

În circuitele cu securitate intrinsecă nici o scânteie sau efect termic, produse în condiţii normale de funcţionare sau în condiţii de defect nu sunt capabile să producă aprinderea unei atmosfere explozive date.

În acest tip de protecţie este introdusă noţiunea de aparatură asociată, care este aparatura ce conţine în acelaşi timp circuite cu securitate intrinsecă şi circuite fără securitate intrinsecă şi este astfel construită încât circuitele fără securitate intrinsecă să nu afecteze circuitele cu securitate intrinsecă.

În practică se folosesc circuite cu curenţi foarte mici pentru a transmite semnale analogice (măsurători de presiune, temperatură, etc.) sau digitale prin intermediul unor aparaturi care nu sunt cu securitate intrinsecă şi sunt separate de circuitele cu securitate intrinsecă prin bariere de securitate intrinsecă. Acestea, situate în zone neclasificate, constituie interfaţa ce permite alimentarea fără pericol a aparaturii electrice situată în zona periculoasă.

Aparatura cu securitate intrinsecă se clasifică în subgrupele IIA, IIB, IIC pe baza curentului minim de aprindere (MIC), respectiv în clasele de temperatură T1 ... T6.

Curentul minim de aprindere este curentul minim capabil să aprindă un amestec exploziv în aparatura de încercare, în condiţii specificate.

Din punctul de vedere al gradului de siguranţă aparatura cu protecţie "i" se împarte în:

- categoria "ia", care nu trebuie să producă aprinderea nici în funcţionare normală, nici în cazul unui singur defect şi nici în cazul a două defecte care conduc la condiţiile cele mai nefavorabile.

Coeficienţii de siguranţă ce trebuie aplicaţi tensiunii, curentului sau unei combinaţii a acestora sunt 1,5 în funcţionare normală şi cu un singur defect şi 1 la funcţionare cu două defecte.

- categoria "ib", care nu trebuie să producă aprinderea în funcţionare normală nici în cazul unui singur defect.

Coeficienţii de siguranţă sunt 1,5 la funcţionare normală şi cu un singur defect şi 1 la funcţionare cu două defecte.

Standardul de referinţă pentru marcarea aparaturii cu siguranţă intrinsecă este SR EN 50014 (vezi 4.2). În plus, marcarea barierelor de siguranţă trebuie să conţină:

- tensiunea maximă ce se poate aplica la bornele fără siguranţă intrinsecă [Um];

- tensiunea maximă de ieşire [U0].

4.3.5. Protecţia prin imersiune în ulei "o"

Protecţia constă în imersarea în ulei a părţilor active ale aparaturii în aşa fel ca atmosfera explozivă ce se găseşte deasupra nivelului uleiului sau în exteriorul capsulării să nu poată fi aprinsă.

Acest mod de protecţie se aplică aparaturii de comutaţie-contactoare, întreruptoare, reostatelor, rezistenţelor, transformatoarelor, siguranţelor fuzibile, etc.

Modul de protecţie "o" este foarte rar folosit, atât în ţară, cât şi pe plan mondial.

4.3.6. Protecţia prin înglobare în nisip "q"

Şi acest tip de protecţie se foloseşte foarte rar şi se aplică numai echipamentelor care nu au piese în mişcare.

Protecţia constă în a umple toate spaţiile libere din jurul unor componente electrice cu un material de o granulaţie foarte fină (cuarţ foarte fin) astfel încât, în condiţii de funcţionare, nici un arc produs în interiorul capsulării nu poate aprinde atmosfera explozivă din exterior.

Aprinderea atmosferei exterioare nu poate fi cauzată nici de scântei şi nici de temperatura excesivă a suprafeţei capsulării.

4.3.7. Protecţia tip încapsulare "m"

Este un tip de protecţie în care părţile care pot aprinde o atmosferă explozivă fie prin scântei, fie prin încălziri sunt incluse într-un compound - în general, o răşină suficient de rezistentă la influenţele exterioare - astfel încât atmosfera explozivă nu poate fi aprinsă nici de scântei şi nici de încălzirile care pot avea loc în interiorul capsulării.

Această protecţie se aplică, în general, componentelor electronice ca:

- rezistoare cu peliculă sau rezistoare bobinate într-un singur strat;

- condensatoare cu hârtie şi ceramice;

- optocuploare pentru separarea diferitelor circuite

dar şi transformatoarelor, bobinelor şi înfăşurărilor motoarelor cu tip de protecţie "e" precum şi transformatoarelor care corespund prescripţiilor de referinţă din standardul SR EN 50020 - securitate intrinsecă.

4.3.8. Protecţia specială tip "n"

Aparatura protejată prin tipul de protecţie "n" nu poate aprinde o atmosferă explozivă înconjurătoare în condiţii normale şi nici în anumite condiţii anormale de funcţionare.

Pe lângă aceasta, se face distincţia între aparatura care, în mod normal, nu produce arcuri sau scântei şi/sau suprafeţe fierbinţi şi aparatura care produce arcuri, scântei şi/sau suprafeţe fierbinţi. Metoda de protecţie rezultată de aici derivă, în parte din tipurile de protecţie pentru zona 2/categoria 3 de aparatură, de un nivel mai scăzut (a se vedea şi 4.4.1).

Aparatura cu tipul de protecţie "n" se clasifică în:

1) aparatură care nu produce scântei "nA", la care riscul apariţiei de scântei, arcuri electrice sau suprafeţe fierbinţi în funcţionare normală este redus prin măsuri constructive;

2) aparatură în care arcuri, scântei sau suprafeţe fierbinţi în funcţionare normală, pentru care se aplică diverse măsuri de protecţie precum:

- aparate cu contacte protejate "nC", incluzând tablouri electrice, componente neincendiare închise ermetic, aparate capsulate;

- aparate cu respiraţie limitată "nR"; în care posibilitatea penetrării unei atmosfere explozive gazoase este redusă la un nivel foarte scăzut;

- aparatură cu presurizare simplificată "nP";

- aparatură cu energie limitată "nL".

Marcarea aparaturii trebuie să cuprindă, pe lângă elementele de la 4.2, unul din simbolurile de mai sus.

Exemplu: Ex nC IIT3.

Dacă există condiţii speciale de instalare, se adaugă simbolul "X".

4.4. Clasificarea şi marcarea aparaturii Ex conform directivei 94/9CE

4.4.1. Directiva 94/9CE (ATEX 100a) pentru armonizarea prevederilor privind aparatele şi sistemele protectoare folosite în arii periculoase, adoptată de Parlamentul European la 23.04.94, va înlocui, începând cu 1.07.03, toate reglementările existente la nivel european în domeniu.

Această directivă a fost preluată şi în România prin Legea Protecţiei Muncii din 1996 - Normele metodologice (Secţiunea B).

Conform directivei de mai sus, aparatura de grupa II, folosită în arii periculoase cu gaze şi vapori inflamabili sau cu praf combustibil, se clasifică în trei categorii, după nivelul de siguranţă al aparaturii, funcţie de zona în care este folosită.

Aparatura folosită în zone periculoase cu gaze şi vapori este codificată cu litera "G", iar aparatura folosită în zone periculoase cu praf combustibil este codificată cu "D".

Zona | Categoria aparaturii | Marcarea
0 sau 20 | 1 | II1G sau II1D
1 sau 21 | 2 | II2G sau II2D
2 sau 22 | 3 | II3G sau II3D

4.4.2. Noua directivă introduce simbolul [image] la marcarea specifică a protecţiei EEx corespunzător normei de referinţă EN 50014 (preluată şi ca standard român).

În ţara noastră, procedurile de asigurare a conformităţii prevăd conformitatea cu cerinţele esenţiale de securitate şi cu standardele române şi europene preluate ca standarde române, marcarea aparaturii făcându-se conform Legii nr. 90/1996 şi Normelor metodologice de aplicare.

Exemplu de marcare completă a unei aparaturi Ex pentru arii periculoase cu gaze inflamabile conform directivei 94/9CE(ATEX 100a).

ABC Company Ltd

Serie No D456789 20002 [image] I II2G CЄ 1105

N.B. 55 ATEX 1234*) 110 - 230 V, 50 Hz

EEx ed IIC T4 110 - 230 V DC

*)N.B. 55 ATEX 1234 reprezintă laboratorul autorizat de încercări (organismul notificat) şi numărul certificatului de conformitate emis de acesta.

Numărul de lângă simbolul CЄ (specific numai pentru ATEX) înlocuieşte organismul notificat implicat în sistemul de calitate al producţiei.

4.4.3. În conformitate cu noua directivă, aparatura şi sistemele protectoare trebuie însoţite de următoarele documente:

- o declaraţie de conformitate CE şi având marcajul CЄ;

- un certificat de examen de tip CE emis de un laborator de încercări autorizat (numit acum "organism notificat"), purtând marcarea de certificare.

Aparatura electrică trebuie însoţită de un certificat de conformitate (standardul de referinţă EN 50014) sau un certificat de control emis pentru aparatura electrică purtând marcarea CENELEC EEx şi având acelaşi nivel de protecţie.

4.4.4. În ţara noastră, conform Legii nr. 90/1996 şi a Normelor metodologice de aplicare, înainte de punerea în funcţiune a instalaţiilor electrice din arii periculoase trebuie obţinut un certificat de conformitate a echipamentelor tehnice şi sistemelor protectoare, eliberat de un organism notificat (INSEMEX Petroşani), pe baza unei documentaţii întocmite în conformitate cu prevederile legii de mai sus.

[top]

5. ALEGEREA APARATURII

5.1. Pentru alegerea corectă a aparaturii electrice pentru arii periculoase, trebuie cunoscute următoarele elemente:

- clasificarea ariei periculoase în zone, (standardul de referinţă este SR EN 60079-10);

- clasa de temperatură sau temperatura de aprindere a gazelor sau vaporilor;

- grupa (subgrupa) aparaturii electrice;

- condiţiile locale (temperatura ambiantă şi factorii care pot influenţa negativ protecţia la explozie).

5.2. În zona 0 pot fi utilizate numai aparatură şi circuite cu securitate intrinsecă de categoria "ia". Standardul de referinţă este SR EN 50020-2003.

5.3. În zona 1 se poate utiliza aparatură permisă pentru zona 0 precum şi aparatură cu următoarele tipuri de protecţie:

 |  | Standard de referinţă:
Capsulare antideflagrantă | "d" | SR EN 50018-2003
Aparatură presurizată | "p" | SR EN 50016-2000
Înglobare în nisip | "q" | SR EN 50017-1998
Imersiune în ulei | "o" | EN 50015-1998
Securitate mărită | "e" | SR EN 50019-2003
Securitate intrinsecă | "i" | SR EN 50020-2003
Încapsulare | "m" | SR EN 50028-1995

5.4. În zona 2 se poate utiliza aparatură admisă pentru zonele 0 sau 1 precum şi aparatură special proiectată pentru zona 2, ca, de exemplu, tipul de protecţie "n". Standardul de referinţă CEI 60079-15 (a se vedea 4.3.8).

5.5. Prevederile de la 5.3 şi 5.4 nu sunt obligatorii în cazul instalaţiilor pilot sau legate de activitatea de cercetare-dezvoltare, dacă sunt îndeplinite, după caz, una sau mai multe din următoarele condiţii:

- s-au luat măsuri pentru a preveni apariţia unei atmosfere explozive periculoase;

- la apariţia unei atmosfere periculoase, aparatura electrică este deconectată automat;

- personalul şi mediul nu sunt periclitate de explozii sau incendii.

Personalul de exploatare trebuie să ia cunoştinţă de aceste condiţii în scris şi să fie instruit în privinţa prescripţiilor privind utilizarea aparaturii electrice în arii periculoase.

5.6. Alegerea şi montarea aparaturii electrice trebuie făcută astfel încât să fie evitată influenţa factorilor externi precum: umiditatea, căldura, vibraţiile, agenţii chimici, etc.

5.7. La instalarea aparaturii de protecţie antideflagrantă trebuie evitată apropierea de obstacole solide (pereţi, conducte, suporţi de montare, etc.)

Distanţele minime de separare de la flanşa antideflagrantă în funcţie de subgrupa de aparatură sunt:

- pentru subgrupa IIA | 10 mm
- pentru subgrupa IIB | 30 mm
- pentru subgrupa IIC | 40 mm

5.8. Îmbinările antideflagrante trebuie protejate împotriva coroziunii prin aplicarea unor lubrifianţi care nu se întăresc şi care, de regulă, sunt indicaţi de fabricant în funcţie de tipul aparaturii.

De exemplu, pentru îmbinări cu flanşe şi cep la corpuri de iluminat se recomandă pastă siliconică, rezistentă la temperaturi între -40ºC şi +200ºC.

5.9. Carcasele aparaturii cu tipul de protecţie "e", care conţin părţi sub tensiune neizolate trebuie să aibă un grad de protecţie de cel puţin IP 54, iar cele care conţin părţi sub tensiune izolate trebuie să aibă un grad de protecţie de cel puţin IP 44.

Pentru maşini electrice rotative instalate în medii curate şi supravegheate de personal calificat se admite un grad de protecţie IP 20 (cu excepţia cutiilor de borne).

5.10. Aparatura cu tipul de protecţie "p" sau "i" trebuie instalată cu respectarea prevederilor de la cap. 9 şi respectiv 11.

5.11. Suplimentar faţă de prevederile de mai sus, la instalarea aparaturii în arii periculoase trebuie respectate şi instrucţiunile sau recomandările fabricantului aparaturii.

[top]

6. PROTECŢIA ELECTRICĂ

6.1. Protecţii necesare

6.1.1. Circuitele şi echipamentele electrice situate în zone cu pericol de explozie, exceptându-le pe cele cu securitate intrinsecă, trebuie prevăzute cu următoarele protecţii:

- protecţie la suprasarcină;

- protecţie la scurtcircuit;

- protecţie la defecte de punere la pământ;

- protecţie contra reanclanşării automate în caz de defect.

6.1.2. Protecţia la suprasarcină va fi temporizată funcţie de curent, iar cea de scurtcircuit va acţiona instantaneu.

Protecţia la defecte de punere la pământ va acţiona temporizat sau instantaneu funcţie de modul de tratare a neutrului reţelei de alimentare (a se vedea 12.1.).

6.2. Protecţia motoarelor electrice

6.2.1. Pe lângă protecţiile de la 6.1., la motoarele electrice mai trebuie prevăzute:

- protecţia la scăderea tensiunii de alimentare sub limitele admise.

Fac excepţie motoarele pentru care se prevede reaccelerarea în urma golurilor de tensiune de scurtă durată, în vederea continuării fără întrerupere a procesului tehnologic.

- protecţia contra rămânerii în două faze, la motoarele de joasă tensiune.

La realizarea protecţiei prin relee a motoarelor electrice de medie tensiune se vor respecta prevederile normativului PE 501.

6.2.2. Dispozitivele de protecţie la suprasarcină a motoarelor electrice pot fi de tipul:

a) dispozitive care asigură protecţia de bază la suprasarcină cum sunt releele termice de protecţie temporizate, dependente de curent, reglate pentru curentul nominal al motorului; acestea trebuie să acţioneze în 2 ore sau mai puţin la un curent de 1,20 din curentul reglat şi să nu acţioneze înainte de 2 ore la un curent de 1,05 din curentul reglat.

În reţelele de joasă tensiune trebuie prevăzute relee pe toate fazele. În reţelele de medie tensiune cu neutrul izolat sau legat la pământ prin bobină de stingere, se admite montarea releelor numai pe două faze.

b) dispozitive care asigură o protecţie preventivă la suprasarcină, cum sunt:

- detectoarele de temperatură înglobate în înfăşurări, pentru supravegherea directă a temperaturii în motor; (termistoare);

- alte dispozitive care asigură, în mod similar cu cele de mai sus, protecţia contra supraîncălzirilor inadmisibile.

6.2.3. La proiectarea protecţiilor de bază ale motoarelor de joasă tensiune se recomandă utilizarea asociaţiei:

- disjunctor, echipat cu relee electromagnetice, pentru protecţia la scurtcircuit;

- contactor;

- releu de protecţie la suprasarcină (releu termic).

Tipul de coordonare al acestei asociaţii trebuie să fie 2. Standardele de referinţă sunt SR EN 60947-1 şi SR EN 60947-4-1.

6.2.4. Indiferent de modul de comandă/control al motorului, trebuie prevăzut un dispozitiv de oprire local.

6.2.5. Releele de protecţie la scurtcircuit sau suprasarcină, limitatoarele de temperatură, releele de tensiune trebuie să declanşeze toate conductoarele active ale circuitului protejat şi să nu permită reanclanşarea decât după deblocarea manuală a elementului de protecţie. În cazul reanclanşării sau deblocării, trebuie să se verifice dacă echipamentul protejat este în stare de funcţionare.

6.2.6. Protecţia termică a motoarelor electrice cu rotorul în scurtcircuit şi tip de protecţie cu siguranţă mărită "e" trebuie să îndeplinească următoarele condiţii:

a) Dispozitivele de protecţie temporizate, dependente de curent, cu caracteristică de timp inversă, trebuie să deconecteze motorul blocat în timpul t(E) indicat pe eticheta motorului.

Curbele caracteristice timp-curent ale dispozitivelor de protecţie trebuie să fie afişate vizibil la locul de instalare. Acestea trebuie să indice timpii de declanşare la solicitare trifazată, plecând de la starea rece, pentru o temperatură ambiantă de 20ºC şi curenţi de 3 până la 8 ori curentul reglat. Echipamentele trebuie să declanşeze cu o abatere de maxim ±20% din timpii rezultaţi din curbe.

Pentru motoarele cu bobinajul conectat în triunghi, releele de protecţie trebuie să asigure protecţia contra funcţionării în două faze. Releele trebuie să declanşeze la o valoare de 0,87 din curentul de pornire al motorului, într-un timp mai mic sau cel mult egal cu tE.

Dispozitivele de protecţie pentru motoarele cu porniri grele şi frecvente, care produc o încălzire suplimentară, trebuie să fie special adaptate astfel încât să declanşeze înainte de atingerea temperaturii limită. Această temperatură nu trebuie depăşită nici chiar în timpul pornirii motorului.

Schema de protecţie a motorului trebuie să prevadă blocarea la porniri repetate.

Pentru motoarele cu porniri grele se recomandă adoptarea unei alte metode de pornire decât cea directă, care să limiteze solicitările electrice şi termice precum şi monitorizarea curentului absorbit de motor cu ampermetre montate în punctul de comandă al motorului.

*) Se consideră că o pornire este grea, dacă dispozitivul de protecţie, ales conform celor de mai sus, deconectează motorul înainte ca acesta să atingă viteza nominală. Este, în general, cazul în care timpul necesar pentru atingerea vitezei nominale depăşeşte de 1,7 ori timpul tE.

b) Detectoarele de temperatură, înglobate în înfăşurări, sunt permise pentru a controla temperatura limită a motorului numai dacă acest lucru este specificat în documentaţia motorului.

6.2.7. Motoarele cu securitate mărită alimentate la frecvenţă şi tensiune variabile printr-un convertizor trebuie încercate ca un ansamblu împreună cu convertizorul specificat de furnizor şi cu sistemul de protecţie.

6.2.8. Motoarele în execuţie antideflagrantă alimentate la frecvenţă şi tensiune variabile printr-un convertizor trebuie să îndeplinească una din următoarele cerinţe:

a) cerinţa de la 6.2.6;

b) să fie prevăzute cu detectoare de temperatură înglobate în înfăşurări, pentru controlul direct al temperaturii, care, împreună cu releul de protecţie asociat, să comande deconectarea.

Încercarea motorului şi convertizorului ca un ansamblu nu este obligatorie.

6.3. Protecţia transformatoarelor

6.3.1. Transformatoarele trebuie prevăzute cu următoarele protecţii:

- protecţie contra scurtcircuitelor pe partea primară;

- protecţie contra defectelor de punere la pământ sau a curenţilor reziduali;

- protecţie contra suprasarcinii pe partea secundară.

Protecţiile trebuie astfel alese încât să se asigure selectivitatea.

Nu este necesară protecţia la suprasarcină în următoarele cazuri:

- transformatorul este astfel construit încât poate suporta continuu curentul secundar de scurtcircuit la tensiunea primară şi frecvenţa nominală, fără o supraîncălzire inadmisibilă;

- datorită specificului consumatorilor racordaţi, nu este posibilă apariţia unor suprasarcini.

6.3.2. Transformatoarele care au indicatoare de lichid trebuie astfel montate încât nivelul lichidului să fie vizibil.

6.3.3. La întocmirea şi calculul protecţiilor pentru transformatoarele de medie tensiune pe partea primară se vor respecta prevederile normativului PE 501.

6.4. Protecţia condensatoarelor

6.4.1. Condensatoarele trebuie prevăzute cu protecţie la scurtcircuit cu acţiune instantanee. Această protecţie poate fi realizată pentru un grup de condensatoare, dacă se asigură în acest mod şi protecţia fiecărui condensator în parte.

6.4.2. Bateriile de condensatoare trebuie prevăzute cu posibilitatea de deconectare manuală prin întreruptor sau contactor.

6.4.3. Condensatoarele care rămân în legătură cu zona 1 chiar şi după declanşarea circuitelor electrice trebuie să aibă, independent de locul amplasării - în interiorul zonei 1 sau în exteriorul zonei cu pericol de explozie - un dispozitiv de descărcare. Acest dispozitiv trebuie să producă descărcarea într-un interval de 5 secunde la o energie remanentă de:

- 0,2 mJ la instalaţiile electrice din subgrupa de explozie IIA

- 0,06 mJ la instalaţiile electrice din subgrupa IIB

- 0,02 mJ la instalaţiile electrice din subgrupa IIC

Această condiţie se consideră îndeplinită pentru condensatoarele construite într-un mod de protecţie conform par. 5.3.

6.4.4. Pentru evitarea unei autoexcitări la motoare asincrone cu compensare separată, capacitatea de compensare nu trebuie să fie mai mare de 90%.

6.5. Protecţia echipamentelor şi sistemelor de încălzire

6.5.1. Pentru echipamentele şi sistemele de încălzire prin rezistenţă trebuie luate măsuri suplimentare de protecţie, în scopul limitării temperaturii maxime de suprafaţă.

Dispozitivul de protecţie trebuie să conducă la deconectarea sistemului de încălzire şi să fie de tipul cu reconectare manuală.

6.5.2. Trebuie luate, de asemenea, măsuri de limitare a încălzirilor datorate curenţilor de scurgere la pământ anormali sau a defectelor de punere la pământ.

În acest scop, intr-un sistem tip TT sau TN trebuie instalate relee de protecţie la curent rezidual (RCD) cu un curent rezidual de max 300 mA (se recomandă IDn ≤ 30mA) care să deconecteze la un timp de max. 5 sec. la IDn şi sub 0,15 sec la 5.IDn, IDn fiind curentul diferenţial rezidual nominal al releului.

În sistemele IT trebuie utilizat un dispozitiv de control al rezistenţei de încălzire, care să semnalizeze scăderea rezistenţei de izolaţie sub valoarea de 50 W/volt.

În cazul în care sistemul de încălzire prin rezistenţă este protejat prin instalarea într-o aparatură electrică, nu este necesară protecţia la curent rezidual sau la defectele de punere la pământ, (de exemplu, rezistenţele anticondens din carcasa unui motor electric).

6.5.3. Circuitele sistemelor de însoţire electrică a conductelor sau echipamentelor tehnologice cu cabluri de încălzire trebuie protejate:

- contra scurtcircuitelor prin întreruptoare automate bipolare având protecţie atât pe fază cât şi pe conductorul neutru;

- contra curenţilor de scurgere la pământ anormali prin relee de protecţie la curent rezidual conform 6.5.2.

Cablurile de însoţire electrică trebuie să aibă un înveliş metalic legat la pământ.

Se recomandă utilizarea cablurilor de tip "autoregulator" (cu caracteristică inversă curent-temperatură), în scopul evitării încălzirilor locale periculoase.

6.6. Protecţia circuitelor de iluminat

6.6.1. Circuitele monofazate la care sunt racordate corpuri de iluminat amplasate în arii periculoase trebuie protejate prin siguranţe fuzibile sau întreruptoare automate, atât pe fază cât şi pe conductorul neutru.

Lămpile corpurilor de iluminat trebuie alese ţinând cont de tensiunea, puterea, frecvenţa şi dimensiunile înscrise pe plăcuţa acestora, astfel încât să se evite apariţia unor temperaturi de suprafaţă inadmisibile sau alte riscuri.

[top]

7. DECONECTAREA ÎN CAZ DE URGENŢĂ ŞI SEPARAREA ELECTRICĂ

7.1. Este necesar să se prevadă posibilitatea ca instalaţiile electrice dintr-o arie periculoasă să fie deconectate manual în caz de urgenţă (incendiu, explozie, avarie tehnologică, etc.). Standardele de referinţă sunt SR EN 418 şi SR CEI 60364-4-46.

Punctul de deconectare trebuie amplasat în afara ariei periculoase.

Dispozitivul de deconectare trebuie să fie uşor de recunoscut, amplasat într-o zonă de acces.

Întreruptorul comandat de butonul de avarie trebuie să întrerupă toate conductoarele active, inclusiv conductorul neutru.

7.2. Trebuie prevăzută posibilitatea ca fiecare circuit sau grup de circuite să fie separate de restul instalaţiei electrice, pentru a se asigura securitatea personalului care intervine pentru întreţinere sau reparaţii.

Un aparat folosit pentru funcţia de separare trebuie să îndeplinească următoarele cerinţe:

- întreruperea să se facă pe toate conductoarele active, inclusiv conductorul neutru;

- să poată fi blocat sau zăvorât în poziţia "deschis", în scopul evitării unei închideri neintenţionate.

Verificarea deschiderii contactelor poate fi:

- vizuală, pentru aparatele cu separare vizibilă;

- mecanică, pentru aparatele cu separare aparentă, având un indicator ce indică poziţia contactelor.

[top]

8. CANALIZAŢII ELECTRICE

8.1. Prevederi generale

8.1.1. Instalarea aparaturii electrice în arii periculoase se poate face prin:

- sisteme de cabluri;

- sisteme de conductoare protejate în conducte de protecţie.

Aparatura electrică utilizată trebuie să fie special proiectată pentru unul din modurile de instalare de mai sus (a se vedea şi 8.5.10).

8.1.2. În zone cu pericol de explozie se pot folosi:

- cabluri în execuţie omologată pentru zona respectivă;

- conductoare izolate montate în conducte de protecţie;

- bare capsulate cu un tip de protecţie antiex. Standardul de referinţă este SR EN 50014.

Este permisă şi folosirea cablurilor cu conductoare de aluminiu, dar cu secţiunea minimă de 16 mm2 şi cu conexiuni corespunzătoare pentru aluminiu, cu excepţia utilizării lor în instalaţii cu securitate intrinsecă.

8.1.3. Secţiunea minimă a cablurilor trebuie să fie:

- 1,5 mm2 pentru cabluri de energie

- 1 mm2 pentru cabluri de comandă-control-semnalizare

- 1,5 mm2 pentru cabluri folosite în circuitele transformatoarelor de curent

- 0,5 mm diametru pentru cabluri de telemecanică sau telecomunicaţii utilizate în încăperi închise şi 0,8 mm diametru pentru aceleaşi tipuri de cabluri utilizate în instalaţii exterioare.

Secţiunea minimă a conductoarelor de aluminiu izolate, protejate în conducte de protecţie trebuie să fie 4 mm2.

8.1.4. Dimensionarea circuitelor electrice se va face în conformitate cu prevederile normativelor NP I-7 şi PE-107, completate cu prevederile de la acest capitol.

Pentru instalaţiile cu securitate intrinsecă nu sunt valabile prevederile 8.1.2, 8.2.1, 8.2.2, 8.2.3.

8.1.5. Sistemele de cabluri trebuie astfel instalate încât să se evite expunerea lor la deteriorări mecanice, la coroziune, căldură sau influenţe chimice.

În acest scop trebuie alese cabluri cu o construcţie corespunzătoare condiţiilor de montare şi funcţionare (de exemplu, cabluri armate, ecranate, cu manta metalică sau semirigidă, etc.) sau trebuie luate măsuri de protecţie (de exemplu, montarea acestora în conducte de protecţie pe porţiunile expuse).

8.1.6. Modul de conectare a circuitelor în cabluri sau conductoare la aparatura electrică din arii periculoase trebuie să respecte prevederile tipului de protecţie al aparaturii.

Este admisă conectarea a două sau mai multe conductoare la aceeaşi bornă, dacă tipul de bornă permite acest lucru.

Două conductoare cu secţiuni diferite pot fi conectate la aceeaşi bornă dacă sunt în prealabil fixate prin acelaşi manşon de comprimare.

Orificiile aparaturii electrice, destinate intrărilor de cabluri sau conducte şi neutilizate, trebuie obturate cu dopuri adecvate pentru tipul de protecţie corespunzător şi care nu pot fi demontate decât cu dispozitive speciale.

8.1.7. Trecerea gazelor, vaporilor sau lichidelor inflamabile dintr-o arie în alta precum şi acumularea acestora în canale de cabluri trebuie prevenită prin măsuri corespunzătoare cum ar fi etanşarea conductelor, tuburilor sau cutiilor de joncţiune, umplerea canalelor de cabluri cu nisip, etc.

Deschiderile din pereţi pentru trecerea cablurilor şi conductelor dintr-o arie periculoasă într-una nepericuloasă trebuie etanşate în mod corespunzător, de exemplu prin etanşări cu mortar sau obturări cu nisip (a se vedea şi 8.4).

8.1.8. Distanţa minimă dintre cabluri şi conducte ce trebuie avută în vedere este de 50 mm la intersecţii şi 100 mm la apropieri. Fac excepţie cablurile de însoţire electrică a conductelor.

8.1.9. Se recomandă ca joncţionarea cablurilor în arii periculoase să fie evitată pe cât posibil.

În cazul în care acest lucru nu poate fi evitat, joncţiunile trebuie să îndeplinească următoarele condiţii:

- să fie făcute într-o capsulare cu un tip de protecţie corespunzător zonei;

- să fie corespunzătoare din punct de vedere electric şi mecanic;

- să fie umplute cu un compound, o răşină epoxidică sau acoperite cu un înveliş termocontractabil, conform instrucţiunilor date de producător.

În cazul în care, la instalarea unei capsulări, sunt necesare borne suplimentare şi/sau conductoare de alte dimensiuni şi curenţi faţă de cele prevăzute de furnizor, este necesar să se verifice prin calcul, pe baza parametrilor specificaţi de producător, că puterea disipată în noile condiţii nu depăşeşte puterea nominală maximă disipată, astfel încât temperatura maximă de suprafaţă a capsulării să nu fie depăşită.

Racordările conductoarelor din cabluri la aparaturi antideflagrante sau circuite cu securitate intrinsecă trebuie făcute numai prin conectoare de presare, cleme cu şurub asigurate contra slăbirii, sudare sau brazare.

8.1.10. Trecerea de la un cablu cu conductoare de aluminiu la un cablu cu conductoare de cupru, în vederea racordării motorului aferent unui utilaj ce prezintă vibraţii excesive sau necesită demontări frecvente trebuie realizată într-o cutie de trecere. Tipul de protecţie al acesteia trebuie să corespundă normei de referinţă SR EN 50014.

Legătura de la cutia de trecere la motor poate fi legătură rigidă în ţeavă sau legătură flexibilă în tub flexibil (a se vedea şi 8.5).

Legătura electrică dintre cutia de trecere şi cutia de borne a motorului se poate face fie în conductoare cu izolaţie termoplastică sau din cauciuc, fie în cablu flexibil.

8.2. Alegerea cablurilor

8.2.1. Pentru canalizaţii fixe se pot folosi cabluri:

- cu manta metalică;

- cu manta termoplastică;

- cu manta elastomerică;

- cu manta şi izolaţie minerală.

8.2.2. Cablurile pentru echipamente portabile cu curenţi nominali până la 6 A şi tensiune de maximum 250 V pot să aibă mantaua din:

- cauciuc sau policloroprenă execuţie mijlocie;

- elastomer sintetic echivalent.

Aceste cabluri nu pot fi folosite pentru lămpi sau pompe portabile, comutatoare tip pedală sau alte aparate portabile, dacă sunt supuse solicitărilor mecanice.

Pentru aparatura portabilă de curenţi şi tensiuni mai mari decât cele de mai sus trebuie folosite cabluri cu manta din:

- cauciuc sau policloroprenă execuţie grea;

- alt elastomer sintetic echivalent.

Cablurile pentru echipamente mobile trebuie să aibă conductorul de protecţie înglobat în mantaua cablului.

8.2.3. Cablurile flexibile trebuie să fie de următoarele tipuri:

- cu manta din cauciuc sau policloroprenă execuţie mijlocie;

- cu manta din cauciuc sau policloroprenă execuţie grea;

- cu izolaţie din material plastic echivalente cu ultimul tip.

8.3. Intrări de cabluri

8.3.1. Intrarea cablurilor într-o aparatură antideflagrantă se poate face astfel:

- intrare directă, în care intrarea cablului se face direct în capsularea antideflagrantă a aparaturii;

- intrare indirectă, în care intrarea cablului se face prin intermediul unui compartiment de borne cu tipul de protecţie antideflagrantă "d" sau cu securitate mărită "e".

8.3.2. Sistemele de intrări de cabluri trebuie să satisfacă toate prescripţiile la care se fac referiri în standardul corespunzător pentru aparatură, iar dispozitivele de intrare de cabluri să fie adecvate tipului de cablu folosit şi să nu afecteze tipul de protecţie al aparaturii.

8.3.3. Intrările de cabluri în compartimentul de borne al unei aparaturi antideflagrante trebuie să satisfacă cerinţele de la 8.3.4. pentru compartiment de borne Ex "d" şi cele de la 8.3.5. pentru compartiment de borne Ex "e".

Acolo unde cablurile intră în aparatura antideflagrantă direct, sistemul de cabluri trebuie să satisfacă prescripţiile de la 8.3.4.

8.3.4. Intrările de cabluri pentru aparatura antideflagrantă trebuie să asigure etanşarea dintre cablu şi corpul intrării fie printr-un inel de etanşare din material elastomeric, metalic sau compozit, fie printr-un compound de umplere.

Este permis a se folosi dispozitive de intrări de cabluri cu inel de etanşare pentru:

- capsulări subgrupele IIA, IIB amplasate în zona 2;

- capsulări subgrupele IIA, IIB amplasate în zona 1 care au un volum mai mic de 2000 cm3.

Pe fiecare intrare de cablu trebuie marcate diametrul minim şi maxim admisibil al cablului.

Inelele de etanşare compresibile trebuie să aibă înălţimea axială necomprimată de 20 mm pentru cabluri cu diametrul până la 20 mm şi de minimum 25 mm pentru cabluri cu diametrul mai mare de 20 mm.

De asemenea, fiecare inel trebuie marcat cu diametrul minim şi maxim admisibil al cablului.

În toate celelalte situaţii care nu respectă condiţiile de mai sus şi anume:

- capsulările ce conţin o sursă internă de aprindere, au un volum mai mare de 2000 cm3 şi sunt amplasate în zona 1;

- capsulările din subgrupa IIC care conţin o sursă internă de aprindere trebuie folosit fie un dispozitiv de etanşare antideflagrant (cameră de etanşare sau cutie de stopare) care realizează etanşarea în jurul conductoarelor individuale printr-un compound sau alt material de etanşare, fie o intrare de cablu antideflagrantă cu compound de umplere.

Sursa internă de aprindere include scânteile care se produc în funcţionare normală, care pot cauza aprinderi. De regulă, aparatura de comutaţie constituie o sursă internă de aprindere. Se consideră că o capsulare care conţine numai borne sau o capsulare cu intrare indirectă nu constituie o sursă internă de aprindere.

*) Prin volumul capsulării se înţelege volumul intern liber.

8.3.5. Intrările de cabluri la aparatura cu tipul de protecţie cu securitate mărită trebuie să respecte următoarele condiţii:

- să fie corespunzătoare tipului de cablu utilizat;

- să nu afecteze tipul de protecţie "e";

- să realizeze gradul de protecţie IP 54 printr-o etanşare corespunzătoare (de exemplu printr-un inel de etanşare sau o îmbinare cu filet).

Capsulările cu grosimea de minimum 6 mm nu necesită o etanşare suplimentară între dispozitivul de intrare a cablului şi capsulare.

8.3.6. În cazul în care dispozitivul de intrare a cablului într-o capsulare nu este prevăzut cu un element de fixare, este necesară fixarea corespunzătoare a cablului.

8.4. Pozarea cablurilor

8.4.1. De regulă, pozarea cablurilor trebuie făcută aparent pe suprafeţele pereţilor clădirii sau pe construcţiile metalice.

Cablurile pozate aparent trebuie alese de tipul cu întârziere la propagarea flăcării (standardul de referinţă pentru încercări este SR CEI 60332-1).

8.4.2. Pozarea cablurilor în pardoseală şi în planşeele dintre etaje trebuie făcută în conducte de oţel îmbinate prin înfiletare sau în canale.

Ieşirea cablurilor din ţevile de protecţie la motoare sau aparatura locală trebuie etanşată.

8.4.3. Traseele de cabluri trebuie astfel alese încât să permită intervenţia pentru întreţinere sau în caz de avarii şi incendii.

8.4.4. La trecerile cablurilor prin pereţi şi planşee se pot folosi ţevi de trecere, presetupe sau cutii de nisip. Etanşările vor fi executate conform prevederilor normativului P 118 şi Anexei la acesta, indicativ MP-008.

8.4.5. Trebuie evitată, pe cât posibil, străpungerea pereţilor rezistenţi la explozie pentru trecerea canalizaţiilor de cabluri sau conducte.

Aceasta este permisă numai în cazuri de strictă necesitate şi cu respectarea prevederilor din P 118.

8.4.6. Pozarea cablurilor pe estacade trebuie făcută cu respectarea prevederilor normativului PE 107, ţinând seama şi de prevederile de la 8.1.18.

8.4.7. Se admite folosirea estacadelor tehnologice pentru pozarea cablurilor, rezervându-se în acest scop spaţii speciale. Se recomandă folosirea părţii laterale opusă părţii pe care sunt montate utilajele.

8.4.8. Trebuie evitate traseele de cabluri care trec pe deasupra utilajelor ce conţin sau vehiculează substanţe inflamabile, cu excepţia cablurilor aferente utilajului respectiv.

8.4.9. În cazul montării cablurilor sub conducte, trebuie luate măsuri de protejare a cablurilor în zonele cu posibile scăpări de produse (ventile, flanşe, purje) precum şi în zonele de joncţionare a cablurilor.

8.4.10. Podurile metalice de cabluri trebuie legate la pământ, iar între elementele şi profilele longitudinale ale acestora trebuie realizate legături de echipotenţializare.

De asemenea, conductele de protecţie ale cablurilor trebuie conectate între ele prin punţi de echipotenţializare şi legate la pământ.

8.4.11. În zonele cu vapori şi gaze mai grele decât aerul, canalele de cabluri trebuie umplute cu nisip şi acoperite cu dale de beton (rosturile dintre acestea se vor etanşa cu bitum sau alt material).

Se recomandă pozarea cablurilor pe un singur rând pe fundul canalului, la o distanţă între cabluri de minimum 100 mm. Cablurile se pot poza şi pe mai multe rânduri dacă sunt separate prin cărămidă şi nisip, iar distanţa dintre rânduri este de minimum 150 mm.

Ieşirea cablurilor din canale trebuie făcută prin ţevi de oţel încastrate în pereţii canalului şi cu etanşarea corespunzătoare a cablurilor pe ţeavă.

În zonele cu vapori şi gaze mai uşoare decât aerul nu este necesară umplerea canalelor cu nisip.

Nu este permisă pozarea cablurilor în canale în zonele unde pot apărea scurgeri de lichide cu temperatură ridicată sau solvenţi, care pot afecta mantaua cablurilor.

8.4.12. La pozarea cablurilor în canale umplute cu nisip cu lungimi mai mari de 10 m trebuie luată în considerare reducerea sarcinii admisibile faţă de pozarea în pământ sau în aer, conform Anexei 5.

8.4.13. Pozarea cablurilor în pământ trebuie să respecte prevederile normativului PE 107.

8.5. Conductoare sau cabluri în conducte de protecţie

8.5.1. Conductele de protecţie pentru conductoare sau cabluri racordate la capsulări antideflagrante trebuie să fie de tipul:

a) conductă de oţel de mare rezistenţă, trefilat solid sau cu sudură continuă, cu grosimea minimă a peretelui de 2 mm, protejate contra coroziunii prin zincare sau vopsire;

b) conductă flexibilă din metal sau un material compus - de exemplu, conductă metalică cu manta din cauciuc sau material plastic, având rezistenţa mecanică mare sau foarte mare.

După adoptarea standardelor CEI/EN specifice pentru conducte de protecţie, se vor avea în vedere prevederile acestora privind condiţiile tehnice ale conductelor de protecţie instalate în arii periculoase.

8.5.2. Îmbinările conductelor trebuie făcute prin înfiletare, asigurându-se înfiletarea a minimum cinci filete între conductă şi capsulare sau între conductă şi racord.

8.5.3. Conductele trebuie prevăzute cu dispozitive de etanşare la intrarea într-o capsulare în care, în funcţionare normală, se produc scântei, arcuri electrice sau temperatură ridicată, precum şi la intrarea sau ieşirea dintr-o arie periculoasă.

Aceste dispozitive trebuie montate la o distanţă de maximum 450 mm de capsulare.

Excepţie fac capsulările cu racorduri la conducte cu diametrul mai mic de 50 mm, la care nu sunt necesare dispozitive de oprire a flăcărilor.

După instalarea conductoarelor, dispozitivele de etanşare trebuie umplute cu o masă de etanşare (compound), în scopul de a evita intrarea gazelor în conducte.

Compoundul trebuie să fie impermeabil, să nu se contracte la aplicare şi să aibă punctul de înmuiere mai mare de 90ºC.

Adâncimea masei de etanşare (compoundului) din dispozitivul de etanşare trebuie să fie cel puţin egală cu diametrul interior al conductei, dar nu mai mic de 16 mm.

8.5.4. Toate îmbinările conductelor cu aparatura electrică trebuie să fie de tipul demontabil (prin racorduri olandeze), pentru a permite demontarea aparaturii fără demontarea conductei.

8.5.5. În cazul circuitelor de lungimi mari, unde este posibilă acumularea condensului în interiorul conductelor de protecţie trebuie montate dispozitive speciale de drenare.

8.5.6. Racordarea motoarelor electrice care au vibraţii excesive în funcţionare normală se recomandă a fi făcută prin intermediul unei cutii de trecere şi a unui racord flexibil (a se vedea şi 8.1.).

8.5.7. În conducte se pot utiliza cabluri mono sau multifilare, nearmate sau fără manta, conductoare izolate din cupru sau aluminiu cu izolaţie termoplastică sau elastomerică.

Suma ariilor totale ale secţiunilor cablurilor instalate într-o conductă nu trebuie să depăşească 40% din aria secţiunii conductei.

8.5.8. Îmbinarea conductoarelor trebuie făcută, de regulă, prin conectoare sau cleme de legătură prin presare, cu şurub asigurat contra slăbirii sau prin sertizare.

Clemele trebuie să fie omologate pentru conductoare de cupru sau de aluminiu.

Conductoarele de cupru pot fi îmbinate şi prin răsucire şi matisare, pe o lungime de cel puţin 20 mm.

Îmbinarea conductoarelor de aluminiu prin răsucire este interzisă.

La îmbinarea conductoarelor trebuie respectate şi prevederile corespunzătoare din normativul NP I7-02.

8.5.9. Izolarea locurilor de îmbinare a conductoarelor trebuie făcută fie cu benzi adezive de PVC rezistent la intemperii, fie cu benzi termocontractabile sau alte materiale echivalente.

8.5.10. Se recomandă ca instalarea aparaturii să se facă exclusiv prin unul din modurile de la 8.1.1.

În cazul în care este necesară instalarea prin cabluri a unei aparaturi proiectate pentru instalare în conductoare protejate în conducte sau invers, trebuie aplicate măsurile de adaptare de la 8.5.11. sau 8.5.12.

8.5.11. O capsulare proiectată special pentru racordarea conductoarelor în conducte de protecţie poate fi racordată prin cabluri conform uneia din cele trei metode de mai jos:

1. Conducta metalică rigidă filetată poate fi înfiletată în orificiul filetat al capsulării.

Pe conducta metalică, la max. 450 mm de capsulare se instalează un dispozitiv de etanşare; între acesta şi cutia de borne se instalează o altă conductă metalică rigidă, în aceleaşi condiţii ca mai sus.

Dacă lungimea acesteia este mai mare de 450 mm, se instalează un dispozitiv de etanşare suplimentar.

Cablul se va racorda la cutia de borne în conformitate cu modul de protecţie al cutiei.

2. Un adaptor cu acelaşi mod de protecţie ca şi capsularea, având treceri etanşe şi cutie de borne, poate fi înfiletat în orificiul de intrare al conductei în capsulare direct sau prin intermediul unei conducte de maximum 150 mm lungime.

Metoda se aplică şi în cazul capsulărilor proiectate special pentru racordarea în cabluri instalate în conducte, dar pentru care realizarea conexiunii necesită alte cabluri.

Cablul se va racorda la cutia de borne conform prevederilor corespunzătoare modului de protecţie al cutiei.

3. Cablul poate fi racordat la capsulare cu ajutorul unei intrări de cablu şi, dacă este necesar, cu ajutorul unei piese de tranziţie, care are rolul de adaptare a diametrului intrării de cablu la cel al orificiului filetat al capsulării.

Atunci când cablul intră într-o capsulare antideflagrantă, între intrarea de cablu şi capsulare se inserează un dispozitiv de etanşare, conform metodei 1.

8.5.12. Racordarea în conductoare a unei capsulări proiectate special pentru racordarea în cablu se poate face prin înfiletarea unei ţevi rigide în orificiul capsulării (a se vedea şi 8.1.).

Filetul conductei trebuie să fie compatibil cu filetul capsulării.

8.6. Montarea conductelor de protecţie

8.6.1. Este interzisă aşezarea conductelor pe suprafaţa pardoselii. Este admisă pozarea conductelor în pardoseli betonate, dacă acestea sunt acoperite cu un strat de minimum 20 mm de beton.

Nu este permisă pozarea în pardoseli a conductelor de protecţie mai mici de 3/4''.

8.6.2. În încăperile foarte umede şi cu mediu puternic coroziv, conductele nu trebuie aşezate direct pe suprafeţele portante. Distanţele minime între conducte şi pereţi sau tavane trebuie să fie:

- pentru conducte cu diametrul până la 1'' - de două ori diametrul conductei respective;

- pentru conducte cu diametrul mai mare de 1'' - diametrul conductei respective.

8.6.3. Trebuie prevăzute legături de fixare rigidă a conductelor de protecţie, care să nu permită deplasarea acestora faţă de construcţia de susţinere.

Nu este permisă fixarea conductelor prin sudare directă de suport.

8.6.4. Conductele de protecţie montate aparent trebuie fixate astfel:

- la maximum 800 mm faţă de motoare sau aparate locale;

- la maximum 300 mm faţă de corpuri de iluminat, cutii de derivaţie sau fitinguri.

8.6.5. La trecerea conductelor prin pereţi sau planşee trebuie respectate prevederile normativului P 118 şi MP-008.

8.6.6. La trecerea conductelor prin pereţi, dispozitivele de etanşare trebuie montate, de regulă, în ariile periculoase, în imediata apropiere a locului de ieşire. Între dispozitivul de etanşare şi perete nu este permisă montarea de racorduri de legătură.

[top]

9. PRESCRIPŢII DE INSTALARE ŞI PUNERE ÎN FUNCŢIUNE PENTRU APARATURA PRESURIZATĂ "p"

9.1. Condiţii tehnice pentru conducte

9.1.1. Materialele folosite pentru conducte şi îmbinări nu trebuie să fie afectate de gazul de protecţie şi de vaporii sau gazele inflamabile în care sunt instalate.

9.1.2. Conductele trebuie să reziste la 1,5 ori suprapresiunea maximă specificată de furnizorul aparaturii presurizate sau la suprapresiunea maximă a sursei de presurizare.

9.1.3. Intrarea gazului de protecţie în conducta de alimentare trebuie să se facă în afara ariei periculoase. Face excepţie cazul în care gazul este furnizat în butelii.

9.1.4. Se recomandă ca orificiile de ieşire a gazului de pe conductele de evacuare să fie într-o arie nepericuloasă.

Dacă acest lucru nu este posibil, trebuie instalate bariere contra scânteilor şi particulelor incendive.

9.1.5. Barierele nu sunt necesare în zona 2, dacă aparatura nu produce, în funcţionare normală, scântei sau particule incendive.

În toate celelalte situaţii instalarea barierelor este obligatorie.

9.1.6. Se recomandă ca instalarea aparaturii de presurizare, ventilatoare, compresoare, dispozitivele de control/comandă aferente, etc., să se facă într-o arie nepericuloasă; în caz contrar, aparatura trebuie să fie protejată corespunzător zonei.

9.2. Măsuri în cazul defectării presurizării

9.2.1. Aparatura cu sursă internă de degajare trebuie instalată conform instrucţiunilor furnizorului.

În cazul defectării presurizării, este necesară alarmarea şi luarea de măsuri pentru menţinerea siguranţei sistemului.

9.2.2. Dacă aparatura este fără sursă internă de degajare, măsurile care trebuie luate în cazul defectării presurizării depind de clasificarea ariei periculoase şi de tipul de protecţie al aparaturii.

9.2.3. În zona 1, dacă aparatura este corespunzătoare zonei 2 fără presurizare, este necesară alarmarea, în vederea luării de măsuri pentru repararea defecţiunii; dacă aparatura este necorespunzătoare pentru zona 2 fără presurizare, alarma trebuie urmată de deconectare automată.

9.2.4. În zona 2, în cazul în care aparatura este corespunzătoare zonei 2 fără presurizare, nu trebuie luată nici o măsură; dacă aparatura nu este corespunzătoare zonei 2 fără presurizare, este necesară alarmarea.

9.3. Purjarea

9.3.1. Gazul de protecţie pentru purjare şi presurizare trebuie să fie necombustibil şi netoxic, să nu conţină umezeală, praf sau ulei.

9.3.2. Dacă se foloseşte aerul ca gaz de protecţie, priza de aer trebuie amplasată în afara ariei periculoase.

9.3.3. Cantitatea de gaz de presurizare necesar pentru purjare trebuie să fie de cel puţin 5 ori volumul spaţiului liber din capsulare şi conductele aferente.

9.3.4. Timpul de purjare pentru presurizarea unei capsulări, inclusiv pentru conductele aferente, trebuie specificat de furnizor.

9.3.5. În zona 2 purjarea nu este obligatorie, dacă atmosfera în interiorul capsulării este mult sub limita inferioară de inflamabilitate (de exemplu, 25% din LEL). Acest lucru se poate controla prin instalarea unor detectoare de gaz.

9.4. Punerea în funcţiune

9.4.1. În vederea punerii în funcţiune a unei instalaţii presurizate trebuie obţinut un certificat de verificare a tipului de protecţie eliberat de un organism notificat (a se vedea 4.4.4.). Standardul de referinţă este SR EN 50014.

9.4.2. Punerea în funcţiune a unei instalaţii de presurizare trebuie autorizată de către o comisie compusă din reprezentanţi ai beneficiarului, proiectantului, INSEMEX Petroşani şi ai Inspectoratului teritorial de stat pentru protecţia muncii.

[top]

10. REALIZAREA ÎNCĂPERILOR PRESURIZATE

Prevederile de mai jos se referă la încăperi situate în arii periculoase, în care pătrunderea gazelor sau vaporilor inflamabili este prevenită prin menţinerea în interiorul acestora a unui gaz de protecţie la o presiune mai mare decât cea atmosferică.

Se presupune inexistenţa în aceste încăperi a unor surse interne de degajare de gaze sau vapori inflamabili.

Atmosfera din interiorul unei camere care parţial este situată într-o zonă periculoasă, dar ale cărei deschideri duc către zone nepericuloase, se consideră nepericuloasă.

Standardul de referinţă privind principiile de construcţie a camerelor, precum şi a sistemului de conducte de gaz de protecţie este SR CEI 60079-13.

10.1. Principii de construcţie

10.1.1. Conductele pentru gazul de protecţie şi conexiunile acestora trebuie să reziste la 1,5 ori suprapresiunea maximă la funcţionarea normală sau minimum 200 Pa.

Pentru evitarea deformării conductelor sau conexiunilor datorate unor suprapresiuni în funcţionare trebuie montate dispozitive de securitate corespunzătoare.

10.1.2. Numărul conductelor de alimentare cu gaz de protecţie trebuie ales în funcţie de amplasarea aparaturii de protejat. Aceste conducte trebuie considerate ca făcând parte din încăpere.

10.1.3. Intrarea conductelor şi cablurilor în încăpere trebuie etanşată corespunzător pentru a se evita pătrunderea substanţelor inflamabile.

10.1.4. Se recomandă ca orificiile de evacuare care se deschid într-o zonă periculoasă să fie prevăzute cu supape sau clapete automate de închidere pentru a se evita pătrunderea atmosferei exterioare atunci când se defectează instalaţia de presurizare.

10.2. Măsuri de prevenire a riscului exploziilor

10.2.1. Pentru prevenirea riscului apariţiei unei explozii generate în momentul cuplării aparaturii electrice sau al defectării presurizării, trebuie luate anumite măsuri funcţie de caracteristicile aparaturii electrice, de condiţiile de mediu şi de folosirea dispozitivelor de securitate pentru monitorizarea atmosferelor interioare sau pentru acţionarea unei alarme sau deconectarea automată a alimentării cu energie.

10.2.2. La punerea sub tensiune iniţială sau după deconectare trebuie să se ia una din următoarele măsuri:

a) să se efectueze o purjare de o durată suficientă (volumul de gaz protector necesar pentru purjare este estimat ca fiind de cel puţin cinci ori volumul interior al camerei şi conductelor asociate);

b) să se presurizeze camera.

O atmosferă este considerată nepericuloasă atunci când în orice punct din cameră, incinte şi conducte asociate, concentraţia gazelor sau vaporilor inflamabili este sub 25% din LEL (limita inferioară de explozie).

10.2.3. La defectarea presurizării, dacă atmosfera, în absenţa presurizării, este clasificată zona 1, trebuie deosebite următoarele situaţii:

a) dacă aparatura este în construcţie normală, neadecvată pentru funcţionare în arii periculoase trebuie luate următoarele măsuri:

- alarmă adecvată (optică, sonoră sau ambele) care să indice lipsa presurizării;

- măsuri imediate pentru a reface presurizarea;

- întreruperea automată a alimentării cu energie, într-un interval de timp predeterminat, ţinând cont de cerinţele unei opriri tehnologice programate.

b) dacă aparatura electrică instalată în cameră este corespunzătoare pentru zona 2, trebuie luate următoarele măsuri:

- alarmă adecvată (optică, sonoră sau ambele) care să indice lipsa presurizării;

- măsuri imediate pentru refacerea presurizării;

- deconectarea programată a alimentării cu energie, dacă presurizarea nu poate fi refăcută pentru o perioadă mai îndelungată de timp, sau dacă concentraţia de gaz inflamabil creşte până la niveluri de alarmă.

10.2.4. La defectarea presurizării, dacă atmosfera, în absenţa presurizării, este clasificată zona 2, iar aparatura din cameră este în execuţie normală, neadecvată pentru funcţionare în mediu cu pericol, trebuie luate următoarele măsuri:

- alarmă adecvată (optică, acustică sau ambele) care să indice lipsa presurizării;

- măsuri imediate pentru refacerea presurizării;

- întreruperea automată a alimentării cu energie cât mai repede posibil, într-un interval de timp stabilit, dacă conţinutul de gaz inflamabil creşte spre valori periculoase.

10.2.5. Instalaţiile electrice de presurizare, iluminatul şi telecomunicaţiile esenţiale trebuie alese conform zonei care corespunde clasificării interiorului încăperii în lipsa presurizării, ceea ce permite ca acestea să rămână în funcţiune chiar şi în lipsa presurizării.

10.2.6. În cazul în care este nevoie să se păstreze în funcţiune aparatura electrică din încăpere, se recomandă asigurarea a două surse separate de gaz de protecţie. Fiecare sursă trebuie să poată menţine singură suprapresiunea necesară.

10.2.7. Alarma trebuie să fie amplasată acolo unde poate fi percepută imediat de personalul de supraveghere.

10.2.8. Pentru monitorizarea funcţionării satisfăcătoare a presurizării trebuie să se folosească fie un dispozitiv de monitorizare a presiunii, fie un dispozitiv de monitorizare a debitului, fie ambele.

10.2.9. Sistemul de presurizare trebuie astfel dimensionat, încât să asigure o suprapresiune minimă de 25 Pa în punctele din interiorul camerelor şi conductelor asociate, la care se pot produce pierderi, toate uşile şi ferestrele fiind închise.

10.2.10. La proiectarea sistemului de presurizare trebuie respectate prevederile normativelor I.5, P 118 şi normele generale de protecţie contra incendiilor.

10.2.11. Înaintea punerii în funcţiune a camerei presurizate trebuie verificate următoarele:

- dacă se poate efectua purjarea;

- dacă suprapresiunea minimă se poate menţine cu debitul minim al sistemului de presurizare cu toate deschiderile închise, în condiţii normale de funcţionare.

10.2.12. Pe uşa camerei presurizate trebuie marcată inscripţia:

ATENŢIE - CAMERĂ PRESURIZATĂ - ÎNCHIDEŢI UŞA

În interiorul camerei trebuie afişate următoarele informaţii:

- suprapresiunea minimă necesară sau debitul corespunzător de gaz de protecţie;

- reguli de punere sub tensiune şi timpul de purjare necesar;

- măsuri ce trebuie luate la defectarea presurizării.

[top]

11. PRESCRIPŢII DE INSTALARE PENTRU TIPUL DE PROTECŢIE "i" - SECURITATE INTRINSECĂ

Spre deosebire de alte tipuri de protecţie antiexplozivă, unde trebuie avută în vedere limitarea energiei în aparatură pentru a evita aprinderea unui amestec exploziv, la echipamentele cu securitate intrinsecă şi circuitele aferente trebuie avută în vedere asigurarea integrităţii acestora prin protejarea împotriva pătrunderii energiei din alte surse.

În acest fel, chiar în caz de defect (scurtcircuit, punere la pământ sau ruperea circuitului), energia limită în circuit nu este depăşită.

De aceea, prin modul de instalare a circuitelor cu securitate intrinsecă, trebuie să se urmărească menţinerea separării faţă de alte circuite.

11.1. Instalaţii pentru zonele 1 şi 2

11.1.1. Standardul de referinţă privind aparatura cu securitate intrinsecă şi părţile cu securitate intrinsecă ale aparaturii asociate, instalate în zonele 1 sau 2, este SR EN 50020.

11.1.2. Se recomandă ca aparatura asociată să fie amplasată în afara ariei periculoase sau, dacă acest lucru nu este posibil din motive practice, să aibă o protecţie antiexplozivă corespunzătoare.

11.1.3. Tensiunea de alimentare a aparaturii electrice asociate nu trebuie să fie mai mare decât tensiunea înscrisă pe eticheta acesteia, iar curentul de scurtcircuit prezumat al sursei de alimentare nu trebuie să fie mai mare de 1500 A.

11.1.4. Tensiunea de încercare a cablurilor folosite pentru circuitele cu securitate intrinsecă trebuie să fie de minimum 500 V c.a.

Diametrul conductoarelor individuale din locurile cu pericol de explozie trebuie să fie de minimum 0,1 mm.

11.1.5. Ecranul cablurilor trebuie legat la pământ la capătul din zona nepericuloasă, într-un singur punct.

11.1.6. Ecranul trebuie legat la pământ în mai multe puncte în una din următoarele situaţii de mai jos:

a) dacă ecranul are o rezistenţă mare sau există un ecran suplimentar împotriva interferenţelor inductive, conectarea la pământ în mai multe puncte trebuie să îndeplinească următoarele condiţii:

- conductorul de legare la pământ să fie izolat şi să aibă o secţiune minimă de 4 mm2 cupru;

- conductorul de legare la pământ şi ecranul să fie legate la pământ în acelaşi punct, situat la capătul din zona nepericuloasă;

- ansamblul conductor de legare la pământ-ecran să reziste la o încercare a izolaţiei la 500 V faţă de toate celelalte conductoare din cablu şi toate armăturile de cablu;

- valoarea L/R a cablului să nu depăşească valorile permise, prevăzute în certificate, marcajul echipamentului sau instrucţiunile de utilizare (a se vedea şi 11.1.18.).

b) dacă zona de instalare a cablului prezintă un înalt grad de echipotenţialitate (este asigurată egalitatea potenţialelor dintre cele două extremităţi ale circuitului), ecranele pot fi racordate la pământ la cele două capete, şi, dacă e necesar, în oricare alt punct intermediar.

c) se pot efectua legări la pământ multiple, prin condensatoare a căror capacitate totală echivalentă nu depăşeşte 10 nF.

Armătura cablului trebuie conectată la sistemul de legare echipotenţială în cel puţin un punct, pentru a evita apariţia de scântei periculoase.

Se recomandă conectarea armăturii la sistemul de legare echipotenţială prin intermediul intrărilor de cablu de la cele două capete.

11.1.7. La instalarea cablurilor ce conţin circuite cu securitate intrinsecă trebuie respectată una din următoarele condiţii:

- să fie protejate împotriva riscului de deteriorare mecanică;

- să fie armate, ecranate sau cu înveliş metalic;

- să fie separate de cablurile conţinând circuite fără securitate intrinsecă.

11.1.8. Nu sunt permise în acelaşi cablu multifilar circuite cu securitate intrinsecă şi circuite fără securitate intrinsecă.

11.1.9. În afara cazurilor în care sunt permise în mod special, circuitele cu siguranţă intrinsecă nu trebuie dispuse în aceleaşi cabluri, mănunchiuri, tuburi de protecţie, poduri de cabluri cu circuitele fără securitate intrinsecă, ci trebuie separate cu ajutorul unor bariere mecanice.

Asemenea bariere nu sunt necesare, dacă toate cablurile sunt ecranate sau cu înveliş metalic legat la pământ sau dacă sunt fixate solid, astfel încât să se menţină o separare fizică corespunzătoare.

11.1.10. O atenţie deosebită trebuie acordată evitării influenţei câmpurilor electromagnetice perturbatoare, generate fie de cabluri monofilare prin care circulă curenţi mari, fie de linii electrice aeriene de înaltă tensiune, prin montarea cablurilor conţinând circuite cu siguranţă intrinsecă la distanţe corespunzătoare sau prin folosirea de ecrane sau conductoare torsadate.

11.1.11. Cablurile care conţin circuite cu securitate intrinsecă trebuie să fie marcate prin etichetare sau codificarea culorilor. Culoarea folosită trebuie să fie albastru deschis.

Marcarea circuitelor cu securitate intrinsecă nu este necesară dacă toate cablurile cu şi fără securitate intrinsecă sunt armate, ecranate sau cu înveliş metalic.

11.1.12. Cablurile conţinând mai multe circuite cu securitate intrinsecă trebuie să îndeplinească următoarele cerinţe suplimentare:

- izolaţia conductoarelor să reziste la o încercare de rigiditate dielectrică la o tensiune dublă faţă de tensiunea nominală, dar minimum 500 V c.a.;

- cablul să reziste la o încercare de rigiditate dielectrică cu o tensiune de minimum 500 V c.a., aplicată între toate conductoarele legate împreună şi armătura şi ecranul legate împreună şi de minimum 1000 V c.a., aplicată între două mănunchiuri de conductoare legate împreună, fiecare conţinând jumătate din numărul de conductoare ale cablului.

11.1.13. În instalaţiile electrice care conţin circuite cu securitate intrinsecă (dulapuri de măsură şi control, cutii de conexiuni, etc.) bornele trebuie separate în mod sigur de circuitele fără securitate intrinsecă (de exemplu printr-un perete de separare sau printr-o distanţare de cel puţin 50 mm). Bornele circuitelor cu securitate intrinsecă trebuie marcate corespunzător. Standardul de referinţă este SR EN 50020.

11.1.14. Circuitele cu securitate intrinsecă pot fi izolate faţă de pământ sau legate într-un punct la sistemul de legare echipotenţială, dacă acesta acoperă toată aria în care sunt instalate circuitele cu securitate intrinsecă.

Alegerea uneia din cele două metode de instalare trebuie să aibă în vedere regulile de funcţionare a circuitelor şi instrucţiunile producătorului.

11.1.15. Dacă circuitul cu securitate intrinsecă este izolat faţă de pământ, trebuie luate măsuri pentru eliminarea riscului provenind de la încărcările electrostatice, de exemplu, printr-o legare la pământ prin intermediul unor rezistenţe de o valoare cuprinsă între 0,2 şi 1 MΩ.

11.1.16. Legarea la pământ într-un circuit, în două sau mai multe puncte, este permisă cu condiţia ca circuitul să fie separat galvanic în subcircuite, fiecare dintre acestea având un singur punct de punere la pământ.

Legarea la pământ a circuitelor cu securitate intrinsecă poate fi necesară fie din motive funcţionale (de exemplu, pentru termocuple sudate), fie din motive de securitate (de exemplu, când se utilizează bariere de securitate fără separare galvanică sau când aparatura nu rezistă la încercările de rigiditate dielectrică de minimum 500 V faţă de pământ). Standardul de referinţă este SR EN 50020.

11.1.17. Bornele de legare la pământ ale barierelor de siguranţă fără separare galvanică (de exemplu barierele Zener) trebuie legate la sistemul de legare echipotenţială pe drumul cel mai scurt sau (numai în sistemul TN-S) legate la pământ.

Impedanţa dintre punctul de legare la pământ a barierelor de securitate şi punctul de legare la pământ al sistemului trebuie să fie mai mică de 1 Ω. Se recomandă utilizarea unor bare separate de legare la pământ.

Legătura trebuie realizată cu conductor izolat de cupru, cu o secţiune minimă de 4 mm2. Această secţiune trebuie verificată la curentul de scurtcircuit al reţelei de alimentare a barierei şi, eventual, mărită corespunzător.

11.1.18. La instalarea circuitelor cu securitate intrinsecă cu o singură aparatură asociată trebuie făcute următoarele verificări, ce trebuie să corespundă standardului de referinţă SR EN 60079-14:

a) Suma dintre capacitatea internă efectivă maximă C1 a fiecărei unităţi de aparatură cu securitate intrinsecă şi capacităţile cablului (în general cablurile fiind considerate ca având o capacitate concentrată egală cu capacitatea maximă între două conductoare alăturate) nu trebuie să depăşească valoarea maximă C0 marcată pe aparatura asociată.

b) Suma dintre inductanţa internă efectivă maximă L1 a fiecărei unităţi de aparatură cu securitate intrinsecă şi inductanţa cablului nu trebuie să depăşească valoarea maximă L0 marcată pe aparatura asociată.

În cazul în care aparatura cu securitate intrinsecă nu conţine inductanţa efectivă şi aparatura asociată este marcată cu o valoare inductanţă/rezistenţă L/R, dacă valoarea L/R a cablului, măsurată între două conductoare din cablu prezentând separaţia maximă, este mai mică decât această valoare, nu este necesar să se satisfacă prescripţia referitoare la L0.

c) Valoarea tensiunii de intrare admise U1, a curentului de intrare I1 şi a puterii de intrare P1 ale fiecărei aparaturi cu securitate intrinsecă trebuie să fie mai mari sau egale cu valorile U0, I0 şi, respectiv, P0, corespunzătoare aparaturii asociate.

d) La aparaturile simple, temperatura maximă se poate determina din valorile P0 pentru aparatura asociată, pentru a obţine clasa de temperatură. Clasa de temperatură poate fi determinată cu ajutorul tabelului 11.3.

În plus, componentele cu o suprafaţă mai mică decât 10 cm2 (cu excepţia firelor conductoare) pot fi clasificate ca T5 dacă temperatura lor de suprafaţă nu depăşeşte 150ºC.

Grupa aparaturii cu circuite cu securitate intrinsecă este aceeaşi cu cea similară grupării celei mai restrictive în ceea ce priveşte utilizarea, pentru orice exemplar de aparatură electrică ce formează circuitul respectiv (de exemplu un circuit cu aparatura IIB şi IIC va fi de grupa IIB).

Tabelul 11.3 Evaluarea pentru clasificarea T4 după dimensiunea componentei şi temperatura ambiantă

Suprafaţa totală excluzând capetele conductoare | Cerinţe pentru clasificarea T4 (bazată pe temperatura ambiantă de 40ºC)
< 20 mm2 | Temperatura de suprafaţă < 275ºC
> 20 mm2 < 10 cm2 | Temperatura de suprafaţă < 200ºC
> 20 mm2 | Puterea să nu depăşească 1,3 W
Redusă la 1,2 W la o temperatură ambiantă de 60ºC sau 1,0 W la o temperatură ambiantă de 80ºC

11.1.19. În cazul circuitelor cu securitate intrinsecă cu mai mult de o aparatură asociată este necesară verificarea prin calcule sau prin încercări de aprindere prin scânteie a securităţii întregului sistem (grupa aparaturii, clasa de temperatură şi categoria), standardul de referinţă fiind SR EN 50020.

Caracteristicile nominale ale elementelor de limitare a tensiunii şi curentului din fiecare aparatură asociată nu trebuie să depăşească combinaţiile valorilor U0 şi I0 ale celorlalte aparaturi asociate.

Standardul de referinţă pentru baza de calcul (normativă) de verificare a circuitelor cu securitate intrinsecă cu mai multe aparaturi asociate, care au caracteristici curent-tensiune lineare cât şi metodele de determinare a valorilor maxime pentru tensiuni şi curenţi pentru acelaşi tip de circuite este SR EN 60079-14 (Anexe).

11.2. Instalaţii pentru zona 0

11.2.1. În zona 0, instalarea circuitelor cu securitate intrinsecă trebuie să respecte prescripţiile de la 11.1. pentru zonele 1 şi 2, completate sau modificate de prevederile de la paragrafele următoare.

11.2.2. Standardul de referinţă pentru aparatura cu securitate intrinsecă şi aparatura asociată, instalate în zona 0 este SR EN 50020, categoria "ia". Se recomandă utilizarea aparaturii asociate cu separare galvanică între circuitele cu şi fără securitate intrinsecă.

11.2.3. Aparatura asociată fără separare galvanică se poate utiliza numai în schema de legare la pământ de tip TN-S în conformitate cu 11.1.17., iar aparatura trebuie alimentată de la reţea printr-un transformator de separaţie, protejat pe primar prin siguranţe fuzibile cu capacitate de rupere corespunzătoare.

Toate componentele circuitului (aparatura simplă, aparatura cu siguranţă intrinsecă, cablurile) trebuie să fie de categoria "ia".

11.2.4. Atunci când este necesară legarea la pământ din motive funcţionale, aceasta trebuie făcută în afara zonei 0, dar cât mai aproape de aparatura din zona 0.

11.2.5. În cazul în care aparatura instalată în zona 0 poate fi periclitată de diferenţe de potenţial ce pot apărea ca urmare a descărcărilor atmosferice, trebuie instalat un dispozitiv de protecţie la supratensiuni între fiecare conductor nelegat la pământ şi structura locală învecinată, la maximum 1 m de intrarea în zona 0. Conductorul de conexiune trebuie să aibă o secţiune de minimum 4 mm2 cupru.

Dispozitivul de protecţie la supratensiuni trebuie să suporte un curent de descărcare de vârf de minimum 10 kA (impuls de 8/20 µs, de 10 ori), iar tensiunea de amorsare trebuie determinată pentru fiecare instalaţie în parte.

[top]

12. PROTECŢIA ÎMPOTRIVA SCÂNTEILOR INCENDIARE

12.1. Protecţia împotriva curenţilor de punere la pământ

12.1.1. Într-o arie periculoasă, reţeaua TN, în care neutrul este legat direct la pământ, trebuie să fie de tipul TN-S (conductorul neutru N şi conductorul de protecţie PE trebuie să fie separate).

Este interzisă reconectarea conductoarelor N şi PE după separare. În punctul de separare, situat în aria nepericuloasă, conductorul de protecţie trebuie legat la sistemul de echipotenţializare al zonei.

Este necesar controlul curenţilor reziduali între conductoarele N şi PE.

Sensibilitatea dispozitivelor de protecţie la curenţi reziduali trebuie să fie mai mică de 500 mA.

12.1.2. Într-o reţea TT, în care neutrul este legat direct la pământ, iar priza de pământ a reţelei este diferită de priza de pământ pentru mase şi elemente conductive este necesară protecţia la curenţi reziduali cu dispozitive tip RCD a receptoarelor electrice. Dispozitivul de protecţie la curenţi reziduali poate fi amplasat pe intrarea tabloului de distribuţie şi/sau pe fiecare plecare, pentru ameliorarea selectivităţii.

12.1.3. În reţeaua de tip IT de joasă tensiune, în care neutrul este izolat sau legat la pământ printr-o impedanţă, iar priza de pământ pentru mase este conectată cu priza de pământ a reţelei, trebuie prevăzut un dispozitiv de control permanent al izolaţiei, pentru a semnaliza primul defect de izolaţie; semnalizarea trebuie urmată imediat de măsuri de depistare şi izolare a defectului. Durata maximă de funcţionare cu o punere simplă la pământ se reglementează prin documentaţia tehnică de execuţie, funcţie de natura şi importanţa consumatorilor.

Dacă priza de pământ pentru mase este diferită de priza de pământ a reţelei este necesar, în plus, un dispozitiv de protecţie la curenţi reziduali, amplasat pe intrarea tabloului de distribuţie.

În reţeaua de tip IT de medie tensiune, în care neutrul este izolat sau legat la pământ printr-o bobină de stingere, sunt necesare următoarele măsuri:

- controlul permanent al rezistenţei de izolaţie şi semnalizarea optică şi eventual şi acustică a primei puneri la pământ;

- deconectarea netemporizată a receptoarelor electrice situate în zona 1 şi deconectarea temporizată a celor situate în zona 2, la prima punere la pământ.

Se admite deconectarea temporizată a receptoarelor de importanţă vitală în procesul tehnologic sau chiar menţinerea lor în funcţiune, chiar dacă sunt situate în zona 1, dacă deconectarea lor ar introduce un risc mai mare decât cel de aprindere, cu condiţia ca funcţionarea sistemului de alarmare să fie urmată imediat de măsurile de depistare şi izolare a defectului monofazat.

Dacă neutrul reţelei IT de medie tensiune este legat la pământ printr-o rezistenţă, primul defect de punere la pământ trebuie să conducă la deconectarea netemporizată a receptoarelor electrice.

12.1.4. În schemele TN-S, TT şi IT cu neutrul distribuit este necesară deconectarea conductorului neutru. Acesta trebuie să fie deconectat după conductoarele de fază, iar conectarea lui să se facă simultan sau înaintea conectării conductoarelor de fază.

Trebuie, de asemenea, prevăzută protecţia la suprasarcină a conductorului neutru, dacă secţiunea acestuia este mai mică decât cea a conductoarelor de fază.

Se admite să nu se prevadă protecţia conductorului neutru, chiar dacă secţiunea lui este mai mică decât cea a conductoarelor de fază, dacă dispozitivul de protecţie al fazelor asigură şi protecţia neutrului, iar curentul maxim probabil prin acesta în funcţionare normală este mai mic decât curentul maxim admisibil în conductor.

12.2. Electricitatea statică

12.2.1. Electricitatea statică poate provoca incendiu sau explozie în cazul îndeplinirii simultane a următoarelor condiţii:

- existenţa materialului combustibil sau a atmosferei explozive;

- deplasarea sarcinilor cu apariţia descărcărilor disruptive;

- energia eliberată prin descărcare să fie mai mare decât energia minimă pentru aprinderea materialului combustibil sau a atmosferei explozive.

Apariţia sarcinilor electrice în procesele industriale se poate datora în principal fenomenelor de frecare a două corpuri, potenţialelor de contact şi unor fenomene de polarizare.

Pericolul de explozie poate să apară la manipularea substanţelor combustibile sau oxidabile, atunci când concentraţia acestora în amestec cu aerul este cuprinsă între limitele inferioară şi superioară de explozie.

12.2.2. Sunt considerate periculoase, din punct de vedere al producerii electricităţii statice, substanţele care au o rezistivitate mai mare de 105 Wcm.

Substanţele cele mai răspândite cu rezistivitate mare sunt: cauciucul natural şi sintetic, răşinile sintetice, masele plastice, fibrele artificiale, gazele lichefiate, hidrocarburile lichide şi gazoase (eter dietilic, butirol de etil, etc.).

Pericolul de explozie sau de incendiu depinde de viteza şi de modul de manipulare a lichidelor prin conducte sau instalaţii pe timpul desfăşurării operaţiilor de alimentare, golire, transport şi distribuţie (cele mai periculoase potenţiale se formează la transportul lichidelor pe conducte cu viteze mai mari de 0,7 m/s).

Stratul de praf combustibil se comportă diferit la descărcările electrostatice, în funcţie de natura produsului de aprindere.

12.2.3. Principalele procese, operaţii, activităţi, fenomene etc., pe parcursul cărora pot să apară încărcări electrostatice sunt:

- încărcarea şi/sau descărcarea lichidelor combustibile aflate la presiune atmosferică în/din rezervoare (cisterne);

- vehicularea lichidelor combustibile sau a solvenţilor, cu viteze relativ mari, prin elemente sau porţiuni de conducte;

- pulverizarea unor produse combustibile (lichide, pulberi etc.) prin utilizarea principiului lui Bernoulli;

- amestecarea, prin centrifugare cu viteze relativ mari, în vase, recipiente etc., a unor produse combustibile lichide;

- procese de producere a pulberilor (prafurilor) combustibile;

- transportul pneumatic prin conducte, a produselor pulverulente;

- procese tehnologice pentru cauciucat ţesături;

- utilizarea indicatoarelor de nivel, de tip plutitor, pentru măsurarea nivelului produselor lichide combustibile şi/sau inflamabile, dacă acestea nu sunt legate la pământ;

- spălarea cu jet pulverizat de apă şi/sau abur supraîncălzit a cazanelor, rezervoarelor, cisternelor sau a altor recipiente, care au conţinut produse volatile şi care mai pot conţine vapori ai acestor produse;

- operaţii de omogenizare în rezervoare a produselor combustibile prin agitare cu aer, diverse alte gaze sau prin utilizarea de dispozitive mecanice;

- pulverizarea electrostatică utilizând vopseluri, pulberi etc.;

- procese de fabricaţie a firelor şi fibrelor în industria textilă;

- filtrarea aerului sau a altor gaze, impurificate cu pulberi metalice, pulberi (prafuri) agricole etc.;

- procese locale şi generale de ventilare, aerisire, desprăfuire etc.;

12.2.4. Măsurile de protecţie contra electricităţii statice trebuie să ţină seama de caracteristicile proceselor tehnologice şi de capacitatea de reacţie a operatorilor. Soluţiile cele mai eficiente sunt:

- îndepărtarea sarcinilor electrice prin legarea la pământ a utilajelor, conductelor şi rezervoarelor la care pot să apară încărcări cu electricitate statică;

- umidificarea atmosferei (se recomandă acolo unde procesul tehnologic permite acest lucru). Pentru a împiedica formarea sarcinilor electrostatice se recomandă ca umiditatea relativă a aerului să fie de peste 70%;

- creşterea conductivităţii suprafeţei materialelor;

- purificarea gazelor de particulele lichide şi solide suspensie;

- purificarea lichidelor care conţin particule coloidale;

- ionizarea aerului şi a mediului, în special în interiorul utilajelor, rezervoarelor, mijloacelor închise de transport, etc. pentru creşterea conductivităţii acestuia;

- folosirea de pardoseli cu conductivitate electrică mărită;

- interzicerea încărcării unui produs cu temperatura de inflamabilitate ridicată, cum ar fi petrolul lampant, până când nu s-au scurs resturile de lichide din autocisternă.

12.2.5. În toate cazurile în care legarea la pământ este un mijloc de protecţie suficient contra electricităţii statice se recomandă folosirea acesteia, deoarece este mijlocul cel mai simplu şi eficace.

Eficienţa combaterii electricităţii statice prin legare la pământ trebuie verificată întotdeauna prin măsurători.

12.2.6. Utilajele, maşinile şi dispozitivele pentru substanţe şi procese periculoase în ceea ce priveşte încărcarea electrostatică trebuie executate din materiale conductive.

12.2.7. Pentru utilajele cu suprafeţe emailate şi pentru utilajele metalice la care pe pereţii inferiori se formează sedimente de substanţe neconductive (gudroane, pelicule de masă plastică, etc.) legarea la pământ nu reprezintă un mijloc de protecţie eficient. În aceste cazuri trebuie să se ia şi alte măsuri de protecţie.

12.2.8. Filtrele cu saci din pânză se recomandă să fie cusute cu sârmă metalică şi apoi legate la pământ. Aceste sârme se vor verifica în mod sistematic pentru a se vedea dacă nu s-au produs ruperi, în care caz se vor repara imediat.

12.2.9. Conductele care intră în limitele teritoriului unei instalaţii, acelea care fac legătura între utilajele din limitele unei instalaţii, precum şi conductele aferente instalaţiilor din afara platformei acestora trebuie să formeze pe toată lungimea lor un circuit electric neîntrerupt.

12.2.10. Atunci când continuitatea tubulaturii metalice este întreruptă prin burdufuri de materiale textile sau plastice se prevăd sisteme de echipotenţializare între tronsoanele bune conducătoare de electricitate.

Legături echipotenţiale se prevăd la racordurile şi flanşele cu garnituri izolatoare de pe traseele de conducte, tuburi şi furtunuri pentru vehicularea fluidelor generatoare de electricitate statică şi, după caz, la dispozitivele (capetele) de pulverizare, refulare sau debitare a acestora.

12.2.11. Îmbinările cu flanşe metalice ale conductelor şi utilajelor formează, de regulă, legături satisfăcătoare din punct de vedere al continuităţii electrice, nefiind necesare punţi speciale de şuntare cu condiţia ca cel puţin două şuruburi să fie bine curăţate în locurile de contact (sub cap şi piuliţă).

Se recomandă aşezarea unor şaibe cositorite sub capetele şi piuliţele şuruburilor, precum şi curăţirea locurilor de contact.

Rezistenţa de contact între flanşe nu trebuie să depăşească 0,03 W, valoare care, de regulă, se obţine când şuruburile flanşei se strâng normal, fără montarea dispozitivelor de şuntare. În caz contrar se va face o legătură sigură de şuntare.

12.2.12. În instalaţiile industriale şi în staţiile de pompare, deoarece conductele au lungimi mici şi există căi multiple de scurgere la pământ a electricităţii statice, nu sunt necesare şuntările suplimentare ale flanşelor. Acestea sunt necesare pe traseele exterioare (estacade, parcuri de rezervoare).

12.2.13. Conductele montate pe estacade trebuie să fie legate la instalaţia de legare la pământ la capetele estacadei şi, de asemenea, la fiecare 200-300 m. Rezistenţa prizei de legare la pământ, când este folosită numai pentru descărcarea electricităţii statice, trebuie să fie de maxim 100 W.

12.2.14. Pentru estacade cu produse inflamabile, în afară de locurile de legare la pământ indicate la 12.2.13, trebuie să se ţină seama de următoarele:

- pentru legarea la pământ a estacadelor se vor prevedea prize speciale sau se vor folosi prizele de protecţie ale instalaţiilor electrice;

- nu se admite utilizarea conductelor care conţin lichide şi gaze inflamabile ca prize de legare la pământ. Fac excepţie coloanele sondelor, care pot fi folosite ca prize de pământ;

- nu se admite legarea conductelor care trec pe poduri amplasate în apropierea căilor ferate electrificate de construcţia metalică a podurilor pentru a se preîntâmpina astfel pătrunderea pe conducte a curenţilor vagabonzi.

12.2.15. Pentru a crea circuite închise şi pentru a se preîntâmpina producerea de scântei trebuie să se prevadă punţi de conexiune pentru toate conductele montate în paralel amplasate în secţii, pe estacade sau în canale, la distanţă de până la 10 cm una de alta. Punţile de conexiune trebuie montate la intervale de 20 m.

Conductele care se intersectează şi se apropie până la distanţa de 10 cm, indiferent de apartenenţă sau destinaţie, trebuie de asemenea să fie legate între ele cu punţi de conexiune în punctele de intersecţie şi de apropiere. Când conductele trec la o distanţă de până la 10 cm de scări metalice, platforme şi construcţii, trebuie să fie legate şi de acestea cu punţi de conexiune.

Pentru conductele montate la sol, existenţa unui suport metalic comun este considerată suficientă, nemaifiind necesară montarea de punţi de conexiune suplimentare.

12.2.16. Mantalele rezervoarelor metalice trebuie legate la pământ conform normativului I 20. În afară de aceasta, rezervoarele trebuie legate pe drumul cel mai scurt între ele şi cu părţile metalice de pe sol sau subterane, cu conductele metalice sau cu instalaţiile de paratrăsnet ale construcţiilor vecine care se află în jurul rezervorului pe o distanţă de 30 m.

12.2.17. Rezervoarele cu capac fix susţinut pe stâlpi trebuie să aibă stâlpii legaţi electric de capac şi mantaua legată la pământ.

La rezervoarele cu manta şi capac metalic, este necesară sudarea sau nituirea stâlpului la fundul rezervorului. Dacă mantaua rezervorului este din metal, dar capacul este din material slab conducător, de exemplu beton, legătura de la fundul rezervorului este suficientă. Dacă atât mantaua cât şi capacul sunt din material slab conducător, se va efectua o legătură la fundul rezervorului între stâlpi şi fund, şi se va face o legătură prin peretele rezervorului la pământ, în exterior.

12.2.18. La rezervoarele metalice care au capac metalic plutitor, capacul, dacă nu este în contact metalic cu mantaua (prin sistemul glisant de etanşare) trebuie să aibă legătură electrică specială cu mantaua prin conductoare flexibile.

12.2.19. Capacul metalic plutitor al rezervoarelor care au mantaua construită din material slab conducător va fi legat la pământ prin exteriorul rezervorului.

12.2.20. La umplerea rezervoarelor lichidele trebuie dirijate pe fundul acestora şi, acolo unde este posibil, la un punct legat la pământ. Se va prevedea un deflector la conducta de umplere care să elimine stropirea şi pulverizarea lichidului. Dacă se întrebuinţează o pâlnie metalică, atunci ea va fi legată la pământ în acelaşi loc ca şi rezervorul sau recipientul respectiv (umplute sau golite). În cazul în care pâlnia este confecţionată din material izolant, atunci prin ea trebuie introdusă, până la partea inferioară a rezervorului, o liţă legată la pământ (acest procedeu trebuie aplicat înainte de a se începe operaţia de umplere).

12.2.21. Nu se admit dispozitive şi obiecte plutitoare pe suprafaţa lichidelor inflamabile din rezervoare dacă nu sunt luate măsuri eficace pentru descărcarea sarcinilor electrostatice. Se recomandă ca indicatoarele de nivel pentru astfel de lichide să fie alese, pe cât posibil, de tipul celor fără flotor.

În cazul când este necesară folosirea indicatoarelor de nivel cu flotor, flotorul va avea ghidaj metalic: tipul folosit trebuie să excludă posibilitatea desprinderii flotoarelor de pe ghidaj în timpul deplasării şi al apropierii lor de peretele rezervorului (până la o distanţă la care s-ar putea produce descărcarea prin scântei a electricităţii statice acumulate pe flotor).

Se vor exclude de pe suprafaţa flotorului sau a dispozitivelor similare colţurile ascuţite, muchiile şi bavurile.

Ecranele plutitoare din masă plastică vor avea un sistem adecvat de scurgere a electricităţii statice la masa rezervorului.

12.2.22. La debarcader, toate conductele de pe ţărm pentru transportul lichidelor la, sau de la tancurile sau ambarcaţiunile petroliere, vor fi legate împreună şi conectate la un sistem eficace de legare la pământ. Se va executa o conexiune electrică între acest sistem de legare la pământ, sau aceste conducte, şi conexiunile de încărcare de pe tanc sau ambarcaţiune, înainte ca furtunul sau furtunurile să fie conectate: această legătură nu se va desface până ce furtunurile respective nu au fost deconectate.

Pe tanc sau ambarcaţiune trebuie să existe o bornă specială de legare la pământ, iar sculele de manevre trebuie să fie din bronz.

12.2.23. Dacă furtunurile au o armătură electrică continuă este necesar ca aceasta să fie legată la masa conductelor.

12.2.24. La rampele de încărcare sau descărcare a cisternelor de cale ferată, la un punct din rampă lângă intrare şi la punctul de descărcare, şinele de cale ferată trebuie legate electric între ele iar această legătură trebuie conectată la conductele de expediţie a produselor şi la sistemul de legare la pământ. Legarea şinelor de cale ferată în alte puncte, de-a lungul rampei nu este obligatorie.

12.2.25. Furtunurile de cauciuc cu capăt metalic utilizate pentru umplerea cisternelor de cale ferată, cisternelor auto, butoaielor, etc., care nu au asigurată prin construcţie o legătură electrică între cele două capete, trebuie să fie legate la pământ cu sârmă de cupru (înfăşurată pe furtun pe partea exterioară sau introdusă înăuntru), având un capăt lipit de piesele metalice ale conductei cu produs, iar celălalt capăt lipit la capătul furtunului.

12.2.26. La rampele pentru cisternele auto trebuie să se prevadă la fiecare punct de umplere sau descărcare o legătură flexibilă conectată la sistemul de legare la pământ şi care trebuie să aibă la capătul liber o clemă de tip cleşte. Cisterna auto va fi legată la pământ prin această clemă înainte de a se începe manevrarea furtunurilor de încărcare (descărcare) şi va fi deconectată numai după îndepărtarea furtunurilor.

12.2.27. Vasele metalice portabile, butoaiele, canistrele metalice etc., care urmează a fi încărcate cu produse petroliere lichide, vor fi aşezate în timpul încărcării lor pe o placă metalică legată la pământ şi vor fi conectate, prin intermediul unei legături electrice, la recipientul sau racordul din care se face încărcarea şi care trebuie să fie conectate la priza de pământ.

Se recomandă realizarea unui sistem de interblocare care să nu permită încărcarea înainte de realizarea legăturii la pământ, cuplat cu un sistem de semnalizare.

12.2.28. În locurile cu pericol de explozie nu se admite folosirea transmisiilor cu curele plane. Benzile transportoare din materiale obişnuite cu conductibilitate electrică redusă sunt admise numai dacă sunt în execuţie antistatică omologată.

12.2.29. Se admite utilizarea curelelor trapezoidale în locurile cu pericol de explozie numai cu condiţia ca acestea să fie în execuţie antistatică omologată.

12.2.30. Vasele tehnologice care conţin lichide, gaze inflamabile sau praf combustibil sau exploziv vor fi prevăzute cu una sau mai multe legături la pământ, funcţie de dimensiunile acestora (a se vedea 12.3.).

12.2.31. Toate maşinile de acţionare care nu sunt amplasate pe o placă comună cu unităţile lor de acţionare trebuie legate la pământ.

12.2.32. Toate instalaţiile producătoare de abur şi maşinile de acţionare cu abur, cum sunt turbinele şi maşinile cu abur, trebuie legate la pământ.

12.2.33. Utilajele acţionate electric montate pe o placă metalică comună cu motorul electric, care este legat la pământ, nu necesită o legătură separată la pământ.

12.2.34. Pentru limitarea şi controlul riscurilor de incendiu sau de explozie la încărcarea cu carburant a aeronavelor, trebuie adoptate următoarele măsuri:

a) dacă este specificată obligativitatea legării la pământ a aeronavei, se iau, succesiv, următoarele măsuri:

- legarea la priza de pământ a autoalimentatorului;

- legarea la priza de pământ a aeronavei;

- realizarea unei legături electrice între aeronavă şi autoalimentator;

- realizarea unei legături electrice între aeronavă şi capătul furtunului flexibil pentru carburant, în cazul alimentării prin extradosul aripilor;

- la terminarea operaţiei de alimentare, toate legăturile electrice trebuie deconectate în ordinea inversă celei specificate mai sus;

b) dacă nu este specificată obligaţia legării la pământ a aeronavei, se vor lua următoarele măsuri pentru înlăturarea sarcinilor electrice care ar putea să apară pe durata alimentării cu carburant:

- realizarea unei legături electrice între aeronavă şi alimentator;

- realizarea unei legături electrice între aeronavă şi capătul furtunului flexibil pentru carburant, în cazul alimentării prin extradosul aripilor;

- dacă alimentarea cu carburant se face de la o staţie (sistem de pompare fix), conectarea la priza de pământ nu trebuie să se facă în zona staţiei (pompei fixe), deoarece în momentul conectării pot să apară descărcări electrice datorate diferenţelor de potenţial; de asemenea, nu este recomandată conectarea sistemului de legare la pământ la cel al unui grup de pistă utilizat la alimentarea aeronavei, deoarece ar putea rezulta deteriorarea legăturii la pământ în cazul unui scurtcircuit în grupul respectiv;

- toate aeronavele aflate pe pistă, precum şi autoalimentatoarele existente pe platformele aferente pistelor de decolare/aterizare şi clădirilor, vor fi legate la pământ pe toată durata de staţionare.

12.3. Protecţia împotriva trăsnetului

12.3.1. Construcţiile şi instalaţiile tehnologice exterioare în care se utilizează, prelucrează sau depozitează substanţe care pot forma împreună cu aerul amestecuri explozive trebuie prevăzute cu o instalaţie de protecţie împotriva trăsnetului (IPT) având nivelul de protecţie întărit I. Proiectarea acesteia se face conform prevederilor normativului I 20. În Anexa 1 sunt prezentate standardele de referinţă ce trebuie avute în vedere.

12.3.2. Se consideră autoprotejate împotriva loviturilor de trăsnet:

a) Construcţiile supraterane cu structură complet metalică dacă legăturile între diferitele elemente ale structurii sunt realizate prin mijloace care asigură continuitatea electrică în mod durabil.

Un strat superficial de vopsea protectoare sau de 0,5 mm bitum sau 1 mm PVC, care protejează acoperişul, nu este considerat ca izolant.

b) Rezervoarele metalice cu capac metalic fix, izolate sau neizolate, semiîngropate sau supraterane, care îndeplinesc simultan următoarele condiţii:

- sunt complet etanşe sau sunt prevăzute cu supape de respiraţie pentru presiuni şi vid şi cu dispozitive opritoare de flacără;

- grosimea tablei corpului şi a capacului rezervorului este de min. 5 mm OL (în cazul rezervoarelor pentru gaze petroliere lichefiate GPL aceasta trebuie să fie min. 6 mm OL);

- continuitatea electrică între diferitele părţi este realizată în mod durabil (de exemplu între capac şi corpul rezervorului);

- toate conductele racordate la rezervor sunt legate electric la acesta în punctul de intrare;

c) Rezervoarele metalice cu capac plutitor, prevăzute cu sistem de etanşare de tip mecanic cu elemente metalice (rezervoare cu sistem de etanşare cu spaţii de vapori), care îndeplinesc simultan următoarele condiţii:

- continuitatea electrică între diferitele părţi este realizată în mod durabil (toate elementele bune conducătoare electric de pe capac şi din interiorul rezervorului sunt legate la pământ prin corpul rezervorului, căile conducătoare electric întrerupte prin piesele izolatoare ale mecanismului pantograf sau ale articulaţiei mecanismului sunt şuntate, sunt prevăzute între capacul plutitor şi inelul de etanşare care glisează pe peretele rezervorului cu o şuntare sigură printr-un sistem de benzi metalice flexibile, fixate la intervale de max. 3 m pe circumferinţa rezervorului);

- grosimea tablei corpului şi a capacului rezervorului este de min. 5 mm.

d) Rezervoarele metalice cu capac plutitor metalic prevăzute cu sistem de etanşare de tip elastic cu elemente metalice (rezervoare cu sistem de etanşare fără spaţiu de vapori inflamabili), care au grosimea tablei corpului şi a capacului de min. 5 mm iar elementele conductive de pe capac şi din interiorul rezervorului sunt legate la pământ prin corpul rezervorului;

e) Conductele metalice pentru transportul fluidelor combustibile care au grosimea pereţilor de min. 5 mm OL şi sunt instalate la înălţimi mai mari de 4 m de la sol.

Ele se leagă la pământ la fiecare 25-30 m lungime de conductă prin prize de pământ proprii separate, de max. 20 W. Dacă nu pot fi realizate prize separate, toate prizele pentru conducte trebuie legate între ele.

În cazul în care astfel de conducte sunt instalate la înălţimi mai mici de 4 m faţă de sol, ele se leagă la prize de pământ de max. 30 W la fiecare 200-300 m lungime conductă (pentru protecţia împotriva efectelor secundare ale trăsnetului).

12.3.3. Toate rezervoarele, cu excepţia celor subterane care au asigurată o bună legătură la pământ prin ele însele sau prin conductele lor metalice, se leagă sigur la pământ. Numărul legăturilor la pământ se stabileşte în funcţie de diametrul rezervorului sau de lungimea acestuia şi este dat în tabelul 12.1:

Tabelul 12.1

Diametrul rezervorului - d (m) | d < 2 | 2 ≤ d < 10 | 10 ≤ d < 20 | 20 ≤ d < 40
Numărul de legături la priza de pământ | 1 | 2 la 180º*) | 3 la 120º | 4 la 90º

*) Unghiul format de două legături consecutive este o recomandare.

Rezervoarele cu capac nemetalic sau parţial metalic precum şi rezervoarele care nu îndeplinesc condiţiile de care permit să fie considerate autoprotejate se prevăd cu o IPT.

12.3.4. Gazometrele prevăzute cu ţevi de aerisire se protejează împotriva trăsnetului prin IPT independente care, în afară de condiţiile prevăzute în I 20, cap. 2, trebuie să îndeplinească suplimentar şi următoarele condiţii:

- suporturile dispozitivului de captare trebuie să fie amplasate la cel puţin 5 m distanţă faţă de zonele încadrate în categoria de pericol de explozie 0 şi 1 şi la cel puţin 3,5 m faţă de mantaua gazometrului;

- vârfurile elementelor de captare trebuie să depăşească cu min. 3 m capătul superior al ţevii de aerisire (zona de încadrare 1 de pericol de explozie).

12.3.5. Elementele conductoare, cum sunt rezervoarele din oţel, conductele metalice, şinele montate pe sau în jurul unui acoperiş pot fi utilizate drept dispozitive de captare naturale dacă grosimea lor este de minimum 5 mm.

12.3.6. Priza de pământ a instalaţiei de paratrăsnet se proiectează conform prevederilor I 20. Valoarea rezistenţei de dispersie a prizei de pământ artificiale care este folosită exclusiv pentru instalaţia de paratrăsnet trebuie să fie de maximum 5 W pentru instalaţiile montate pe construcţie şi de maximum 10 W pentru instalaţiile de paratrăsnet independente.

În cazul prizelor de pământ naturale, valorile de mai sus trebuie să fie de două ori mai mici.

12.4. Sistemul de legare la pământ

12.4.1. Sistemul de legare la pământ cuprinde:

- priza de pământ (în contact cu solul);

- reţeaua de echipotenţializare (care nu e în contact cu solul).

12.4.2. Legarea la pământ este o măsură de protecţie împotriva:

- tensiunilor de atingere periculoase;

- apariţiei de scântei, arc electric sau punct cu o temperatură foarte ridicată create de o defecţiune electrică sau de curenţi vagabonzi;

- apariţiei de scântei provocate de descărcarea sarcinii electrostatice;

- apariţiei de scântei sau arc din cauza loviturii directe de trăsnet sau al efectului secundar al trăsnetului;

- apariţiei tensiunii electrice la construcţiile metalice exterioare (în raport cu masa generală a pământului) asociate cu un echipament electric.

12.4.3. Protecţia împotriva tensiunilor de atingere periculoase se realizează conform prevederilor de la 12.1. De asemenea trebuie respectat standardul de referinţă STAS 12604.

12.4.4. Din punct de vedere al protecţiei împotriva trăsnetului se recomandă realizarea unei prize de pământ unice comună pentru IPT, instalaţia electrică, instalaţia de telecomunicaţii şi înglobarea ei în structura construcţiei. Rezistenţa prizei de legare la pământ dacă este folosită în comun poate fi cel mult egală cu 1 W.

Standardul de referinţă pentru priza de pământ ce trebuie conectată pentru echipotenţializare este CEI 61024-1.

Legătura de echipotenţializare trebuie realizată:

- la subsol sau aproximativ la nivelul solului. Conductoarele de echipotenţializare trebuie legate la o bară de echipotenţializare construită şi dispusă astfel încât să permită un acces facil pentru verificări. În cazul structurilor mari pot fi instalate mai multe bare de echipotenţializare care trebuie interconectate între ele;

- deasupra solului la intervale pe verticală care să nu depăşească 20 m pentru structuri cu înălţimea mai mare de 20 m. Barele de echipotenţializare trebuie legate la centura orizontală care racordează conductoarele de coborâre între ele;

- la amplasamentele unde condiţiile de proximitate nu sunt realizate.

12.4.5. Legătura de echipotenţializare constituie o măsură foarte importantă de reducere a riscurilor de incendii şi explozii precum şi a riscurilor de electrocutare în interiorul spaţiului de protejat.

Rolul principal al reţelei de echipotenţializare este de a elimina posibilitatea apariţiei unor diferenţe de potenţial periculoase între echipamentele din interiorul unei structuri şi de pe aceasta şi cel de a reduce câmpul magnetic în interiorul structurii.

Echipotenţializarea trebuie prevăzută şi instalată între elementele conductoare interioare, elementele conductoare exterioare şi instalaţiile de alimentare cu energie electrică şi de comunicaţii (de exemplu calculatoare şi instalaţii de securitate), prin legături scurte şi, dacă este necesar, prin dispozitive de protecţie la supratensiuni şi supracurenţi (DPS).

Secţiunea minimă a unui conductor sau a unei conexiuni de echipotenţializare, exterioare structurii, şi care pot fi folosite şi drept dispozitive de captare, trebuie să fie de 35 mm2 pentru conductoare de Cu sau de 100 mm2 pentru conductoare din oţel.

Secţiunea minimă a unui conductor sau a unei conexiuni de echipotenţializare, prin care se scurge o parte substanţială din curentul de trăsnet, care pot fi folosite şi drept dispozitive de coborâre este de 16 mm2 pentru conductoare de Cu sau de 50 mm2 pentru conductoare din oţel.

Conductoarele de echipotenţializare care conectează instalaţii metalice interioare structurii, şi prin care se scurge o parte nesemnificativă a curentului de trăsnet, pot avea secţiunile de 6 mm2 pentru cupru Cu sau 16 mm2 pentru oţel.

12.4.6. Cablurile care trec dintr-o structură în alta trebuie montate în tuburi de protecţie metalice, pe suporturi sau armături de beton în formă de grilă, care trebuie să aibă continuitate electrică şi să fie legate la barele de echipotenţializare ale structurilor separate. Ecranele cablurilor trebuie legate la aceste bare. În cazul în care ecranele cablurilor suportă curenţii de trăsnet preconizat se poate renunţa la montarea cablurilor în tuburi metalice de protecţie.

12.5. Protecţia catodică

12.5.1. Utilizarea protecţiei catodice pentru protecţia anticorozivă a rezervoarelor, conductelor, tancurilor de transport, debarcaderelor, etc., situate în zone cu pericol de explozie, prezintă anumite riscuri datorită scânteilor electrice care pot apărea:

- la deconectarea şi conectarea voită sau accidentală a circuitelor electrice ale instalaţiilor de protecţie catodică;

- la scurtcircuitarea voită sau accidentală a circuitelor electrice ale instalaţiei.

12.5.2. Este interzisă utilizarea staţiilor de protecţie catodică cu redresor pentru protecţia anticorozivă a suprafeţei interioare a rezervoarelor, fiind admisă numai protecţia catodică cu anozi reactivi metalici.

12.5.3. Părţile metalice cu protecţie catodică amplasate în arii periculoase sunt părţi conductive exterioare sub tensiune care trebuie considerate potenţial periculoase, în special dacă fac parte dintr-un sistem de protecţie cu injecţie de curent.

12.5.4. În zona 0 se interzice folosirea protecţiei catodice, cu excepţia cazurilor în care anumite elemente metalice sunt în mod special proiectate pentru acest tip de aplicaţie.

12.5.5. Se recomandă ca îmbinările electroizolante necesare pentru protecţia catodică să fie amplasate în afara ariei periculoase.

În cazul în care acest lucru nu este posibil, ele trebuie izolate cu izolaţie din benzi adezive cu aplicare la rece, cu rezistenţă ridicată la îmbătrânirea la radiaţii luminoase.

Izolaţia se aplică pe întreaga suprafaţă a îmbinării şi pe cel puţin 1 m lungime de conductă, de o parte şi de alta a îmbinării.

Îmbinările electroizolante trebuie să aibă o rezistenţă minimă de 2 MW.

12.5.6. Fiecare circuit electric care intră într-o arie periculoasă trebuie prevăzut cu un întreruptor bipolar şi lampă de semnalizare.

12.5.7. Fiecare zonă tehnologică trebuie să aibă un punct de întrerupere unic pentru instalaţia de protecţie catodică.

12.5.8. Este necesar să se ia măsuri pentru evitarea interferenţei între sistemul protecţiei catodice şi sistemul de legare la pământ.

12.5.9. Înainte de începerea lucrărilor de întreţinere sau reparaţii (la rezervoare sau conducte) se va deconecta sursa de curent a instalaţiei de protecţie catodică, dat fiind faptul că inductanţa sistemului poate cauza o scânteie incendiară.

12.5.10. Înaintea oricărei întreruperi a continuităţii electrice la o construcţie metalică, conductă, instalaţie sau pe un echipament asociat, protejate catodic, se va face o scurtcircuitare electrică cu un cablu de cupru cu secţiunea minimă de 50 mm2 legat de ambele părţi ale întreruperii şi care trebuie să rămână conectat până la terminarea reparaţiei şi restabilirea continuităţii electrice.

Pentru întreruperile de scurtă durată se va folosi un întrerupător mobil în execuţie antiexplozivă.

12.6. Protecţia împotriva radiaţiilor electromagnetice şi ultrasunetelor

12.6.1. Radiaţiile din domeniul spectrului optic pot deveni - în special prin focalizare - surse de aprindere în atmosfere explozive de gaze inflamabile sau prafuri combustibile.

Exemple de surse care pot iniţia aprinderi în anumite condiţii:

- radiaţia solară concentrată de oglinzi concave;

- radiaţia surselor de blitzuri;

- radiaţiile laser (semnalizare, telemetrie, relee, detectoare, etc.).

Trebuie avut în vedere că şi aparatura care produce radiaţii (de exemplu, lămpile, laserii, arcurile electrice, etc.) poate fi sursă de aprindere a atmosferelor explozive.

12.6.2. Pentru ariile periculoase cu gaze şi vapori inflamabili nu există standarde internaţionale şi nici norme naţionale privind condiţiile pentru aparatură şi nivelurile de radiaţie maxim admise în condiţii de securitate.

În situaţiile în care se apreciază că există pericolul aprinderii atmosferei inflamabile de gaze şi vapori de la aparatura care emite radiaţii trebuie iniţiate proceduri specifice de evaluare a acestui pericol, care să ţină seama de condiţiile cele mai defavorabile.

În Îndreptarul departamental de zonare a mediilor cu pericol de explozii şi măsuri de prevenire a acestora - MIP-1987 (3.2.3.9-3.2.3.11) se recomandă pentru aceste arii aceleaşi niveluri maxim admise ca şi pentru ariile periculoase cu praf combustibil, atât pentru radiaţiile electromagnetice cât şi pentru ultrasunete (vezi 12.6.3-12.6.5).

12.6.3. Pentru aparatura care emite radiaţii, instalată în arii periculoase cu praf combustibil, se vor respecta următoarele prevederi:

a) În zona 21 aparatura trebuie să fie încercată şi autorizată pentru această zonă, iar puterea de radiaţie să nu depăşească 5 mW/mm2 pentru laser continuu şi surse de lumină continue şi 0,1 mJ/mm2 pentru laser cu impuls şi surse de luminoase cu impulsuri cu interval între impulsuri de cel puţin 5 sec.

b) În zona 22 poate fi utilizată aparatură emiţătoare de radiaţii la care puterea de radiaţie să nu depăşească 10 mW/mm2 în regim continuu şi 0,5 mJ/mm2 în regim pulsatoriu.

Standardul de referinţă este SR CEI 61241-1-2.

12.6.4. La folosirea aparaturii cu ultrasunete, cantităţi importante de energie emise de transformatorul electroacustic sunt absorbite de substanţe solide şi lichide, în care se poate produce o încălzire periculoasă ca urmare a frecărilor interioare.

La adoptarea măsurilor de protecţie trebuie luat în consideraţie faptul ca în cazul pieselor ceramice piezo folosite drept captatori în aparatura cu ultrasunete sarcinile electrice trebuie eliminate în mod sigur prin elemente de circuit adaptate.

12.6.5. Pentru ariile periculoase cu praf combustibil, pentru aparatura utilizată, densităţile maxime de putere sonoră sunt:

a) în zona 21 0,1 W/cm2 şi o frecvenţă de 10 MHz, cu condiţia ca metoda de lucru să fie recunoscută ca perfect adaptată pentru utilizare într-o astfel de zonă;

b) în zona 22, aceleaşi valori ca mai sus, fără nici o altă măsură specială de securitate împotriva pericolului de aprindere provocat de ultrasunete.

Standardul de referinţă corespunzător este SR CEI 61241-1-2.

[top]

13. VERIFICAREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE

13.1. Prin verificare se înţelege acţiunea care cuprinde examinarea minuţioasă a unui obiect, efectuată prin demontarea sau fără demontarea acestuia, pentru a ajunge la o concluzie sigură privind starea obiectului.

Verificarea instalaţiilor electrice în atmosfere potenţial explozive are ca scop să stabilească:

- dacă instalaţiile corespund prevederilor din normativele de instalaţii electrice;

- dacă instalaţiile electrice sunt corespunzătoare din punct de vedere al protecţiei antiexplozive, conform prezentului normativ.

13.2. Pentru efectuarea verificărilor sunt necesare următoarele documente, aduse la zi:

- clasificarea ariilor periculoase. Standardul de referinţă este SR EN 60079-10;

- grupa de explozie şi clasa de temperatură ale echipamentelor;

- documentaţia necesară pentru a permite echipamentului antiex să fie menţinut în conformitate cu tipul său de protecţie (de exemplu: listele de echipamente, amplasarea acestora, lista pieselor de schimb şi informaţiile tehnice);

- traseele de cabluri subterane.

13.3. Verificarea şi întreţinerea echipamentelor şi instalaţiilor trebuie efectuate numai de personal experimentat şi autorizat, a cărui pregătire a cuprins o instruire asupra diferitelor moduri de protecţie şi practica instalării, asupra tuturor regulilor şi reglementărilor respective, precum şi a principiilor generale de clasificare a ariilor periculoase.

Cunoştinţele personalului trebuie menţinute la zi prin instruiri periodice.

13.4. Gradele de verificare sunt (standardul de referinţă este SR CEI 60079-17):

- verificare vizuală - acţiune prin care sunt depistate acele defecte care pot fi identificate vizual (de exemplu, şuruburi lipsă), fără echipament auxiliar şi scule;

- verificare riguroasă - acţiune prin care sunt depistate acele defecte care pot fi identificate numai prin folosire de echipamente de acces şi scule (de exemplu, slăbirea unor şuruburi). Verificarea riguroasă cuprinde şi aspectele acoperite de verificarea vizuală.

- verificare detaliată - acţiune prin care sunt depistate acele defecte care pot fi identificate numai prin deschiderea capsulării şi/sau folosirea de echipamente de încercare. Verificarea detaliată cuprinde şi aspectele acoperite de verificarea riguroasă.

13.5. Tipuri de verificări

a) verificări iniţiale - verificări ale tuturor echipamentelor şi instalaţiilor electrice înainte de punerea lor în funcţiune, pentru a constata dacă tipurile de protecţie alese şi instalarea lor sunt corespunzătoare.

b) verificări periodice - verificări ale tuturor echipamentelor şi instalaţiilor efectuate într-un mod sistematic. Gradul de detaliere a verificării şi intervalele între verificările periodice tehnice trebuie determinate ţinând seama de tipul echipamentului, de indicaţiile furnizorului, de zona de utilizare şi de rezultatele verificărilor precedente.

c) verificări prin sondaj - verificări ale unei fracţiuni din numărul de echipamente instalate. Ele pot fi vizuale, restrânse sau detaliate. Verificările prin sondaj trebuie să fie utilizate pentru controlul efectelor condiţiilor de mediu, ale vibraţiilor, erorilor inerente de concepţie, etc.

d) verificări specifice echipamentelor mobile. Echipamentele electrice mobile (de mână, portabile sau transportabile) sunt în mod particular predispuse defectării sau utilizării greşite, de aceea se recomandă ca intervalele între verificările detaliate să fie reduse (să nu depăşească 12 luni).

Rezultatele tuturor verificărilor de la punctele a), b), c) şi d) trebuie să fie înregistrate.

13.6. În cadrul programelor de verificare trebuie urmărite, în principal, următoarele elemente:

a) Echipamentul este corespunzător clasificării zonei.

b) Grupa de explozie şi clasa de temperatură ale echipamentului sunt corespunzătoare.

c) Temperatura maximă a echipamentului de protecţie este corectă.

d) Identificarea circuitului echipamentului, în vederea separării lui corecte de sursa de energie.

e) Tipul cablului este corespunzător.

f) Obturările conductelor şi cablurilor sunt satisfăcătoare.

g) Dispozitivele de protecţie la suprasarcină ale motoarelor sunt corect reglate.

Standardul de referinţă SR CEI 60079-17 cuprinde recomandări suplimentare pentru programele de verificare, specifice fiecărui tip de protecţie antiexplozivă.

Verificările din punct de vedere al respectării standardelor şi normativelor pentru instalaţii electrice se vor face la fel ca pentru instalaţiile electrice din zonele neclasificate.

Recepţionarea instalaţiilor electrice se va face numai după executarea tuturor verificărilor, probelor şi prezentarea dosarului cu buletine de probă.

13.7. O instalaţie electrică nouă trebuie supusă înainte de punere în funcţiune unei inspecţii iniţiale. În acest caz, gradul de verificare este detaliat.

13.8. După punerea în funcţiune instalaţia trebuie verificată periodic pentru a se asigura că este întreţinută în stare satisfăcătoare pentru a putea fi folosită în continuare într-o zonă periculoasă.

În intervalul de timp dintre verificările periodice trebuie să se efectueze verificări prin sondaj în vederea confirmării sau infirmării intervalului de timp propus pentru verificările periodice. În cazul infirmării, trebuie redus intervalul de inspecţie periodică. În cazuri justificate, factorii de decizie pot mări durata acestui interval.

Rezultatele verificărilor trebuie analizate sistematic pentru a se justifica intervalele de inspecţie periodică.

13.9. În urma unei modificări a ariei periculoase sau în urma mutării unor aparate dintr-un loc în altul trebuie făcută o verificare.

13.10. În cazul în care o instalaţie include mai multe aparate similare (de exemplu, corpuri de iluminat), aflate în condiţii similare, se poate admite efectuarea inspecţiilor periodice prin sondaj. Este totuşi imperios necesar ca absolut toate aparatele să fie supuse, cel puţin, unei inspecţii vizuale.

13.11. Dacă instalaţia sau aparatura este demontată pe durata verificării, trebuie ca la remontare să fie luate precauţiuni că integritatea tipului de protecţie este asigurată.

13.12. Programul de verificări pentru instalaţii şi aparatură este prezentat în tabelul 13.1.

Tabelul 13.1

Program de inspecţii pentru instalaţii şi aparatură

Nr. crt | Se verifică dacă | Ex I |  |  | Ex d |  |  | Ex e |  |  | Ex n |  |  | Ex p
 |  | Gradul de inspecţie
 |  | D | R | V | D | R | V | D | R | V | D | R | V | D | R | V
A | Aparatură
1 | Documentaţia pentru circuit şi/sau aparatură este corespunzătoare cu clasificarea zonei | x | x | x |  |  |  |  |  |  |  |  |  |  |  |
2 | Aparatura corespunde cu clasificarea ariei |  |  |  | x | x | x | x | x | x | x | x | x | x | x | x
3 | Aparatura instalată este cea specificată în documentaţie (Numai pentru aparatură fixată) | x | x |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Grupa aparaturii este corectă |  |  |  | x | x |  | x | x |  | x | x |  | x | x |
5 | Categoria circuitului şi/sau aparaturii sunt corecte | x | x |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Clasa de temperatură a aparaturii este corectă | x | x |  | x | x |  | x | x |  | x | x |  | x | x |
7 | Instalaţia este etichetată ţn mod clar | x | x |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Identificarea circuitelor aparaturii este corectă |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
9 | Identificarea circuitelor este disponibilă |  |  |  | x | x | x | x | x | x | x | x | x | x | x | x
10 | Capsulare, geamurile vizoarelor şi garniturile şi/sau materialele de etanşare a geamurilor pe metal sunt corespunzătoare |  |  |  | x | x | x | x | x | x | x | x | x | x | x | x
11 | Nu există modificări neautorizate | x |  |  | x |  |  | x |  |  | x |  |  | x |  |
12 | Nu există modificări vizibile neautorizate |  | x | x |  | x | x |  | x | x |  | x | x |  | x | x
13 | Şuruburile, intrările de cablu (directe şi indirecte) şi elementele de obturare sunt de tipuri corecte şi sunt complete şi strânse: - verificare fizică; |  |  |  | x | x |  | x | x |  | x | x |  |  |  |
 | - verificare vizuală. |  |  |  |  |  | x |  |  | x |  |  | x |  |  |
14 | Suprafeţele flanşelor (de îmbinare) sunt curate şi nedegradate şi garniturile, dacă există, sunt satisfăcătoare. |  |  | x |  |  |  |  |  |  |  |  |  |  |  |
15 | Dimensiunile interstiţiului antideflagrant dintre flanşe sunt în limitele admise |  |  |  | x | x |  |  |  |  |  |  |  |  |  |
16 | Caracteristicile nominale, tipul şi poziţia lămpilor sunt corecte. |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
17 | Conexiunile electrice sunt strânse. | x |  |  |  |  |  | x |  |  | x |  |  |  |  |
18 | Starea garniturilor carcasei este satisfăcătoare. |  |  |  |  |  |  | x |  |  | x |  |  |  |  |
19 | Dispozitivele de rupere capsulate şi cele etanşate ermetic nu sunt deteriorate. |  |  |  |  |  |  |  |  |  | x |  |  |  |  |
20 | Capsularea cu răsuflare restricţionată este satisfăcătoare. |  |  |  |  |  |  |  |  |  | x |  |  |  |  |
21 | Ventilatoarele motoarelor sunt suficient de distanţate faţă de carcase şi/sau apărători. |  |  |  | x |  |  | x |  |  | x |  |  |  |  |
22 | Unităţile de bariere de siguranţă, releele şi alte dispozitive de limitare a energiei sunt de tipul aprobat, instalate în conformitate cu prescripţiile de certificare şi legate la pământ în mod sigur dacă este cerut. | x | x | x |  |  |  |  |  |  |  |  |  |  |  |
23 | Plăcile de circuite imprimate sunt curate şi nedeteriorate. | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Instalaţii
1 | Cablurile sunt instalate în conformitate cu documentaţia | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Tipul de cablu este corespunzător. |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
3 | Ecranele cablurilor sunt legate la pământ în conformitate cu documentaţia. | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Nu există stricăciuni evidente la cablu. | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x
5 | Etanşarea coloanelor, tuburilor, ţevilor şi/sau conductelor este corespunzătoare. | x | x | x | x | x | x | x | x | x | x | x | x |  |  |
6 | Cutiile de stopare şi cutiile terminale de cablu sunt umplute în mod corect. |  |  |  | x |  |  |  |  |  |  |  |  |  |  |
7 | Integritatea sistemului de conducte şi interfaţa cu sistemul asociat este menţinută. |  |  |  | x |  |  | x |  |  | x |  |  |  |  |
8 | Conexiunile de legare la pământ, incluzând toate conexiunile suplimentare de masă pentru legare la pământ, sunt satisfăcătoare (de exemplu conexiunile sunt strânse şi conductoarele sunt de secţiune suficientă). - verificare fizică; |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
 | - verificare vizuală. |  |  |  |  | x | x |  | x | x |  | x | x |  | x | x
9 | Conexiunile, punct cu punct, sunt toate corecte. | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Continuitatea legării la pământ este corectă (de exemplu conexiunile sunt strânse şi conductoarele sunt de secţiune suficientă). | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Impedanţa buclei de defect (ţn sisteme N) sau rezistenţa de legare la pământ (în sisteme T) este satisfăcătoare. |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
12 | Rezistenţa de izolaţie este satisfăcătoare. |  |  |  | x |  |  | x |  |  | x |  |  |  |  |
13 | Dispozitivele automate de protecţie electrică funcţionează în limitele permise. |  |  |  | x |  |  | x |  |  | x |  |  | x |  |
14 | Dispozitivele automate de protecţie electrică sunt fixate corect (nu este posibilă rearmare automată în zona 1) |  |  |  | x |  |  | x |  |  | x |  |  |  |  |
15 | Dispozitivele automate de protecţie electrică sunt fixate corect. |  |  |  |  |  |  |  |  |  |  |  |  | x |  |
16 | Condiţiile speciale de folosire (dacă sunt aplicabile) sunt respectate. | x |  |  | x |  |  | x |  |  | x |  |  |  |  |
17 | Conexiunile de legare la pământ menţin integritatea tipului de protecţie. | x | x | x |  |  |  |  |  |  |  |  |  |  |  |
18 | Circuitele cu siguranţă intrinsecă sunt izolate faţă de pământ sau sunt legate la pământ numai într+un punct (referire la documentaţie). | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
19 | Separaţia este menţinută între circuitele cu siguranţă intrinsecă şi cele fără siguranţă intrinsecă în cutii comune de distribuţie sau în casete de relee. | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
20 | Dacă este aplicabilă, protecţia la scurtcircuit a sursei de alimentare este în conformitate cu documentaţia. | x |  |  |  |  |  |  |  |  |  |  |  |  |  |
21 | Temperatura de intrare a gazului protector este sub limita maximă specificată. |  |  |  |  |  |  |  |  |  |  |  |  | x |  |
22 | Tuburile, ţevile şi capsulările sunt în stare bună |  |  |  |  |  |  |  |  |  |  |  |  | x | x | x
23 | Gazul protector este liber în mod liber în mod substanţial de contaminanţi |  |  |  |  |  |  |  |  |  |  |  |  | x | x | x
24 | Presiunea gazului protector şi/sau debitul este adecvat(ă) |  |  |  |  |  |  |  |  |  |  |  |  | x | x | x
25 | Indicatoarele de presiune şi/sau debit, alarmele şi interblocările funcţionează corect |  |  |  |  |  |  |  |  |  |  |  |  | x |  |
26 | Perioada de purjare înaintea punerii sub tensiune este adecvată |  |  |  |  |  |  |  |  |  |  |  |  | x |  |
27 | Condiţiile speciale de folosire (dacă sunt aplicabile) sunt conformate |  |  |  |  |  |  |  |  |  |  |  |  | x |  |
C | Mediu ambiant
1 | Aparatura este protejată adecvat la coroziune, intemperii, vibraţii şi alţi factori dăunători | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x
2 | Nici o acumulare de praf sau murdărie | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x
3 | Izolaţia electrică este curată ţi uscată |  |  |  |  |  |  | x |  |  | x |  |  |  |  |

[top]

14. REPARAREA ŞI ÎNTREŢINEREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE

14.1. Repararea sau revizia aparaturii electrice instalate în arii în care pot exista în atmosferă gaze inflamabile, vapori sau ceţuri în concentraţii şi cantităţi periculoase trebuie făcută de un reparator competent şi dotat. Ea trebuie făcută conform prescripţiilor producătorului şi conform legislaţiei relevante în vigoare.

Reparaţia şi revizia aparaturii utilizată în atmosfere explozive poate fi făcută de către fabricant, utilizator sau o terţă parte (agenţie de reparaţii).

14.2. În cazul în care reparaţia este făcută de către utilizator, acesta trebuie să cunoască în întregime legislaţia relevantă. În acest caz, el îşi asumă responsabilitatea pentru securitatea personalului şi a instalaţiilor şi sănătatea personalului în ceea ce priveşte repararea şi sau reinstalarea aparaturii.

14.3. Utilizatorul trebuie să ţină evidenţa tuturor reparaţiilor, reviziilor sau modificărilor anterioare şi trebuie să le pună la dispoziţia reparatorului în cazul în care nu efectuează el însuşi reparaţia. În acelaşi timp utilizatorul trebuie să pună la dispoziţia reparatorului toate informaţiile privind cerinţele reglementare pentru conformarea cu certificatul.

14.4. În cazul în care reparaţia este făcută de către reparator, acesta trebuie să aibă posibilităţi adecvate de reparaţie şi revizie, precum şi echipamentul corespunzător necesar efectuării verificărilor şi încercărilor cerute pentru tipul specific de protecţie. El trebuie să cunoască în întregime legislaţia relevantă privind securitatea şi sănătatea în special dacă este implicat în reinstalarea aparaturii. De asemenea el trebuie să aibă la dispoziţie şi să facă referire la standardul relevant de protecţie la explozie şi la cel privind reparaţia şi revizia aparaturii utilizată în atmosfere explozive.

14.5. Reparatorul este obligat să pună la dispoziţie utilizatorului detalii privind defecţiunile detectate, detalii complete ale lucrărilor de reparaţii şi revizii, lista părţilor înlocuite şi rezultatele tuturor verificărilor şi încercărilor efectuate conform legislaţiei relevante.

Este de preferat ca reparatorul să obţină piese de schimb corespunzătoare noi de la producător.

14.6. Părţile care trebuie sigilate trebuie înlocuite numai prin piese de schimb speciale prevăzute în lista pieselor de schimb.

14.7. Aparatura reparată trebuie marcată, recomandabil pe o etichetă separată, pentru a se identifica reparaţia sau revizia şi identitatea reparatorului. Marcarea trebuie să includă simbolul relevant, numele reparatorului sau marca sa înregistrată, numărul de referinţă al reparatorului referitor la reparaţie, data reparaţiei (reviziei). Marcarea trebuie să fie lizibilă şi durabilă ţinând cont de coroziunea chimică posibilă. Standardul de referinţă corespunzător este SR CEI 60079-19.

Nu trebuie făcută nici o modificare la aparatura certificată decât dacă modificarea este permisă în certificat sau este aprobată în scris de producător.

14.8. Documentaţia producătorului trebuie să conţină, pe lângă certificat, şi alte documente potrivite pentru reparaţie (revizie) precum şi o listă cu piese de schimb.

Certificatul împreună cu documentaţia precizată mai sus trebuie să facă parte din contractul iniţial de cumpărare.

14.9. În cazul reparării sau reviziei unei aparaturi care a făcut obiectul certificării unei terţe părţi este necesar să se stabilească conformitatea aparaturii cu certificatul.

14.10. Înainte de reinstalare, aparatura reparată trebuie verificată (standardele de referinţă sunt SR CEI 60079-19 şi SR CEI 60079-17).

Dacă este imposibil să se efectueze anumite încercări, reparatorul trebuie să stabilească, înainte de a returna în serviciu echipamentul reparat, consecinţele care pot rezulta în urma omiterii încercărilor respective.

14.11. Orice lucrări de reparaţii, revizii, întreţinere, etc. la instalaţii electrice amplasate în zone cu pericol de explozie vor fi consemnate în registrul instalaţiei.

[top]

15. EXPLOATAREA INSTALAŢIILOR ELECTRICE DIN ARII PERICULOASE

15.1. La exploatarea instalaţiilor electrice din arii periculoase trebuie respectate Normele generale de protecţia muncii (inclusiv normele specifice pentru locuri de muncă din arii periculoase), Normele generale de prevenire şi stingere a incendiilor, Normele pentru exploatarea instalaţiilor electrice din medii normale - I7/2-01 şi Instrucţiunile tehnice de exploatare elaborate de către producători.

15.2. Exploatarea echipamentelor electrice trebuie făcută numai de către personal calificat, autorizat şi instruit a lucra cu respectivele echipamente. (NGPM - art. 383/pag. 114).

15.3. În ariile periculoase angajatorul este obligat să ia următoarele măsuri organizatorice:

- să asigure celor care lucrează în locuri unde pot apărea atmosfere explozive o instruire corespunzătoare şi suficientă cu privire la protecţia la explozie;

- să asigure, acolo unde este cerut de documentul privind protecţia la explozie;

- elaborarea de instrucţiuni scrise, activitatea în locuri periculoase trebuind să se efectueze cu respectarea acestora;

- aplicarea unui sistem de permise de lucru pentru a îndeplini şi activităţile periculoase şi pe cele care pot interacţiona cu alt gen de activitate, generând pericole.

Permisele de lucru trebuie emise anterior începerii lucrului de către o persoană cu responsabilitate în acest domeniu. (NGPM - anexa 19, art. 1.1 şi 1.2/pag. 335).

15.4. Înainte ca un loc de muncă unde pot apărea atmosfere explozive să fie folosit pentru prima oară, trebuie verificată securitatea sa globală la explozie. Trebuie întreţinute toate condiţiile necesare pentru asigurarea protecţiei la explozie.

Aceste verificări trebuie să fie efectuate de persoane competente în domeniul protecţiei la explozie.

15.5. Exploatarea sistemelor, instalaţiilor, dispozitivelor, echipamentelor, aparatelor, maşinilor şi utilajelor, de orice categorie, cu defecţiuni, improvizaţii sau fără protecţia corespunzătoare faţă de materialele sau substanţele combustibile din spaţiul în care sunt utilizate este interzisă.

La utilizarea mijloacelor de mai sus este obligatorie respectarea instrucţiunilor de funcţionare, folosire şi întreţinere, precum şi a normelor şi măsurilor specifice de prevenire şi stingere a incendiilor, emise şi aprobate potrivit legii. (Ordinul nr. 775, art. 37/pag. 17).

15.6. În spaţiile cu pericol (risc) ridicat de incendiu sau de explozie se interzice accesul salariaţilor şi al altor persoane fără echipament de protecţie adecvat condiţiilor de lucru.

Folosirea dispozitivelor, aparatelor, uneltelor şi sculelor neprotejate corespunzător sau care pot produce scântei prin funcţionare, lovire sau frecare în spaţii sau în locuri cu foc de explozie este interzisă.

15.7. Deşeurile şi reziduurile, scurgerile şi depunerile de praf sau de pulberi combustibile se îndepărtează ritmic prin metode şi mijloace adecvate.

[top]

PARTEA II
 INSTALAŢII ELECTRICE ÎN ARII PERICULOASE
CU PRAF COMBUSTIBIL

16. CLASIFICAREA ARIILOR PERICULOASE CU PRAF COMBUSTIBIL

16.1. O clasificare comună a ariilor periculoase pentru gaze şi prafuri nu este posibilă întrucât, în cazul prafurilor nu pot fi distinse situaţii corespunzând condiţiilor normale sau anormale de lucru.

Astfel, ventilarea nu are ca efect eliminarea prafului, ci, din contră, poate crea condiţii mai periculoase, prin formarea norilor.

Având în vedere sedimentarea prafului şi eventuala formare a unei atmosfere explozive prin dispersia straturilor de praf, s-au definit serii diferite de zone pentru praf faţă de cele pentru gaze şi vapori.

În acest sens sunt necesare alte măsuri pentru evitarea surselor efective de aprindere pentru prafurile combustibile în comparaţie cu gazele sau vaporii inflamabili.

16.2. Dacă o atmosferă explozivă conţine atât prafuri combustibile cât şi gaze sau vapori inflamabili, clasificarea ariilor periculoase trebuie făcută luând în consideraţie cel mai mare pericol posibil.

16.3. Procedura de clasificare a ariilor periculoase cu praf combustibil trebuie să determine:

a) caracteristicile prafului (mărimea particulei, umiditatea, temperatura de aprindere în nor şi strat, rezistivitatea, etc.);

b) sursa de degajare a prafului şi gradul acesteia (continuu, primar sau secundar);

c) probabilitatea formării de amestecuri explozive de praf-aer;

d) probabilitatea formării straturilor de praf potenţial periculoase;

e) întinderea zonei.

16.4. Exemple de surse de degajare

a) grad continuu:

- formarea continuă a unui nor de praf;

- interiorul echipamentelor tehnologice (silozuri, malaxoare, concasoare).

b) grad primar:

- interiorul anumitor instalaţii de extracţie sau vecinătatea unui punct deschis de încărcare.

c) grad secundar:

- guri de vizitare care trebuie deschise pe perioade scurte;

- încăperi de manevrare a produselor pulverulente unde sunt prezente depuneri de praf.

16.5. Exemple de definire a zonelor

a) Locuri care pot genera o zonă 20 în interiorul unui spaţiu limitat pentru praf:

- buncăre, silozuri, cicloane, filtre;

- sisteme de transport a produselor pulverulente;

- exteriorul unui spaţiu limitat pentru praf în care se pot forma straturi de grosimi mari datorită neîntreţinerii curăţeniei.

b) Locuri care pot genera o zonă 21:

- arii în imediata apropiere a punctelor de încărcare şi golire;

- punctele de prelevare a probelor;

- rampe de descărcare auto;

- puncte de deversare a benzilor;

- arii în exteriorul spaţiului limitat pentru praf, unde praful se acumulează şi este posibil ca stratul de praf să fie perturbat, formând amestecuri explozive praf-aer;

- arii în jurul ieşirilor din cicloane şi filtre cu saci;

- arii în care, datorită condiţiilor anormale, înlăturarea acumulărilor de praf sau a straturilor nu poate fi asigurată.

c) Locuri care pot genera o zonă 22:

- locuri aflate în vecinătatea echipamentelor care trebuie deschise intermitent sau din care praful poate scăpa prin neetanşeităţi şi poate forma depuneri de praf (de exemplu, secţii de măcinare, săli de concasare, etc.);

- ieşiri de la filtrele cu saci;

- arii în care se formează straturi de praf, dar este puţin probabil ca acesta să genereze amestecuri explozive de praf-aer;

- arii din jurul zonelor 21 nelimitate de structuri mecanice.

16.6. Întinderea zonelor trebuie determinată prin evaluarea în raport cu mediul, a surselor de degajare care pot genera amestecuri explozive de praf-aer sau straturi periculoase de praf.

Întinderea zonelor depinde de cantitatea de praf, debitul, mărimea particulelor, umiditatea produsului, etc.

Pentru întocmirea documentaţiei de clasificare a ariilor periculoase cu praf şi determinarea întinderii zonelor se pot folosi exemplele practice prezentate în standardul de referinţă SR CEI 61241-3 - Anexa A.

[top]

17. APARATURĂ ELECTRICĂ PENTRU ARII PERICULOASE CU PRAF COMBUSTIBIL

17.1. Condiţii tehnice pentru aparatură

17.1.1. Apariţia unei zone 20 (amestec exploziv de praf/aer prezent continuu în exteriorul spaţiului limitat pentru praf) este, din punct de vedere practic de neacceptat şi trebuie prevenită printr-o întreţinere corespunzătoare a curăţeniei.

17.1.2. Pentru a evita riscurile de aprindere a prafului combustibil este necesar ca:

- temperatura suprafeţei aparaturii pe care se depune praf sau care poate fi în contact cu norul de praf să fie sub limitele specificate la 17.2;

- toate părţile electrice care produc scântei sau au o temperatură mai mare decât cea de aprindere a prafului să fie închise într-o capsulare care împiedică pătrunderea prafului sau

- să aibă circuite cu energie limitată pentru a evita aprinderea prafului combustibil.

17.1.3. Pentru capsulări s-au adoptat două niveluri de eficienţă a etanşeităţii la prafuri:

- capsulări protejate împotriva prafurilor;

- capsulări total protejate împotriva prafurilor.

Condiţiile tehnice pe care trebuie să le îndeplinească aceste capsulări se definesc în conformitate cu două practici denumite A şi B. Standardele de referinţă care descriu practicile sunt SR CEI 61241-1-1 şi SR CEI 61241-1-2. Cele două practici conduc la un nivel de protecţie echivalent.

17.2. Temperatura maximă de suprafaţă a capsulării

17.2.1. Temperatura maximă de suprafaţă admisă pentru aparatura amplasată în arii periculoase cu praf combustibil se determină prin reducerea cu o marjă de securitate a temperaturii maxime de aprindere a norilor şi straturilor de praf respectiv care nu depăşesc 5 mm sau 12,5 mm. Standardul de referinţă pentru metode de încercare este SR CEI 61241-1-1.

Temperatura maximă de suprafaţă a aparaturii de folosit va fi cea mai mică dintre valorile de la 17.2.2 şi 17.2.3 pentru practica A şi 17.2.2 şi 17.2.4 pentru practica B.

17.2.2. În prezenţa norilor de praf, temperatura maximă de suprafaţă a aparaturii nu trebuie să depăşească două treimi din temperatura de aprindere a norului de praf:

Tmax = 2/3 Tnor praf

17.2.3. Aparatura conform practicii A, pentru straturi de praf care nu depăşesc 5 mm grosime, trebuie să aibă o temperatură maximă de suprafaţă inferioară cu 7580K temperaturii minime de aprindere a stratului de praf respectiv:

Tmax = T5mm - 750K

17.2.4. Aparatura conform practicii B, pentru straturi de praf care nu depăşesc 12,5 mm grosime, trebuie să aibă o temperatură maximă de suprafaţă inferioară cu 250K temperaturii minime de aprindere a stratului de praf respectiv:

Tmax = T12,5mm - 250K

7.2.5. Marcarea aparaturii ce poate fi folosită în arii periculoase cu praf combustibil trebuie să cuprindă următoarele elemente:

- numele constructorului;

- tipul;

- seria;

- accesorii, conexiuni;

- marcarea normală, prevăzută prin normele de construcţie ale aparaturii ectrice;

- marcarea suplimentară, conform practicilor A şi B după care a fost încercată aparatura.

Simbolurile folosite sunt:

- DIP pentru protecţia împotriva aprinderii prafurilor;

- A sau B pentru practica A sau B;

- 21 sau 22 pentru indicarea zonei în care poate fi utilizată aparatura;

- T(A) pentru temperatura maximă de suprafaţă.

Exemplu de marcare completă pentru practica A (pentru practica B marcarea este similară).

Motor electric pentru zona 21

Firma ABC - S.A. |  |  |  | Tip M2BA 315 S
Seria Nr. 45678 |  |  |  |
DIP |  |  |  | O.N. 75/5461*)
DIP A21 |  |  |  | TA200ºC [sau TA·T3]
IP 65 |  |  |  |
V | Hz | Kw | rot/min | A | cos j | Ip/In | tE/s
80D | 50 | 132 | 1487 | 163 | 0,86 | 6,9 | 15

*) O.N. reprezintă laboratorul de încercări autorizat (organism notificat) care a emis certificatul de conformitate.

Motor electric pentru zona 22

Firma ABC - S.A. |  |  |  | Tip M2BB 315 S
Seria Nr. 12345 |  |  |  |
DIP A22 |  |  |  | TA200ºC [sau TA·T3]
IP 54 |  |  |  |
V | Hz | Kw | rot/min | A | cos j | Ip/In | tE/s
380D | 50 | 132 | 1487 | 163 | 0,86 | 6,9 | 15

17.3. Alegerea aparaturii

17.3.1. În zona 0 este permis a se instala numai aparatură cu modul de protecţie "i" - securitate intrinsecă, de categoria "ia", grupa II, având contactele electrice din zona cu praf protejate în capsulări cu gradul de protecţie IP 65. Standardul de referinţă este SR EN 50020.

17.3.2. În zona 21 este permis a se instala aparatură cu următoarele tipuri de protecţie.

a) aparatură protejată împotriva aprinderii prafurilor tip DIP A 21 (IP6X) sau DIP B 21;

b) echipamente şi circuite cu modul de protecţie "i" - securitate intrinsecă, în conformitate cu condiţiile de la 17.3.1;

c) aparatură presurizată "p". Standardul de referinţă este SR EN 50016;

d) alt tip de aparatură omologată special pentru utilizare în zona 21.

17.3.3. În zona 22 este permis a se instala:

a) aparatură pentru zona 21;

b) aparatură protejată împotriva aprinderii prafurilor tip DIP A 22 (IP5X) sau DIP B 22 (numai pentru zona 22 cu praf neconductiv);

Temperatura de suprafaţă a capsulărilor instalate atât în zona 21 cât şi în zona 22 trebuie să aibă valoarea cea mai mică rezultată conform 17.2.

17.3.4. Aparatura electrică pentru arii periculoase cu gaze şi vapori inflamabili nu este, în mod necesar corespunzătoare pentru utilizarea în arii periculoase cu praf combustibil.

Aceasta trebuie să prezinte un grad de protecţie mecanică IP5X sau IP6X, după caz, pentru a împiedica pătrunderea prafului şi să fie conforme cu standardul corespunzător de aparatură.

Aparatura cu tipul de protecţie "m" - încapsulare este corespunzătoare pentru folosirea în arii periculoase cu praf, deoarece elementele care ar putea aprinde atmosfera explozivă sunt închise într-un compound etanş la praf.

17.3.5. Pentru protecţia electrică a echipamentelor şi protecţia la scânteile periculoase se aplică prevederile de la cap 6 şi respectiv 12.

17.4. Canalizaţii electrice

17.4.1. În arii periculoase cu praf combustibil se pot utiliza:

a) cabluri de cupru şi aluminiu etanşe la praf, ca, de exemplu:

- cabluri cu izolaţie termoplastică sau elastomerică, armate sau nearmate, cu înveliş din PVC, neopren sau alt material similar;

- cabluri în manta de aluminiu cu sau fără armătură;

- cabluri cu izolaţie minerală cu înveliş metalic.

Pentru cablurile cu conductoare de cupru secţiunea minimă trebuie să fie 1,5 mm2, iar pentru cabluri cu conductoare de aluminiu de 16 mm2.

b) conductoare din cupru protejate în conducte metalice sau din material plastic, etanşe la praf.

Sistemul de conducte trebuie verificat la o presiune de 0,5 bar.

17.4.2. Etanşarea intrărilor de cablu trebuie să fie asigurată prin unul din următoarele mijloace:

- inel de etanşare din material elastomeric;

- inel de etanşare metalic (pentru cabluri cu manta metalică);

- presgarnituri adecvate;

- un compound.

17.4.3. Intrarea conductei de protecţie în capsulare se poate face prin înfiletare în găuri cu filet sau prin blocare în găuri simple.

17.4.4. Intrările de cablu sau conducte de protecţie trebuie astfel alese şi montate încât să nu modifice caracteristicile tipului de protecţie al aparaturii.

Toate intrările de cablu neutilizate trebuie obturate printr-un sistem de etanşare corespunzător tipului de protecţie al aparaturii.

17.4.5. Cutiile de derivaţie şi fitingurile trebuie să aibă gradul de protecţie mecanică minimum IP6X pentru zonele 20 şi 21 şi IP5X pentru zona 22.

În zonele cu praf conductiv acestea trebuie să fie de tipul "protejat contra aprinderii prafului", cu un grad de protecţie mecanică IP6X.

17.4.6. Traseele de cabluri trebuie astfel alese încât să prevină depunerea prafului pe acestea, să asigure o circulaţie corespunzătoare a aerului şi posibilitatea curăţirii lor de praf.

17.4.7. La instalarea cablurilor şi conductelor de protecţie trebuie respectate şi prevederile corespunzătoare de la 8.4 şi 8.6.

17.4.8. Pentru verificarea, repararea, întreţinerea şi exploatarea instalaţiilor electrice din arii periculoase cu praf se vor respecta prevederile corespunzătoare de la cap 13, 14 şi 15.

[top]

ANEXA Nr. 1

PREVEDERI CONEXE NORMATIVULUI

I. STANDARDE DE REFERINŢĂ:

SR CEI 60050 (426):1997 | Vocabular electrotehnic internaţional. Capitolul 426: Aparatură electrică pentru atmosfere explozive
SR EN 418:1996 | Securitatea maşinilor. Echipament pentru oprirea de urgenţă, aspecte funcţionale. Principii de proiectare
SR EN 50014:1995 | Aparatură electrică pentru atmosfere potenţial explozive. Prescripţii generale
EN 50015:1998 | Aparatură electrică pentru atmosfere potenţial explozive. Aparatură protejată prin imersiune în ulei "o"
SR EN 50016:2000 | Aparatură electrică pentru atmosfere potenţial explozive. Aparatură presurizată "p".
SR EN 50017:1998 | Aparatură electrică pentru atmosfere potenţial explozive. Aparatură protejată prin înglobare în nisip "q".
SR EN 50018:2003 | Aparatură electrică pentru atmosfere potenţial explozive. Capsulare antideflagrantă "d".
SR EN 50019:2003 | Aparatură electrică pentru atmosfere potenţial explozive. Securitate mărită "e".
SR EN 50020:2003 | Aparatură electrică pentru atmosfere potenţial explozive. Securitate intrinsecă "i".
SR EN 50284:2000 | Aparatură electrică pentru atmosfere potenţial explozive. Reguli speciale pentru construcţia, testarea şi marcarea electrică a aparaturii din grupa II, categoria 1G.
SR EN 50028:1995 | Aparatură electrică pentru atmosfere potenţial explozive. Încapsulare "m"
SR EN 60079-10:2002 | Aparatură electrică pentru atmosfere explozive gazoase. Partea 10: Clasificarea ariilor periculoase
SR EN 60079-14:2002 | Aparatură electrică pentru atmosfere explozive gazoase. Partea 14: Instalaţii electrice în arii periculoase (altele decât minele).
SR EN 60947-1:2001 | Aparataj de joasă tensiune. Partea 1: Reguli generale
SR EN 60947-4-1:2001 | Aparataj de joasă tensiune. Partea 4-1: Contactoare şi demaroare de motoare. Contactoare şi demarcare electromecanice.
SR EN 61241-2-2:1999 | Aparatură electrică destinată utilizării în prezenţa prafurilor combustibile. Partea 2: Metode de încercare. Secţiunea 2: Metodă de determinare a rezistivităţii electrice a straturilor de praf.
SR CEI 60079-17:1997 | Aparatură electrică pentru atmosfere explozive gazoase. Partea 17a: Recomandări pentru inspecţie şi întreţinere pentru instalaţii electrice din arii periculoase (altele decât minele)
SR CEI 60079-13:2000 | Echipamente electrice pentru atmosfere explozive. Partea 13: Construcţia şi folosirea camerelor sau clădirilor protejate prin presurizare.
SR CEI 60079-19:2000 | Aparatură electrică pentru atmosfere explozive gazoase. Partea 19: Repararea şi revizia aparaturii electrice utilizată în atmosfere explozive.
SR CEI 60332-1:1997 | Încercările cablurilor electrice supuse la foc. Partea 1: Încercare efectuată pe un conductor sau pe un cablu vertical izolat.
SR CEI 61024-1-1:1999 | Protecţia structurilor împotriva trăsnetului. Partea 1: Principii generale.
SR CEI 61241-1-1:1998 | Aparatură electrică destinată utilizării în prezenţa prafului combustibil. Partea 1: Aparatură electrică protejată prin carcase. Secţiunea 1 - Specificaţii pentru aparatură.
SR CEI 61241-1-2:1998 | Aparatură electrică destinată utilizării în prezenţa prafului combustibil. Partea 1: Aparatură electrică protejată prin carcase. Secţiunea 2 - Alegerea, instalarea şi întreţinerea aparaturii.
SR CEI 61241-3:2000 | Aparatură electrică destinată utilizării în prezenţa prafului combustibil. Partea 3: Clasificarea ariilor în care este sau poate fi prezent praf combustibil.
SR CEI 60034-5:1993 | Maşini electrice rotative. Partea 5: Clasificarea gradelor de protecţie asigurate de carcasele maşinilor electrice rotative
SR CEI 60364-4-41:1996 | Instalaţii electrice ale clădirilor. Partea 4: Măsuri de protecţie pentru asigurarea securităţii. Capitolul 41: Protecţia împotriva şocurilor electrice.
SR CEI 60364-4-46:2000 | Instalaţii electrice ale clădirilor. Partea 4: Măsuri de protecţie pentru asigurarea securităţii. Capitolul 46: Separare şi întrerupere.
CEI 60079-15 | Aparatură electrică pentru atmosfere potenţial explozive. Protecţie specială "n".
CEI 60614-2-1:1982+A1:1993 | Specificaţii de conducte de protecţie pentru instalaţii electrice. Partea 2: Specificaţii de conducte de protecţie. Secţiunea 1 -Conducte metalice
CEI 6001 4-2-5:1992 | Specificaţii de conducte de protecţie pentru instalaţii electrice. Partea 2: Specificaţii de conducte de protecţie. Secţiunea 5 - Conducte flexibile.
STAS 7335/1:1986 | Protecţia anticorozivă. Construcţii metalice îngropate. Terminologie.
STAS 7335/11:2001 | Protecţia anticorozivă. Construcţii metalice îngropate. Prescripţii pentru execuţia şi montajul staţiilor de protecţie cu redresor.
SR 7335-12:1998 | Protecţia anticorozivă. Construcţii metalice îngropate. Protecţia catodică a conductelor de oţel
STAS 12604:1987 | Protecţia împotriva electrocutării. Prescripţii generale.
STAS 12604/4:1989 | Protecţia împotriva electrocutării. Instalaţii electrice fixe. Prescripţii.
STAS 12604/5:1990 | Protecţia împotriva electrocutării. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.

II. LEGI ŞI NORMA TIVE

NP I7-02 | Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V c.a. şi 1500 V c.c.
I20-2000 | Normativ privind protecţia construcţiilor împotriva trăsnetului.
I-5-1998 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilaţie.
I7/2-01 | Normativ pentru exploatarea instalaţiilor electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c.
PE 116-94 | Normativ de încercări şi măsurători la echipamente şi instalaţii electrice
PE 107-95 | Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice
PE 501-85 | Normativ pentru proiectarea instalaţiilor de protecţie prin relee şi automatizare.
PE 504-96 | Normativ pentru proiectarea sistemelor de circuite secundare ale staţiilor electrice. Sisteme de protecţie şi automatizare. Volumul III.
P 118-99 | Siguranţa la foc a construcţiilor.
MP 008.2000 | Manual pentru exemplificări, detalieri şi soluţii de aplicare a prevederilor normativului P 118-99.
DGPSI-004/2001 | Dispoziţii generale privind reducerea riscurilor de incendiu generate de încărcări electrostatice.
*** | Îndreptar departamental de zonare a mediilor cu pericol de explozii şi măsuri de prevenire a acestora. MIP-1987.
ORDIN MI 775/1998 | Norme generale de prevenire şi stingere a incendiilor.
LEGEA 10/1995 | Lege privind calitatea în construcţii
LEGEA 90/1996 | Protecţia muncii şi Normele metodologice de aplicare.
NGPM/2002 | Norme generale de protecţie a muncii.

[top]

ANEXA Nr. 2

Tabel comparativ
Clasificarea zonelor periculoase

Atmosferă explozivă | Prezenţă permanentă | Prezenţă intermitentă (condiţii normale de funcţionare) | Prezenţă episodică (condiţii anormale de funcţionare)
CEI | Zona 0 (Gaze) Zona 20 (Praf) | Zona 0 (Gaze) Zona 21 (Praf) | Zona 2 (Gaze) Zona 22 (Praf)
CENELEC | Zona 0 (Gaze) Zona 20 (Praf) | Zona 0 (Gaze) Zona 21 (Praf) | Zona 2 (Gaze) Zona 22 (Praf)
NEC (SUA) CEC (Canada) | Clasa I, Div. 1 (Gaze) Clasa II, Div. 1 (Praf) Clasa III, Div. 1 (Fibre) | Clasa I, Div. 1 (Gaze) Clasa II, Div. 1 (Praf) Clasa III, Div. 1 (Fibre) | Clasa I, Div. 2 (Gaze) Clasa II, Div. 2 (Praf) Clasa III, Div. 2 (Fibre)

[top]

ANEXA Nr. 3

Tabel comparativ
Clasele de temperatură ale aparaturii electrice

CENELEC/CEI | NEC/CEC | Temperatura maximă de suprafaţă ºC
T1 | T1 | 450
T2 | T2 T2A T2B T2C T2D | 300 280 260 230 215
T3 | T3 T3A T3B T3C | 200 180 165 160
T4 | T4 T4A | 135 120
T5 | T5 | 100
T6 | T6 | 85

[top]

ANEXA Nr. 4

Tabel comparativ
Împărţirea în grupe de explozie a celor mai uzuale gaze inflamabile

EN 50014 |  |  | CEI 60079-1 |  | NEC (SUA) – CEC (CANADA)
Denumirea gazului | Grupa de explozie |  | Denumirea gazului | Grupa de explozie | Denumirea gazului | Clasa | Divizia | Grupa
Metan | I |  | Metan | I | Metan Acetonă Butilalcool Etilalcool Acetat de etil Metanol Butan Propan Hexan Amoniac Benzen Acetat de butil Acetat de izobutil Etan Clorură de etilenă Petrol Heptan Izopren Hexan Octan Pentan Propilenă Toluen Xilen | I | 1-2 | D
Acetonă Metan industrial Acetat de etil Metanol Butan Propan Hexan Amoniac Monoxid de carbon Pentan Heptan Iso – octan Decan Benzen Xilen Ciclohexan Etil Metilcetonă Acetat de metil Acetat de n propil Acetat de propil Acetat de n butil Acetat de amil Clorură de metilen Butanol Nitrat de etil | IIA |  | Acetonă Metan industrial Acetat de etil Metanol Butan Propan Hexan Amoniac Monoxid de carbon Pentan Heptan Iso – octan Decan Benzen Xilen Ciclohexan Etil Metilcetonă Acetat de metil Acetat de n propil Acetat de propil Acetat de n butil Acetat de amil Clorură de metilen Butanol Nitrat de etil | IIA
Etilenă Butadienă Eter etilic Oxid de etilenă Gaz de cocserie | IIB |  | Etilenă Butadienă Eter etilic Oxid de etilenă Gaz de cocserie | IIB | Etilenă Acetaldehidă Ciclopropan Dietil eter Hidrazină Dimetil asimetric | I | 1-2 | C
Hidrogen | IIC | IIB+H2 | Hidrogen | IIC | Hidrogen Butadienă Oxid de etilenă Oxid de propilenă | I | 1-2 | C
Disulfură de carbon |  | IIB+CS2 | Nitrat de etil Disulfură de carbon | IIC |  |  |  |
Acetilenă | IIC | IIB+C2H2 | Acetilenă | IIC | Acetilenă | I | 1-2 | A
Nitrat de etilen |  | IIB+C2HO5NO2 |  |  |  |  |  |

[top]

ANEXA Nr. 5

Coeficienţii de corecţie pentru sarcinile admisibile la cabluri cu izolaţie de hârtie, cauciuc sau termoplastică pozate în canale umplute cu nisip*)

Numărul cablurilor în canal | 1 | 2 | 3 | 4 | 5 | 6
ÎN RAPORT CU SARCINA ADMISIBILĂ A CABLULUI ÎN AER
La umplutură umedă cu nisip (umiditate 20%) | 1,27 | 1,15 | 1,08 | 1,02 | 1 | 0,96
La umplutură cu nisip uscat | 0,83 | 0,75 | 0,70 | 0,66 | 0,65 | 0,62
ÎN RAPORT CU SARCINA ADMISIBILĂ A CABLULUI ÎN PĂMÂNT
La umplutură umedă cu nisip (umiditate 20%) | 0,83 | 0,75 | 0,70 | 0,66 | 0,65 | 0,62
La umplutură cu nisip uscat | 0,64 | 0,49 | 0,46 | 0,43 | 0,42 | 0,40

*) Cablurile s-au considerat a fi pozate conform 8.4.11.


NORMATIV PENTRU PROIECTAREA aI EXECUTAREA INSTALA?IILOR ELECTRICE CU TENSIUNI PÂNA LA 100 V C

NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR ELECTRICE CU TENSIUNI PÂNĂ LA 1000 V c.a. ŞI 1500 V c.c.

Indicativ: I 7-2002
Înlocuieşte: I 7-1998

Cuprins

* DOMENIUL DE APLICARE
* TERMINOLOGIE, CLASIFICĂRI ŞI ABREVIERI
* CONDIŢII GENERALE
* PROTECŢII ŞI MĂSURI DE PROTECŢIE
* MATERIALE, APARATE, ECHIPAMENTE SI RECEPTOARE. TIPURI DE INSTALATII ELECTRICE
* VERIFICAREA INSTALATIILOR ELECTRICE
* CONDITII PENTRU INSTALATII DIN SPATII SPECIALE
* Anexa 1: PREVEDERI CONEXE NORMATIVULUI I.7.
* Anexa 2: CATEGORIILE INFLUENŢELOR EXTERNE ÎN FUNCŢIE DE NATURA LOR ŞI GRADUL DE INFLUENŢĂ (CLASA) CONFORM CLASIFICĂRII INTERNAŢIONALE DIN SR CEI 364-3+A1
* Anexa 3: ALEGEREA MODULUI DE POZARE ŞI A TIPURILOR DE CONDUCTE ELECTRICE ÎN FUNCŢIE DE INFLUENŢELE EXTERNE
* Anexa 4: ÎNCADRAREA PRINCIPALELOR ÎNCĂPERI ÎN CATEGORII Şl CLASE DUPĂ INFLUENŢELE EXTERNE Şl GRADELE MINIME DE PROTECŢIE IMPUSE ECHIPAMENTELOR ELECTRICE (SR EN 60529)
* Anexa 5: SECŢIUNI MINIME ADMISIBILE LA CONDUCTOARE MONTATE ÎN EXTERIOR, PE PEREŢII CLĂDIRILOR
* Anexa 6: SECŢIUNILE MINIME ADMISE PENTRU CONDUCTOARELE UTILIZATE ÎN INSTALAŢIILE ELECTRICE DIN INTERIORUL CLĂDIRILOR
* Anexa 7: CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CONDUCTOARE NEIZOLATE, LIBERE ÎN AER
* Anexa 8: CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CONDUCTOARE IZOLATE
* Anexa 9: CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CORDOANE DE CUPRU CU IZOLAŢIE Şl MANTA DE PVC SAU CAUCIUC, ÎN EXECUŢIE UŞOARĂ, MEDIE SAU GREA PENTRU INSTALAŢII ELECTRICE MOBILE, MONTATE ÎN AER
* Anexa 10: COEFICIENŢII DE CORECŢIE A CURENŢILOR MAXIMI ADMISIBILI ÎN CONDUCTOARE, ÎN FUNCŢIE DE TEMPERATURA MEDIULUI AMBIANT
* Anexa 11: STABILITATEA UNOR MATERIALE FOLOSITE ÎN INSTALAŢIILE ELECTRICE, LA ACŢIUNEA PRINCIPALILOR AGENŢI CHIMICI
* Anexa 12: ALEGEREA DIAMETRULUI TUBURILOR Şl ŢEVILOR DE PROTECŢIE PENTRU CONDUCTE Şl CABLURI
* Anexa 13: SARCINA ADMISIBILĂ LA POZARE ÎN PĂMÂNT ŞI ÎN AER, CABLU CU Uo/U = 0,6/1 kV

1. DOMENIUL DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea instalaţiilor electrice aferente:

a. clădirilor cu destinaţie de locuinţă;

b. clădirilor comerciale;

c. clădirilor publice (civile);

d. clădirilor industriale (de producţie);

e. clădirilor agricole şi horticole;

f. clădirilor prefabricate;

g. caravanelor, locurilor de campare şi altora similare;

h. şantierelor, expoziţiilor, târgurilor şi altor instalaţii temporare;

i. construcţiilor navale şi vaselor de agrement;

j. clădiri de depozitare.

1.2. Normativul se aplică la:

a. circuite alimentate la tensiuni nominale până la 1000 V c.a. şi 1500 V c.c. inclusiv; în curent alternativ, frecvenţele preferenţiale care au fost luate în considerare în acest normativ sunt: 50 Hz, 60 Hz şi 400 Hz. Nu este exclusă utilizarea altor frecvenţe pentru scopuri speciale.

b. circuitele, altele decât circuitele interne ale aparatelor, lucrând la tensiuni de peste 1000 V şi provenind de la o instalaţie având o tensiune care nu depăşeşte 1000 V c.a., de exemplu lămpi cu descărcare, filtre electrostatice;

c. orice sistem de pozare care nu face obiectul standardelor receptoarelor;

d. toate instalaţiile de utilizare ale consumatorilor exteriori clădirilor.

e. cablările fixe de telecomunicaţii, semnalizare, comandă şi altele similare (exclusiv circuitele interne ale aparatelor);

f. extinderi sau modificări ale instalaţiilor şi părţi ale instalaţiilor existente afectate de extindere sau modificare, reparaţii capitale, reabilitări sau modernizări.

1.3. Prevederile normativului nu se aplică la:

a. echipamentul electric de tracţiune;

b. echipamentul electric al autovehiculelor;

c. instalaţiile electrice de la bordul navelor;

d. instalaţiilor electrice ale aeronavelor;

e. instalaţiile în mină;

f. echipamentele de reducere a interferenţelor radio, cu excepţia celor care afectează securitatea instalaţiilor;

g. împrejmuirile electrice;

h. protecţia clădirilor împotriva trăsnetelor;

i. sistemele de producere, distribuţie şi transport pentru consumatorii publici.

j. la depozite de materiale pirotehnice şi explozive.

1.4. La proiectarea şi executarea instalaţiilor electrice tehnologice prevederile prezentului normativ se aplică împreună cu reglementările tehnice corespunzătoare acestor instalaţii în măsura în care nu contravin prevederilor prezentului normativ.

1.5. La proiectarea şi executarea instalaţiilor electrice se respectă prevederile Legii 90/1996 şi Legii 10/1995 referitoare la cerinţele de calitate:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţia împotriva zgomotului.

1.6. Acest normativ se aplică numai pentru alegerea şi condiţiile de instalare ale echipamentului electric.

1.7. În anexa 1 sunt prezentate standarde şi reglementări conexe instalaţiilor electrice, menţionate în normativ.

[top]

2. TERMINOLOGIE, CLASIFICĂRI ŞI ABREVIERI

În afara termenilor definiţi în standardele şi reglementările conexe date în anexa 1, în acest normativ se utilizează şi următorii termeni specifici:

2.1. Instalaţii electrice de alimentare şi de distribuţie. Definiţii

2.1.1. Alimentare normală cu energie electrică

Alimentarea cu energie electrică dintr-o sursă de energie electrică (transformator, generator) prevăzută pentru a se asigura funcţionarea receptoarelor electrice ale unui consumator, în regim normal.

2.1.2. Alimentare de rezervă cu energie electrică

Alimentarea cu energie electrică prevăzută pentru a se asigura menţinerea în funcţiune, neîntreruptă sau o perioadă de timp, a unor receptoare electrice ale consumatorilor, la întreruperea alimentării normale.

2.1.3. Alimentarea de rezervă de siguranţă

Alimentarea de rezervă cu energie electrică prevăzută pentru a se menţine în funcţiune echipamentele necesare asigurării siguranţei utilizatorilor.

2.1.4. Instalaţie electrică de utilizare

Totalitatea materialelor şi echipamentelor situate în aval faţă de punctul de delimitare cu reţeaua furnizorului de energie electrică şi care sunt în exploatarea consumatorului.

2.1.5. Puterea instalată a unui consumator

Suma puterilor instalate ale receptoarelor fixe sau mobile ale consumatorului.

2.1.6. Putere instalată a unui receptor

Puterea nominală a receptorului înscrisă pe plăcuţa indicatoare a receptorului.

2.1.7. Putere instalată a unei coloane sau a unui circuit

Suma puterilor instalate ale receptoarelor fixe sau mobile alimentate din coloana sau circuitul respectiv.

2.1.8. Puterea reală (Pr) a unui receptor

Mărime electrică egală cu produsul dintre puterea instalată (PI) şi coeficientul de încărcare (CI) al acestuia.

2.1.9. Puterea absorbită (Pa) a unui receptor

Mărimea electrică egală cu raportul dintre puterea reală (Pr) şi randamentul real al receptorului (hr).

2.1.10. Coeficient de simultaneitate (Cs)

Valoarea raportului dintre suma puterilor nominale ale receptoarelor consumatorului alimentate în acelaşi circuit sau aceeaşi coloană care funcţionează simultan şi suma puterilor nominale ale tuturor receptoarelor consumatorului racordate la circuitul sau coloana respectivă.

2.1.11. Coeficient de încărcare (CI)

Valoarea raportului dintre puterea reală şi puterea instalată a unui consumator sau receptor.

2.1.12. Curent diferenţial rezidual (curent de defect, ID)

Mărimea sumei fazoriale a valorilor instantanee ale curenţilor care parcurg toate conductoarele active ale unui circuit într-un punct al instalaţiei electrice.

2.1.13. Curent diferenţial nominal (de funcţionare, IDn)

Curent diferenţial rezidual ce provoacă declanşarea unui dispozitiv de protecţie diferenţial.

2.1.14. Curent nominal de sarcină (In)

Curent pe care îl suportă aparatul în funcţionare normală şi care este stabilit în general de producător.

2.1.15. Curent maxim de descărcare (Imax)

Curent de descărcare, cu formă de undă T1/T2 = 8/20 ms, suportat o singură dată de un descărcător de supratensiune.

2.1.16. Curent nominal de descărcare (In)

Curentul de creastă de descărcare, cu formă de undă T1/T2 = 8/20 ms, utilizat pentru a desemna un descărcător de supratensiune şi la care se încearcă de 20 de ori, fără a se deteriora.

2.1.17. Nivel de protecţie (Up)

Valoarea tensiunii care caracterizează performanţele protecţiei unui descărcător de supratensiune la curentul nominal de descărcare In.

2.1.18. Tensiunea maximă în regim permanent (Uc)

Valoarea maximă admisibilă a tensiunii eficace de frecvenţă industrială care poate fi aplicată continuu între bornele descărcătorului de supratensiune, fără a afecta buna lui funcţionare.

2.1.19. Tensiune reziduală

Tensiunea care apare la bornele descărcătorului la trecerea curentului nominal de descărcare In şi corespunzând tensiunii aplicate echipamentelor de protejat.

2.1.20. Tensiune maximă de amorsare

Tensiunea de creastă, de undă 1,2/50 ms, caracteristică descărcătoarelor tip eclator.

2.1.21. Perturbaţia electrică de tip comun

Perturbaţia care se suprapune peste tensiunea reţelei şi se propagă între diferite conductoare active.

2.1.23. Dispozitiv de protecţie la curent diferenţial-rezidual (dispozitiv diferenţial)

Aparatul mecanic sau asociaţia de aparate destinate să provoace deschiderea contactelor atunci când curentul diferenţial rezidual ajunge în anumite condiţii la o valoarea dată (curent diferenţial nominal).

2.1.24. Întrerupător automat (disjunctor)

Aparatul mecanic de comutaţie capabil să stabilească, să suporte şi să întrerupă automat curenţi, în condiţii normale de funcţionare pentru circuit, precum şi să stabilească, să suporte o durată specificată de timp şi să întrerupă curenţi, în condiţii anormale de funcţionare pentru circuit (de exemplu curenţi de scurtcircuit sau suprasarcină).

2.1.25. Tensiune foarte joasă de securitate

Diferenţa de potenţial care nu depăşeşte 50 V, valoarea eficace în curent alternativ, între conductoare sau între un conductor oarecare şi pământ, într-un circuit la care separarea de reţeaua de alimentare este asigurată printr-un transformator de separare sau un convertizor cu înfăşurări separate.

Pentru circuite nelegate la pământ se foloseşte abrevierea TFJS.

Pentru circuite legate la pământ se foloseşte abrevierea TFJP.

2.1.26. Tabloul general de distribuţie

Tabloul electric racordat direct la reţeaua furnizorului de energie electrică, la un post de transformare sau la o sursă proprie a consumatorului de energie electrică şi care distribuie energia electrică la alte tablouri de distribuţie sau direct la anumite receptoare ale consumatorului.

2.1.27. Tabloul principal de distribuţie

Tabloul electric alimentat dintr-un tablou general şi care distribuie energia electrică la tablouri secundare sau direct la anumite receptoare ale consumatorului.

2.1.28. Tabloul secundar de distribuţie

Tabloul electric alimentat dintr-un tablou principal şi de la care energia electrică se distribuie la receptoarele consumatorului.

2.1.29. Siguranţe general

Siguranţele montate pe coloana de alimentare a unui tablou electric.

2.1.30. Coloană electrică

Calea de curent care alimentează tabloul principal de distribuţie de la tabloul general sau tabloul secundar de la tabloul principal.

2.1.31. Coloană electrică magistrală

Calea de curent care alimentează pe parcursul ei cel puţin două tablouri de distribuţie, în derivaţie.

2.1.32. Coloană electrică colectivă

Calea de curent din care se alimentează mai mulţi consumatori.

2.1.33. Coloană electrică individuală

Calea de curent care serveşte pentru alimentarea unui singur consumator.

2.1.34. Circuit electric

Calea de curent ale cărei echipamente şi materiale electrice sunt alimentate de la aceeaşi origine şi sunt protejate împotriva supracurenţilor prin aceleaşi dispozitive de protecţie.

2.1.35. Zonă (volum) de accesibilitate (zonă de manevrare)

Volumul cuprins între oricare punct de pe o suprafaţă unde oamenii au acces în mod obişnuit şi elementele înconjurătoare pe care o persoană poate să le atingă fără mijloace auxiliare.

2.1.36. Zone (volume) de protecţie pentru băi, duşuri şi piscine

Volumele specifice de protecţie în care există pericole de şoc electric.

2.1.37. Şoc electric

Efectul patofiziologic care apare la trecerea unui curent electric prin corpul omului sau prin corpul unui animal.

2.1.38. Electrocutare

Şocul electric fatal.

2.1.39. Atingere directă

Contactul nemijlocit sau prin intermediul unui element conductor al persoanelor sau animalelor domestice sau de crescătorie cu părţi active ale unei instalaţii electrice.

2.1.40. Atingere indirectă

Contactul persoanelor sau animalelor domestice sau de crescătorie cu mase puse accidental sub tensiune datorită unui defect electric.

2.1.41. Curent de şoc electric

Curentul care, traversând corpul uman sau al animalelor, poate provoca efecte patofiziologice.

2.1.42. Tensiuni de atingere

Tensiunea care apare la producerea unui defect între părţi simultan accesibile.

2.1.43. Tensiunea limită admisă de atingere (UL)

Valoarea maximă a tensiunii de atingere care este permisă a se menţine timp nelimitat în condiţii de influenţe externe specificate.

2.1.44. Măsură de protecţie completă (necondiţionată)

Ansamblul măsurilor care împiedică pe om să atingă părţile active sau îl protejează împotriva curenţilor periculoşi în cazul atingerilor admise ale părţilor active.

2.1.45. Măsură de protecţie parţială (condiţionată)

Ansamblul măsurilor care protejează omul împotriva şocurilor electrice prin atingerea accidentală a părţilor active.

2.1.46. Loc de muncă puţin periculos

Spaţiu care în condiţii normale este caracterizat simultan prin următoarele condiţii:

- umiditatea relativă a aerului, max. 75% la temperatura aerului cuprinsă între 15…30°C;

- pardoseala (amplasament) izolantă.

2.1.47. Loc de muncă periculos (mediu periculos)

Spaţiu caracterizat prin cel puţin una din următoarele condiţii:

- umiditatea relativă a aerului peste 75%, dar cel mult 97%, la temperatura aerului peste 30°C, dar cel mult 35°C;

- pardoseala cu proprietăţi conductoare (beton, pământ);

- parte conductoare în legătură electrică cu pământul care ocupă cel mult 60% din zona de manipulare;

- prezenţa de pulberi conductoare (pilitură de metal, grafit etc.);

- prezenţa de fluide care micşorează impedanţa corpului uman.

2.1.48. Loc de muncă foarte periculos (mediu foarte periculos)

Spaţiu caracterizat prin cel puţin una din următoarele condiţii:

- umiditatea relativă peste 97% la temperatura aerului peste 35°C;

- părţi conductoare în legătură electrică cu pământul care ocupă mai mult de 60% din zona de manipulare;

- prezenţă de agenţi corozivi.

2.1.49. Schemă de protecţie (schemă de legare la pământ)

Schemă în care se reprezintă situaţia punctului neutru al sursei de tensiune şi a maselor echipamentelor sau utilajelor electrice în raport cu pământul.

2.1.50. Stabilitate termică

Însuşirea unui element conductor electric sau a unui aparat electric de a suporta efectul termic al unui curent electric în regim permanent, intermitent sau de scurtă durată (scurtcircuit), fără a depăşi temperatura admisă corespunzătoare regimului respectiv.

2.1.51. Stabilitate dinamică

Însuşirea unui element conductor electric sau a unui aparat electric de a suporta efectul electrodinamic al unui curent de scurcircuit, la parametrii de fabricaţie, fără să-şi modifice calităţile funcţionale.

2.1.52. Parte activă

Conductorul sau orice parte conductoare din punct de vedere electric destinate a fi sub tensiune, în funcţionare normală, inclusiv conductorul neutru (N), însă prin convenţie, exclusiv conductorul PEN.

2.1.53. Părţi intermediare (conductoare electric)

Părţile conductoare inaccesibile care, în funcţionare normală, nu sunt sub tensiune, dar care pot fi puse sub tensiune în caz de defect.

2.1.54. Masă (a unui echipament sau element de construcţie)

Partea conductoare accesibilă a unui echipament electric sau a unui element de construcţie care poate fi atinsă, dar care în mod normal nu este sub tensiune şi care poate ajunge sub tensiune în caz de defect.

2.1.55. Impedanţă a buclei de defect

Impedanţa totală a traseului de trecere a unui curent rezultat dintr-un defect.

2.1.56. Pardoseala izolantă electric (pardoseală electroizolantă)

Pardoseala la care stratul de uzură nu prezintă crăpături şi rosturi care depăşesc 3 mm şi care nu este străpunsă la tensiuni de cel puţin 1000 V, care acoperă întreaga suprafaţă şi este din materiale izolante electric (de ex. lemn, cauciuc, bachelită, linoleum, PVC etc.) lipite de suport.

2.1.57. Atmosferă explozivă

Amestec cu aerul, în condiţii atmosferice, a substanţelor inflamabile sub formă de gaz, vapori, ceaţă, praf sau fibre în care, după aprindere, arderea se propagă în ansamblul amestecului necontrolat (drept condiţii atmosferice normale se consideră presiunile totale ale amestecului cuprinse între 0,8 şi 1,1 bar şi temperaturile cuprinse între –20°C şi ±40°C).

2.1.58. Arie periculoasă (datorită atmosferelor explozive gazoase)

Spaţiul în care, în condiţii normale de funcţionare sau avarie, se pot acumula permanent sau accidental gaze, vapori de lichide sau pulberi combustibile în concentraţii suficient pentru a da naştere unei atmosfere potenţial explozive (explozii volumetrice).

2.1.59. Protecţie antiexplozivă (a unui echipament electric)

Execuţia specială pentru echipamentele care funcţionează în zone cu pericol de explozie în vederea reducerii pericolului de aprindere a amestecurilor explozive de către echipamentele respective.

2.1.60. Temperatura maximă de suprafaţă (temperatura limită)

Temperatura cea mai înaltă care este atinsă la funcţionarea în condiţiile cele mai defavorabile de funcţionare, de către orice parte sau suprafaţă a unui echipament electric şi care este susceptibilă să producă o aprindere a atmosferei potenţial explozive înconjurătoare.

2.1.61. Temperatură de mocnire a prafului în strat

Temperatura minimă a unei suprafeţe încălzite aflate în aer liber, pe care praful depozitat în strat de 5 mm ajunge de la sine la o ardere lentă.

Pentru grosimi mai mari de straturi, mocnirea poate să aibă loc sub această temperatură.

2.1.62. Durată tE

Timpul necesar pentru ca o înfăşurare, alimentată în curent alternativ să atingă, sub curentul său de pornire, temperatura limită, plecând de la temperatura stabilizată în regim nominal, când funcţionează la o temperatură ambiantă maximă admisă.

2.1.63. Influenţe externe (vezi şi art. 2.3.)

Acţiunile factorilor externi asupra instalaţiilor electrice.

2.2. Abrevieri şi simboluri

2.2.1. PE – Conductor de protecţie

Conductor prevăzut în anumite măsuri de protecţie împotriva şocurilor electrice.

2.2.2. N – Conductor neutru

Conductor racordat la punctul neutru al reţelei şi care poate contribui la transportul energiei electrice.

2.2.3. PEN – Conductor legat la pământ care îndeplineşte simultan funcţia de conductor de protecţie şi de conductor neutru

2.2.4. SEN – Sistem electroenergetic naţional. Constituie infrastructura de bază utilizată în comun de participanţii la piaţa de energie electrică.

2.2.5. PATA – Protecţie automată împotriva tensiunilor de atingere.

2.2.6. PACD – Protecţie automată împotriva curenţilor de defect.

2.2.7. DDR – Dispozitiv de protecţie la curent diferenţial rezidual.

2.2.8. TFJS – Tensiunea foarte joasă de securitate pentru circuite nelegate la pământ.

2.2.9. TFJP – Tensiunea foarte joasă de securitate pentru circuite legate la pământ.

2.3. Influenţe externe. Categorii şi clase de influenţe

2.3.1. Fiecare condiţie de influenţă externă este notată printr-un cod format dintr-un grup de două majuscule şi o cifră (conform SR CEI 60364-3) aşezate în următoarea ordine şi cu următoarele semnificaţii:

Prima literă: categoria generală de influenţe externe:

A: Mediu;

B: Utilizări;

C: Caracteristici constructive ale clădirilor.

A doua literă: natura influenţei externe: A; B; C etc.

Cifra: clasa influenţei externe: 1, 2, 3 etc.

2.3.2. Categoriile de influenţe externe în funcţie de natura lor şi gradul de influenţă (clasa) conform clasificării internaţionale din SR CEI 60364-3 se dau în anexa 2 are cuprinde şi corespondenţa dintre simbolurile româneşti utilizate.

2.3.3. Încadrarea principalelor încăperi ale construcţiilor în categorii şi clase după influenţele externe şi gradele minime de protecţie impuse echipamentelor electrice, se dă în anexa 4. Încadrarea încăperilor neincluse în acest tabel se face prin asimilare.

[top]

3. CONDIŢII GENERALE

3.1. Condiţii generale de bază

3.1.1. Proiectele de instalaţii electrice se verifică de verificatori de proiecte atestaţi conform Legii 10/1995.

3.1.2. Începerea execuţiei instalaţiilor electrice este permisă numai după ce investitorul a obţinut avizul tehnic de racordare. Punerea în funcţiune se face numai după controlul execuţiei instalaţiilor electrice de către unităţi autorizate.

3.1.3. Este interzisă începerea lucrărilor de instalaţii electrice fără proiecte verificate în condiţiile art. 3.1.1.

3.1.4. Electricienii se autorizează de societăţi profesionale, nonguvernamentale, pentru gradele prevăzute în regulamentul de autorizare.

3.1.5. Instalaţiile electrice se execută de către unităţi atestate.

3.1.6. Instalaţiile electrice la consumator trebuie astfel realizate încât să nu afecteze siguranţa utilizatorilor şi a bunurilor.

3.1.7. Instalaţiile electrice trebuie realizate astfel încât să se evite riscul de aprindere a unor materiale combustibile datorită temperaturilor ridicate sau a arcurilor electrice, iar utilizatorii să nu fie în pericol de a suferi arsuri.

3.1.8. Conductoarele active, inclusiv conductorul neutru, ale circuitelor electrice trebuie să fie izolate şi protejate împotriva supracurenţilor printr-unul sau mai multe dispozitive de protecţie.

3.1.9. Instalaţiile electrice trebuie prevăzute la proiectare şi execuţie cu aparate limitatoare de tensiune maximă şi minimă (de ex. Relee), astfel încât să se asigure protecţia utilizatorilor împotriva supratensiunilor şi tensiunilor minime pentru cazurile menţionate la subcap. 4.4.

3.1.10. Separarea în vederea întreruperii, verificării, localizării defectelor şi efectuării reparaţiilor la instalaţiile electrice trebuie asigurată prin prevederea de dispozitive de separare (siguranţe fuzibile, cleme cu intrare ieşire, întrerupătoare cu acţionare manuală etc.).

3.1.11. Instalaţiile electrice trebuie dispuse astfel încât să fie excluse orice influenţe între acestea şi celelalte instalaţii ale clădirilor.

3.1.12. Dispunerea materialelor şi echipamentelor electrice trebuie astfel realizată încât să asigure spaţiul necesar în vederea executării instalaţiilor electrice şi efectuarea ulterioară a lucrărilor de verificări, înlocuiri, întreţinere şi reparaţii.

3.1.13. Caracteristicile materialelor şi echipamentelor trebuie să fie corespunzătoare condiţiilor de alimentare din instalaţia electrică în care sunt utilizate (de ex. tensiunea cea mai ridicată a reţelei trebuie să fie mai mică sau cel mult egală cu tensiunea maximă admisă de echipament).

3.1.14. Toate materialele şi echipamentele electrice trebuie să aibă, prin construcţie, caracteristicile cerute pentru influenţele externe din încăperea sau spaţiul respectiv.

3.1.15. Toate materialele şi echipamentele electrice trebuie să poată fi identificate prin marcaje clare şi amplasate vizibil, în vederea efectuării în condiţii de siguranţă, pentru persoane şi instalaţii, a verificărilor, reparaţiilor şi înlocuirilor.

3.2. Condiţii generale comune pentru materiale şi echipamente

3.2.1. Caracteristicile generale ale materialelor şi echipamentelor electrice şi modul lor de instalare trebuie alese astfel încât să fie asigurată funcţionarea în bune condiţii a instalaţiei electrice şi protecţia utilizatorilor şi bunurilor în condiţiile de utilizare solicitate de beneficiar (tehnolog) şi ţinându-se seama de influenţele externe.

3.2.2. Materialele şi echipamentele nou utilizate în instalaţiile electrice trebuie să fie agrementate tehnic, conform Legii nr. 10/1995 privind calitatea în construcţii şi certificate conform Legii protecţiei muncii
nr. 90/1996.

3.2.3. Toate materialele şi echipamentele electrice trebuie să corespundă standardelor şi reglementărilor în vigoare şi să fie instalate şi utilizate în condiţiile prevăzute de acestea.

Încadrarea în clase de combustibilitate a materialelor se face în conformitate cu prevederile reglementărilor specifice.

3.2.4. Toate materialele folosite pentru protecţie (tuburi, plinte, canale, etc.) izolare (ecrane), mascare (plăci, capace, dale etc.) suporturi (console, poduri, bride, cleme etc.) trebuie să fie incombustibile, clasa CA1 (C0) sau greu combustibile, clasele CA2a (C1) şi CA2b (C2).

3.2.5. Materialele şi echipamentele electrice se aleg ţinându-se seama de tensiune, curent şi frecvenţă.

Puterea, curentul de scurcircuit, factorul de putere, regimul de lucru (continuu, intermitent) precum şi alte caracteristici particulare, trebuie luate în consideraţie la alegerea materialelor şi echipamentelor, conform indicaţiilor producătorilor.

3.2.6. Materialele şi echipamentele electrice se aleg cu anumite clase de protecţie împotriva şocurilor electrice, în funcţie de mijloacele de protecţie aplicate.

3.2.7. Dacă într-un spaţiu se exercită mai multe influenţe externe, caracteristicile materialelor şi echipamentelor electrice se aleg astfel încât să fie satisfăcute toate condiţiile.

3.2.8. Caracteristicile materialelor şi echipamentelor electrice alese în funcţie de influenţele externe, trebuie să asigure funcţionarea lor corectă cu menţinerea integrităţii lor (fără deteriorări datorate şocurilor mecanice, căldurii, coroziunii, etc.) şi să garanteze prin aceasta fiabilitatea măsurilor de protecţie împotriva şocurilor electrice în care ele sunt incluse.

3.2.9. Caracteristicile echipamentelor electrice alese nu trebuie să provoace efecte dăunătoare altor echipamente electrice sau să afecteze buna funcţionare a sursei de alimentare.

3.3. Condiţii de amplasare şi montare a instalaţiilor electrice. Distanţe minime.

3.3.1. Conductoarele electrice, tuburile de protecţie şi barele, se amplasează faţă de conductele altor instalaţii şi faţă de elementele de construcţie, respectându-se distanţele minime din tabelul 3.1. Pentru cablurile electrice se vor respecta distanţele prevăzute în normativul PE 107.

3.3.2. Conductoarele, barele, tuburile etc., se pot dispune pe trasee comune cu traseele altor instalaţii cu condiţia ca instalaţia electrică să fie dispusă:

  • deasupra conductelor de apă, de canalizare şi de gaze petroliere lichefiate;
  • sub conducte de gaze naturale şi sub conducte calde (cu temperatura peste +40°C).

3.3.3. Pe toate porţiunile de traseu pe care nu pot fi respectate condiţiile de la art. 3.3.2. şi distanţele minime din tabelul 3.1. se vor lua măsuri constructive de protecţie prin prevederea de separări, izolaţii termice, ţevi metalice etc. ce vor depăşi cu minim 0,50 mm de o parte şi de alta, porţiunea de traseu protejată.

3.3.4 Amplasarea instalaţiilor electrice în structura de rezistenţă a construcţiilor se admite în condiţiile prevăzute de normativul P 100.

Tabelul 3.1.

Distanţele minime admise pentru protecţie şi răcire între conductoare, bare, tuburi şi accesorii şi până la elementele de instalaţii şi construcţii

Elementul de la care se măsoară distanţa | Distanţe minime 1) 2) [cm]
 | Conductoare bare, tuburi (ale aceluiaşi circuit sau din circuite diferite) |  | Conducte sau instalaţii cu fluide incombustibile |  |  |  | Conducte sau instalaţii cu fluide combustibile |  | Elemente de construcţie 3)
 | Trasee paralele | Intersecţii | Reci T£+40oC |  | Calde T>+40oC |  | Trasee paralele | Intersecţii | Incombustibile | Combustibile
 |  |  | Trasee paralele | Intersecţii | Trasee paralele | Intersecţii
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Conductoare neizolate4) montate pe izolatoare, pe pereţi, la interior | 10 | 10 | 10 | 10 | 10 | 10 | 100 | 100 | 10 | 20
Conductoare izolate4) montate pe izolatoare, pe pereţi, la interior | 5 | 5 | 5 | 5 | 200 | 150 | 50 | 50 | 5 | 10
Bare electrice montate pe izolatoare | 5 | 5 | 5 | 5 | 5 | 5 | 50 | 50 | 5 | 10
Tuburi şi ţevi de protecţie montate: |  |  |  |  |  |  |  |  |  |
- aparent în ghene; | 0 | 0 | 5 | 3 | 100 | 50 | 10 | 5 | 0 | tub met. 0
- sub tencuială înglobate | 0 | 0 | 5 | 3 | 20 | 5 | 10 | 5 | 0 | tub PVC 3
Conductoare cu izolaţie şi manta montate: |  |  |  |  |  |  |  |  |  |
- aparent | 0 | 0 | 5 | 3 | 100 | 50 | 10 | 5 | 0 | 3
- sub tencuială | 0 | 0 | 5 | 3 | 20 | 5 | 10 | 5 | 0 | 3
Cabluri | Conform normativului PE 107

NOTĂ:

1) Distanţele minime se măsoară de la suprafeţele exterioare ale conductoarelor, barelor, tuburilor, dozelor.

2) Distanţele faţă de conductoarele electrice şi alte elemente ale protecţiei la trăsnet se stabilesc conform normativului I 20.

3) Pentru construcţii din categoria BE3a (A), BE3b (B), distanţele se stabilesc conform prevederilor din cap. 7.14.

4) Pentru conductoarele electrice montate pe izolatoare, pe pereţi, la exterior, distanţele faţă de elementele din coloanele 2…7 ale tabelului sunt minim 15 cm, iar faţă de alte elemente de pe traseu, distanţele se stabilesc conform art. 5.1.49.

3.3.5. Trebuie evitată amplasarea instalaţiilor electrice pe trasee comune cu acelea ale altor instalaţii sau utilaje care ar putea să le pericliteze în funcţionare normală sau în caz de avarie.

3.3.6. Nu se admite amplasarea instalaţiilor electrice sub conducte sau utilaje pe care se poate să apară condens. Fac excepţie instalaţiile electrice în execuţie închisă cu grad de protecţie minim IP 33, realizate din materiale rezistente la astfel de condiţii (de ex. cabluri sau cordoane în execuţie grea pentru instalaţii electrice mobile, aparate cu grad minim IP 33 cu carcasă din material plastic etc.).

3.3.7. Se interzice amplasarea instalaţiilor electrice în interiorul canalelor de ventilare.

3.3.8. Montarea în contact direct cu materiale combustibile se admite numai pentru: cabluri rezistente la foc (conform PE 107), cu izolaţie şi manta din materiale electroizolante, tuburi şi plinte metalice sau din materiale electroizolante greu combustibile de clasă CA2a (C1) şi CA2b (C2), aparate şi echipamente electrice cu grad de protecţie minim IP 54.

3.3.9. Montarea pe materiale combustibile a conductelor electrice cu izolaţie normală, a cablurilor fără întârziere la propagarea flăcării, a tuburilor din materiale plastice, a aparatelor şi echipamentelor electrice cu grad de protecţie inferior IP 54, se face interpunând materiale incombustibile între acestea şi materialul combustibil sau elementele de distanţare care pot fi:

- straturi de tencuială de min. 1 cm grosime sau plăci din materiale electroizolante incombustibile cu grosimea de min. 0,5 cm, cu o lăţime care depăşeşte cu cel puţin 3 cm pe toate laturile elementul de instalaţie electrică;

- elemente de susţinere din materiale incombustibile (de ex. console metalice etc.) care distanţează elementele de instalaţie electrică cu cel puţin 3 cm pe toate laturile elementul combustibil.

Măsurile pentru evitarea contactului direct cu materialul combustibil se aplică atât la montarea aparentă cât şi la montarea sub tencuială a elementelor de instalaţii electrice.

3.3.10. Se interzice montarea directă pe elemente de construcţie din materiale combustibile de clasa CA2c (C3) şi CA2 (C4) a cablurilor armate sau nearmate cu sau fără întârziere la propagarea flăcării (conform PE 107), a conductoarelor electrice neizolate sau cu izolaţie din materiale combustibile, şi a aparatelor şi echipamentelor electrice cu grad de protecţie mai mic decât IP 54.

3.4. Condiţii pentru alimentarea instalaţiilor electrice

3.4.1. Branşamentele electrice aeriene se proiectează şi se execută respectându-se condiţiile prevăzute în normativul PE 106, iar branşamentele electrice subterane, respectându-se condiţiile prevăzute în normativul PE 107.

3.4.2. Modul de racordare la reţeaua de distribuţie se stabileşte de către furnizorul de energie electrică.

3.4.3. Prevederea alimentării de rezervă cu energie electrică pe lângă alimentarea normală cu energie electrică, la consumatori, este obligatorie în următoarele cazuri:

- la consumatori industriali şi similari, cu receptoare care trebuie să funcţioneze fără întrerupere, în condiţiile date în normativul PE 124.

- la consumatori echipaţi cu instalaţii electrice pentru prevenirea şi stingerea incendiilor şi la consumatori prevăzuţi cu iluminat de siguranţă, în condiţiile date în acest normativ (subcap. 7.5, 7.13).

Justificat, se poate prevedea la consumator alimentare de rezervă pe lângă alimentarea normală şi în alte cazuri decât cele menţionate mai sus, în condiţiile prevăzute în normativul PE 124, cu acordul investitorului.

3.4.4. Alimentarea de rezervă de siguranţă se realizează cu:

- baterii de acumulatoare;

- pile electrice sau surse neîntreruptibile (UPS);

- generatoare independente de alimentare normală;

3.4.5. Trecerea la alimentare de rezervă se face:

- manual, comutarea fiind făcută de un operator sau

- automat, fără intervenţia unui operator.

3.4.6. Alimentarea de rezervă cu comutare automată, după durata de comutare poate fi:

- fără întrerupere, alimentare automată care poate fi asigurată în mod continuu, în condiţii specifice privind perioada de tranziţie (de ex. variaţii de tensiune şi frecvenţă);

- cu o întrerupere foarte scurtă, durata de comutare fiind mai mică de 0,15 s;

- cu o întrerupere scurtă, durata de comutare fiind mai mică de 0,5 s;

- cu o întrerupere medie, durata de comutare fiind mai mică de 15 s;

- cu o întrerupere lungă, durata de comutare fiind mai mare de 15 s.

3.4.7. Atunci când întreruperea alimentării cu energie electrică poate avea consecinţe foarte grave, punând în pericol viaţa oamenilor (de ex. în blocul operator din spitale, centrul de dirijare al zborurilor etc.), se recomandă ca alimentarea de rezervă să se facă în schema IT (fig. 3.7.)

3.4.8. Alegerea caracteristicilor alimentării de rezervă cu energie electrică (sursa, comutarea, durata de comutare) se face de către proiectant împreună cu tehnologul şi investitorul astfel încât să fie respectate condiţiile de siguranţă impuse.

3.4.9. La consumatori alimentaţi direct din reţeaua furnizorului de energie electrică, instalaţiile electrice se execută cu distribuţie monofazată, pentru valori ale curenţilor până la 30 A şi cu distribuţie trifazată, pentru situaţiile în care curentul în regim monofazat este peste 30 A.

Fac excepţie de la această prevedere instalaţiile electrice pentru alimentarea receptoarelor monofazate speciale, cu valori ale curenţilor peste 30 A (de ex. transformatoare de sudare), care pot fi alimentate monofazat, dar numai cu avizul furnizorului de energie electrică.

3.4.10. Coloanele electrice care pleacă în branşamentele clădirilor de locuit, comerciale, social-culturale şi administrative, se proiectează şi se execută, respectându-se pe lângă condiţiile din prezentul normativ şi condiţiile din normativul PE 155.

3.4.11. Pentru instalaţiile electrice de lumină şi forţă se prevede tablou electric de distribuţie comun, cu următoarele excepţii:

- dacă se aplică tarife diferenţiate pentru consumul de energie electrică;

- dacă funcţionarea receptoarelor de forţă provoacă fenomene supărătoare în instalaţiile de lumină (de ex. pâlpâiri, scăderea luxului luminos);

- dacă este necesară separarea instalaţiilor tehnologice din considerente de siguranţă sau din considerente economice.

3.4.12. La proiectarea şi executarea instalaţiilor electrice trebuie respectate condiţiile din HG 170/99 referitoare la obligativitatea prevederii la consumator a aparatelor de înregistrare a cantităţii de energie consumată şi a aplicării, atunci când este cazul, a măsurilor pentru îmbunătăţirea factorului de putere şi pentru limitarea regimului deformat, conform normativului PE 143.

3.4.13. Amplasarea contoarelor de energie electrică la blocuri de locuinţe trebuie să permită înregistrarea şi citirea consumului, fără ca acestea să fie condiţionate de prezenţa sau acceptul abonatului.

3.4.14. Repartizarea pe faze şi respectiv pe circuite de alimentare a receptoarelor electrice, trebuie să se facă astfel încât să se asigure o încărcare cât mai echilibrată a acestora.

3.5. Scheme de legare la pământ

3.5.1. Schemele de legare la pământ pot fi de trei tipuri principale: TN, TT şi IT, simbolurile literare utilizate pentru notarea lor având următoarele semnificaţii:

Prima literă, se referă la situaţia reţelei de alimentare în raport cu pământul:

T – legarea directă la pământ a unui punct activ – neutrul, în cazul în care acesta este accesibil sau a unui conductor de fază, în cazul în care neutrul nu este accesibil;

I – izolarea tuturor părţilor active faţă de pământ, sau legarea la pământ a unui punct printr-o impedanţă de valoare foarte mare.

A doua literă, se referă la situaţia maselor electrice în raport cu pământul:

T – legarea direct la pământ a maselor instalaţiei, independent de eventuala legare la pământ a unui punct al alimentării;

N – legarea directă a maselor la punctul de alimentare legat la pământ; curent alternativ, punctul de legare la pământ este în mod normal punctul neutru; iar în cazuri speciale, punctul de legare la pământ poate fi un conductor de fază.

Alte litere, se referă la dispunerea conductorului neutru şi a conductorului de protecţie în schema TN:

S – schemă TN în care funcţia de protecţie este asigurată printr-un conductor PE separat de conductoarele active, legat la pământ (în curent alternativ).

C – schemă TN în care funcţiile de neutru şi de protecţie pot fi combinate într-un singur conductor (PEN).

3.5.2. Schema TN are un punct al alimentării legat direct la pământ, masele instalaţiei fiind legate în acest punct prin conductoare de protecţie. În această schemă, curentul de defect între fază şi masă este un curent de scurcircuit. Se disting trei tipuri de scheme TN în funcţie de dispunerea conductorului neutru şi a conductorului de protecţie:

- Schema TN-S, în care un conductor de protecţie distinct este utilizat pentru întreaga schemă (fig. 3.1.); se utilizează:

  • când trebuie separate PE şi N pentru asigurarea funcţionării protecţiei;

  • la ultimul tablou spre consumator;

- Schema TN-C, în care funcţiile de neutru şi de protecţie sunt combinate într-un singur conductor pentru întreaga schemă (fig. 3.2.);

- Schema TN-C-S, în care funcţiile de neutru şi de protecţie sunt combinate într-un singur conductor pe o porţiune a schemei (fig. 3.3).

3.5.3. Schema TT (fig. 3.4 şi fig. 3.5) are un punct al alimentării legat direct la pământ, masele instalaţiei electrice fiind legate la prize de pământ independente din punct de vedere electric de priza de pământ a alimentării. În această schemă curenţii de defect fază – masă, pentru intensităţi chiar mai mici decât ale unui curent de scurtcircuit, pot fi suficient de mari pentru a provoca apariţia unei tensiuni de atingere periculoasă.

3.5.4. În schema IT (fig. 3.6 şi fig. 3.7) toate părţile active sunt izolate faţă de pământ sau legate la pământ prin intermediul unei impedanţe Z de valoare mare, masele instalaţiei electrice fiind legate la pământ. În această schemă, un curent rezultat dintr-un prim defect fază-masă are o intensitate suficient de mică încât nu poate provoca nici o tensiune de atingere periculoasă. Se utilizează numai cu dispozitiv de control permanent al izolării neutrului faţă de pământ, cu declanşarea automată în caz de defect.

3.5.5. În schema IT limitarea curentului rezultat în cazul unui singur defect se obţine fie prin absenţa legăturii la pământ a alimentării, fie prin intercalarea unei impedanţe între un punct al alimentării (în general neutrul) şi pământ suficient de mari care să limiteze curentul de defect la valori cuprinse între 150…230 mA pentru a permite funcţionarea schemei de semnalizare a defectului.

[top]

4. PROTECŢII ŞI MĂSURI DE PROTECŢIE

4.1. Protecţia împotriva şocurilor electrice

Condiţii generale

4.1.1. În instalaţiile electrice trebuie să se aplice măsuri pentru protecţia utilizatorilor (persoane şi animale domestice sau de crescătorie), împotriva şocurilor electrice datorate atingerii directe sau indirecte.

4.1.2. Măsurile de protecţie se aleg avându-se în vedere particularităţile lor, posibilităţile de aplicare în funcţie de influenţele externe şi tipul instalaţiei, echipamentului, aparatului etc. În toate situaţiile în care se pot aplica mai multe măsuri de protecţie, soluţia se va alege pe criterii tehnico-economice la aceeaşi eficienţă.

4.1.3. Măsurile de protecţie diferite aplicate în aceeaşi instalaţie nu trebuie să se influenţeze sau să se anuleze reciproc, respectându-se şi prevederile din NSSMUEE 111 – NORME SPECIFICE DE SECURITATE A MUNCII LA UTILIZAREA ENERGIEI ELECTRICE ÎN MEDII NORMALE.

4.1.4. Măsurile de protecţie pot fi realizate fie prin însăşi construcţia materialului sau a echipamentului utilizat, fie prin aplicarea unei măsuri de protecţie la executarea instalaţiei, fie printr-o combinare a acestora.

4.1.5. Măsurile de protecţie trebuie alese şi aplicate astfel încât să fie asigurate şi durabile în timp.

Protecţia împotriva atingerilor directe şi indirecte

4.1.6. Protecţia împotriva atingerilor directe şi indirecte se va considera asigurată dacă se aplică măsura de protecţie “alimentare la tensiune foarte joasă de securitate” (TFJS, TFJP), conform SR CEI 60 364-4-41, în următoarele condiţii:

- tensiunea cea mai ridicată a circuitului va fi sub limita superioară a domeniului I de tensiune (50 V c.a. şi 120 V c.c.) conform tabelelor 4.1.A şi 4.1.B;

- sursa de alimentare va fi o sursă de protecţie (siguranţă) care îndeplineşte prevederile de la art. 4.1.7.

Tabelul 4.1.A

Domenii de tensiuni în curent alternativ

Domeniul de tensiune | Sisteme legate direct la pământ |  | Sisteme izolate faţă de pământ
 | (scheme TT şi TN) |  | (scheme IT*)
 | Între faze şi pământ | Între faze | Între faze
I | U £ 50 | U £ 50 | U £ 50
II | 50 < U £ 600 | 50 < U £ 1000 | 50 < U £ 1000

U – Tensiunea nominală a instalaţiei, în V;

(*) – Dacă neutrul este distribuit, materialele şi aparatele alimentate între fază şi neutru se aleg astfel încât izolaţia lor să corespundă tensiunii între faze.

Tabelul 4.1.B

Domenii de tensiuni în curent continuu

Domeniul de tensiune | Sisteme legate direct la pământ |  | Sisteme izolate faţă de pământ*
 | Între pol şi pământ | Între poli | Între poli
I | U £ 120 | U £ 120 | U £ 120
II | 120 < U £ 900 | 120 < U £ 1500 | 120 < U £ 1500

U – Tensiunea nominală a instalaţiei, în V;

(*) – Dacă este distribuit conductorul median (M), echipamentele alimentate între pol şi median (M) sunt alese astfel încât izolaţia lor să corespundă tensiunii dintre poli.

Valorile din acest tabel se referă la curent continuu neted (filtrat).

Această clasificare a domeniilor de tensiune nu exclude posibilitatea introducerii de limite intermediare pentru anumite situaţii de instalare.

4.1.7. Sursele de siguranţă pentru alimentarea la TFJS sau TSJP trebuie să fie de următoarele tipuri:

a) transformator de separare (SR EN 60742/98) sau transformator cu înfăşurări separate asigurând o separare de siguranţă între circuitele primar şi secundar, astfel încât între circuitele TFJS şi TFJP să nu apară o tensiune mai mare decât valorile indicate în domeniul I din tabelele 4.1 şi a cărui tensiune primară să fie de cel mult 1000 V;

b) sursa de curent cu un grad de siguranţă echivalent cu al sursei de la pct. a); (de ex. separate, grup motor-generator cu înfăşurări separate electric, dacă caracteristicile lor şi valorile de încărcare sunt comparabile cu acelea ale transformatorului de separare);

c) sursa electrochimică (acumulatoare) sau altă sursă ce nu depinde de circuitele de tensiune ridicată (de ex. grup motor termic-generator);

d) dispozitivele electrotermice în care s-au luat măsuri constructive care asigură chiar în caz de defect intern în acest dispozitiv, ca tensiunea la bornele de ieşire să nu fie mai mare decât limita superioară a domeniului I de tensiune (vezi tab. 4.1.A şi tab. 4.1.B).

4.1.8. La instalarea circuitelor de TFJS şi TFJP trebuie respectate următoarele condiţii:

a) părţile activate ale circuitelor de TFJS să nu fie în legătură cu părţile activate sau conductoarele de protecţie ale altor circuite sau cu pământul;

b) masele materialelor şi echipamentelor electrice să nu fie legate la pământ, la vreun conductor de protecţie sau cu masele altor instalaţii sau elemente conductoare pentru circuitele TFJS;

c) între părţile active ale circuitelor TFJS şi TFJP şi cele ale circuitelor de tensiune mai ridicată să fie luate măsuri constructive de protecţie pentru a se asigura o separaţie cel puţin echivalentă cu aceea existentă între circuitele primare şi secundare la un transformator de separare;

d) pentru circuitele de TFJS şi TFJP se recomandă să se utilizeze conducte electrice distincte;

e) folosirea în comun a unui cablu multifilar fără nici un înveliş metalic sau conductoare izolate montate în tuburi izolante, se admite cu condiţia ca toate circuitele să aibă o izolaţie corespunzătoare pentru tensiunea cea mai mare din circuitele din tub sau cablu, fiecare circuit să aibă la originea sa protecţia împotriva suprasarcinilor şi materialele să fie corespunzătoare tuturor condiţiilor de influenţe externe la care acestea sunt supuse;

f) pe circuitul de alimentare al sursei să se prevadă un întrerupător iar pe circuitul primar şi pe cel secundar se vor prevedea dispozitive de protecţie (siguranţe) pe ambele conductoare ale circuitului;

g) prizele de curent de TFJS şi TFJP trebuie să fie marcate distinct prin etichete fixate sigur sau prin mijloace adecvate sau să nu permită constructiv decât conectarea fişelor circuitelor TFJS şi TFJP;

h) prizele de TFJS să nu aibă contact de protecţie;

i) transformatoarele sau grupurile de motor-generator trebuie să îndeplinească condiţiile impuse clasei II de protecţie (masele şi miezurile nelegate la pământ) sau să fie dispuse conform art. 4.1.20 (“Izolare suplimentară”) şi de regulă, cele executate în clasa I de protecţie să nu fie amplasate în locuri “foarte periculoase” definite conform STAS 8275;

j) dacă tensiunea nominală a circuitului este mai mare de 50 V c.a. sau 120 V c.c., toate părţile activate trebuie să fie protejate împotriva atingerilor directe prin bariere sau învelişuri cu gradul de protecţie minim IP 2XX sau să fie izolate, izolaţia putând suporta tensiunea de încercare de 500 V timp de 1 minut.

Protecţia împotriva atingerilor directe

4.1.9. Toate materialele şi echipamentele electrice trebuie să aibă asigurată protecţia împotriva atingerii directe a părţilor active.

Necesită numai parţial astfel de măsuri, instalaţiile electrice din încăperile sau spaţiile pentru servicii (echipamente) electrice, dacă sunt deservite de personal instruit sau calificat (clasele BA 4 şi BA 5 (EE)) şi dacă au fost respectate Normele Generale de Protecţie a Muncii şi Reglementările Specifice în ceea ce priveşte:

  • condiţiile referitoare la marcarea încăperilor sau spaţiilor;
  • instalarea de obstacole sau distanţarea faţă de părţile active în încăperile pentru echipamentele electrice neînchise;
  • distanţele şi înălţimile minime pentru spaţii de circulaţie şi manevră.

4.1.10. Protecţia împotriva atingerilor directe trebuie să se realizeze prin una din următoarele măsuri:

a) izolarea părţilor active;

b) prevederea de carcase în interiorul cărora să se găsească părţile active;

c) instalarea unor bariere sau obstacole care să împiedice atingerile întâmplătoare cu părţile active;

d) amplasarea părţilor active în afara zonei de accesibilitate;

e) dispozitive de curent diferenţiat rezidual cu ID £ 30 mA ca măsură suplimentară.

4.1.11. Protecţia prin “izolarea părţilor active” trebuie să se realizeze prin acoperirea completă a părţilor active cu o izolaţie care să aibă caracteristici corespunzătoare în condiţiile de solicitare mecanică, termică, electrică etc., din explorare. Vopselele, lacurile şi produsele analoge nu se vor considera izolaţii cu caracteristici corespunzătoare în cazul protecţiei împotriva atingerilor directe.

4.1.12. Protecţia prin “carcase” se realizează astfel încât în mod permanent să nu fie posibilă atingerea părţilor active datorită naturii, amplasării, fixării, rezistenţei mecanice şi eventual şi a caracteristicilor izolante ale acestora, în condiţii normale de exploatare.

Pentru ca protecţia prin “carcase” să fie completă, trebuie îndeplinite următoarele condiţii:

a) Gradul de protecţie al învelişurilor (carcaselor) exterioare să fie cel puţin IP 2XX iar între obstacole şi partea activă distanţa minimă va fi de minim 40 mm.

Nu este necesar să fie respectată această distanţă dacă părţile sunt mecanic solidare cu obstacolele sau obstacolele sunt din material izolant sau sunt acoperite cu un înveliş izolant.

b) Suprafeţele superioare ale învelişurilor (carcaselor) din materiale neizolante, uşor accesibile (de ex. învelişurile pe care se poate circula) vor avea gradul de protecţie IP 4XX.

c) Învelişurile (carcasele) vor fi fixate sigur şi trebuie să aibă, în funcţie de materialul, şi dispunerea lor, suficientă rezistenţă mecanică pentru a suporta solicitările în funcţionare normală.

d) Desfacerea sau scoaterea învelişurilor (carcaselor) nu trebuie să fie posibilă decât cu o cheie sau cu o sculă numai după scoaterea de sub tensiune a părţilor active protejate prin aceste bariere sau învelişuri. Tensiunea nu trebuie să poată fi restabilită decât după remontarea barierelor sau învelişurilor sau să fie prevăzut un al doilea obstacol care să nu poată fi scos decât cu o cheie sau o sculă şi care să constituie o protecţie parţială.

4.1.13. Protecţia prin “bariere sau obstacole” se aplică numai în încercări pentru echipamentele electrice şi poate constitui un mijloc de protecţie parţial dacă este realizată astfel împiedică:

- fie o apropiere întâmplătoare de părţile active (de ex. prin balustrade sau panouri grilaj);

- fie contacte întâmplătoare cu părţile activate, în cursul operaţiilor de întreţinere sau exploatare (de ex. prin ecranarea sau protecţia aparatelor de separare).

4.1.14. Protecţia prin “amplasarea în afara zonei de accesibilitate” poate asigura numai o protecţie parţială. Conform acestei măsuri, părţile active simultan accesibile ce se găsesc la potenţiale diferite vor fi amplasate astfel încât să nu se găsească în interiorul zonei de accesibilitate.

Două părţi active simultan accesibile se vor considera două părţi active aflate la o distanţă mai mică de 2,5 m pe verticală, conform SR CEI 60364-4-41. Dacă în încăperea respectivă se transportă sau se manipulează obiecte sau scule din materiale conductoare, distanţa se va mări corespunzător.

Dacă suprafaţa pe care se stă sau se circulă de obicei este limitată printr-un obstacol (de ex. balustrade, panouri-grilaj) care asigură un grad de protecţie mai mic decât IP 2XX, distanţele ce-i limitează zona de accesibilitate la atingere, se vor măsura de al acest obstacol.

4.1.15. În cazul în care se cere o siguranţă mărită (de ex. în condiţii de pericol de incendiu), măsurile de protecţie împotriva atingerilor directe trebuie completate cu dispozitive diferenţiale de protecţie de înaltă sensibilitate, cu un curent nominal (de funcţionare) de max. 30 mA.

Protecţia împotriva atingerilor indirecte

4.1.16. Măsuri de protecţie împotriva atingerilor indirecte trebuie luate în cazurile în care există pericolul ca utilizatorii să intre simultan în contact cu o masă şi un element conductor, între care, ca urmare a unui defect, poate să apară o diferenţă de potenţial periculoasă.

4.1.17. Fac excepţie şi nu necesită aplicarea de măsuri de protecţie împotriva atingerilor indirecte:

a) Materialele şi echipamentele electrice fixe şi cele mobile utilizate la post fix, dacă satisfac simultan următoarele condiţii:

- sunt situate în încăperi cu prezenţă neglijabilă a apei, din clasa AD1 (U0) încadrate în “locuri puţin periculoase”, definite conform STAS 8275;

- sunt amplasate la distanţe mai mari de 0,8 m de toate elementele conductoare în legătură cu pământul.

Dacă totuşi două mase ale echipamentelor fixe sau mobile pot fi atinse simultan, trebuie luate măsuri de protecţie împotriva atingerilor indirecte.

b) Materialele şi echipamentele electrice fixe şi cele mobile cu tensiunea nominală de lucru sub valorile tensiunilor de atingere şi de pas maxim admise.

c) Tuburile de protecţie metalice sau alte carcase metalice de protecţie de clasa II de protecţie, dacă se găsesc la un capăt în contact permanent, de rezistenţă neglijabilă (de ex. îmbinare prin filetare) cu o masă legată la un conductor de protecţie şi tuburile metalice utilizate pentru protecţia trecerilor prin elemente de construcţie.

d) Alte materiale şi echipamente prevăzute în standardul de condiţii speciale sau în reglementări specifice.

4.1.18. Protecţia împotriva atingerilor indirecte se poate realiza prin:

- A. Măsuri de protecţie “fără întreruperea alimentării”, care cuprind următoarele mijloace:

a) folosirea materialelor şi echipamentelor de clasa II (SR CEI 60536) sau echivalente;

b) izolarea amplasamentelor, conform SR CEI 60 364-4-41;

c) separarea de protecţie;

d) executarea de legături de echipotenţializare locale,

- B. Măsuri de protecţie prin “întreruperea automată a alimentării”, folosind dispozitive de protecţie.

Măsura de protecţie împotriva atingerilor indirecte “fără întreruperea automată a alimentării” este indicată de exemplu pentru echipamentele electrice care cer o funcţionare fără întreruperi, chiar la un prim defect de izolaţie, fără a periclita viaţa oamenilor (de ex. în laboratoare de încercări, în unele procese de producţie).

4.1.19. Protecţia prin “folosirea materialelor şi echipamentelor din clasa II de protecţie” se aplică prevăzând astfel de mijloace sau echivalente (cu dubla izolaţie prin construcţie) şi respectând şi următoarele condiţii de utilizare:

a) părţile active conductoare accesibile şi părţile intermediare ale echipamentelor nu trebuie legate la nici un conductor de protecţie;

b) instalarea echipamentelor (fixarea, racordarea lor etc.) se face fără a afecta în vreun fel dubla izolaţie cu care este prevăzut echipamentul;

c) verificarea stării dublei izolaţii (izolaţiei suplimentare) se face periodic;

d) în normele de produs trebuie precizat că echipamentele fac parte din clasa II de protecţie şi au fost certificate ca atare.

4.1.20. Protecţia prin “izolarea amplasamentului” se realizează în timpul executării instalaţiei electrice în cazul materialelor şi echipamentelor care au numai izolaţie principală, prin acoperirea cu o izolaţie suplimentară realizată ca un înveliş izolant pe toate părţile sau printr-o carcasă metalică acoperită cu material izolant la interior şi la exterior, în următoarele condiţii:

a) învelişul trebuie astfel realizat încât să aibă un grad de protecţie minim IP 2XX şi să acopere toate părţile active, putând suporta toate solicitările (mecanice, electrice, termice, etc.) în funcţionare normală; tensiunea de încercare va fi de 2500 V (între părţile active şi părţi metalice exterioare) pentru o tensiune nominală de max. 500 V şi rezistenţa de izolaţie trebuie să fie mai mare de 7 MW;

b) învelişul nu va fi traversat de elemente conductoare care ar putea transmite un potenţial dintr-o parte în alta;

c) dacă învelişul are un capac ce poate fi scos fără ajutorul unei scule speciale, trebuie prevăzut cu un ecran izolant pentru protecţia împotriva atingerii întâmplătoare nu numai a părţilor active ci şi a părţilor intermediare accesibile numai dacă învelişul este deschis şi acest ecran trebuie să poată fi scos numai cu o sculă specială;

d) masele din interiorul învelişului nu vor fi legate la conductorul de protecţie şi nici aparatele, chiar dacă au bornă de protecţie; se admite trecerea conductoarelor de protecţie ale unor aparate din exteriorul învelişului, cu condiţia ca acestea să fie marcate corespunzător şi izolate în interiorul lui (inclusiv bornele de protecţie) în aceleaşi condiţii ca şi părţile active;

e) marcajul de legare la pământ va fi anulat vizibil dacă există pe borne şi aparate;

f) învelişul nu trebuie să deranjeze buna funcţionare a materialelor sau a echipamentelor astfel protejate.

4.1.21. Protecţia prin “izolarea amplasamentului” se aplică numai în încăperi din clasa AD1 (U0), în care pardoseala şi pereţii sunt izolaţi şi în care trebuie îndeplinite una sau mai multe din următoarele condiţii:

a) masele fixe sunt dispuse la distanţe de peste 2 m pe orizontală şi 2,5 m pe verticală astfel încât nu există pericolul unui contact simultan cu o masă şi un element conductor oarecare, în cazul în care acestea s-ar putea găsi la potenţiale diferite datorită unui defect de izolaţie a părţilor active; această distanţă se poate reduce la 1,25 m în afara zonei de accesibilitate la atingere.

b) nu sunt prevăzute nici un fel de conductoare de protecţie.

c) izolaţia trebuie să aibă o rigiditate mecanică suficientă şi să poată suporta o tensiune de încercare de cel puţin 2000 V. curentul de fugă nu trebuie să fie mai mare de 1 mA în condiţii normale de utilizare.

4.1.22. Protecţia prin “separare electrică de protecţie” a circuitelor se realizează prin intercalarea între reţeaua de alimentare şi receptor a unui element intermediar care poate fi:

- transformator de separare cu înfăşurări distincte şi izolaţie întărită, asigurând o separare de siguranţă echivalentă între circuitul primar şi secundar şi cu tensiunea primară de maxim 1000 V;

- grup motor-generator cu înfăşurări distincte electric, asigurând o separare de siguranţă între circuitul primar şi secundar, echivalentă cu cea a unui transformator de separare.

La aplicarea măsurii “separare de protecţie” se respectă următoarele condiţii de instalare:

a) sursele de separare vor fi de clasa II de protecţie sau vor fi instalate conform prevederilor de la art. 4.1.20 (măsura “izolare suplimentară”);

b) tensiunea nominală a circuitului separat va fi de maxim 500 V;

c) circuitul separat nu va avea nici un punct comun cu alt circuit şi nici un punct legat la pământ;

d) circuitul separat va fi pozat în tub separat sau să fie executat cu cablu distinct şi va fi asigurat cu o protecţie proprie la suprasarcini;

e) distribuţiile fixe vor fi executate cu conductoare izolate, pozate în tuburi de protecţie sau în cabluri fără nici un înveliş metalic şi aparatele de instalaţii (cutii de derivaţii sau conexiuni, prize etc.) vor fi cu carcase din material izolant;

f) masele circuitului separat nu vor fi legate nici la pământ nici la masele altui circuit;

g) dacă circuitul alimentează un singur aparat, masa sa nu va fi legată la un conductor de protecţie;

h) se admite şi alimentarea dintr-o singură sursă de separare a mai multor aparate, dacă se respectă simultan următoarele condiţii:

- masele circuitelor separate trebuie legate între ele prin conductoare de egalizare a potenţialelor, aceste conductoare nu vor fi legate la pământ, la alte conductoare de protecţie, la masele altor circuite sau la elemente conductoare;

- prizele trebuie să fie cu contact de protecţie şi la acestea se leagă conductoarele de egalizare a potenţialelor menţionate anterior; la cablurile flexibile, aceste conductoare vor fi cuprinse în cablu;

- se prevede un dispozitiv de protecţie care să semnalizeze primul defect de izolaţie la masă şi care să deconecteze în maximum 5 s. din momentul apariţiei celui de al doilea defect de izolaţie la altă masă.

În cazul echipamentelor electrice portabile se vor respecta şi prevederile STAS 12216.

4.1.23. Protecţia prin “legături locale” de egalizare a potenţialelor, fără legare la pământ poate asigura numai o protecţie parţială şi are un domeniu limitat de aplicare, la locuri de muncă de mică întindere, unde trebuie împiedicată apariţia tensiunilor de atingere periculoase şi nu se poate realiza o protecţie împotriva atingerilor indirecte prin deconectarea automată a alimentării. În cazul folosirii acestui mijloc de protecţie se iau măsuri pentru evitarea expunerii unei persoane care vine din afară în amplasamentul respectiv, la diferenţe de potenţial periculoase.

4.1.24. Protecţia împotriva atingerilor indirecte prin întreruperea automată a alimentării, trebuie astfel realizată încât să întrerupă automat circuitul ca urmare a unui defect între o parte activă şi o masă a circuitului sau a echipamentului, astfel încât să nu se poată menţine o tensiune de atingere prezumată mai mare de 50 V c.a. sau 120 V c.c. un timp suficient pentru crearea unui risc fiziopatologic periculos asupra unei persoane. În condiţii speciale se impun valori de 25 V c.a. şi 50 V c.c.

Protecţia împotriva atingerilor indirecte prin “întreruperea automată a alimentării” se realizează cu:

- dispozitive automate de protecţie împotriva supracurenţilor;

- dispozitive automate de protecţie la curent diferenţial rezidual (DDR) – art. 4.1.29. … 4.1.35.

Este necesară folosirea PACD cu DDR în cazul în care:

- nu sunt asigurate condiţiile de declanşare în timp util prin protecţiile la suprasarcină şi la scurtcircuit (de ex. cazurile circuitelor electrice de impedanţă mare – conductoare lungi şi/sau scurte cu secţiune relativ mică);

- circuitele alimentează receptoare care trebuie să rămână în funcţiune nesupravegheate de personal.

La alegerea dispozitivului de protecţie se ţine seama de tipul schemei de legare la pământ.

4.1.25. În reţele legate la pământ (schemele TT şi TN) se aplică protecţia prin “întreruperea automată a alimentării” şi “semnalizare” la primul defect, respectându-se următoarele condiţii generale:

- toate masele instalaţiei trebuie legate la un conductor de protecţie, cu excepţia acelora pentru care s-a aplicat ca măsură de protecţie “TFJS sau TFJP”, sau una din măsurile de protecţie fără întrerupere automată a alimentării;

- masele care pot fi simultan accesibile se leagă prin conductoare de protecţie la aceeaşi priză de pământ, chiar dacă fac parte din instalaţii diferite;

- toate masele unei aceleiaşi instalaţii vor fi legate prin conductoare de protecţie la aceeaşi priză de pământ;

- masele care nu sunt simultan accesibile, în schemele IT pot fi legate la prize diferite de pământ numai dacă toate masele asociate aceluiaşi dispozitiv de protecţie vor fi legate la aceeaşi priză de pământ;

- conductoarele de protecţie şi prizele de pământ se dimensionează şi se execută respectându-se pe lângă condiţiile din acest subcapitol şi condiţiile speciale şi standardele şi reglementările specifice;

- în fiecare clădire se execută o legătură principală de egalizare a potenţialelor (conductor principal de egalizare a potenţialelor) având o secţiune minimă de 16 mm2 Al, şi 10 mm2 Cu sau o secţiune echivalentă în cazul altor materiale, la care trebuie legate următoarele elemente:

  • conductorul principal de protecţie (PE sau PEN)
  • conductele de apă;
  • conducte de gaze;
  • coloanele de încălzire;
  • elementele metalice ale construcţiei.

- în cazurile în care condiţiile impuse în protecţia prin deconectare automată nu pot fi în totalitate îndeplinite şi se cer condiţii de siguranţă mărită, trebuie executate şi legături suplimentare de egalizare;

4.1.26. În schema TN trebuie respectate şi următoarele condiţii:

a) Toate masele instalaţiei electrice trebuie legate prin conductoare de protecţie la neutrul alimentării legat la pământ (PE PEN).

b) Conductorul principal de protecţie trebuie legat la pământ în apropierea fiecărui transformator, la capetele şi ramificaţiile aeriene şi la distanţe de cel mult 1000 m pe traseu.

c) Legarea la pământ trebuie să se facă la prize de pământ distribuite pe ansamblul instalaţiei, iar rezistenţa rezultantă a prizelor să fie cât mai mică posibil, dar nu mai mare de 4 W.

d) Dispozitivele de protecţie la supracurenţi şi secţiunile conductoarelor de protecţie PE sau PEN se aleg astfel încât dacă se produce o legătură accidentală directă între fază şi conductorul de protecţie sau masă, acest defect să provoace un curent de scurtcircuit cu o intensitate suficientă pentru a asigura deconectarea în caz de defect într-un timp inferior specificat în tabelul 4.2, în funcţie de tensiunea de atingere prezumată.

Pentru aceasta trebuie satisfăcută relaţia:

Za x In £ Uo

în care:

Za – impedanţa buclei de defect, în ohmi;

In – curentul ce asigură funcţionarea dispozitivului de deconectare automată la scurtcircuit într-un timp mai mic decât cel din tabelul 4.2, în A;

Uo – tensiunea de fază, în V.

Dacă nu poate fi realizată condiţia de mai sus, trebuie executată o legătură suplimentară pentru egalizarea potenţialelor conform art. 4.1.37.

e) Conductorul de protecţie şi de neutru se pot folosi în comun (conductor PEN) sau separat (PE, N) conform SR CEI 60364-3, în condiţiile de la art. 4.1.47.

f) În schema TN se pot utiliza ca dispozitive de protecţie automate:

- dispozitive de protecţie de curent maximal;

- dispozitive de protecţie automată la curent de defect (PACD).

g) În cazul în care conductorul de protecţie şi de neutru sunt combinate (PEN), nu poate fi utilizată deconectarea prin dispozitiv diferenţial de protecţie şi atunci trebuie să fie asigurată deconectarea prin dispozitiv de protecţie la curent maximal.

h) În cazul utilizării dispozitivelor PACD nu este necesară legarea maselor la un conductor de protecţie din schema TN dacă ele sunt legate la o priză de legare la pământ având o rezistenţă corespunzătoare curentului de funcţionare a PACD-ului, conform relaţiei de la rt. 4.1.27 pentru schema TT. În acest caz se aplică toate condiţiile de la schema TT.

Dacă nu există o priză de pământ locală, racordarea maselor la PE se va face în amonte de dispozitivul PACD.

În reţelele legate la pământ va fi de regulă aplicată schema TN în corelare cu protecţia prin deconectarea automată.

Tabelul 4.2

Timpi de deconectare admişi în funcţie de tensiunea de atingere

U0 [V] | Timp de deconectare [s]
120 | 0,8
230 | 0,4
277 | 0,4
400 | 0,2
> 400 | 0,1

4.1.27. În schema TT se utilizează următoarele dispozitive de protecţie:

- dispozitive de protecţie împotriva supracurenţilor;

- dispozitive automate de protecţie la curent diferenţial rezidual (DDR);

- dispozitive PATA – atunci când dispozitivele de mai sus nu pot fi utilizate.

În schema TT se vor respecta şi următoarele condiţii:

a) Masele materialelor şi echipamentelor electrice protejate prin acelaşi dispozitiv de protecţie trebuie interconectate şi legate printr-un conductor de protecţie la aceeaşi priză de pământ. Dacă există mai multe dispozitive în serie, condiţia se aplică fiecărei grupe de mase legate direct la acelaşi dispozitiv. Masele simultan accesibile trebuie legate la aceeaşi priză de pământ.

b) Trebuie asigurată deconectarea automată a alimentării în cazul apariţiei unui defect de izolaţie, respectându-se relaţia, în conformitate cu
SR CEI 60364-4-41:

Rp x Ia £ UL

în care:

Ia – curentul ce asigură funcţionarea dispozitivului de protecţie, în A;

Rp – rezistenţa prizei de pământ a maselor, în ohmi;

U – tensiunea limită admisă UL în V.

Dacă se foloseşte un dispozitiv PACD (utilizare, de regulă, recomandată în această schemă), Ia este egal cu curentul diferenţial rezidual nominal de funcţionare, In şi U este egal cu UL (art. 4.1.25.).

c) Pentru aplicarea protecţiei prin “întreruperea automată a alimentării” în schema TT se vor aplica condiţiile specifice din standardul de condiţii speciale.

4.1.28. În schema IT se utilizează următoarele dispozitive de protecţie şi control:

- aparat pentru controlul permanent al izolaţiei (CPI);

- dispozitive de protecţie împotriva supracurenţilor;

- dispozitive automate de protecţie la curent diferenţial rezidual.

În schema IT trebuie respectate şi următoarele condiţii:

a) Masele echipamentelor trebuie legate la priza de legare la pământ fie individual, fie pe grupuri, fie în ansamblu. Masele simultan accesibile se leagă la aceeaşi instalaţie de legare la pământ.

b) Legarea unui conductor activ la pământ este interzisă.

c) Rezistenţa de dispersie la pământ a maselor legate la pământ prin intermediul unui conductor de protecţie trebuie să satisfacă următoarea relaţie:

Rp x Id £ UL

în care:

Rp – rezistenţa de dispersie a maselor legate la pământ;

Id – curent de defect în cazul legării directe dintre conductorul de fază şi masă. Valoarea Id ţine seama de curentul de fugă şi de impedanţa globală a punerii la pământ a instalaţiei electrice;

d) Este obligatorie prevederea unui dispozitiv de control al izolaţiei care să semnalizeze automat alimentarea.

e) La apariţia unui al doilea defect, condiţiile de protecţie sunt conform SR CEI 60 364-4-41.

4.1.29. Dispozitivele diferenţiale de protecţie (DDR) în funcţie de comportarea la declanşări intempestive pot fi, conform SR CEI 61008 şi SR CEI 61009:

- cu funcţionare temporizată (caracterizate printr-o funcţionare temporizată – cca. 10 … 50 ms de tip G şi respectiv S permiţând trecerea undelor de impuls şi evitarea declanşărilor nedorite);

- fără temporizare care riscă să declanşeze în prezenţa undelor de impuls;

În funcţie de caracteristica de funcţionare în caz de curent diferenţial cu componentă continuă, conform SR CEI 755 +A1+A2, dispozitivele diferenţiate pot fi:

- dispozitiv diferenţial de tip AC, pentru care declanşarea este asigurată pentru curenţi diferenţiali alternativi de formă sinusoidală, care sunt aplicaţi brusc sau care cresc lent;

- dispozitiv diferenţial de tip A, pentru care declanşarea este asigurată:

  • pentru curenţi diferenţiali alternativi sinusoidali;
  • pentru curenţi diferenţiali continui pulsatorii;
  • pentru curenţi diferenţiali continui pulsatorii cu o componentă continuă de 0,006 A, cu sau fără control al unghiului de fază, independent de polaritate, cu curenţi care se aplică brusc sau au o creştere lentă;

- dispozitiv diferenţial de tip B, pentru care declanşarea este asigurată:

  • pentru curenţi diferenţiali alternativi sinusoidali;
  • pentru curenţi diferenţiali continui pulsatorii;
  • pentru curenţi diferenţiali continui pulsatorii cu o componentă continuă de 0,006 A;
  • pentru curenţi diferenţiali care pot proveni de la circuite redresoare, adică:

- redresor simplă alternanţă cu sarcină capacitivă care produce un curent continuu neted;

- redresor trifazat simplă alternanţă sau punte redresoare trifazată cu dublă alternanţă;

- punte redresoare cu dublă alternanţă între faze, cu sau fără control al unghiului de fază, independent de polaritate, curenţii care se aplică brusc sau au o creştere lentă.

Se recomandă ca instalarea dispozitivelor diferenţiale de protecţie să se facă în tabloul electric sau în apropierea acestuia.

Se admite montarea dispozitivelor diferenţiale de protecţie de mare sensibilitate şi în corpul prizelor electrice, dacă acestea sunt prin construcţie destinate acestui scop.

4.1.30. Dispozitivul diferenţial de protecţie DDR selectiv de tip S se admite să fie utilizat ca dispozitiv de comandă şi protecţie a instalaţiei electrice.

4.1.31. Selectivitatea dispozitivelor diferenţiale de protecţie se realizează pe orizontală sau pe verticală (în cascadă).

Selectivitatea orizontală (fig. 4.1.) asigură protecţia unui singur circuit sau grupe de circuite, în acest caz dispozitivul de protecţie diferenţial utilizat trebuie să fie fără temporizare.

Selectivitatea verticală (fig. 4.2.) va fi realizată în două sau trei trepte.

În cazul selectivităţii verticale, pentru asigurarea selectivităţii trebuie îndeplinite următoarele condiţii:

unde:

IDn1 este curentul diferenţial de funcţionare (declanşare) al dispozitivului de protecţie din amonte, în A;

IDn2 este curentul diferenţial de funcţionare (declanşare) al dispozitivului de protecţie din aval, în A.

Timpul de declanşare al dispozitivului din amonte trebuie să fie mai mare decât timpul de declanşare al dispozitivului din aval.

4.1.32. Porţiunea de instalaţie cuprinsă între dispozitivul general de comandă şi protecţie şi dispozitivele de protecţie diferenţiale, trebuie realizată în clasa II de protecţie.

4.1.33. În domeniul casnic, protecţia împotriva atingerilor indirecte trebuie realizată cu:

- dispozitiv diferenţial de branşament de tip S (disjunctor diferenţial)

- dispozitiv automat de protecţie la curent diferenţial rezidual instalat la intrarea în tabloul de apartament sau dispozitiv diferenţial de 30 mA, tip G, pe circuitele de lumină sau prize din locurile periculoase sau foarte periculoase definite conform STAS 8275.

4.1.34. În instalaţiile electrice din domeniul casnic sau similare, se interzice utilizarea PACD reglabile cu DDR, cu excepţia celor montat pe branşament (disjunctorul de branşament) cu posibilitatea reglajului nivelului puterii absorbite prin intermediul fixării treptei de curent de suprasarcină.

4.1.35. Timpii maximi de întrerupere pentru asigurarea protecţiei împotriva atingerilor indirecte prin deconectare automată datorită tensiunilor de atingere (PATA) în instalaţiile electrice, trebuie să fie conform tabelului 4.3

Tabelul 4.3

Timpi maximi de întrerupere ai dispozitivului de protecţie

Tensiune de atingere prezumată [V] | Timpi maximi de întrerupere ai dispozitivului de protecţie [s]
 | Curent alternativ | Curent continuu
< 50 | 5 | 5
50 | 5 | 5
75 | 0,60 | 5
90 | 0,45 | 5
120 | 0,34 | 5
150 | 0,27 | 1
220 | 0,17 | 0,40
280 | 0,12 | 0,30
350 | 0,08 | 0,20
500 | 0,04 | 0,10

Legături suplimentare de egalizare a potenţialelor

4.1.36. Dacă într-o instalaţie sau într-o parte a instalaţiei condiţiile de protecţie împotriva atingerilor indirecte prin deconectare automată nu pot fi respectate trebuie realizate legături suplimentare de egalizare a potenţialelor. Această măsură se aplică în întreaga instalaţie, numai unei părţi a acesteia, unui aparat sau unui amplasament, în următoarele condiţii:

a) Trebuie interconectate toate elementele metalice simultan accesibile (maselor aparatelor fixe, elementele conductoare, armăturile principale, conductele de gaze, conductoarele de protecţie ale tuturor aparatelor);

b) Legăturile suplimentare trebuie realizate fie prin elemente conductoare cum sunt şarpantele metalice, fie prin conductoarele de protecţie suplimentară, fie prin combinaţia dintre acestea.

c) Secţiunea conductorului pentru legături de egalizare a potenţialelor se stabileşte conform articolului 4.1.49.

d) Trebuie verificată eficacitatea legăturii suplimentare prin relaţia:

în care:

Z – impedanţa între toate masele considerate, în ohmi;

UL – tensiunea de atingere maximă admisă, în V;

Ia – curentul care asigură funcţionarea PACD pentru valoarea UL, în A.

Conductoarele suplimentare de egalizare a potenţialelor trebuie să îndeplinească condiţiile pentru conductoare de protecţie (art. 4.1.11 … 4.1.52).

4.1.37. Se pot folosi, drept conductoare de protecţie, elementele conductoare ale construcţiei şi ale instalaţiilor. Se interzice utilizarea tuburilor metalice de protecţie ale instalaţiilor electrice drept conductoare PEN. Ele vor fi numai legate la conductoare de protecţie.

4.1.38. În cazurile în care conductoarele de protecţie sunt pozate în acelaşi tub sau element de protecţie cu conductoarele active, ele vor avea acelaşi grad de izolare ca şi conductoarele active.

4.1.39. Dacă instalaţiile electrice sunt în distribuţie prefabricată în învelişuri metalice (cutii, carcase), aceste învelişuri pot fi utilizate drept conductoare de protecţie dacă satisfac următoarele trei condiţii:

a) continuitatea lor electrică este asigurată şi menţinută în timp prin măsuri de protecţie corespunzătoare împotriva solicitărilor mecanice, chimice, electrochimice, termice sau de altă natură.

b) secţiunea lor este cel puţin egală cu aceea rezultată conform tab. 4.4.;

c) permit, pe traseul lor, racordarea altor conductoare de protecţie.

4.1.40. Elementele conductoare ale construcţiei sau din construcţii (cum sunt de exemplu conductele de apă, şarpantele metalice, căile de rulare ale utilajelor de ridicat şi transport) pot fi utilizate drept conductoare de protecţie dacă îndeplinesc simultan următoarele condiţii:

a) continuitatea lor electrică este asigurată fie prin construcţie fie prin mijloace adecvate realizându-se astfel încât să fie protejată împotriva deteriorărilor mecanice, chimice, electrochimice, termice sau de altă natură;

b) secţiunea lor este cel puţin aceea determinată conform tabelului 4.4.;

c) demontarea lor nu se poate face decât dacă au fost prevăzute măsuri de compensare.

4.1.41. Se interzice folosirea elementelor conductoare ale construcţiei pentru dubla funcţiune de conductor de protecţie şi de neutru (PEN).

4.1.42. Structura metalică de susţinere a cablurilor poate fi utilizată drept conductor de protecţie dacă se iau măsuri în vederea satisfacerii condiţiilor de la art. 4.1.39.

4.1.43. În zonele expuse, conductoarele de protecţie şi legăturile pentru egalizarea potenţialelor vor fi protejate în tuburi de protecţie împotriva deteriorărilor mecanice, chimice şi eforturilor electrodinamice.

4.1.44. Se interzice legarea în serie a maselor materialelor şi echipamentelor legate la conductoare de protecţie într-un circuit de protecţie.

4.1.45. Se admite ca învelişurile care protejează un singur conductor de fază, de exemplu învelişurile sau armăturile metalice ale cablurilor monopolare să fie legate la pământ într-un singur punct, cu condiţia ca în toate celelalte puncte să fie luate măsuri (izolare sau separare corespunzătoare) prin care să se împiedice orice posibilitate de atingere a învelişurilor ce ar putea fi puse sub tensiuni periculoase.

4.1.46. Se admite în schemele TN, în instalaţiile fixe, ca funcţiunile de conductor de protecţie şi de neutru să fie îndeplinite de un singur conductor (PEN), cu condiţia ca secţiunea lui să fie cel puţin egală cu 10 mm2 Cu sau 16 mm2 Al şi porţiunea comună să nu se găsească în aval de un dispozitiv de protecţie diferenţial.

Conductorul PEN trebuie legat la borna sau bara prevăzută pentru conductorul de protecţie.

În cazul în care conductorul de protecţie este diferit de conductorul de neutru, ele trebuie legate la borne separate.

Nu se admite folosirea în comun, pentru mai multe circuite, a conductorului PRN, cu excepţia coloanelor şi a barelor tablourilor.

4.1.47. Conductoarele de protecţie (PE) trebuie să aibă secţiunile cel puţin egale cu acelea prevăzute în tabelul 4.4 atunci când atât acestea cât şi conductoarele active sunt din acelaşi material. În cazul în care conductoarele de protecţie sunt din materiale diferite de cele ale conductoarelor active, atunci se alege secţiunea echivalentă celei rezultate din tabelul 4.4.

Tabelul 4.4.

Secţiunea minimă a conductorului de protecţie (PE)

Secţiunea conductorului de fază a instalaţiei s [mm2] | Secţiunea minimă a conductorului de protecţie (PE) SPE [mm2]
s £ 16 | s
16 < s £ 35 | 16
s > 35 | s/2

În situaţia în care s L 16 şi conductorul de protecţie este din aluminiu, secţiunea minimă admisă a PE este de 4 mm2.

În toate cazurile în care conductorul de protecţie este cupru şi nu face parte dintr-un cablu sau conductoare în tuburi, el va avea secţiunea cel puţin egală cu 4 mm2.

4.1.48. Conductorul pentru legături principale de egalizare a potenţialelor trebuie să aibă secţiuni cel puţin egale cu jumătate din secţiunea cea mai mare a conductorului de protecţie din instalaţie dar minim 10 mm2 Cu; secţiunea lui se poate limita la maximum 25 mm2 Cu sau o secţiune echivalentă pentru alt material.

Conductorul pentru legături suplimentare de egalizare a potenţialelor între două mase trebuie să aibă secţiunea cel puţin egală cu cea mai mică secţiune a conductoarelor de protecţie legate la acele mase.

Legăturile suplimentare se vor realiza prin elemente conductoare nedemontabile (de ex. şarpante metalice), prin conductoare suplimentare sau prin combinarea acestor două soluţii.

4.1.49. Reţeaua conductoarelor de legare la pământ trebuie să fie formată din:

- conductoare de ramificaţie, care asigură legătura dintre receptor şi reţeaua principală de legare la pământ, cu secţiunile minime:

  • 10 mm2, dacă conductoarele sunt de Cu şi au o protecţie împotriva coroziunii;
  • 50 mm2 pentru OL.

- conductoare principale de legare la pământ, cu secţiunile minime:

  • 16 mm2 din Cu masiv (grosimea minimă 2 mm sau funie);
  • 100 mm2 pentru OL (grosimea minimă 3 mm);

- conductoare de legare a prozei de pământ cu conductoarele principale, cu secţiunile minime:

  • 100 mm2 pentru OL (grosimea minimă 4 mm pentru oţel Zn şi 6 mm pentru oţel nezincat) sau 16 mm2 Cu.

Prize de legare la pământ

4.1.50. În curent alternativ se folosesc prizele de pământ naturale (fundaţiile şi structurile metalice ale construcţiilor, conducte de apă îngropate în pământ, etc.).

În curent continuu este interzisă utilizarea prizelor naturale.

4.1.51. Prizele de pământ artificiale trebuie prevăzute numai în cazul în care nu se pot folosi prize naturale sau acestea nu asigură realizarea valorii prescrise pentru rezistenţa de dispersie dorită a prizei de pământ.

4.1.52. La construcţiile noi, se recomandă prevederea unui conductor pe contur înglobat în fundaţiile clădirii odată cu turnarea acestora (priza de fundaţie).

Secţiunea minimă a conductorului de oţel-bandă, trebuie să fie de 100 mm2 (cu grosimea minimă de 3 mm) şi de 95 mm2 pentru oţel funie.

Clasificarea echipamentelor electrice din punctul de vedere al protecţiei la şoc electric

4.1.53. Clasele de protecţie ale echipamentelor electrice (SR CEI 60536), permise în funcţie de măsurile de protecţie împotriva atingerilor directe şi indirecte aplicate, se dau în tabelul 4.5.

Tabelul 4.5.

Clasele de protecţie ale echipamentelor electrice

Măsura de protecţie | Clasa de protecţie a echipamentelor |  |  |  | Art. nr.
 | 01) | I2) | II3) | III
Fără întreruperea alimentării |  |  |  |  |
- folosirea materialelor şi echipamentelor de clasa II sau echivalente; | - | - | A | A | 4.1.19
- izolarea suplimentară; | A | A(a) | A | - | 4.1.20
- separarea de protecţie; | A(b) | A(b) | A(b) | - | 4.1.21
- distanţarea sau intercalarea de obstacole; | A | A(a) | A | - | 4.1.22
- legături locale de egalizare a potenţialelor fără legare la pământ | A | A(a) | A | - | 4.1.23
Cu întreruperea automată a alimentării |  |  |  |  |
- dispozitive automate de protecţie | A(a) | A | A | - | 4.1.24
Alimentarea la tensiune foarte joasă de securitate (TFJS, TFJP) | - | - | - | A | 4.1.6

A – admis, numai în condiţiile precizate la articolele respective sau nu se foloseşte;

A(a) – masele echipamentelor nu trebuie legate nici la pământ, nici la un conductor de protecţie;

A(b) – dacă sursa alimentează un singur echipament, masa nu trebuie legată nici la pământ, nici la un conductor de protecţie.

Echipamentele de clasă 0 nu sunt admise fără măsuri de protecţie.

Echipamentele de clasa I pot fi utilizate în condiţiile aplicării de măsuri de protecţie cu deconectare automată a alimentării.

Echipamentele de clasa II pot fi utilizate în condiţiile aplicării de măsuri de protecţie fără deconectare automată a alimentării.

4.1.54. Tensiunile maxime şi măsurile specifice de protecţie împotriva şocurilor electrice pentru corpuri de iluminat fixe, mobile şi portabile, utilizate în “locuri periculoase” şi “foarte periculoase” (conform STAS 8275), trebuie să fie cele din tabelul 4.6.

În locuri “puţin periculoase” valoarea tensiunii de lucru maxim admise pentru corpuri de iluminat este 230 V.

Tabelul 4.6.

Tensiuni admise şi măsurile specifice de protecţie împotriva şocurilor electrice pentru corpuri de iluminat fixe, mobile şi portabile

Tensiune maximă de lucru Tipul corpurilor de iluminat | Amplasare1) |  | Măsuri de protecţie2)3) Condiţii de aplicare
 | În afara “zonei” | În “zonă”
1 | 2 | 3 | 4
30 V |  |  |
- fixe, incan-descente | A | A(c) | Legarea maselor la un conductor de protecţie (scheme TN sau TT)
- fixe, fluorescente | A | A(c) | Legarea maselor la conductorul de protecţie sau la pământ printr-un conductor de protecţie (schema Tn sau TT) şi una din următoarele măsuri suplimentare în cazul corpurilor de iluminat incandescente şi cu vapori de mercur: - o blocare care să nu permită deschiderea corpului de iluminat decât cu scule speciale sau după scoaterea de sub tensiune; - un dispozitiv de deconectare a alimentării lămpii la scoaterea globului de protecţie
- cu vapori de mercur | A | A(c)
133 V |  |  |
- fixe şi mobile incandescente | A | A(c) | Legarea maselor la un conductor de protecţie (schema IT) asigurându-se limitarea tensiunilor de atingere la valorile limită admise. În subteran trebuie să se prevadă un dispozitiv de control permanent al izolaţiei faţă de pământ /CPI)
24 V |  |  |
- portabile | A | A(c) | TFJS
- fixe şi mobile cu incandescenţă | A | A(c) | Se va controla periodic izolaţia faţă de pământ a circuitului TFJS şi transformatorului de protecţie

A – admis

A(c) – admis condiţionat, conform coloanei 4 din tabel.

1. amplasare în “zona de accesibilitate” sau în afara ei;

2. în locuri de muncă “periculoase” şi “foarte periculoase”, corpurile de iluminat fixe şi mobile cu incandescenţă, aflate în zona de accesibilitate vor avea cel puţin gradul protecţiei IP 44X (SR EN 60529);

3. măsurile de protecţie pentru corpurile de iluminat din băi şi duşuri se vor stabili conform cap. 5.

4.1.55. Fac excepţie şi se alimentează fără luarea măsurilor de protecţie din tabelul 4.6. corpurile de iluminat din iluminatul de siguranţă care în mod normal nu se găsesc sub tensiune şi sunt alimentate numai în cazul întreruperii iluminatului normal.

4.1.56. Măsurile specifice de protecţie împotriva şocurilor electrice la echipamentele electromedicale utilizate în vecinătatea pacientului, trebuie alese şi aplicate în condiţiile prevăzute în SR EN 60601-1-1 şi în subcapitolul 7.12 al prezentului normativ.

4.1.57. Tensiunile maxim admise de alimentare şi măsurile specifice de protecţie la şoc electric pentru utilaje mobile de sudare cu arc electric (conform STAS 2612), trebuie să fie cele din tabelul 4.7.

4.1.58. Pentru calculele de protecţie se utilizează valorile curenţilor admişi prin corpul uman din STAS 2612 şi SR CEI 60479/1,2.

Tabelul 4.7.

Tensiunile maxim admise de alimentare şi măsurile specifice de protecţie la şoc electric pentru utilaje mobile de sudare cu arc electric

Tensiuni maxime admise de alimentare | Măsuri de protecţie
În curent alternativ: 500 V, pentru alimentarea înfăşurării primare a transformatorului de sudare | Transformatoarele pentru sudare vor fi echipate cu dispozitiv de protecţie pentru realizarea, fie a deconectării de la reţea la întreruperea arcului electric, fie pentru limitarea tensiunii de mers în gol la o valoarea de max. 24 V pt. “mediu foarte periculos” şi respectiv 48 V pt. “mediu periculos” sau cu alte măsuri care asigură condiţii nepericuloase pentru operator în cazul atingerii accidentale a porţiunilor neizolate a circuitului de sudură.
75 V, pentru înfăşurarea secundară a transformatorului de sudare, la mers în gol (la bornele de sudare)
În curent continuu la bornele de sudare pentru generatoare şi convertizoare: 100 V, la suprafaţă; 65 V, în subteran | Protecţie împotriva atingerilor directe şi indirecte.

4.2. Protecţia conductoarelor şi cablurilor electrice împotriva supracurenţilor

Condiţie generală

4.2.1. Conductoarele active ale circuitelor electrice trebuie protejate împotriva supracurenţilor datoraţi suprasarcinilor sau scurcircuitelor.

a) Protecţia împotriva suprasarcinilor. Un circuit electric trebuie să fie protejat prin dispozitive care să întrerupă curentul în circuit dacă unul sau mai multe dintre conductoarele sale sunt parcurse de un curent ce depăşeşte valoarea curentului maxim admisibil şi care, în cazul unei durate prea lungi, ar putea produce deteriorarea izolaţiei conductoarelor.

b) Protecţia împotriva scurcircuitelor. Un circuit trebuie să fie protejat prin dispozitive care să întrerupă curentul în acest circuit dacă unul sau mai multe dintre conductoarele lui sunt parcurse de un curent de scurtcircuit. Întreruperea trebuie să se producă într-un timp destul de scurt pentru a fi evitată deteriorarea conductoarelor.

Protecţia împotriva suprasarcinilor trebuie să fie coordonată cu protecţia la scurtcircuit în condiţiile prevăzute la art. 4.2.19 şi 4.2.20.

Tipul dispozitivelor de protecţie împotriva supracurenţilor

4.2.2. Trebuie folosite următoarele tipuri de dispozitive de protecţie împotriva supracurenţilor:

- dispozitive care protejează la curenţi de suprasarcină (disjunctoarele cu relee de protecţie la supracurenţi, siguranţe fuzibile);

- dispozitive care protejează la curenţi de scurtcircuit (disjunctoare echipate cu declanşatoare rapide la scurtcircuit, siguranţe fuzibile);

- dispozitive care protejează atât la curenţi de suprasarcină cât şi la curenţi de scurtcircuit (disjunctoare echipate cu relee de protecţie la supracurenţi şi cu declanşatoare rapide, siguranţe fuzibile).

Protecţia la suprasarcină

4.2.3. Dispozitivele de protecţie la suprasarcină trebuie să întrerupă orice curent de suprasarcină în conductoarele circuitului înainte ca acest curent să poată provoca o încălzire care ar deteriora izolaţia, legăturile electrice sau buna funcţionare a receptoarelor.

4.2.4. Caracteristica de funcţionare a unui dispozitiv pentru protecţia unei distribuţii împotriva suprasarcinilor şi caracteristicile de funcţionare a distribuţiei respective trebuie să fie coordonate astfel încât să fie îndeplinite condiţiile exprimate prin relaţiile următoare

IC £ IN £ Iadm

I2 £ 1,45 Iadm

în care:

IC – curentul de calcul al distribuţiei (circuitului), în A;

IN – curentul nominal al dispozitivului de protecţie (pentru dispozitive de protecţie reglabile, IN este curentul de reglaj ales), în A;

Iadm – curentul admisibil în conductorul distribuţiei (conform tabelului 4.8)

I2 – curentul care asigură efectiv declanşarea dispozitivelor de protecţie (Ideclanşare) în condiţiile stabilite în normele sau în prospectele pentru aparate (cel mai mare curent de încercare – curent convenţional), în A.

În cazurile în care suprasarcinile sunt de lungă durată şi valorile curenţilor de suprasarcină sunt superioare valorii curentului convenţional al dispozitivului de protecţie, este asigurată protecţia completă.

Tabelul 4.8.

Curenţi maximi admisibili pentru conducte electrice şi cabluri din Cu şi Al cu izolaţie din PVC, la temperatura aerului +30oC

Secţiunea nominală a conductoarelor | Curenţi maximi admisibili în regim permanent, [A]
 | Conducte electrice în tub (max 3 conductoare) |  | Cabluri şi cordoane cu mai multe conductoare, în aer |  | Cabluri şi conducte cu un singur conductor, în aer
[mm2] | Cu | Al | Cu | Al | Cu | Al
1 | 11 | - | 14 | - | 19 | -
1,5 | 13 | - | 18 | - | 24 | -
2,5 | 19 | 15 | 25 | 21 | 32 | 26
4 | 25 | 19 | 34 | 27 | 43 | 33
6 | 32 | 25 | 44 | 34 | 54 | 43
10 | 46 | 34 | 60 | 47 | 74 | 58
16 | 60 | 44 | 80 | 63 | 98 | 78
25 | 79 | 62 | 105 | 82 | 130 | 101
35 | 101 | 78 | 130 | 100 | 159 | 125
50 | 127 | 97 | 160 | 125 | 198 | 156
70 | 161 | 124 | 200 | 155 | 246 | 194
95 | 206 | 157 | 245 | 190 | 293 | 232
120 | 236 | 180 | 285 | 230 | 345 | 270
150 | 264 | 202 | 325 | 250 | 392 | 312
185 | - | - | 370 | 285 | 449 | 355
240 | - | - | 435 | 340 | 528 | 416
300 | - | - | 500 | 390 | 610 | 485

Notă: Valorile curenţilor maximi admisibili pentru alte temperaturi se calculează folosind coeficientul de corecţie din anexa 10.

4.2.5. În cazul utilizării pentru protecţia împotriva curenţilor de suprasarcină a siguranţelor sau a întrerupătoarelor mici, valorile curenţilor nominali ai acestor dispozitive corelate cu valorile curenţilor maximi admisibili în conductoarele şi cablurile electrice se aleg din tabelul 4.9.

Tabelul 4.9.

Curenţi nominali maxim admisibili pentru alegerea siguranţelor şi a întrerupătoarelor automate mici pentru protecţia la suprasarcină şi scurtcircuit a conductoarelor şi cablurilor din Cu şi Al cu izolaţie din PVC

Secţiunea nominală a conductoarelor | Curenţi nominali pentru siguranţe şi întrerupătoare, [A]
 | Conducte electrice în tub (max. 3 conductoare) |  | Cabluri şi cordoane cu mai multe conductoare, în aer |  | Cabluri şi conducte cu un singur conductor, în aer
[mm2] | Cu | Al | Cu | Al | Cu | Al
1 | 6 | - | 10 | - | 10 | -
1,5 | 10 | - | 10 | - | 20 | -
2,5 | 16 | 10 | 20 | 16 | 25 | 20
4 | 20 | 16 | 25 | 20 | 35 | 25
6 | 25 | 20 | 35 | 25 | 50 | 35
10 | 35 | 25 | 50 | 35 | 63 | 50
16 | 50 | 35 | 63 | 50 | 80 | 63
25 | 63 | 50 | 80 | 63 | 100 | 80
35 | 80 | 63 | 100 | 80 | 125 | 100
50 | 100 | 80 | 125 | 100 | 160 | 125
70 | 125 | 100 | 160 | 125 | 200 | 160
95 | 160 | 125 | 200 | 160 | 250 | 200
120 | 200 | 160 | 250 | 200 | 315 | 200
150 | 250 | 200 | 250 | 200 | 315 | 250
185 | - | - | 315 | 250 | 400 | 315
240 | - | - | 400 | 315 | 400 | 315
300 | - | - | 400 | 315 | 500 | 400

4.2.6. Dispozitivul de protecţie la suprasarcină trebuie să fie instalat la începutul fiecărui circuit precum şi în toate punctele unei distribuţii în care valoarea curentului maxim admisibil în conductoare se reduce (de ex. datorită micşorării secţiunii conductorului, schimbării modului de pozare, schimbării izolaţiei conductorului, modificării numărului de conductoare din tub sau din cablu, etc.) şi dispozitivul de protecţie din amonte nu poate asigura această protecţie. Punctele în care se modifică caracteristicile distribuţiei electrice sunt de exemplu situate la plecările circuitelor sau coloanelor din tablouri de distribuţie, la ramificaţiile spre receptoare individuale etc.

4.2.7. Dispozitivul care protejează împotriva suprasarcinilor o distribuţie (circuitul) poate fi deplasat pe traseul acestei distribuţii dacă conductoarele sau cablurile de pe porţiunea de traseu din amonte de dispozitiv până la punctul de modificare a valorii curentului maxim admisibil în acesta, nu au ramificaţii sau prize de curent şi îndeplinesc simultan următoarele condiţii:

a) lungimea să nu fie mai mare de 3 m;

b) să fie realizată astfel încât să se reducă la minimum riscul de scurtcircuit (de ex. prin executarea ei cu o protecţie mărită la influenţe externe);

c) să nu fie amplasată în apropierea materialelor combustibile.

4.2.8. În schema IT nu se aplică posibilităţile de deplasare a aparatului de protecţie şi respectiv de a nu se prevedea protecţie la suprasarcină.

4.2.9. Este obligatorie protecţia la suprasarcini pentru instalaţii din încăperi din categoriile de pericol de incendiu BE 3a (A), BE 3b (B), BE 2 (C) şi în încăperi cu mediu din clasa AE 5 (PC).

Nu este necesară protecţia la suprasarcini în următoarele cazuri:

- pentru o distribuţie situată în aval de locul de reducere a valorii curentului maxim admisibil în conductoare, dacă protecţia ei împotriva suprasarcinilor este asigurată de dispozitivul din amonte de punctul respectiv;

- pentru o distribuţie în care nu există pericolul apariţiei curenţilor de suprasarcină, dacă distribuţia este protejată împotriva scurtcircuitelor şi nu are ramificaţii sau prize de curent;

- pentru instalaţiile de comandă, semnalizare;

- pentru conductoarele şi cablurile de legătură între maşini electrice şi demaroare, transformatoare, acumulatoare, redresoare, instalaţii de comutare şi similare.

4.2.10. Nu trebuie prevăzute dispozitive pentru protecţia la suprasarcini pentru circuitele electrice care alimentează maşini, aparate etc. la care întreruperea alimentării constituie un pericol (circuite de excitaţie a maşinilor rotative, circuite de alimentare a electromagneţilor de menţinere sau ridicare, circuite secundare ale transformatoarelor de curent).

În aceste cazuri se recomandă să se instaleze dispozitive de semnalizare a apariţiei suprasarcinilor.

Protecţia împotriva curenţilor de scurtcircuit

4.2.11. Dispozitivele pentru protecţia împotriva curenţilor de scurtcircuit pentru conductoare şi cabluri electrice, trebuie să întrerupă orice curent de scurtcircuit în acestea, înainte ca aceşti curenţi să producă supraîncălziri periculoase pentru izolaţia conductoarelor, pentru legăturile lor electrice precum şi pentru ceea ce se găseşte în vecinătatea distribuţiilor respective, inclusiv echipamentele aflate pe circuit.

4.2.12. Curenţii de scurtcircuit prezumaţi trebuie să fie determinaţi pentru punctele din instalaţia electrică în care se consideră că este necesar. Determinarea acestor curenţi se va face prin calcul, conform PE 134-2.

4.2.13. Dispozitivul de protecţie împotriva curenţilor de scurtcircuit trebuie să îndeplinească următoarele două condiţii:

a) Capacitatea lui de rupere trebuie să fie cel puţin egală cu valoarea celui mai mare curent de scurtcircuit prezumat în punctul în care este instalat.

b) Timpul de rupere a curentului de scurtcircuit apărut într-un punct oarecare al circuitului trebuie să fie mai mic decât timpul “t” în care curentul respectiv încălzeşte conductorul până la limita admisă la scurtcircuit. Pentru scurtcircuitele a căror durată este de maximum 5 s, timpul în care conductorul atinge temperatura limită admisă la scurtcircuit se determină cu relaţia:

în care:

t – timpul, în secunde;

s – secţiunea conductorului, în mm2;

I – curentul de scurtcircuit, în A, exprimat ca valoare eficace;

K – constantă, având valorile: 115 pentru conductoare de Cu izolate cu PVC; 135 pentru conductoare de Cu cu izolaţie de cauciuc, butilpropilenă reticulată; 143 pentru conductoare de Cu izolate cu polietilenă reticulată sau etilenpropilenă; 74 pentru conductoare de Al izolate cu PVC; 87 pentru conductoare de Al izolate în cauciuc, butilpropilenă reticulată sau etilen propilenă; 115 pentru legături la conductoare de Cu lipite cu cositor, pentru o temperatură de 160°C.

4.2.14. Dispozitivul care protejează împotriva scurtircuitelor trebuie să fie instalat la începutul fiecărui circuit, precum şi în toate punctele în care se produce o reducere a secţiunii conductoarelor sau o altă schimbare a caracteristicilor arătate la art. 4.2.6.

4.2.15. Se admite ca dispozitivul de protecţie împotriva scurtcircuitelor să nu fie amplasat în locurile precizate la art. 4.2.14. în următoarele două cazuri:

- atunci când porţiunea de traseu dintre locul în care apare reducerea de secţiune sau altă schimbare în distribuţie şi locul de instalare a dispozitivului de protecţie are o lungime de cel mult 3 m şi este realizată astfel încât riscul de scurtcircuit este redus la minim (vezi art. 4.2.7.);

- atunci când în amonte de locul în care apare reducerea de secţiune sau altă schimbare în distribuţie este instalat un dispozitiv de protecţie cu o caracteristică de funcţionare care asigură protecţia la scurtcircuite a distribuţiei din aval, în condiţiile date la art. 4.2.13.

4.2.16. Se admite să nu se prevadă dispozitivele de protecţie împotriva scurtcircuitelor în următoarele cazuri:

- pe conductoarele şi cablurile care leagă maşinile generatoare de curent, transformatoarele, redresoarele, bateriile de acumulatoare; aceste dispozitive se vor prevedea numai în tablourile electrice;

- în anumite circuite de măsură.

În aceste cazuri, distribuţia să fie realizată astfel încât riscul de scurtcircuit să fie redus la minim, aplicând condiţiile de la art. 4.2.7.

4.2.17. Din motive de siguranţă nu trebuie prevăzute dispozitive de protecţie împotriva scurtcircuitelor în cazurile menţionate la art. 4.2.10.

4.2.18. Acelaşi dispozitiv de protecţie poate proteja împotriva scurtcircuitelor mai multe conductoare în paralel cu condiţia ca modul de distribuţie al acestora şi caracteristicile de funcţionare ale dispozitivului să fie coordonate corespunzător, conform condiţiilor de la art. 4.2.15.

Coordonarea dintre protecţia la suprasarcină şi protecţia la scurtcircuit

4.2.19. Dacă un dispozitiv de protecţie împotriva suprasarcinilor îndeplinind condiţiile de la art. 4.2.3. … 4.2.9. are o capacitate de rupere cel puţin egală cu valoarea curentului de scurtcircuit prezumat în punctul în care este instalat, se va considera că el poate asigura şi protecţia împotriva scurtcircuitelor pentru conductoarele şi cablurile electrice situate în aval de punctul de instalare a dispozitivului. Trebuie să se verifice însă pentru cazul respectiv dacă sunt îndeplinite condiţiile de la art. 4.2.13.

4.2.20. Dacă se foloseşte pentru protecţia împotriva suprasarcinilor un dispozitiv distinct de acela utilizat pentru protecţia la scurtcircuit, trebuie să fie îndeplinite condiţiile de la art. 4.2.3. … 4.2.18.

Caracteristicile dispozitivelor trebuie să fie coordonate astfel încât energia pe care o lasă să treacă dispozitivul de protecţie împotriva scurtcircuitelor să nu fie mai mare decât aceea pe care o poate suporta fără deteriorări dispozitivul de protecţie împotriva suprasarcinilor. Se vor respecta condiţiile de coordonare date de producători în prospecte (de ex. pentru solicitarea siguranţei fuzibile cu releele termice).

Limitarea supracurenţilor prin tipul alimentării

4.2.21. Protecţia conductoarelor împotriva oricăror supracurenţi se consideră asigurată dacă impedanţa sursei de alimentare permite generarea de către aceasta a unui curent a cărui valoare maximă nu poate fi mai mare decât curentul admisibil în conductoare (de ex. unele transformatoare de sudare, generatoare antrenate de motoare termice).

Condiţii de protecţie la supracurenţi, după funcţiunea lor în instalaţia electrică

4.2.22. Toate conductoarele active trebuie să fie prevăzute cu detecţie de supracurent. Aceasta trebuie să provoace decuplarea conductorului în care a fost detectat supracurentul, dar nu este obligatorie şi deconectarea celorlalte conductoare active ale circuitului respectiv cu excepţia de la art. 4.2.24.b).

4.2.23. Se interzice montarea pe conductoarele de protecţie (PE, PEN) a oricăror elemente care pot produce întreruperea circuitului (siguranţe, întrerupătoare etc.).

4.2.24. În schema TT, pe circuitele alimentate între faze în care conductorul neutru nu este distribuit, detecţia de supracurent poate să nu fie prevăzută pe una din faze dacă sunt îndeplinite simultan următoarele condiţii:

a) pe circuitul respectiv sau în amonte, există o protecţie diferenţială acre poate provoca decuplarea tuturor conductoarelor de fază;

b) pe circuitele situate în aval faţă de dispozitivul de protecţie diferenţială menţionat la punctul a) nu este distribuit un conductor neutru plecând dintr-un punct neutru artificial.

În cazul în care întreruperea unei singure faze poate fi periculoasă, de exemplu în cazul motoarelor trifazate, trebuie să fie luate măsuri corespunzătoare de protecţie (de ex. prin dispozitiv de protecţie la funcţionarea în două faze) şi adoptarea măsurii declanşării trifazate.

4.2.25. În schemele TT şi TN trebuie prevăzută o detecţie a supracurenţilor pe conductorul neutru (corespunzătoare secţiunii acestuia) dacă secţiunea conductorului neutru este mai mică decât a conductorului de fază. Această detecţie trebuie să conducă la decuplarea conductoarelor de fază dar nu în mod obligatoriu şi la decuplarea conductorului neutru.

Se admite să nu se prevadă detecţia de supracurenţi pe conductorul neutru chiar dacă secţiunea lui este inferioară aceleia a conductoarelor de fază dacă sunt îndeplinite simultan următoarele două condiţii:

- conductorul neutru este protejat împotriva scurtcircuitelor prin dispozitivul de protecţie al conductoarelor de fază ale circuitului;

- curentul maxim care se presupune că ar putea să parcurgă conductorul neutru este, în regim normal, inferior faţă de valoarea curentului maxim admisibil în conductor (această condiţie este îndeplinită dacă fazele sunt echilibrat încărcate).

Fac excepţie instalaţiile electrice din locuinţe la care prevederea detecţiei de supracurenţi este obligatorie.

4.2.26. În schemele TT şi TN nu este necesară prevederea unei detecţii de supracurent şi nici a unui dispozitiv de decuplare pe conductorul neutru (sau median) dacă secţiunea conductorului neutru este egală sau echivalentă cu aceea a conductoarelor de fază cu excepţia instalaţiilor electrice din locuinţe.

4.2.27. În cazul adoptării schemei IT, se recomandă ca aceasta să fie cu neutrul nedistribuit.

La schemele IT prevăzute cu conductor neutru distribuit trebuie să se prevadă o detecţie la supracurent care va produce atât decuplarea conductoarelor active cât şi a conductorului neutru.

Detecţia la supracurent nu este necesară în cazul în care conductorul neutru este protejat la scurtcircuit printr-un dispozitiv plasat în amonte sau printr-un dispozitiv de protecţie diferenţială al cărui curent diferenţial nominal (IDn) este cel mult egal cu de 0,15 ori curentul admisibil în conductorul neutru respectiv. Acest dispozitiv trebuie să decupleze toate conductoarele active ale circuitului, inclusiv conductorul neutru.

4.2.28. Dacă este impusă decuplarea conductorului neutru, acesta trebuie să nu se facă înaintea decuplării conductoarelor de fază şi cuplarea lui să se facă simultan sau înaintea cuplării conductoarelor de fază.

Selectivitatea protecţiei

4.2.29. În cazurile în care mai multe dispozitive de protecţie se inserează într-o distribuţie, caracteristicile lor se aleg astfel încât să fie asigurată selectivitatea protecţiei astfel încât în cazul unei avarii, să funcţioneze protecţia cea mai apropiată de aceasta, izolând doar porţiunea respectivă, fără a scoate din funcţiune întreaga instalaţie (de ex. între curenţii nominali ai fuzibililor a două siguranţe consecutive, diferenţa să fie de cel puţin două trepte).

Trebuie asigurată corelarea protecţiei la supracurenţi din instalaţia electrică de la consumator, cu protecţia instalaţiei electrice de racord a furnizorului de energie electrică, astfel încât să fie realizate condiţiile de selectivitate a protecţiei.

4.3. Protecţia împotriva efectelor termice în funcţionare normală

4.3.1. În instalaţiile electrice trebuie luate măsuri de protecţie a persoanelor, animalelor, materialelor şi echipamentelor montate fix şi a celor aflate în apropierea instalaţiilor electrice, împotriva efectelor şi radiaţiilor termice care ar putea avea ca urmări:

- pericol de arsuri pentru persoane, animale;

- arderea sau degradarea materialelor;

- periclitarea funcţionării materialelor electrice instalate.

Siguranţa la foc în funcţionarea normală

4.3.2. Materialele şi echipamentele care în funcţionare normală, de avarie sau de manevră greşită pot produce flăcări sau scântei sau pot atinge temperaturi ridicate (peste 70oC) vor fi amplasate conform condiţiilor prevăzute de producător.

Dacă aceste condiţii nu pot fi respectate, trebuie prevăzute ecrane de protecţie corespunzătoare.

4.3.3. Dacă echipamentele electrice dintr-o încăpere conţin lichide combustibile cum sunt uleiurile minerale şi hidrocarburile izolante, în cantităţi mai mari sau egale cu 25 l, trebuie luate măsuri de colectare a lichidelor scurse (cuve colectoare cu praguri pentru a evita împrăştierea acestora) iar încăperea va avea pereţi din clasa CA1 (C0) şi rezistenţa la foc corespunzătoare densităţii sarcinii termice conform prevederilor Normativului de siguranţă la foc a construcţiilor, indicativ P11.

Pentru lichide izolante greu combustibile (esteri, siliconi), limita de 25 l poate fi majorată la 60 l.

Se prevăd dispozitive de acţionare manuale sau automate pentru asigurarea scoaterii de sub tensiune a conductoarelor active în caz de incendiu.

4.3.4. Dispozitivele de protecţie, în caz de incendiu, trebuie să se găsească la nivelul echipamentelor de protejat, iar organul de manevră trebuie să fie uşor de recunoscut şi uşor accesibil.

4.3.5. Pentru diminuarea riscului de incendiu trebuie utilizat un dispozitiv de protecţie (PACD) cu protecţie la curent diferenţial rezidual (DDR) cu curentul nominal de funcţionare mai mic sau cel mult egal cu 300 mA amplasat la branşament. Prevederea este obligatorie pentru clădiri de învăţământ, sănătate, comerţ, construcţii de turism, construcţii de lemn, cu aglomerări de persoane, unităţi de mică producţie sau service cu încăperi cu umiditate ridicată, depozite de mărfuri combustibile, discoteci, săli de dans.

4.3.6. Se prevăd obligatoriu cu protecţie diferenţială circuitele destinate alimentării receptoarelor electronice care trebuie să funcţioneze nesupravegheate (telefax, computere, televiziune cu circuit închis, instalaţii antiefracţie etc.).

Protecţia împotriva arsurilor

4.3.7. Părţile accesibile ale echipamentelor electrice amplasate în zona accesibilă nu trebuie să atingă temperaturi care pot provoca arsuri persoanelor şi nu trebuie să depăşească valorile indicate în tabelul 4.10.

Tabelul 4.10.

Temperaturile maxime admise pentru părţile accesibile ale echipamentelor electrice

Părţi accesibile | Materialul părţilor accesibile | Temperaturi maxime [oC]
Organe de comandă manuală | metalic | 55
 | nemetalic | 65
Prevăzute pentru a fi atinse cu mâna dar neprevăzute a fi ţinute în mână | metalic | 70
 | nemetalic | 80
Prevăzute pentru a nu fi atinse în serviciu normal | metalic | 80
 | nemetalic | 90

Protecţia împotriva supraîncălzirilor

4.3.8. Echipamentele electrice pentru instalaţiile de încălzire cu aer cald sau pentru prepararea apei calde trebuie ca prin construcţie sau prin montaj să fie protejate împotriva temperaturilor periculoase. Dacă acest lucru nu este posibil, protecţia trebuie asigurată printr-un dispozitiv care va funcţiona independent de termostat.

4.4. Protecţia împotriva supratensiunilor şi tensiunilor minime (supratensiuni de origine atmosferică transmise prin reţele şi supratensiuni de comutaţie)

4.4.1. Protecţia la supratensiuni se face cu diode, eclatoare şi varistoare (tabelul 4.11.).

Caracteristicile lor trebuie să permită funcţionarea normală a instalaţiei la tensiune nominală şi să asigure protecţia acesteia la supratensiuni de scurtă durată.

Tabelul 4.11.

Caracteristici de funcţionare ale descărcătoarelor

Tipuri de descărcătoare | Avantaje | Dezavantaje | Precizări
1 | 2 | 3 | 4
Diode | - timp de răspuns foarte rapid (picosecunde) - tensiunea de prag foarte precisă | - putere de disipare a energiei slabă | - sunt recomandate pentru protecţia internă a echipamentelor
Eclator cu gaz | - putere mare de disipare a energiei - curent de fugă neglijabil | - timp lung de răspuns - tensiune de amorsare puţin precisă şi superioară tensiunii de prag | - utilizat în instalaţiile de curenţi slabi (instalaţii de comunicaţii) şi asociat cu vari-stoare pentru protecţia reţelelor de joasă tensiune
Eclator cu aer |  |  | Utilizat pentru protecţia reţelelor de MT
Varistor cu oxid metalic | - timp de răspuns destul de rapid (nano-secunde) - bună putere de disipare a energiei | - îmbătrânire după fiecare amorsare care provoacă un curent de fugă de durată | - fiabile şi econo-mic sunt recomandate la protecţia instalaţiilor de joasă tensiune din clădiri

Protecţia împotriva defectelor de izolaţie între instalaţiile de înaltă tensiune şi instalaţiile de joasă tensiune

4.4.2. Într-o instalaţie de joasă tensiune, în caz de defect la pământ în partea de înaltă tensiune a staţiei de transformare care alimentează instalaţia de joasă tensiune, trebuie luate măsuri pentru asigurarea persoanelor şi echipamentelor.

4.4.3. Măsurile de protecţie ale instalaţiei de joasă la defectele la pământ din instalaţia de înaltă tensiune trebuie să se realizeze conform SR CEI 603634-4-442+A1.

Protecţia împotriva supratensiunilor tranzitorii de origine atmosferică sau de comutaţie (manevră)

4.4.4. Trebuie asigurată protecţia utilizatorilor şi a bunurilor şi continuitatea în funcţionare a instalaţiilor electrice împotriva tensiunilor care pot să apară la originea unei instalaţii ţinându-se seama de indicele keraunic al zonei şi de amplasamentul şi caracteristicile dispozitivelor de protecţie împotriva supratensiunilor.

4.4.5. Valorile supratensiunilor tranzitorii depind de natura reţelei de alimentare (subterană sau aeriană) şi de eventuala prezenţă a dispozitivelor de protecţie împotriva supratensiunilor în amonte de originea instalaţiei şi de caracteristicile de alimentare la joasă tensiune.

4.4.6. Nu necesită protecţie la supratensiuni tranzitorii de origine atmosferică sau de comutaţie:

a. Instalaţia electrică alimentată e la o reţea subterană, de joasă tensiune în care supratensiunile tranzitorii au valori nepericuloase.

b. Instalaţia electrică alimentară de la o reţea aeriană prin intermediul unei instalaţii de branşament subterană cu o lungime de minimum 150 m (atenuarea supratensiunilor tranzitorii este suficientă).

c. Instalaţia electrică alimentată de la o linie aeriană de joasă tensiune dacă influenţele externe nu sunt de clasă AQ1 (anexa 2).

d. Atunci când construcţia este prevăzută cu IPT şi în care echipamentele nu trebuie protejate împotriva impulsului electromagnetic generat de trăsnet.

4.4.7. La o instalaţie electrică alimentată de la o linie aeriană de joasă tensiune dacă influenţele externe sunt de clasă AQ 2 (anexa 2), trebuie luate în considerare următoarele situaţii în funcţie de nivelul supratensiunilor tranzitorii la originea instalaţiei:

a) dacă acest nivel este inferior tensiunii de ţinere la impuls pentru nivelul circuitelor de distribuţie şi receptoarelor indicat în tabelul 4.12., nu este necesară prevederea nici unei protecţii suplimentare împotriva supratensiunilor de origine atmosferică;

b) dacă acest nivel este superior tensiunii de ţinere la impuls pentru nivelul circuitelor de distribuţie şi a receptoarelor indicate în tabelul 4.12. dar mai mic decât nivelul de referinţă din tabelul 4.13., atunci la originea instalaţiei se recomandă prevederea unei protecţii împotriva supratensiunilor de origine atmosferică;

c) dacă acest nivel este superior nivelului de referinţă din tabelul 4.13., atunci la originea instalaţiei trebuie prevăzută o protecţie împotriva supratensiunilor de origine atmosferică.

Tabelul 4.12.

Valorile tensiunii de ţinere la impuls (kV)

Tensiunea nominală de alimentare (V) |  | Tensiunea de la impuls pentru: (kV)
Reţele trifazate Uo/U | Reţele monofazate | Echipamente de la originea instalaţiei | Materiale de distribuţie şi circuite terminale | Aparate de utilizare | Echipamente special protejate (echipamente electronice)
 |  | categorie IV* | categorie III* | categorie II* | categorie I*
 | 120…240 | 4 | 2,5 | 1,5 | 0,8
230/400 | - | 6 | 4 | 2,5 | 1,5
400/690 | - | 8 | 6 | 4 | 2,5
1000 | - | Valorile sunt alese de proiectanţi

*Conform normelor germane VDE, clasificarea categoriilor este A, B, C, D.

În fig. 4.3. este prezentat un exemplu de încadrare în categoriile de ţinere la impuls a materialelor şi echipamentelor electrice dintr-o distribuţie trifazată de joasă tensiune.

Zonele de protecţie împotriva trăsnetelor, conform SR CEI 61312-1, sunt:

  • ZPT 0A – zona în care elementele pot fi supuse loviturilor directe de trăsnet, ceea ce pot avea drept consecinţă scurgerea integrală a curentului de trăsnet prin ele. În această zonă câmpul electromagnetic nu este atenuat.
  • ZPT 0B – zona în care elementele nu sunt supuse loviturilor directe de trăsnet, dar în care nu este atenuat câmpul electromagnetic.
  • ZPT 1 – zona în care elementele nu sunt supuse loviturilor directe de trăsnet şi în care curenţii din toate elementele conductoare din această zonă sunt mai mici decât curenţii din zona 0B. În această zonă, câmpul electromagnetic poate fi, de asemenea, atenuat în funcţie de măsurile de ecranare.

4.4.8. Materialele şi echipamentele electrice trebuie alese astfel încât tensiunea lor de ţinere la impuls să fie cel puţin egală cu valoarea supratensiunii estimate în locul de instalare aşa cum este precizat în tabelul 4.12.

Atunci când un material sau echipament electric este definit prin categoria sa de supratensiuni, tensiunea de ţinere la impuls este definită conform tabelului 4.12.

Tabelul 4.12. stabileşte o relaţie convenţională între tensiunea nominală de alimentare a instalaţiei şi nivelul estimat al tensiunilor tranzitorii.

Se poate utiliza, dacă este necesar, un transformator de separare pentru alimentarea unui echipament electric pentru a asigura o atenuare a supratensiunilor corespunzătoare categoriei de supratensiuni D.

4.4.9. Nivelele de referinţă ale supratensiunii în cazul în care o parte a unei instalaţii electrice conţine o linie aeriană, sunt cele indicate în tabelul 4.13. şi pentru asigurarea protecţiei trebuie îndeplinită una din următoarele condiţii:

- utilizarea unor materiale de categoria de supratensiuni A;

- prevederea unei protecţii împotriva supratensiunilor, respectiv reducerea şi limitarea nivelului supratensiunii la valorile din tabelul 4.12.

Tabelul 4.13.

Nivelul de referinţă al supratensiunilor de origine atmosferică la originea instalaţiei

Tensiunea nominală de alimentare (V) |  | Nivelul de referinţă al supratensiunilor tranzitorii la originea instalaţiei (categoria IV (A) de supratensiuni) (kV)
Reţele trifazate Uo/U | Reţele monofazate Uo |
230/400 | 230 | 6
400/690 | - | 8
1000 | - | 8

4.4.10. Protecţia împotriva supratensiunilor de origine atmosferică în cazul în care influenţele externe sunt de clasă AQ 2, trebuie asigurată printr-unul sau mai multe descărcătoare corespunzătoare tensiunii nominale de alimentare a instalaţiei, alese în funcţie de valoarea maximă a tensiunii de încercare la amorsare indicată de producător. Ele trebuie instalate la originea instalaţiei electrice şi legate între conductoare şi pământ, astfel:

- în cazul schemelor de legare la pământ TN şi TT:

  • dacă conductorul neutru este legat la pământ la originea instalaţiei, între fiecare conductor de fază şi pământ;
  • dacă conductorul neutru nu este legat la pământ la neutru pe de o parte şi la pământ pe de altă parte.

- în cazul schemei de legare la pământ IT, între fiecare conductor de fază şi pământ şi, dacă neutrul este distribuit, între neutru şi pământ.

Legarea la pământ a descărcătoarelor se face la instalaţia de legare la pământ a construcţiei.

4.4.11. În cazul schemei TN.C nu se instalează descărcătoare de supratensiune între neutru şi pământ (neutrul N este comun cu conductorul de protecţie PE şi nu există posibilitatea de a creşte potenţialul neutrului în raport cu pământul). Ele se instalează numai între conductoarele active şi pământ.

4.4.12. La alegerea descărcătoarelor de supratensiune, în funcţie de schema de legare la pământ, tensiunea maximă în regim permanent Uc a acestora trebuie să respecte condiţiile din tabelul 4.14.

4.4.13. Pot fi instalate unul sau mai multe descărcătoare în funcţie de numărul receptoarelor de protejat.

Dacă se instalează mai multe descărcătoare atunci trebuie să se respecte:

- distanţele indicate de producători,

- nivelele de protecţie Up de la art. 4.4.16.

4.4.14. Montarea descărcătoarelor în cascadă necesită o coordonare între dispozitivele de protecţie. Aceasta se realizează fie prin alegerea lungimii conductorului dintre descărcătoare, fie prin alegerea corespunzătoare ea inductanţelor de cuplare.

Tabelul 4.14.

Condiţii de alegere a descărcătoarelor în funcţie de schema de legare la pământ şi de modul de instalare

Schema de legare la pământ | Mod de instalare a descărcătoarelor |
 | Modul comun (protecţie între conductoarele active şi pământ) | Modul diferenţial (protecţie între faze şi neutru)
TT | Uc > 1,5 Uo | TN-S
Uc > 1,1 Uo | Uc > 1,1 Uo | TN-C
Uc > 1,1 Uo |  | IT
Uc > 1,732 Uo | Uc > 1,1 Uo |

Unde:

Uc – tensiunea maximă în regim permanent a descărcătoarelor de supratensiune;

Uo – tensiunea reţelei 230 V.

4.4.15. Dacă nivelul de protecţie al descărcătorului din tabloul de distribuţie este prea ridicat în raport cu tensiunea de rezistenţă la şoc a receptorului de protejat, se prevede un descărcător complementar având nivelul de protecţie corespunzător receptorului.

4.4.16. Pentru a se asigura în funcţionare se recomandă utilizarea unui dispozitiv de protecţie la supratensiunea cu indicare optică a deconectării în caz de epuizare a acestuia.

Protecţia împotriva supratensiunilor de frecvenţă industrială (de reţea)

4.4.17. Protecţia împotriva supratensiunilor de frecvenţă industrială se face cu:

- protecţie maximală de tensiune UMT = 270 ± 10V;

4.4.18. Timpul de declanşare al dispozitivului de protecţie trebuie să fie mai mic sau egal cu 0,2 s.

Dispozitivul poate fi separat, ataşat sau inclus în întrerupătorul automat, însă totdeauna după acesta înspre consumator.

Protecţia împotriva supratensiunilor în reţele de telecomunicaţii

4.4.19. Aparatele de comunicaţii care sunt conectate atât la reţeaua de joasă tensiune cât şi al reţeaua telefonică trebuie protejate împotriva supratensiunilor de origine atmosferică.

4.4.20. Protecţia reţelelor de comunicaţii se face cu eclatoare. Dacă este necesar se pot asocia cu diode sau varistoare. Aceste descărcătoare pot fi bipolare sau tripolare.

4.4.21. Repunerea în funcţiune a unui descărcător epuizat, pentru instalaţii de curenţi slabi, se face numai de către persoane autorizate.

Protecţia împotriva tensiunilor minime

4.4.22. În cazurile în care scăderea, dispariţia sau apariţia neaşteptată a tensiunii poate pune în pericol persoane sau bunuri, sau poate perturba exploatarea instalaţiei electrice, se prevăd dispozitive de protecţie la tensiune minimă (de ex. relee minimale de tensiune).

4.4.23. Protecţia la lipsa de tensiune sau la tensiune minimă se prevede de regulă pe circuite pentru a facilita repornirea la comutarea automată a sursei.

4.4.24. Dacă închiderea unui circuit poate conduce la o situaţie periculoasă această închidere nu trebuie să se facă automat.

[top]

5. MATERIALE, APARATE, ECHIPAMENTE ŞI RECEPTOARE

TIPURI DE INSTALAŢII ELECTRICE

5.1. Condiţii comune pentru alegerea şi montarea materialelor

5.1.1. La alegerea şi montarea materialelor de instalaţii electrice trebuie respectate, pe lângă condiţiile din acest capitol şi cele ale producătorilor şi cele din agrementele tehnice.

5.1.2. În instalaţiile electrice ale construcţiilor trebuie utilizate conductoare, cabluri sau bare din cupru şi/sau aluminiu. Alegerea naturii materialului se face pe baza analizei tehnico-economic, ţinându-se seama de caracteristicile fizico-chimice şi electrice ale acestora din normele de produs şi din standardele şi reglementările din anexa 1.

5.1.3. Este obligatorie folosirea conductoarelor şi barelor de cupru în următoarele situaţii:

a) la circuitele electrice pentru alimentarea receptoarelor de importanţă deosebită cum sunt: receptoarele din blocul operator, din încăperile pentru reanimare şi în încăperile pentru servicii de urgenţă din clădiri de spitale şi similare, corpurile de iluminat ale iluminatului de siguranţă pentru evacuarea de tip 1 sau 2, sisteme şi instalaţii de prevenire şi stingere a incendiilor, receptoare de siguranţă din centrale electrice;

b) în încăperi, zone sau spaţii din exterior, cu mediu corosiv, în cazurile în care stabilitatea chimică a aluminiului sau a oţelului nu este corespunzătoare (anexa 11), dacă instalaţiile nu se pot executa cu acoperiri de protecţie sau carcasări etanşe, la agenţii corozivi respectivi;

c) la instalaţiile electrice de pe utilaje mobile supuse vibraţiilor permanente sau şocurilor (de ex. pe cablajele laminoarelor, pe vibratoare, macarale, poduri rulante, etc.) dacă aceste solicitări pot fi transmise instalaţiilor respective;

d) la instalaţiile de protecţie împotriva şocurilor electrice în cazurile prevăzute în capitolul 4.1. şi SR CEI 60364-4-4;

e) la circuitele electrice de comandă, automatizare, măsură şi semnalizare, în afară de situaţiile următoare în care se pot folosi conductoare de aluminiu:

- la coloanele de alimentare ale tablourilor de automatizare;

- la circuitele electrice de alimentare cu curent operativ ale tablourilor de comandă, dacă secţiunea conductoarelor de aluminiu rezultă egală sau mai mare de 10 mm2;

- la circuitele electrice de alimentare a unor receptoare prevăzute numai cu comandă locală (de ex. vane, ventile, clapete) şi care nu fac parte din sistemul de automatizare a instalaţiei respective sau de siguranţă la foc;

- la circuitele de lumină şi pentru încălzit local ale dulapurilor de aparate şi celulelor.

f) în încăperi, zone sau spaţii cu atmosfere explozive, cu secţiunea până la 16 mm2 Cu în condiţiile SR CEI 60079+14.

5.1.4. Conductele electrice trebuie manevrate şi utilizate în limitele de temperatură a mediul ambiant prevăzute în standardele de produs sau de către producător.

5.1.5. Tipul distribuţiei (conductoare libere, în tub etc.) şi modul de pozare (aerian, îngropat, în ghene etc.) respectiv tipul conductelor electrice trebuie alese în funcţie de influenţele externe pe baza prevederilor din anexa 3.

Condiţii de dimensionare a secţiunii conductoarelor şi barelor electrice

5.1.6. Secţiunile conductoarelor de fază se dimensionează astfel încât să fie îndeplinită condiţia de stabilitate termică în regim permanent sau intermitent, în funcţie de regimul de lucru al receptoarelor şi să fie asigurată respectarea condiţiilor de protecţie la supracurenţi a conductoarelor şi a condiţiilor de protecţie împotriva şocurilor electrice. Secţiunile determinate se verifică la condiţiile de cădere de tensiune şi de secţiune minimă. La instalaţiile electrice de forţă, secţiunile determinate se verifică şi la condiţia de stabilitate termică în regim de scurtă durată la pornire.

5.1.7. Secţiunile barelor electrice de fază trebuie dimensionate astfel încât să fie îndeplinită condiţia de stabilitate termică în regim permanent şi intermitent de funcţionare, la stabilitate termică în regim de scurtă durată la pornire şi trebuie verificate la scurtcircuit (conform PE 103) şi la condiţia de pierdere de tensiune.

5.1.8. Conductorul neutru (N) trebuie să aibă aceeaşi secţiune cu conductorul de fază în următoarele cazuri:

- în circuitele monofazate cu două conductoare, indiferent de secţiunea conductoarelor;

- în circuitele monofazate cu trei conductoare şi în circuitele polifazate ale căror conductoare de fază au secţiunea mai mică sau egală cu 16 mm2 Cu sau 25 mm2 Al;

- în circuitele trifazate care alimentează receptoare monofazate ce pot fi acţionate distinct pe faze.

În circuitele polifazate ale căror conductoare de fază au secţiunea mai mare de 16 mm2 Cu sau 25 mm2 Al, se admite ca secţiunea conductorului neutru să fie inferioară conductoarelor de fază dacă sunt îndeplinite simultan condiţiile din art. 4.2.25., dar ea va fi cel puţin egală cu 16 mm2 Cu sau 25 mm2 Al.

Se recomandă ca încărcarea circuitului în funcţionare normală să fie distribuită, pe cât posibil, egal între faze.

5.1.9. Secţiunile conductoarelor şi barelor de protecţie (PE) şi ale conductoarelor şi barelor folosite simultan pentru protecţie şi neutru (PEN) se dimensionează respectându-se prevederile din subcapitolul 4.1. şi din STAS 12604/4,5.

5.1.10. Secţiunile conductoarelor cablurilor electrice se dimensionează pe baza condiţiilor din normativul PE 107.

5.1.11. În calculele de dimensionare a secţiunilor conductoarelor şi barelor trebuie utilizate valorile caracteristicilor electrice şi mecanice (rezistivitate, coeficientul de variaţie a rezistivităţii cu temperatura, coeficientul de dilatare termică, rezistenţă la rupere, alungirea la rupere, rezistenţă la încovoiere, etc.) stabilitate prin standardele de produs sau de către producător.

5.1.12. La dimensionarea coloanelor electrice de lumină şi priză trebuie aplicate, în cazurile în care nu se pot stabili valori exacte, următoarele valori pentru factorii de simultaneitate:

- la clădiri civile, valorile date de PE 155;

- la clădiri de locuit, valorile date în GP 052;

- la clădiri industriale (de producţie şi/sau depozite), 0,8 ÷ 0,9;

- la iluminatul de siguranţă, 1.

Curenţii maximi admisibili în conducte şi bare

5.1.13. Îndeplinirea condiţiei de stabilitate termică în regim permanent de lucru se asigură alegându-se curentul maxim admisibil în conductor sau bară astfel încât valoarea lui să fie cel puţin egală cu valoarea curentului de calcul al circuitului sau coloanei respective.

5.1.14. Valoarea curentului maxim admisibil într-un conductor în regim permanent de lucru se stabileşte în funcţie de materialul, secţiunea şi natura izolaţiei conductorului şi modul lui de montare, pe baza datelor din anexele 7, 8, 9.

În cazul în care temperatura mediului ambiant este diferită de +25°C se aplică valorilor curenţilor din anexele 7, 8, 9 coeficienţii de corecţie din anexa 10.

Dacă un traseu de conducte electrice tece prin medii cu temperaturi diferite, secţiunea se dimensionează pentru temperaturi corespunzătoare mediului prin care trece cea mai lungă porţiune de traseu, dacă porţiunea de traseu ce trece prin mediul cu temperatura cea mai ridicată are cel mult 10 m, dar nu mai multe de 20% din lungimea traseului.

5.1.15. Valorile curenţilor maximi admisibili pentru bare electrice se aleg din STAS 7944, în funcţie de materialul şi secţiunea barelor (vopsite sau nevopsite), felul curentului, modul lor de montare.

5.1.16. În cazul regimurilor intermitente de lucru cu durata totală a ciclului de min. 10 min. şi durata de funcţionare de max. 4 min. pentru secţiuni ale conductoarelor de cupru mai mari de 10 mm2 sau conductoare de aluminiu cu secţiunea mai mare de 16 mm2, curenţii maximi admisibili se calculează aplicându-se valorilor curenţilor maximi admisibili de durată, un coeficient supraunitar de corecţie „a” determinat cu relaţia:

în care:

DC – durata relativă de funcţionare;

tf – durata de funcţionare;

tc – durata totală a ciclului (timp de funcţionare + timp de repaus).

Pentru durate de funcţionare mai mari de 5 min. şi durata totală a ciclului mai mică de 10 min. se consideră că regimul de funcţionare este permanent şi se aplică prevederile de la art. 5.1.3. ... 5.1.15.

5.1.17. La instalaţiile electrice de forţă, secţiunile determinate se verifică la stabilitate termică în regim de scurtă durată la pornire, pe baza următoarelor valori pentru densitatea de curent maxim admis:

- pentru conductore de cupru, de 35A/mm2;

- pentru conductoare de aluminiu, de 20A/mm2.

Pierderi de tensiune maxim admise

5.1.18. În cazul în care alimentarea consumatorului se face din cofretul de branşament de joasă tensiune, valorile căderilor de tensiune, în regim normal de funcţionare faţă de tensiunea nominală a reţelei, trebuie să fie de cel mult:

3% pentru receptoarele din instalaţiile electrice de lumină;

5% pentru restul receptoarelor (forţă etc.).

Pierderile de tensiune se vor stabili pentru puterea maximă absorbită, la care se dimensionează coloanele şi circuitele electrice în cauză, pe traseul cel mai lung şi mai încărcat dintre tabloul general (respectiv cofretul de branşament sau contorul, la clădiri de locuit) şi receptorul electric cel mai îndepărtat.

5.1.19. În cazul în care alimentarea consumatorului se face dintr-un post de transformare sau din centrala proprie, valorile pierderilor de tensiune în regim normal de funcţionare a acestora trebuie să fie de cel mult:

- 8% pentru receptoarele din instalaţii electrice de lumină;

- 10% pentru restul receptoarelor (forţă, etc.).

Pierderile de tensiune se stabilesc pentru puterea maximă absorbită în regim normal de funcţionare pentru care s-a dimensionat ansamblul distribuţiei, pe traseul dintre postul de transformare sau centrală şi receptorul electric cel mai îndepărtat.

5.1.20. În cazul instalaţiilor electrice de alimentare a motoarelor electrice, pierderea de tensiune, la pornire, faţă de tensiunea nominală trebuie să fie cel mult egală cu aceea specificată de producător pentru motorul şi paratele de comandă respective, dar de maxim 12% dacă nu se dispune de alte date.

Secţiuni minim admise

5.1.21. Secţiunile conductoarelor de fază, neutru şi de protecţie se determină din anexele 5, 6 subcapitolul 4.1. şi STAS 12604/4,5, în conformitate cu valorile rezultate din calculele de încălzire, de pierderi de tensiune, verificarea condiţiei de rezistenţă mecanică şi verificarea la solicitări electrodinamice atunci când este cazul.

Condiţii de trecere a conductelor electrice, cablurilor, barelor şi tuburilor prin elemente de construcţie

5.1.22. Trecerea conductelor şi barelor electrice prin elemente de construcţii din materiale incombustibile clasa CA1 (C0) se execută în următoarele condiţii:

a) În cazul conductoarelor neizolate libere şi a barelor, trecerea se face folosind izolatoare de trecere executate din materiale incombustibile din clasa CA1 (C0), încastrate în zid cu borne de trecere;

b) În cazul conductoarelor izolate libere, trecerea se face protejându-le în tuburi de protecţie pe porţiunea de trecere.

Conductele punte (INTENC) se protejează în tuburi pe porţiunea de trecere. Capetele tuburilor care ies din elementul de construcţie se prevăd cu tile de porţelan sau alte materiale electroizolante în încăperile uscate sau umede cu intermitenţă din categoriile AD 1, AD 2 (U0, U1) şi cu pipe îndreptate în jos, în încăperile umede sau ude, categoriile AD 3, AD 4 (U2, U3).

Tilele şi pipele se montează astfel încât să iasă complet din elemente de construcţie. La trecerea între interior şi exterior sau între încăperi cu umidităţi, temperaturi sau agenţi corosivi diferiţi, tilele şi pipele se umplu cu masă izolantă (bitum, masă izolantă pentru cabluri, mastic, etc.), în încăperile cu umiditatea cea mai mare, cu temperatura cea mai ridicată sau cu mediul corosiv cel mai agresiv. Tuburile de protecţie se montează înclinat cu panta descendentă spre încăperea cu condiţiile cele mai grele;

c) În cazul conductelor electrice instalate în tuburi, nu este necesară o altă protecţie. Fac excepţie traversările prin rosturi de dilataţie, caz în care conductele se protejează în tub pe porţiunea de trecere (tub în tub). Dacă trecerea se face între încăperi cu medii diferite, tuburile de protecţie se instalează înclinat spre încăperile cu condiţiile cele mai grele. Golurile dintre tub şi elementele de construcţie se umplu cu masă izolantă (ca şi la punctul b).

Etanşarea golurilor la infiltrări de gaze se realizează cu mortar de ciment la golul dintre tub şi elementele de construcţie şi cu celochit şi şnur electroizolant la golul dintre tub şi conducte sau cabluri, şi se aplică prevederile Normativului I 6.

5.1.23. Trecerea conductelor şi barelor electrice prin elemente de construcţie din materiale combustibile din clasele CA2a ÷ CA2d (C1 ÷ C4) trebuie să se facă în următoarele condiţii:

a) În cazul conductoarelor neizolate libere şi a barelor, se aplică prevederile de la art. 5.1.22., a) şi se etanşează golurile cu materiale incombustibile din clasa CA1 (C0) şi electroizolante, cu dopuri de vată de sticlă, vată de sticlă cu ipsos, etc.;

b) În cazul conductoarelor izolate şi cablurilor libere sau instalate în tuburi şi a conductoarelor punte (INTENC), acestea se protejează pe porţiunea de trecere prin tuburi (tub în tub) din materiale incombustibile (metal, etc.) şi golurile se etanşează cu materiale incombustibile din clasa CA1 (C0) şi electroizolante, faţă de elementul de construcţie (de ex. cu vată de sticlă şi ipsos, etc.) şi între tub şi conductele electrice (de ex. cu vată de sticlă, etc.).

5.1.24. Se admit treceri prin elemente de construcţie rezistente la foc sau rezistente la explozie în mod justificat tehnic, numai cu respectarea simultană a următoarelor condiţii:

- pe porţiunea de trecere, conductele electrice, bornele, etc. nu trebuie să aibă materiale combustibile din clasele CA2a ÷ CA2d (C1 ÷ C4), cu excepţia izolaţiei conductoarelor;

- spaţiile libere din jurul conductelor electrice, barelor izolate, tuburilor, etc. Inclusiv în jurul celor pozate în canale, galerii, estacade, etc., să fie închise pe porţiunea de trecere pe toată grosimea elementului de construcţie, cu materiale incombustibile din clasa CA1 (C0) (de ex. beton, zidărie) care să asigure rezistenţa la foc egală cu aceea a elementului de construcţie respectiv;

- trecerea cu conducte electrice, bare tuburi, etc. să se facă astfel încât să nu fie posibilă dislocarea unor porţiuni din elementul de construcţie ca urmare a dilatării elementelor de instalaţii electrice.

5.1.25. Ghenele şi canalele verticale sau orizontale în care se găsesc conductoare, tuburi sau bare electrice se execută şi se închid în condiţiile date în reglementările specifice.

5.1.26. Se interzice traversarea coşurilor şi canalelor de fum cu conducte, cabluri şi bare electrice, tuburi de protecţie sau cu alte elemente ale instalaţiilor electrice.

Condiţii pentru legăturile electrice

5.1.27. Legăturile electrice ale conductoarelor sau barelor între ele, la aparate sau elemente metalice, se execută prin metode şi mijloace prin care să se asigure realizarea unor contacte electrice cu rezistenţă de trecere comparabilă cu rezistenţa ohmică a conductoarelor îmbinate, sigure în timp şi uşor de verificat.

5.1.28. Alegerea metodelor şi a mijloacelor de executare a legăturilor electrice trebuie să se facă în funcţie de materialul şi secţiunea conductoarelor sau barelor şi de caracteristicile mediului.

5.1.29. Legăturile electrice între conductoare izolate pentru îmbinări sau derivaţii se fac numai în accesoriile special prevăzute în acest scop (doze, cutii de legătură, etc.).

5.1.30. Se interzice executarea legăturilor electrice între conductoare în interiorul tuburilor sau ţevilor de protecţie, plintelor, golurilor din elementele de construcţie şi trecerilor prin elemente de construcţie.

5.1.31. Se interzice supunerea legăturilor electrice la eforturi de tracţiune. Fac excepţie de la această prevedere legăturile liniilor de contact ce alimentează receptoarele mobile şi legăturile conductelor electrice instalate liber, pe suporturi corespunzător alcătuite şi dimensionate.

5.1.32. Legăturile conductoarelor izolate se acoperă cu material electroizolant (de ex. tub varniş, bandă izolantă, capsule izolante, etc.) care trebuie să asigure legăturilor acelaşi nivel de izolaţie ca şi al conductoarelor.

5.1.33. Legăturile pentru îmbinări sau derivaţii între conductoarele de cupru se fac prin răsucire şi matisare, prin cleme speciale sau prin presare cu scule şi accesorii corespunzătoare.

Legăturile conductoarelor de cupru executate prin răsucire şi matisare trebuie să aibă minimum 10 spire, o lungime a legăturii egală cu de 10 ori diametrul conductorului dar de cel puţin 2 cm şi se cositoresc.

5.1.34. Legăturile pentru îmbinări sau derivaţii între conductoare de aluminiu trebuie să se facă prin cleme speciale (cu suprafeţe de strângere striate şi elemente elastice), prin presare cu scule adecvate şi elemente de racord speciale, prin metalizare asociată cu lipire sau prin sudare.

Înainte de executarea legăturii, capetele conductoarelor de aluminiu se curăţă de oxizi. Face excepţie legătura executată prin presare care nu necesită o astfel de pregătire.

5.1.35. Se interzice executarea legăturilor electrice la conductoare de aluminiu, prin simpla răsucire.

5.1.36. Legăturile între conductoare de cupru şi conductoare de aluminiu se fac prin cleme speciale (cupal), metalizare asociată cu lipire sau prin presare.

5.1.37. Legăturile barelor se execută cu ajutorul şuruburilor, clemelor sau prin sudare.

5.1.38. Legarea conductoarelor la aparate, echipamente, maşini, elemente metalice, etc. se face prin strângere mecanică cu şuruburi, în cazul conductoarelor cu secţiuni mai mici sau egale cu 10 mm2 şi direct sau prin intermediul papucilor sau clemelor speciale, în cazul conductoarelor cu secţiuni egale sau mai mari de 16 mm2. La conductoarele care se leagă la elemente mobile, legăturile se prevăd cu elemente elastice cu suprafeţe triate.

5.1.39. La legăturile electrice realizate prin strângere mecanică, suprafeţele de contact ale conductoarelor şi barelor trebuie pregătite înainte de execuţie prin curăţire până la luciu metalic; la conductoarele de aluminiu curăţirea se face sub vaselina neutră. Suprafeţele curate se protejează prin cositorire la conductoarele multifilare din cupru sau oţel. În încăperi din clasele de mediu AD 4, AF 3, AF 4 (U 3, K) şi în zona litoralului AF2 (ZL) suprafeţele curate la conductoarele multifilare şi barele de cupru sau oţel trebuie protejate împotriva coroziunii prin mijloace adecvate (de ex. cositorire).

5.1.40. Legăturile conductoarelor de protecţie trebuie executate conform STAS 12604/4,5, prin sudare sau prin înşurubări, cu contrapiuliţe, inele de siguranţă (şaibă elastică) pentru asigurarea împotriva deşurubării.

Condiţii de marcare prin culori a conductelor şi barelor electrice

5.1.41. Conductele şi barele electrice trebuie marcate prin culori pentru identificarea funcţiunii pe care o îndeplinesc în circuitul respectiv. Marcarea se face prin culoarea izolaţiei, prin tub izolant colorat sau prin vopsire.

5.1.42. Se folosesc următoarele culori de marcare:

a) pentru conductoare izolate şi cabluri:

- verde/galben, pentru conducte de protecţie (PE);

- albastru deschis, pentru conducte neutre (N şi median);

- verde/galben pe toată lungimea şi în plus marcate albastru deschis la capete, pentru PEN dacă sunt izolate;

- alte culori decât cele de mai sus (de ex. Roşu, albastru , maro) pentru conductoare de fază sau pol (L1, L2, L3);

Se interzice folosirea conductoarelor cu izolaţie de culoare verde sau galbenă în circuite de conducte PE sau PEN.

b) pentru conductoare active neizolate şi bare, în curent alternativ:

- roşu, pentru faza L1;

- galben, pentru faza L2;

- albastru, pentru faza L3;

- negru cu dungi albe, cu lăţimea de 10 mm la intervale de 10 mm, pentru bare neutre;

- alb, cenuşiu sau negru, pentru barele de legare la pământ (PE).

c) pentru conductoare izolate şi neizolate, cabluri şi bare, în curent continuu:

- roşu, pentru conductorul pozitiv (+);

- albastru, pentru conductorul negativ (-);

- cenuşiu deschis, pentru conductorul median (M).

La conductoarele neizolate, marcare se face la capetele conductoarelor prin culorile specificate mai sus, aplicate pe lungimea de minim 15 cm pe conductor după instalarea acestuia.

5.1.43. În întreaga instalaţie electrică dintr-o clădire trebuie menţinută aceeaşi culoare de marcare pentru conductoarele electrice ce aparţin aceleiaşi faze.

Sisteme de pozare şi montare
A. Pozarea conductelor electrice montate liber în exteriorul clădirilor

5.1.44. Montarea liberă a conductelor electrice pe clădiri, la exterior, se admite numai în cazurile în care pot fi îndeplinite simultan următoarele condiţii:

- pereţii exteriori ai clădirii sunt din materiale incombustibile, clasa CA1 (C0);

- conductele electrice sunt instalate astfel încât atingerea lor să nu fie posibilă decât cu ajutorul unor mijloace speciale;

- distanţele minime dintre conductele electrice libere şi elementele de pe traseul lor sunt cel puţin egale cu acelea specificate în tabelul 5.1.1. pentru conductoare izolate sau neizolate.

Se admite montarea liberă a conductoarelor electrice izolate pe pereţi combustibili cu respectarea condiţiilor de la art. 3.3.9.

Tabelul 5.1.1.

Distanţe minime dintre conductele electrice libere şi elementele de pe traseul lor

Elemente faţă de care se măsoară distanţa minimă | Distanţe minime, [m]
 | conductoare neizolate |  | conductoare izolate
 | pe verticală | pe orizontală | pe verticală | pe orizontală
Sol | 6,0 | - | 4,0 | -
Acoperişuri circulabile, terase, balcoane | 3,0* | 1 | 3,0 | 1
Uşi, ferestre | 0,3 sus 1 jos | 1 | 0,3 | 0,3
Elemente ale instalaţiilor şi utilajelor cu manipulare sau întreţinere frecventă | 3,0 | 1,75 | 1,2 | 1,0
Elemente ale instalaţiilor şi utilajelor fără manipulare sau întreţinere frecventă | 2,75 | 1,5 | 1,0 | 0,8

*numai deasupra balconului

5.1.45. Pentru distribuţii de conducte electrice montate liber în exterior se utilizează conductoare neizolate sau izolate. Folosirea conductoarelor izolate este obligatorie dacă:

- mediul este corosiv pentru conductoarele neizolate;

- pe traseul distribuţiei nu pot fi respectate distanţele minime prevăzute pentru conductoarele neizolate din tabelul 5.1.1.

- în reglementări specifice este prevăzută utilizarea conductoarelor izolate (de ex. în normativul PE 106).

5.1.46. Conductoarele izolate folosite la exterior, trebuie să aibă izolaţia rezistentă la intemperii.

5.1.47. Conductele electrice se instalează liber la exterior pe pereţii exteriori ai clădirilor, pe suporturi de acoperiş şi pe stâlpi conform normativului PE 106. Ele se montează pe izolatoare de exterior fixate pe suporturi din materiale incombustibile.

Se interzice folosirea arborilor drept suporturi pentru conductele electrice libere.

5.1.48. Distanţa maximă admisă între două suporturi consecutive pentru susţinerea izolatoarelor de pe pereţii clădirilor este de 4 m.

5.1.49. Conductele electrice montate liber la exteriorul clădirilor se amplasează faţă de elementele de construcţie inaccesibile în mod obişnuit (de ex. pereţi fără uşi sau ferestre, acoperişuri cu unghiuri faţă de orizontala peste 45°), la distanţa de cel puţin 0,3 m, conform PE 106.

5.1.50. Conductele electrice montate liber în exterior se instalează astfel încât gheaţa sau zăpada de pe acoperişuri să nu le poată atinge prin cădere.

B. Pozarea conductelor electrice montate liber în interiorul clădirilor

5.1.51. Conductoarele neizolate se utilizează montate liber numai în încăperi din categoriile BE1a (D) sau BE1b (E), conform anexei 2., din clădiri de producţie şi/sau depozite, în următoarele cazuri:

- la linii de contact pentru maşini de ridicat şi de transportat;

- la magistrale de distribuţie de JT;

- în medii corozive pentru izolaţia conductoarelor;

- pentru conductoare de protecţie (PE).

Se admite montarea liberă a conductoarelor neizolate în încăperi din categoria BE2 (C) din astfel de clădiri pentru:

- linii de contact pentru maşini de ridicat şi transportat cu condiţia ca instalarea lor să se facă astfel încât să se împiedice producerea sau propagarea incendiilor;

- conducte de protecţie (PE).

5.1.52. Conductoarele izolate se utilizează montate liber în încăperi de categoria BE 1a (D) sau BE 1b (E) din clădiri de producţie şi/sau depozite din construcţii care fac parte din organizări de şantier. În încăperi din categoria BE 2 (C), montarea liberă a conductoarelor izolate se admite în cazurile şi în condiţiile prevăzute la art. 5.1.51.

5.1.53. Se interzice montarea liberă a conductelor electrice (cu excepţia celor utilizate pentru protecţie), în încăperi din categoria AE 5 (PC), în podurile clădirilor şi în construcţii executate don materiale combustibile din clasele CA2a ÷ CA2d (C1 ÷ C4).

5.1.54. În încăperi sau zone de categoria AA5 (T) se pot folosi conductoare neizolate, conductoare cu izolaţie normală sau cu izolaţie rezistentă la temperatură, soluţia alegându-se după caz, conform anexei 3.

5.1.55. Conductele electrice se montează liber în interior numai în locuri în care sunt îndeplinite următoarele condiţii:

- atingerea lor de către oameni, direct sau prin manevrarea unor scule, obiecte sau dispozitive de lucru sau de către utilaje în mişcare, să nu fie posibilă, cu excepţia conductelor electrice folosite pentru protecţie;

- nu există pericol de deteriorare mecanică.

5.1.56. Conductele electrice se montează liber în clădiri pe izolatoare sau pe alte elemente speciale de fixare sau susţinere, executate din materiale incombustibile din clasa CA1 (C0).

5.1.57. Distanţele maxime dintre punctele de susţinere a conductelor electrice montate liber în clădiri se stabileşte în funcţie de secţiunea conductoarelor, respectându-se valorile specificate de tabelul 5.1.2. cu excepţia liniilor de contact.

Tabelul 5.1.2.

Distanţele maxime între punctele de susţinere la conducte libere

Tipul conductoarelor | Distanţe maxime între punctele de susţinere pe un traseu rectiliniu la conducte electrice libere montate în interior [m]
 | Secţiunea conductoarelor [mm2]
 | 1 ... 2,5 | 4 ... 25 | 35 ... 70 | 95 ... 120
neizolate | 0,4 | 0,6 | 0,8 | 1,1
izolate | 0,5 | 0,8 | 1,1 | 1,5

5.1.58. Distanţele minime dintre conductele electrice montate liber în clădiri şi suprafeţe de circulaţie (de ex. pardoselile încăperilor, platforme, pasarele, etc.) se stabilesc în funcţie de tipul conductorului, neizolat sau izolat conform tabelului 5.1.3.

Se admite montarea liberă a conductelor electrice la distanţe mai mici decât cele specificate în tabelul 5.1.3. cu condiţia luării de măsuri prin care să se asigure inaccesibilitatea la aceste conducte, astfel încât să fie evitat pericolul atingerilor directe şi pericolul de deteriorare mecanică (de ex. prin îngrădiri, acoperiri etc.).

Tabelul 5.1.3.

Distanţe minime între conducte libere şi suprafeţe de circulaţie

Tipul conductoarelor | Distanţa minimă până la suprafeţele de circulaţie [m]
 | pe verticală | pe orizontală
neizolate | 3,5 | 2
izolate | 2,5 | 1,5

5.1.59. Coborârile din distribuţiile cu conductoare neizolate sau izolate montate liber, spre maşini electrice, aparate, etc., trebuie executate cu conductoare izolate. Sub înălţimea de 2,5 m de la pardoseală, conductele electrice trebuie protejate mecanic şi împotriva atingerilor directe.

5.1.60. Ramificaţiile din distribuţiile cu conducte electrice libere se execută numai în zonele de fixare pe suporturi. Ramificaţiile se fixează astfel încât să nu solicite la tracţiune conductele electrice din traseul principal.

C. Pozarea conductelor electrice protejate în tuburi, ţevi, plinte, profile mecanice uşoare sau instalate în goluri ale elementelor de construcţie

5.1.61. În tuburi, ţevi, plinte, profile sau goluri trebuie instalate numai conductoare izolate.

5.1.62. În încăperi de clasa AE 5 (PC) se interzice pozarea conductelor electrice în profile metalice uşoare deschise sau în goluri ale elementelor de construcţie.

1.5.63. În încăperile de clasa AE 5 (PC) se admite utilizarea conductelor electrice izolate protejate în tuburi dacă secţiunea conductoarelor de cupru este de cel puţin 1,5 mm2 şi a celor de aluminiu de cel puţin 4 mm2.

5.1.64. Se interzice instalarea conductelor electrice în tuburi sau ţevi pozate în pământ.

5.1.65. Conductele electrice care aparţin aceluiaşi circuit electric, inclusiv conducta de protecţie, trebuie instalate în acelaşi element e protecţie (tub, gol de plintă, profil, gol de element de construcţie etc.).

Se admite instalarea separată a conductorului de protecţie în cazurile şi în condiţiile prevăzute de STAS 12604/5.

5.1.66. Se admite instalarea în acelaşi element de construcţie sau gol a conductelor electrice care aparţin mai multor circuite numai dacă sunt îndeplinite simultan următoarele condiţii:

- toate conductoarele sunt izolate pentru aceeaşi tensiune;

- între secţiunile conductoarelor este o diferenţă de cel mult 3 trepte;

- fiecare circuit este protejat împotriva supracurenţilor;

- toate circuitele au în comun acelaşi aparat general de comandă şi protecţie, fără intermediul unui transformator.

Se admite instalarea în acelaşi element de protecţie sau gol, a conductelor circuitelor electrice cu aceleaşi funcţiuni sau cu funcţiuni diferite, care deservesc acelaşi aparat, receptor sau echipament electric numai dacă sunt îndeplinite simultan următoarele condiţii:

- între circuite nu pot să apară influenţe;

- conductoarele lor sunt izolate pentru aceeaşi tensiune;

- fiecare circuit este protejat separat împotriva supracurenţilor.

Fac excepţie şi nu se instalează în acelaşi element de protecţie sau gol cu conductele altor circuite electrice, conductele circuitelor iluminatului de siguranţă cu alimentare de rezervă de tip 1, 2 sau 3 şi conductele instalaţiilor electrice pentru prevenirea şi stingerea incendiilor.

5.1.67. Conductele electrice trebuie instalate în tuburi de protecţie cu diametre ales corespunzător tipului, secţiunii şi numărului de conducte conform prevederilor din anexa 12.

5.1.68. La instalarea conductelor electrice în golurile plintelor, în golurile prevăzute în elemente de construcţie, în profile etc., dimensiunile golurilor se aleg prin asimilare cu secţiunile tuburilor.

5.1.69. Tragerea conductelor electrice în tuburi trebuie executate după montarea tuburilor, respectiv a plintelor după uscarea tencuielii dacă acestea au fost montate înglobat, respectându-se condiţiile de tragere din anexa 12.

5.1.70. Golurile din elementele de construcţie pentru protejarea conductelor electrice trebuie să permită trecerea liberă a tuburilor de protecţie.

Tuburi şi ţevi de protecţie

5.1.71. Pentru protecţia conductelor electrice trebuie să se utilizeze tuburi speciale pentru instalaţii electrice, din materiale plastice sau din metal, rigide sau flexibile.

În cazurile în care trebuie realizată o protecţie mecanică superioară sau când se cer diametre mai mari decât acelea ale tuburilor speciale pentru instalaţii electrice, se admite folosirea ţevilor pentru instalaţii, din material plastic sau din metal.

Tuburi şi ţevi de protecţie din materiale plastice (IPEY, PVC-U, PP, Pid etc.)

5.1.72. Tuburile şi ţevile de protecţie din materiale plastice etanşe şi rigide, se utilizează în montaj aparent cu respectarea următoarelor condiţii:

- mediul din încăpere nu trebuie să conţină agenţi corozivi pentru materialul tubului sau ţevii – clasa AE 2, 3, 4, (K);

- încăperea nu trebuie să facă parte din casa AE 5 (PC);

- în clădiri de categoria BE 2 (C) tuburile şi ţevile din PVC să fie cu întârziere la propagarea flăcării sau fără halogenuri;

- în încăperi de clasa AG (M), instalarea se face aparent numai la înălţimi de peste 2 m de la pardoseală, în cazul tunelurilor şi subsolurilor tehnice cu înălţimi sub 2 m, instalarea se face în montaj aparent în zonele în care nu există pericol de deteriorare mecanică, cu condiţia ca traseele tuburilor să fie astfel alese încât exploatarea şi întreţinerea celorlalte reţele de instalaţii să se poată efectua fără deteriorarea tuburilor sau ţevilor din PVC;

- pe porţiunile de traseu expuse la şocuri mecanice şi la înălţimi de până la 2 m de la pardoseală, instalarea trebuie să se facă îngropat.

5.1.73. Tuburile flexibile din PVC trebuie folosite numai pentru protecţie uşoară şi numai în încăperi de clasă AD 1 (U0) şi AD 2 (U1), pe trasee scurte, dificil de realizat cu tuburi rigide.

5.1.74. Tuburile şi ţevile din PVC se vor monta pe elemente din materiale combustibile, în condiţiile prevăzute la art. 3.3.9.

5.1.75. Ţevile de protecţie din PVC etanşe şi rigide se folosesc în cazurile în care sunt necesare diametre mai mari de 63 mm sau se cere o protecţie superioară aceleia asigurată de tuburile din PVC.

5.1.76. Tuburile din PVC montate sub pardoseală trebuie protejate împotriva pericolului de deteriorare mecanică prin acoperire cu un strat de mortar de ciment cu grosimea minimă de 1 cm.

5.1.77. Tuburile şi ţevile din PVC trebuie manevrate şi instalate ţinând seama de limitele de temperatură a mediului ambiant prevăzute în standardele de produs.

5.1.78. Se interzice montarea înglobată în beton a tuburilor cu defecte (fisuri, crăpături, pereţi subţiri, etc.).

La montarea înglobată a tuburilor din PVC în panouri mari de beton uscate rapid, la turnarea acestora, temperatura pe suprafaţă încălzitoare nu trebuie să depăşească +70°C.

Tuburi şi ţevi metalice (PEL, T etc.)

5.1.79. Tuburile şi ţevile metalice rigide sau flexibile, se utilizează în orice categorie de încăperi sau mediu.

5.1.80. Tuburile metalice şi ţevile metalice instalate aparent sau îngropat în încăperi din clasele AD 3 (U2), AD 4 (U3), AF 2b, AF 3 sau AF 4 (K), se protejează prin acoperirea cu vopsea care să le asigure protecţia în mediul respectiv.

5.1.81. În încăperile din clasele AD 3 (U2), AD 4 (U3), AF 2b, AF 3, AF 4 (K), tuburile şi ţevile metalice montate aparent se instalează distanţat la minim 3 cm faţă de elementul de construcţie.

5.1.82. Tuburile şi ţevile metalice se pot monta direct pe elemente de construcţie din materiale combustibile, cu excepţia de la art. 5.1.81.

5.1.83. Ţevile metalice trebuie utilizate în cazurile în care este necesară o protecţie mecanică grea, (superioară aceleia asigurată de tuburile PRL sau ţevile din PVC).

Condiţii generale de montare a tuburilor şi ţevilor metalice sau din materiale plastice

5.1.84. Tuburile şi ţevile metalice sau din material plastic se instalează aparent, îngropat, înglobat în elemente de construcţie incombustibile din clasa CA 1 (C0) sau în golurile acestora.

5.1.85. Se interzice montarea tuburilor şi ţevilor în lungul monolitizărilor dar se pot face traversări pe drumul cel mai scurt.

5.1.86. Se admite instalarea tuburilor şi ţevilor pe sau în structura de rezistenţă a construcţiilor numai în condiţiile prevăzute în normativul P 100.

5.1.87. Nu se admite instalarea tuburilor şi ţevilor în care sunt introduse conducte electrice cu izolaţie obişnuită, pe suprafaţa coşurilor şi a panourilor radiante sau pe alte suprafeţe similare, în spatele sobelor sau al corpurilor de încălzire.

Se admite montarea pe suprafeţe cu temperatura peste +40°C numai a tuburilor şi a ţevilor metalice şi numai în cazul în care conductele electrice protejate în ele au izolaţia rezistentă la temperaturile respective sau dacă conductele au izolaţia obişnuită dar curenţii admisibil sunt reduşi corespunzător prevederilor aliniatului 2 de la art. 5.1.14.

5.1.88. Tuburile şi ţevile montate aparent în încăperile din clasele de mediu AE 4 (PI), AE 5 (PC) trebuie dispuse astfel încât depunerile de praf, scame, fibre, etc. pe tuburi şi pe elementele lor de susţinere să fie minime şi curăţenia lor de praf să fie posibilă şi uşoară.

5.1.89. În încăperile în care în tuburi şi ţevi poate pătrunde sau se poate colecta apa de condensaţie (de ex. Încăperi din clasa de mediu AD 3 (U2), AD 4 (U3), tuburile şi ţevile orizontale trebuie montate cu pante de 0,5 … 1% între două doze.

5.1.90. Tuburile şi ţevile se instalează pe trasee verticale şi/sau orizontale. Se admit excepţii în cazurile în care, justificat, astfel de trasee nu pot şi realizate (de ex. la casa scării).

Se admit trasee oblice (pe drumul cel mai scurt) şi în cazul tuburilor montate peste planşee sau înglobate în beton precum şi la traseele golurilor din planşee şi din panouri din beton.

Se admit trasee oblice şi în cazul planşeelor din lemn, dar cu utilizarea obligatorie a tuburilor metalice pozate aparent.

5.1.91. Se recomandă ca în încăperi de locuit şi similare, traseele tuburilor orizontale pe pereţi să fie distanţate la circa 0,3 m de plafon.

5.1.92. Trebuie evitată montarea tuburilor pe pardoseala combustibilă a podurilor. Dacă tuburile se montează totuşi pe pardoseala combustibilă a podurilor, ele trebuie să fie metalice.

5.1.93. Se evită montarea tuburilor şi ţevilor în exteriorul clădirilor (de ex. suprafeţele exterioare ale pereţilor). Se admite montarea înglobată a tuburilor metalice în izolaţia teraselor sau a acoperişurilor cu condiţia ca dozele să fie instalate în interiorul clădirilor.

5.1.94. Tuburile şi ţevile montate înglobat într-un şliţ în elementul de construcţie trebuie acoperite cu un strat de tencuială de min. 1 cm.

5.1.95. Tuburile fixate pe elemente de construcţie cu accesorii de montare prin care să se realizeze o prindere sigură în timp (ochiuri de sârmă, copci de ipsos, brăţări, console).

5.1.96. Distanţa dintre punctele de fixare pe porţiunile drepte ale traseului tuburilor şi ţevilor, se stabileşte pe baza datelor din tabelul 5.1.4.

Tabelul 5.1.4.

Distanţe între punctele de fixare

Tipul tubului, ţevii | Distanţa între punctele de fixare [m]
 | Montaj aparent |  | Montaj îngropat
 | pe orizontală | pe verticală
Tub material plastic | 0,6…0,8 | 0,7…0,9 | 0,9…1,1
Tub metalic | 1,0…1,3 | 1,2…1,6 | 1,4…2,0
Ţeavă metalică sau din material plastic | 1,5…3,0 | 1,5…3,0 | 2,0…4,0

Limitele inferioare ale distanţelor corespund diametrului cel mai mic, iar cele superioare, diametrul cel mai mare, ale tubului sau ţevii.

Se prevăd elemente de fixare şi la 10 cm de la capetele tuburilor şi curbelor faţă de doze de aparat, echipamente şi derivaţii.

5.1.97. Tuburile instalate în cofraje în vederea înglobării în beton trebuie fixate astfel încât în timpul turnării şi vibrării betonului, să nu îşi modifice poziţia (de ex. se leagă cu sârmă de armătură).

Condiţii pentru montarea accesoriilor pentru tuburi şi ţevi

5.1.98. Îmbinarea şi curbarea tuburilor şi ţevilor precum şi racordarea lor la doze, aparate, echipamente sau utilaje electrice se face cu accesorii corespunzătoare tipului respectiv de tub sau ţeavă, folosindu-se cu prioritate accesorii prefabricate (mufe, curbe).

Acestea împreună cu tubul sau ţeava, trebuie să asigure cel puţin rezistenţa mecanică, izolarea electrică, etanşarea, rezistenţa la coroziune, la căldură etc., ca şi tuburile şi ţevile respective.

5.1.99. Accesoriile tuburilor şi ţevilor trebuie montate respectându-se condiţiile impuse pentru tuburile şi ţevile pentru care se folosesc.

5.1.100. În încăperi din clasele AD 3 (U2), AD 4 (U3), AF 2b, AF 3, AF 4 (K), AE 4 (PI), AE 5 (PC), îmbinările între tuburi sau ţevi şi racordurile cu accesoriile la doze, la aparate, la echipamente, trebuie executate astfel încât acestea să corespundă gradului de protecţie impus de clasele de influenţe externe din încăperea respectivă.

5.1.101. Trebui evitată executarea de îmbinări între tuburi montate îngropat.

5.1.102. Se interzice îmbinarea tuburilor montate înglobat în elementele de beton.

5.1.103. Se interzice îmbinarea tuburilor la trecerile prin elementele de construcţii.

5.1.104. Curbarea tuburilor se execută cu raza interioară egală cu minim de 5-6 ori din diametrul exterior al tubului la montaj aparent şi egală cu minimum de 10 ori diametrul exterior al tubului la montaj îngropat.

5.1.105. Legături sau derivaţii la conductele electrice montate în tuburi trebuie să se facă în doze sau cutii de derivaţii.

5.1.106. Dozele şi cutiile de derivaţie se instalează cu prioritate pe suprafeţele verticale ale elementelor de construcţii.

5.1.107. Se admite montarea dozelor în sau pe pardoselile încăperilor, cu condiţia ca gradul de protecţie a dozelor să fie minim IP 545 (conform SR EN 60529).

5.1.108. Se interzice montarea dozelor şi cutiilor de derivaţie pe pardoseala podurilor. Ele se instalează în încăperile de la ultimul etaj al clădirii sau dacă aceasta nu este posibil, pe pereţii podurilor sau pe părţile laterale ale grinzilor.

5.1.109. Se interzice montarea dozelor în încăperi pentru băi, duşuri şi grupuri sanitare în volumule 0, 1 şi 2.

5.1.110. Se admite folosirea ca doze de derivaţie a părţilor fixe special prevăzute la corpurile de iluminat dacă în ele se pot executa legături electrice în condiţii corespunzătoare (de ex. socluri fixe pe tavan prevăzute cu cleme de legătură etc.).

5.1.111. Ramificarea din traseul principal al unui circuit se face prevăzându-se o doză în punctul de ramificaţie.

5.1.112. Doze de tragere a conductelor electrice în tuburi, se prevăd pe trasee drepte, la distanţa de maxim 25 m şi pe traseele cu cel mult 3 curbe, la distanţe de cel mult 15 m.

În cazurile în care distanţele dintre doze sunt mai mari, trebuie să se utilizeze tuburi cu diametre mai mari cu o treaptă faţă de cele necesare conform anexei 12.

5.1.113. Dozele de derivaţie instalate sub tencuială sau înglobate în beton, trebuie montate în aşa fel încât capacul lor să se găsească la nivelul suprafeţei finite a elementului de construcţie respectiv.

5.1.114. Dozele şi accesoriile metalice de montaj trebuie protejate contra coroziunii în încăperi de clasele AD 3 (U2), AD 4 (U3), AF 2b, AF3, AF 4 (K) în aceleaşi condiţii ca şi tuburile şi ţevile pentru care sunt folosite.

5.1.115. La capetele libere ale tuburilor şi ţevilor metalice care intră în corpuri de iluminat sau în echipamente electrice se montează tile pentru protejarea izolaţiei conductelor electrice.

D. Distribuţii în plinte, canale şi alte profile similare

5.1.116. Se recomandă utilizarea plintelor, canalelor şi a altor profile similare îndeosebi în clădiri care se renovează şi în clădiri din elemente de construcţie în care executarea de şanţuri pentru montarea tuburilor sau conductelor punte este dificilă sau trebuie evitată (de ex. din panouri mari de beton, pereţi din ipsos, BCA, BAFS etc.).

5.1.117. Plintele, canalele şi alte profile similare şi accesoriile lor (doze, piese de colţ, piese de capăt, piese de îmbinare etc.) pentru instalaţii electrice trebuie să fie executate din materiale incombustibile din clasa CA 1 (C0) sau greu combustibile din clasele CA2a (C1), CA2b (C2), nehigroscopice şi neporoase.

5.1.118. Se admite pozarea în plinte, canale şi alte profile similare atât a circuitelor de iluminat şi de prize cât şi a circuitelor de curenţi slabi (radio, TV. Telefonie, comanda-control etc.).

5.1.119. Secţiunea şi numărul minim de conducte ce se pozează în golul unei plinte, unui canal sau altor profile, se stabileşte, fie pe baza datelor producătorului, fie pe baza asimilării secţiunii golului plintei, canalului sau profilului cu secţiunile tuburilor IPEY sau similare.

5.1.120. Traseul plintei se stabileşte de către proiectant urmărindu-se în general conturul camerelor (la nivelul pardoselii sau la o anumită înălţime pe pereţi sau pe plafon în cazul plintelor montate orizontal). Traseele verticale vor fi de regulă lângă uşă.

5.1.121. Montarea plintelor, canalelor sau altor profile similare, trebuie făcută în aşa fel încât să nu fie posibilă pătrunderea în interior a apei sau a umezelii.

5.1.122. Plintele din PVC se fixează pe elementul de construcţie prin lipire cu adeziv special, prin bolţuri împuşcate, şuruburi etc., soluţia stabilindu-se în funcţie de natura elementului de construcţie.

5.1.123. Într-o plintă, într-un canal sau în alte profile similare cu mai multe goluri, circuitele cu destinaţii diferite se montează în goluri diferite.

5.1.124. Se admite pozarea plintelor având conductele electrice montate sau acestea pot fi trase ulterior montării.

5.1.125. Legăturile electrice trebuie executate numai în doze.

5.1.126. În locurile de îmbinare sau de schimbare a direcţiei plintelor, conductele electrice se protejează în mod corespunzător pe toate direcţiile faţă de elementele şi materialele combustibile din clasele CA1 … CA2a, b, c, d (C1 ÷ C4) din construcţie (de ex. cu ipsos).

5.1.127. Accesoriile plintelor, inclusiv capacele dozelor, cu excepţia elementelor de adaptare pentru aparate, se montează după tragerea sau pozarea conductelor electrice şi verificare circuitelor.

5.1.128. Plintele din materiale încadrate în clasele de combustibilitate CA2c (C3) şi CA2d (C4) pentru protecţia instalaţiilor electrice nu se pot folosi în:

- clădiri cu aglomerări de persoane;

- hoteluri;

- spitale şi alte clădiri similare;

- clădiri înalte;

- căi de evacuare.

5.1.129. Se admite utilizarea plintelor din materiale încadrate în clasele de combustibilitate CA 1 (C0) şi CA2a (C1) şi pentru protecţia instalaţiilor electrice în spaţii de producţie şi/sau de depozitare din categoriile BE2 (C), BE1a (D), BE1b (E).

5.1.130. Plintele de distribuţie din PVC trebuie montate la distanţe de minim 3 cm de tocurile (pervazurile) din material combustibil a uşilor şi ferestrelor şi de 10 cm faţă de pardoseală.

E. Pozarea conductelor punte (INTENC etc.)

5.1.131. Conductele punte cu izolaţie şi manta din PVC se utilizează în încăperi din clasele de mediu AD1 (U0), AD2 (U1), BA (EE 5), BE1a (D), BE1b (E) şi BE 2 (C), la temperaturi ale mediului prevăzute în standardul de produs.

5.1.132. Conductele punte trebuie montate înglobat în tencuială sau instalate în golurile canalelor elementelor din beton.

Se admite utilizarea conductelor punte din montaj aparent numai pe trasee ferite de deteriorări mecanice, în încăperi din categoriile BE1a (D) şi BE1b (E).

5.1.133. Conductele punte se montează pe sau în elementele de construcţie incombustibile clasa CA1 (C0). Dacă această condiţie nu se poate respecta, se aplică prevederile art. 3.3.9.

5.1.134. Conductele punte normale montate sub pardoseli peste planşee incombustibile, pe pardoseala incombustibilă a podurilor, sau în izolaţia incombustibilă a teraselor sau acoperişurilor, trebuie să fie protejate cu mortar de ciment, împotriva deteriorărilor mecanice. Conductele punte speciale (cu manta întărită), montate sub pardoseli incombustibile, peste planşee incombustibile, nu necesită protecţie cu mortar de ciment.

5.1.135. Se interzice montare a conductelor punte pe suprafaţa de zidărie a coşurilor, pe suprafaţa panourilor radiante sau pe alte suprafeţe calde similare.

5.1.136. La alegerea traseelor conductele punte trebuie respectate prevederile art. 5.1.90. şi 5.1.91.

5.1.137. Conductele punte se montează pozate într-un singur strat.

5.1.138. La montarea îngropată, conductele punte trebuie acoperite cu un strat tencuială de minim 1 cm.

5.1.139. Curbarea pe lat a conductelor INTEC se face cu o rază de curbură cel puţin egală cu de 4 ori diametrul exterior al acestora, tăindu-se puntea dintre conducte pe o lungime aproximativ egală cu de două ori raza de curbură.

5.1.140. Pentru conductele punte se utilizează doze de tip special, plate.

Se admite şi folosirea dozelor metalice pentru tuburi, cu condiţia ca la intrarea în doze a conductelor punte să se asigure protecţia acestora prin tuburi din PVC.

5.1.141. În dozele de aparat şi de derivaţie, la conducta punte se lasă capete de rezervă de minimum 70 mm, iar la locurile pentru legarea corpurilor de iluminat, de cel puţin 150 mm.

F. Pozarea barelor electrice

5.1.142. Barele electrice se folosesc în general pentru curenţi mari (peste 60 A), în clădiri de producţie şi/sau depozite, în tablouri de distribuţie, pentru coloane ascendente în clădiri civile etc.

5.1.143. La alegerea materialului barelor şi montare lor, trebuie respectate, pe lângă prevederile din acest normativ STAS 7944 şi STAS 12604/5.

Folosirea barelor de oţel se admite numai pentru repararea instalaţiilor electrice existente executate cu astfel de bare, pentru curenţi de maximum 200 A în c.a. şi orice valoarea a curentului în c.c.

5.1.144. Barele electrice se instalează conform precizărilor din PE 102:

- în execuţie deschisă liberă, numai în condiţiile prevăzute la art. 5.1.52. … 5.1.60.;

- în execuţie închisă;

- în execuţie capsulată.

Gradul de protecţie (IP) al sistemului de execuţie se alege în funcţie de categoria şi clasa de influenţe externe în care se încadrează încăperea sau spaţiul în care acestea se instalează respectându-se prevederile din anexa 4.

5.1.145. În încăperile de clasa AE 5 (PC), barele se instalează în cutii capsulate executate din materiale incombustibile. Se admite instalarea deschisă sau închisă numai a barelor utilizate drept conductoare de protecţie.

5.1.146. În execuţia închisă, barele se instalează în canale sub pardoseală, în ghene, în pereţi sau cutii din materiale incombustibile de clasa CA1 (C0) sau greu combustibile de clasa CA2a (C1).

Se admite instalarea barelor neizolate în canale sub pardoseală numai în încăperi de clasa BA 5 (EE) pe porţiuni scurte, la linii de contact şi pentru utilaje speciale.

Canalele sub pardoseală se amplasează în locuri în care nu este posibilă pătrunderea materialelor cu acţiune distructivă asupra barelor (de ex. apă, ulei, păcură, materiale topite etc.).

Acoperirea canalelor pentru bare se execută cu plăci din materiale incombustibile de clasa CA 1 (C0) sau greu combustibile de clasa CA2a (C1) sau Ca2b (C2).

La instalarea barelor în canale trebuie respectate prevederile privind distanţele faţă de conductele altor instalaţii din normativul PE 107.

Se interzice instalarea barelor în canale în care se găsesc conducte cu fluide combustibile sau inflamabile, sau conducte termice.

5.1.147. Barele se montează pe izolatoare sau pe suporturi de izolatoare executate din materiale incombustibile de clasa CA1 (C0) sau greu combustibile de clasa CA2a (C1).

5.1.148. Distanţele libere între bare sau pachete de bare trebuie stabilite conform STAS 7944.

5.1.149. Distanţa dintre izolatorii suporţi ai barelor se determină pe bază de calcul mecanic, respectându-se prevederile din STAS 79 44.

5.1.150. În cazul barelor cu lungimi de peste 30 m se prevăd compensatoare flexibile de dilataţie, (câte unul pentru fiecare 20 … 30 mm alungire a barelor).

5.1.151. Ramificaţiile de la bare spre receptoare, aparate de conectare, etc., se execută cu bare, conductoare izolate sau cabluri şi se protejează împotriva deteriorărilor mecanice.

5.1.152. Dispozitivele pentru separarea şi protecţia barelor trebuie instalate în cutii închise sau capsulate cu grad de protecţie (IP) corespunzător categoriilor şi claselor în care se încadrează încăperea respectivă, conform prevederilor din tabelul 5.2.1. şi anexa 4.

G. Pozarea cablurilor electrice

5.1.153. La pozarea cablurilor electrice trebuie să se ţină seama de prevederile din normativul PE 107 şi de următoarele precizări:

- cablurile electrice sunt utilizate în orice categorie, spaţiu sau loc, tipul cablurilor şi modul de pozare stabilindu-se pe baza normativului PE 107;

- cablurile electrice cu manta de plumb nu sunt pozate în contact direct cu cimentul sau varul în condiţii de umiditate şi nu vor fi supuse la eforturi mai mari decât cele determinate conform normativului PE 107;

- în încăperile din clasa AE 5 (PC) şi din categoriile BE 2 (C), cablurile nearmate cu izolaţie şi manta din material plastic trebuie pozate astfel încât să nu poată contribui la producerea sau propagarea incendiilor;

- în încăperi din clasa AG 1, AG 2 şi AG 3 (M), cablurile nearmate pozate trebuie să fie protejate împotriva loviturilor mecanice în zonele expuse la lovituri;

- în încăperile din clasele AD 4 (U3), AF 2, AF 3 , AF 4 (K), cablurile electrice cu manta de plumb şi cablurile armate fără înveliş protector trebuie protejate împotriva coroziunii (de ex. Prin acoperire cu lac protector, etc.).

H. Pozarea cordoanelor flexibile pentru instalaţii electrice mobile

5.1.154. Tipul cordonului (în execuţie uşoară, medie sau grea) trebuie ales în funcţie de pericolul de deteriorare mecanică la care acesta poate fi supus în exploatare.

5.1.155. În încăperile din clasa de mediu AE 5 (PC) şi în încăperile din categoria BE 2 (C), precum şi în cazurile în care cordonul poate fi în contact cu materiale combustibile, trebuie utilizate cordoane flexibile în execuţie grea şi având conductorul de protecţie cuprins în cordon. Se admite şi folosirea cordoanelor cu izolaţie şi manta din material plastic dacă acestea sunt rezistente la foc. Traseele acestor cordoane trebuie să fie protejate împotriva loviturilor mecanice.

5.1.156. Legarea cordoanelor electrice la aparatele de racord (prize) şi la receptoare, trebuie să se facă astfel încât legăturile să nu fie supuse la eforturi de tracţiune. Se prevăd lungimi suplimentare egale cu circa 5% … 10% din lungimea necesară pentru evitarea solicitării cordonului.

5.1.157. La executarea instalaţiilor electrice mobile de pe şantiere trebuie respectate şi condiţiile din subcap. 7.9.

5.2. Aparate, echipamente şi receptoare electrice

Prevederi comune

5.2.1. În cazul în care aparatele, echipamentele şi receptoarele electrice se instalează sau se utilizează în încăperi sau spaţii cu condiţii de influenţe externe diferite de cele obişnuite (vezi anexa 2.), ele trebuie alese în funcţie de caracteristicile încăperilor şi spaţiilor respective sau vor fi luate măsuri pentru protejarea lor.

Se consideră condiţii obişnuite cele corespunzătoare clasei 4 şi 5 parametrul AA (temperatura) şi clasei 1, pentru ceilalţi parametri (vezi tabelul 5.2.1.).

5.2.2. Alegerea gradului de protecţie al aparatelor, echipamentelor şi receptoarelor electrice, inclusiv a racordurilor acestora în funcţie de categoria de influenţe externe în care se încadrează încăperea sau spaţiul respectiv, se face pe baza prevederilor generale ale tabelului 5.2.1. Pentru încăperile din locuinţe se respectă prevederile din tabelul 5.1.1., din anexa 4 şi din SR EN 60529.

5.2.3. În încăperi din clasa de mediu AE 5 (PC) se respectă, pe lângă prevederile din anexa 4 şi următoarele condiţii de alegere şi montare a aparatelor, receptoarelor şi echipamentelor electrice:

- construcţia lor nu trebuie să favorizeze depunerea de praf, scame sau fibre nici în exterior nici în interior şi să nu permită scăparea în afară a scânteilor, a materialelor incandescente sau a metalelor calde (vezi tabelul 5.2.1.);

- temperatura pe suprafaţa lor exterioară, în regim normal de funcţionare de durată, la sarcină nominală, trebuie să fie cu cel puţin 75°C mai mică decât temperatura de mocnire a stratului de praf cu grosimea de 5 mm; fac excepţie corpurile de iluminat pentru care se admite o temperatură pe suprafaţa lor exterioară de maximum 200°C;

- conectarea aparatelor, echipamentelor şi receptoarelor mobile trebuie să se facă prin prize cu contact de protecţie, la care orificiile prizelor sunt prevăzute cu capace de protecţie mobile;

- se interzice amplasarea în astfel de încăperi a aparatelor, echipamentelor i a receptoarelor electrice cu lichide combustibile (de ex. ulei).

5.2.4. În încăperi cu pericol de incendiu din categoria BE 2 (C) şi în încăperi construite din materiale combustibile, din clasele CA2a (C1), CA2b (C2), CA2c (C3) şi CA2d (C4), se respectă la alimentarea aparatelor şi receptoarelor electrice şi următoarele condiţii:

- aparatele şi receptoarele prevăzute cu bornă delegare la pământ, alimentate prin distribuţii mobile, trebuie să aibă conductorul de protecţie cuprins în cordonul de alimentare; distribuţiile mobile trebuie să îndeplinească aceleaşi condiţii ca şi distribuţiile fixe;

- aparatele şi receptoarele electrice mobile trebuie prevăzute cu cordoane speciale, de tip greu, cu izolaţie de cauciuc.

5.2.5. În încăperi de clasa AA 5 (T) şi clasa AA 6 (anexa 2) se utilizează aparate, echipamente şi receptoare electrice în execuţie rezistentă la temperaturile respective sau se prevăd măsuri suplimentare de răcire (de ex. ventilare forţată, etc.).

5.2.6. În încăperi din clasa AD 3 (U2), AD 4 (U3), AF 2b, AF 3 şi AF (K4) în exterior şi în zona litoralului AF2a (ZL) se utilizează aparate, echipamente şi receptoare electrice în execuţie rezistentă la coroziune, în funcţie de natura agenţilor corozivi. Se admite utilizarea de aparate, echipamente şi receptoare electrice în execuţie normală, cu condiţia luării de măsuri la instalarea lor prin care să li se asigure protecţia împotriva agenţilor corozivi (de ex. acoperirea cu vopsea rezistentă la agenţii corozivi respectivi, capsulări) şi care să nu afecteze buna lor funcţionare.

5.2.7. Se interzice amplasarea aparatelor, echipamentelor şi receptoarelor electrice în locuri în care ar putea fi expuse direct la apă, ulei, substanţe corozive, căldură, aburi sau şocuri mecanice, dacă această amplasare poate fi evitată prin montare la distanţă.

În cazurile în care nu se poate evita amplasarea în poziţii expuse, trebuie luate corespunzătoare de protecţie (de grade de protecţie corespunzătoare).

5.2.8. În încăperi de categoria BE 2 (C) se utilizează aparate, echipamente şi receptoare electrice care prin execuţie sau prin modul de instalare nu pot contribui la producerea sau propagarea incendiilor în timpul funcţionării lor normale sau în caz de avarie, cu grad de protecţie stabilit conform tabelului 5.2.1. şi anexei 4.

Tabelul 5.2.1.

Caracteristici şi grade de protecţie ale aparatelor şi echipamentelor în funcţie de influenţele externe (SR EN 60529)

Categorii şi clase de influenţe externe | Caracteristicile aparatelor şi echipamentelor | Observaţii
A. Condiţii de mediu A.A. Temperatura AA1, AA2, AA3 AA4, AA5 (T) AA6 | Condiţii speciale Normale Condiţii speciale | De exemplu lubrifiere De exemplu lubrifiere
AC: Altitudinea AC1 AC2 | Normale Speciale, după tip | Dacă producătorii cer, chiar şi peste 1000 m
AD. Prezenţa apei AD1 (U0) AD2 (U1) AD3 (U2) AD4 (U3) AD5 (U4) AD6 AD7 AD8 | IP X0X IP XIX IP X3X IP X4X IP X5X IP X6X IP X7X IP X8X | În exterior
AE. Prezenţă corpuri solide AE 1 AE 2 (PI) AE 3 (PI) AE 4 (PI) AE 5 (PC) AE 6 | IP 0XX IP 3XX IP 4XX IP 5XX, IP 4XX IP 6XX, IP 5XX IP 6XX | Valorile superioare pentru prafurile metalice bune conducătoare din punct de vedere electric
AF. Prezenţa subst. corozive AF 1 AF2a (ZL) AF2b (K) AF 3 (K) AF 4(K) | Normale După nat. Agenţilor atmosferici Protecţia împotriva coroziunii după cerinţele materialelor de execuţie. În execuţie specială după natura agenţilor | În mediu marin, salinitate până la cca. 3 km de ţărm. De ex. în materiale rezistente la agenţi corozivi, cu acoperiri speciale, tratarea suprafeţelor, etc.
AG. Şocuri mecanice AG 1 AG 2 (M) AG 3 (M) | IP XX1 IP XX5 Ip XX7, IP XX9 | De regulă se vor evita locurile în care este pericol de şoc mecanic sau se vor executa protecţii exterioare
AK. Prezenţa florei AK1 AK2 | Normale Grad de protecţie mărită (vezi AE) materiale speciale sau învelişuri de protecţie |
AL. Prezenţa faunei AL 1 AL 2 | Normale Grad de protecţie la corpuri solide (vezi AE), rezistenţă mecanică suficientă (Vezi AG), învelişuri speciale sau măsuri pentru evitarea faunei |
AM. Influenţe electromagnetice, electrostatice, ionizante AM 1 AM 2, AM 3, AM 4, AM 5 şi AM 6 | Normale După caz: izolaţie mărită, înveliş protector special, protecţie catodică, legături speciale de egalizare a potenţialelor etc. |
AN. Raze solare AN 1 AN 2, AN 3 | Normale Speciale | Protecţii speciale
AQ. Trăsnet AQ 1 AQ 2, AQ 3 | Normale Normale | Măsuri conform normelor specifice
B. Utilizare BA. Componenţa persoanelor BA 1 BA 2 BA 3 BA 4 (EE), BA 5 (EE) | Normale Minimum IP 3XX Normale Fără protecţie împotriva contactelor directe | Suprafeţele cu temperaturi peste 80°C vor fi inaccesibile
BC. Contacte cu potenţialul pământului BC 1 BC 2 BC 3 (CE) BC 4 (CE) | Aparate din clasele de protecţie la şoc electric conform tabelului 4.5. |
BD. Evacuare persoane în caz de urgenţă BD 1 BD 2, BD 3, BD 4 | Normale Minimum IP 3X5 |
BE. Natura materialelor prelucrate sau depozitate BE 1a (D), BE 1b (E) BE 2 (C) BE 3a (A), BE 3b (B) BE 4 | Normale. Instalare în condiţiile din subcap. 4.4. şi astfel încât să nu poată provoca incendii. Materiale şi echipamente antiexplozive. Materiale şi echipamente etanşe. |
C. Construcţia clădirilor CA. Materiale de construcţie CA 1 (C0) CA 2a (C1), CA 2b (C2), CA 2c (C3), CA 2d (C4) | Normale Normale, instalate cu măsuri de protecţie, de izolare sau speciale în carcase metalice etc. | Condiţii de instalare: protecţii şi ecrane din materiale incombustibile (vezi condiţiile din cap. 4, subcap. 4.4.)
CB. Structura clădirilor CB 1 CB 2, CB 3, CB 4 | Normale Normale cu măsuri de instalare | Condiţii de instalare

Tabelul 5.2.2.

Receptoare electrocasnice şi gradele lor de protecţie permise în locuinţe

Încăperi din locuinţe | Aparate | Protecţia la apă |  | Clasa de protecţie la şoc electric (conf. SR CEI 60536)
 |  | Simbol | Grad de protecţie
1 | 2 | 3 | 4 | 5
Camere de zi, dormitoare, culoare | electrocasnice | - | obişnuite | I, II, III
 | corpuri se iluminat | - | IP X0X | 0, I, II, III
Bucătării | electrocasnice |  | IP X1X*) | I, II, III
 | corpuri de iluminat |  | IP X1X | 0, I, II, III
Terase acope-rite, subsoluri, uscătorii, garaje indivduale | electrocasnice |  | - | -
 | corpuri de iluminat |  | IP X1X | I, II, III
Spălătorii | electrocasnice |  | IP X3X | I, II, III
 | corpuri de iluminat |  | IP X3X | I, II, III,
Băi: - în vol. 1 | electrocasnice |  | IP X4X | I, III, (TFJS) 12V
- în vol. 2 | electrocasnice |  | IP X3X (IP X5X – băi publice) | I, II, III
 | corpuri de iluminat |  | IP X3X | II, III**)
- în vol. 3 | electrocasnice |  | IP X1XIP X1X | I, II, IIII, II, III
 | corpuri de iluminat |  |  |
Curţi, grădini | electrocasnice, corpuri de iluminat |  | IP X5X | I, II, III

5.2.9. Se admite montarea pe elemente din materiale combustibile clasele CA2a ÷ CA2d (C1 ÷ C4) a echipamentelor şi receptoarelor electrice care degajă căldură în funcţionare normală, numai dacă acestea sunt protejate termic prin construcţie sau dacă se iau măsuri corespunzătoare de protecţie.

5.2.10. Aparatele şi echipamentele electrice care conţin mai mult de 60 l de lichid combustibil pe unitatea de echipament şi care în timpul funcţionării produc fum, gaze toxice, etc. (de ex. Grupurile electrogene) trebuie instalate în condiţiile prevăzute în normele specifice, respectându-se şi condiţiile din normele referitoare la siguranţa la foc.

5.2.11. Se admite montarea în contact direct cu elementele de construcţie din materiale combustibile din clasele CA2a ÷ CA2d (C1÷ C4) a aparatelor şi echipamentelor electrice dacă sunt protejate în carcase metalice cu grad de protecţie IP 54.

5.2.12. Echipamentele electrice, cu excepţia tablourilor de apartament, trebuie instalate în încăperi cu destinaţie specială în care lucrează persoane calificate, din clasa BA 5 (EE), în firide, dulapuri, carcase etc. la care este permis numai accesul persoanelor însărcinate cu exploatarea lor.

5.2.13. Încăperile din clasa BA 5 (EE), destinate echipamentelor electrice, trebuie amplasate şi construite astfel încât un eventual incendiu la echipamentele electrice să nu afecteze încăperile învecinate şi un incendiu din încăperile învecinate să nu afecteze echipamentele electrice.

Trebuie evitată amplasarea lor lângă încăperi din categoriile BE 2 (C), BE 3a (A), (BE 3b B) sau din clasa AE 5 (PC).

În cazul în care această condiţie nu poate fi respectată, se iau măsuri constructive de protecţie conform prevederilor din normele PE 107, STAS 9954/1 etc., după caz.

Se interzice traversarea încăperilor din clasa BA 5 (EE) cu conducte pentru fluide de orice natură, cu excepţia conductelor de încălzire sau ventilare aferente încăperilor respective, cu condiţia ca acestea să nu conţină flanşe, ventile etc.

Se interzice traversarea încăperilor din clasa BA 5 (EE) cu conducte pentru fluide de orice natură, cu excepţia conductelor de încălzire sau ventilare aferente încăperilor respective, cu condiţia ca acestea să nu conţină flanşe, ventile etc.

Aparate de comutaţie pentru instalaţii electrice de lumină, prize şi sonerie

5.2.14. Instalaţiile electrice interioare se alimentează din reţeaua publică de joasă tensiune printr-un disjunctor de branşament.

Disjunctorul de branşament trebuie să aibă următoarele caracteristici:

- poziţia de funcţionare indiferentă (verticală, orizontală etc.);

- posibilitatea de blocare şi sigilare pe poziţia deschis a aparatului;

- butonul de acţionare de tip “prin apăsare” astfel încât să permită o acţionare rapidă în caz de urgenţă;

- posibilitatea de sigilare a capacelor de borne la intrarea şi ieşirea din aparat;

- semnalizatorul poziţiei contactelor solidar cu axul contactelor mobile, solidar fixate pe ax, astfel încât să fie exclusă o semnalizare eronată a poziţiei reale a contactelor;

- întreruperea circuitului pe toţi polii;

- tensiunea nominală de ţinere la impuls de min. 6 kV;

- capacitatea de rupere de min. 4,5 kA;

- bornele corespunzătoare conectării neutrului sunt marcate distinct;

- prevăzute cu compensare termică;

- cu sau fără funcţie diferenţială.

5.2.15. Întrerupătoarele, comutatoarele şi butoanele de lumină trebuie montate numai pe conductoarele de fază.

Întrerupătoarele, comutatoarele şi butoanele se montează la înălţimea de 0,6 … 1,5 m, măsurată de la axul aparatului până la nivelul pardoselii finite.

5.2.16. Întrerupătoarele şi comutatoarele din circuitele electrice pentru alimentarea lămpilor fluorescente se aleg pentru un curent nominal de minim 10 A. Se admit întrerupătoare cu un curent nominal de 6 A în cazul în care circuitul alimentează un corp de iluminat cu o singură lampă fluorescentă.

5.2.17. Butonul de sonerie din locuinţe se montează direct pe conductorul de fază a circuitului de sonerie sau pe primarul transformatorului de sonerie, iar butonul de sonerie va fi de tip corespunzător tensiunii de 220 V.

5.2.18. În clădirile de locuit se prevăd în fiecare încăpere de locuit cel puţin două prize. În dependinţe (bucătărie, vestibul, culoar, oficiu, boxa etc.) se prevăd prize după necesităţi.

5.2.19. Prizele trebuie montate pe pereţi la următoarele înălţimi măsurate de la axul aparatului până la nivelul pardoselii finite:

- peste 2,0 m, la şcoli, în clase;

- peste 1,5 m în camere de copii din creşe, grădiniţe, cămine, spitale de copii şi alte clădiri similare;

- peste 1,0 m, în alte încăperi decât grupuri sanitare, duşuri, băi, spălătorii şi bucătării, indiferent de natura pardoselii.

5.2.20. În cazul instalării prizelor în pardoseli sau pe pardoseli trebuie să se folosească fie prize în execuţie specială, omologate pentru acest scop (cu grad de protecţie minim IP 545), fie prize în execuţie normală, protejate în cutii speciale care asigură gradul de protecţie (la pătrunderea corpurilor solide, a apei şi la şocurile mecanice – SR EN 60529) necesar în scopul respectiv.

5.2.21. Prizele dintr-o instalaţie electrică utilizate pentru diferite tensiuni, intensităţi de curent sau scopuri, trebuie să fie distincte ca formă sau să aibă culori diferite sau să se marcheze distinct în mod vizibil.

5.2.22. Se admite instalarea prizelor în depozite de materiale combustibile cu condiţia ca acestea să fie prevăzute cu dispozitiv de protecţie diferenţială şi de limitare a puterii, amplasate la min. 1 m de materialele combustibile.

5.2.23. Este obligatorie folosirea prizelor cu contact de protecţie în încăperi cu pardoseală conductoare electric (mozaic, ciment, gresie, etc.), în încăperi din clasa AE 5 (PC) şi în încăperi în care se utilizează aparatură de calcul.

Prizele din încăperi din clasa AE 5 (PC) trebuie să îndeplinească şi condiţiile de la art. 5.2.3.

5.2.24. În încăperi în care se impun condiţii speciale de protecţie datorită utilizatorilor (copii, bolnavi mintal etc.), prizele trebuie să fie de tip special (de ex. cu obturator), dacă nu se pot lua alte măsuri de protecţie.

5.2.25. La montarea aparatelor de comutaţie pe verticală, unele sub altele, (aparate individuale sau complete de aparate), ordinea de montare începând de sus în jos trebuie să fie următoare: întrerupător, comutator sau buton de lumină, buton de sonerie, priză de curenţi tari, priză de curenţi slabi (telefon, antenă, etc.), înălţimea de montare a primului aparat de sus va fi conform art. 5.2.15. şi 5.2.19. după caz.

5.2.26. Întrerupătoarele, comutatoarele în carcasă metalică nelegată la pământ sau PE precum şi prizele fără contact de protecţie, trebuie instalate faţă de elemente metalice în legătură cu pământul, la o distanţă de cel puţin:

- 1,25 m, în încăperi “periculoase” sau “foarte periculoase” la şoc electric definite conform STAS 8275 şi în încăperi de producţie sau de lucru (de ex. în laboratoare, spitale, spălătorii mari, bucătării din clădiri publice, frizerii, etc.);

- 0,8 m, în alte tipuri de încăperi.

Se admite ca prizele în carcasă metalică dacă fac parte din instalaţii electrice în care s-au aplicat pentru protecţie “alimentarea la tensiune redusă de protecţie” sau “separarea de protecţie”, să fie instalate la orice distanţă faţă de elemente metalice în legătură cu pământul.

5.2.27. Elementele conductoare de curent ale aparatelor de comutaţie pentru montaj îngropat în elemente de construcţie, se montează în doze de aparat care trebuie să asigure protecţia împotriva şocurilor electrice.

5.2.28. Aparatele de comutaţie pentru circuitele iluminatului de siguranţă se aleg şi se montează respectându-se şi condiţiile din subcapitolul 7.13.

5.2.29. Întrerupătoarele, comutatoarele, butoanele şi prizele din încăperi pentru băi, grupuri sanitare şi piscine, se instalează respectându-se condiţiile din subcapitolul 7.2.

Aparate de comutaţie, de pornire şi reglaj pentru instalaţii electrice de forţă

5.2.30. Aparatele de comandă a conectării şi deconectării circuitelor de forţă se aleg şi se montează astfel încât să întrerupă simultan toate conductoarele de fază ale circuitului. Se admite şi întreruperea conductorului neutru numai dacă întreruperea lui se realizează simultan sau după întreruperea conductoarelor de fază.

5.2.31. Întrerupătoare, comutatoare şi separatoare cu pârghie se folosesc atunci când este necesar să se asigure posibilitatea unui control vizual, direct şi rapid al separaţiei (de ex. În organizări de şantier, la tablourile generale etc.).

5.2.32. Întrerupătoarele automate (disjunctoarele) pentru protecţia la supracurenţi, se aleg şi se instalează ţinându-se seama de prevederile în subcapitolul 4.2. şi de norma de produs.

5.2.33. Întrerupătoarele trebuie montate astfel încât contactele lor mobile să nu poată închide sau deschide sub efectul unor vibraţii sau datorită greutăţii proprii a părţilor mobile sau lovirii aparatelor.

Montarea întrerupătorului trebuie să se facă astfel încât contactele mobile să nu fie sub tensiune atunci când întrerupătorul este deschis.

5.2.34. Prizele şi fişele de tip industrial trebuie alese şi montate respectându-se condiţiile pentru prizele şi fişele instalaţiilor electrice de lumină şi prize.

5.2.35. La alegerea şi montarea aparatelor de comandă, de reglaj şi de protecţie pentru motoare, trebuie respectate şi condiţiile in subcapitolul 5.4., pentru baterii de acumulatoare, prevederile din subcapitolul 7.4., iar pentru linii de contact, cele din subcapitolul 7.8.

Siguranţe fuzibile şi întrerupătoare

5.2.36. Siguranţele fuzibile trebuie să fie calibrate şi în execuţie închisă. Se interzice folosirea siguranţelor fuzibile ca aparate de conectare şi deconectare.

5.2.37. Siguranţele automate cu filet şi întrerupătoarele automate se pot utiliza atât pentru separare cât şi pentru conectare şi deconectare sub sarcină.

5.2.38. La montarea siguranţelor cu filet, conductorul de fază se leagă la contactul central al soclului.

5.2.39. Legătura electrică între mai multe socluri de siguranţe se dimensionează pentru cel mai mare curent de regim posibil în circuitele electrice racordate.

5.2.40. Caracteristicile electrice şi de funcţionare ale aparatelor de protecţie împotriva supracurenţilor trebuie stabilite respectându-se condiţiile de la subcapitolul 4.2.

Tablouri electrice

5.2.41. Tablourile de distribuţie se realizează în construcţie deschisă sau închisă (protejată).

5.2.42. Tablourile de distribuţie se execută în construcţie protejată, prin instalare, după necesităţi, în cutii, dulapuri sau nişe cu grad de protecţie stabilit conform tabelului 5.2.1. şi anexei 4. Se recomandă ca pe cutii, dulapuri şi nişe după instalare să se inscripţioneze tensiunea de funcţionare.

5.2.43. Tablourile de distribuţie în execuţie deschisă se instalează în încăperi din clasa BA5 (EE). Se admite instalarea lor şi în încăperi din clasa AD 1 (U0) din clădiri încadrate în categoriile (BE 1a D) şi BE 1b (E), dacă sunt respectate prevederile din subcapitolul 4.1. referitoare la protecţia împotriva şocurilor electrice.

5.2.44. Se interzice amplasarea tablourilor de distribuţie în poduri şi în subsoluri de cabluri, cu excepţia cazurilor prevăzute în normativul PE 107.

5.2.45. Se recomandă să nu se amplaseze tablouri de distribuţie care conţin aparate de măsură, în încăperi cu temperaturi sub 0°C şi peste +40°C sau în alte condiţii decât acelea permise de producătorul aparatelor respective. În cazurile în care nu pot fi respectate prevederile de mai sus, trebuie luate măsuri pentru a se asigura funcţionarea corectă a aparatelor de măsură (de ex. realizarea unei încălziri locale, reducerea încărcării circuitelor electrice, folosirea de aparate speciale corespunzătoare condiţiilor deosebite, etc.).

5.2.46. Tablourile de distribuţie trebuie amplasate la distanţa de la cel puţin 3 cm faţă de elementele din materiale combustibile din clasele CA 2a ÷ CA 2d (C1 ÷ C4) sau în condiţiile prevăzute la art. 3.3.9. Fac excepţie tablourile metalice în execuţie IP 54 care pot fi montate direct pe elemente din materiale combustibile.

5.2.47. Trebuie evitată instalarea tablourilor de distribuţie în încăperi din categoria BE 2 (C) şi din categoria AE 5 (PC).

În cazurile în care se impune totuşi o astfel de amplasare, trebuie luate măsuri pentru prevenirea şi protecţia împotriva propagării incendiilor, utilizându-se tablouri de distribuţie din materiale incombustibile, din clasa CA1 (C0) cu grad de protecţie stabilit conform tabelului 5.2.1. şi anexei 4.

5.2.48. Tablourile generale de distribuţie ale consumatorilor industriali trebuie amplasate cât mai aproape de racordul de branşament, în spaţiile de acces ale halelor industriale sau în încăperi speciale.

5.2.49. Tablourile de distribuţie se prevăd cu întrupătoare generale. Fac excepţie tablourile din locuinţe şi tablourile pentru instalaţii electrice de importanţă redusă la care necesitatea prevederii întrerupătoarelor generale se stabileşte pe baza unei analize tehnico-economice.

Tablourile cu puteri instalate mai mari de 20 kW inclusiv şi tablourile şantierelor, se prevăd cu disjunctor general, dacă sunt racordate direct la reţeaua de joasă tensiune a furnizorului de energie electrică sau dacă sunt alimentate prin posturi de transformare proprii.

Fac excepţie tablourile generale ale unităţilor de alimentaţie publică şi tablourile generale ale consumatorilor de forţă in cvartalurile de locuinţe, a căror putere instalată este de cel mult 5 kW (de ex. puncte termice, staţii de pompare, etc.) se admite montarea de siguranţe fuzibile generale cu condiţia ca toate receptoarele de forţă ale acestora să fie prevăzute cu protecţie la scurtcircuit, la suprasarcină şi la curent de defect.

5.2.50. În cazul utilizării unui întrerupător general automat al tabloului general de distribuţie acesta nu trebuie prevăzut cu protecţie la tensiune minimă (să nu declanşeze la funcţionarea AAR-urilor din amonte).

5.2.51. La clădirile cu săli aglomerate, tabloul de distribuţie al acestora trebuie prevăzut cu posibilitatea de întrerupere a alimentării cu energie electrică a instalaţiilor electrice aferente (cu excepţia celor de siguranţă). Întrerupătorul respectiv trebuie amplasat într-un loc în care nu are acces publicul, marcat şi uşor accesibil pentru intervenţii în caz de incendiu.

5.2.52. Pentru depozite de materiale combustibile şi depozite apreciate de beneficiar şi comunicate proiectantului ca având importanţă deosebită sau care adăpostesc valori importante, precum şi în toate cazurile cu risc de incendiu, fără personal permanent de exploatare, tabloul general de distribuţie trebuie prevăzut cu posibilitatea de întrerupere şi din exteriorul clădirii respective. Întrerupătorul se va instala într-un loc marcat, protejat şi accesibil pentru intervenţii în caz de incendiu.

5.2.53. La confecţionarea tablourilor de distribuţie trebuie să se folosească materiale incombustibile, din clasa CA 1 (C0) sau greu combustibile, din clasa CA 2a (C1) şi nehigroscopice. Materialele electroizolante utilizate se aleg cu caracteristici corespunzătoare care să asigure stabilitatea în timp în condiţii de lucru normale şi de avarie în interiorul tablourilor de distribuţie. Pentru realizarea unor elemente de protecţie împotriva atingerilor directe se admite folosirea de materiale greu combustibile din clasa CA 2a (C1) şi CA 2b (C2) (de ex. textolit, pertinax, PVC etc.).

5.2.54. La tablourile de distribuţie ale receptoarelor prevăzute cu alimentare de bază şi cu alimentare de rezervă din sursa de alimentare de rezervă (conform PE 124) se prevăd măsuri constructive de separare între panourile celor două alimentări, astfel încât un incendiu de la unul dintre panouri să nu-l poată afecta pe cel de al doilea.

Trecerile barelor prin ecranul antifoc se execută prin izolatoare de trecere de interior, iar trecerile cablurilor se protejează în canal la trecerea prin ecrane în condiţiile prevăzute în normativul PE 107.

În tablourile capsulate, separaţia între cutiile alimentării de bază şi în cele ale alimentării de rezervă se consideră realizată prin pereţii cutiilor respective iar golurile de trecere necesare se vor etanşa conform prevederilor de la aliniatul anterior.

5.2.55. La alegerea şi instalarea tabloului pentru receptoarele de siguranţă şi a tabloului staţiei pompelor de incendiu se ţine seama şi de prevederile din subcapitolul 7.5. iar pentru tabloul iluminatului de siguranţă de condiţiile de la art. 5.3.32. … 5.3.34.

5.2. 56. Se recomandă să se evite gruparea în acelaşi tablou a aparatelor de curent alternativ împreună cu aparatele de curent continuu sau a aparatelor alimentare la tensiuni diferite între fază şi pământ. În cazurile în care nu se pot respecta aceste condiţii, aparatele pentru acelaşi tip de curent sau aceleaşi tensiuni trebuie instalate separat şi marcate distinct. Fac excepţie aparatele care necesită pentru funcţionarea lor, curenţi de natură diferită sau tensiuni de valori diferite, pentru care nu se impune respectarea condiţiilor de mai sus.

5.2.57. Se interzice instalarea în tablourile de distribuţie a aparatelor cu dielectrici combustibili (de ex. ulei). Se admite montarea în tablouri a aparatelor cu dialectici a căror incombustibilitate este garantată de către producător.

5.2.58. Legăturile electrice între elementele componente din tablourile de distribuţie, pentru curenţi mai mari de 100 A, se execută în mod obişnuit din bare.

5.2.59. La executarea legăturilor electrice din tablouri se respectă prevederile de la art. 5.1.27. ... 5.1.39.

5.2.60. Se interzice utilizarea în tablouri a elementelor de racord sau a conectorilor din materiale combustibile clasa CA2a ÷ CA2d (C1 ÷ C4).

5.2.61. la tablourile capsulate pentru curenţi până la 200 A, se admite asamblarea fără cutii de bare.

5.2.62. Între părţile fixe sub tensiune ale diferitelor faze dintr-un tablou precum şi între acestea şi elemente şi părţi metalice legate la pământ, trebuie prevăzută o distanţă de conturare de minimum 30 mm şi o distanţă de izolare în aer de 15 mm.

5.2.63. Distanţa liberă între bare în tablouri se stabileşte conform STAS R 7944.

5.2.64. Distanţa de izolare în aer între părţile sub tensiune neizolate ale tabloului trebuie să fie de cel puţin:

- 50 mm, până la elementele de construcţie (uşi pline, pereţi, etc.);

- 100 mm, până la pereţi sau uşi din plasă;

- 200 mm, până la bariere de protecţie.

Pereţii şi îngrădirile de protecţie şi uşile pline sau din plasă se execută cu înălţimea de minimum 1,7 m, iar barierele, cu înălţimea de minimum 1,2 m.

5.2.65. Distanţele de izolare în aer, de conturnare şi de protecţie împotriva şocurilor electrice în cazul tablourilor de distribuţie prefabricate, se stabilesc conform prevederilor din STAS R 9321.

5.2.66. Distanţa dintre elementele metalice de protecţie sau susţinere care sunt legate la pământ sau la neutru ale unui tablou de distribuţie (carcase, panouri, etc.) din încăperi, puţin periculoase la şocuri electrice (de ex. încăperi de producţie şi laboratoare, cu pardoseli electroizolante uscate, din lemn, asfalt, etc.) şi elemente metalice legate la pământ, trebuie să fie de minimum 0,8 m.

În încăperi industriale, această distanţă trebuie să fie de cel puţin 1,25 m. În cazul în care se iau măsuri prin care elementele metalice în legătură cu pământul devin inaccesibile pe întreaga suprafaţă din zona de manipulare (de ex. prin acoperirea cu măşti, tuburi etc. din materiale electroizolante), nu se mai impune respectarea acestor distanţe.

5.2.67. Tablourile de distribuţie se instalează astfel încât înălţimea laturii de sus a tablourilor faţă de pardoseala finită să nu depăşească 2,3 m.

Fac excepţie tablourile din locuinţele pentru care se admite o înălţime de cel mult 2,5 m.

5.2.68. La tablourile capsulate, înălţimea laturii de jos a tabloului faţă de pardoseala finită se stabileşte avându-se în vedere posibilitatea de realizare a razei de curbură admisă pentru cablul cu cel mai mare diametru care se racordează la tablou.

La tablourile de distribuţie amplasate în încăperi de clasa BA 5 (EE), înălţimea de montaj nu se normează.

5.2.69. Aparatele de măsură cu înregistrare sau citire directă ale tablourilor se amplasează pe uşa acestora ţinându-se seama de recomandările din normativul PE 111/7.

5.2.70. Coridorul de acces din faţa sau din spatele unui tablou, se prevede cu o lăţime de cel puţin 0,8 m măsurată între punctele cele mai proeminente ale tabloului şi elementele neelectrice de pe traseul coridorului (pereţi, balustrade de protecţie etc.).

5.2.71. Coridorul de acces între două tablouri de distribuţie şi coridorul dintre tablou şi părţi metalice proeminente care nu sunt sub tensiune ale unui alt echipament sau receptor electric, trebuie să aibă o lăţime de cel puţin 1 m.

5.2.72. În încăperi de clasa BA 5 (EE) între elementele sub tensiune, neizolate şi protejate împotriva atingerilor directe ale tablourilor aşezate pe ambele părţi ale unui coridor de acces şi alte elemente şi utilaje electrice, trebuie asigurată o distanţă de cel puţin 1,4 m.

5.2.73. În încăperi de clasa BA 5 (EE) între elementele sub tensiune neizolate din spatele unui tablou de distribuţie şi elementele neelectrice de pe peretele opus, trebuie asigurată o distanţă de cel puţin 1 m.

5.2.74. Între pardoseala finită a coridorului din faţa sau din spatele tabloului de distribuţie, plafonul încăperii şi elementele metalice care nu fac parte din circuitele curenţilor de lucru, se prevede o distanţă liberă pe verticală de cel puţin 1,9 m. Aceste elemente se protejează împotriva atingerilor directe dacă se găsesc la mai puţin de 2,5 m de la pardoseală. Distanţa dintre aceste elemente şi elementele care fac parte din circuitele curenţilor de lucru şi care în exploatare se găsesc sub tensiune şi nu sunt protejate împotriva atingerilor, trebuie să fie cel puţin 2,5 m.

5.2.75. La coridoarele de acces ale tablourilor de distribuţie, formate din mai multe panouri cu o lungime totală mai mare de 10 m, se prevede accesul pe la ambele capete.

În cazul coridoarelor cu o lăţime mai mare de 3 m, prevederea a două căi de acces nu este obligatorie.

5.2.76. Tablourile cu acces prin spate şi care nu sunt instalate în încăperi de clasa BA 5 (EE), se prevăd cu îngrădiri de protecţie pe partea laterală a tablourilor. Îngrădirile de protecţie se execută din panouri pline din materiale incombustibile sau din rame cu plasă cu ochiuri de cel mult 20 x 20 mm, amplasate astfel încât să nu fie posibilă atingerea părţilor sub tensiune.

5.2.77. Aparatele de protecţie, de comandă, de separare, elementele de conectare etc., cât şi circuitele de intrare şi de ieşire din tablourile de distribuţie, se etichetează clar şi vizibil astfel încât să fie uşor de identificat pentru manevre, reparaţii şi verificări. Pe etichetele siguranţelor fuzibile se menţionează şi curenţii nominali ai acestora.

5.2.78. Manetele de pe tablouri, care trebuie manevrate în caz de incendiu, calamitate naturală etc., se marchează distinct, vizibil şi clar astfel încât să poată fi identificate rapid la necesitate.

5.2.79. Tablourile de distribuţie trebuie montate vertical şi fixate sigur pentru a corespunde cerinţelor Legii 10/1995 privind rezistenţa şi stabilitatea atât statică cât şi dinamică (la vibraţii).

5.2.80. Tablourile şi stelajele lor trebuie protejate împotriva coroziunii.

5.2.81. tablourile de şantier trebuie executate şi montate respectându-se şi condiţiile din subcapitolul 7.9.

Receptoare electrice

5.2.82. Alegerea şi alimentarea cu energie a receptoarelor electrice şi aparatelor montate pe ele, se va face respectând prevederile din prezentul capitol, din capitolul 3 şi normele de produs sau agrementele tehnice corespunzătoare acestora.

5.2.83. Puterea nominală a receptoarelor electrice legate de un proces tehnologic trebuie aleasă în funcţie de necesităţile acestui proces, pe baza considerentelor tehnico-economice.

5.2.84. În cazul aparatelor medicale şi care funcţionează în vecinătatea pacientului sau în contact cu pielea acestuia, protecţia împotriva şocurilor electrice trebuie asigurată în conformitate cu prevederile din SR EN 60601-1-1, iar pentru aparate electrocasnice respectând pe lângă condiţiile din tabelul 5.2.2. şi condiţiile din SR CEI 60536.

5.2.85. În cazul receptoarelor care în timpul funcţionării pot produce perturbaţii în reţeaua furnizorului de energie electrică (de ex. Regim deformant), trebuie luate măsuri pentru limitarea acestor perturbaţii, conform normativelor PE 142 şi PE 143.

5.2.86. Este admisă racordarea prin prize la circuitul de alimentare a receptoarelor electrice cu putere nominală până la 2 kW.

Receptoarele cu puteri peste 2 kW, se pot racorda prin prize sau prin racorduri fixe, iar pentru conectarea şi deconectarea acestora, receptoarele se prevăd cu dispozitive de acţionare (de ex. contactoare) pe circuitul fix de alimentare, dacă receptorul nu est echipat cu întrerupător de către producător.

5.2.87. Alimentarea receptoarelor electrice din clasele 0, I, II şi III de protecţie împotriva şocurilor electrice (definite conform SR CEI 60536) se face din circuite fără conductor de protecţie, iar a receptoarelor din clasa I de protecţie, prin circuite cu conductor de protecţie.

5.2.88. Receptoarele electrice monofazate, mobile şi portabile, a căror carcasă se leagă la un conductor de protecţie, trebuie alimentate prin cordoane cu tei conductoare din care unul pentru protecţie.

5.2.89. În încăperile din categoria BE 2 (C) sau din clasa AE 5 (PC), receptoarele electrice trebuie alimentate prin cordoane flexibile în condiţiile de la art. 5.1.155.

5.2.90. Distanţele dintre receptoarele electrice, precum şi distanţele dintre acestea şi elementele de construcţie, obiecte fixe din încăperi, etc., trebuie alese astfel încât manevrarea, întreţinerea, verificarea şi repararea acestora să se poată desfăşura în bune condiţii, respectându-se şi prevederile din legea 90/96.

5.2.91. La receptoarele electrice mobile (de ex. la cele basculante montate pe glisiere, la cuptoare cu vatră mobilă, et.), conductoarele electrice de alimentare se introduc în tuburi flexibile fixate cu un capăt în tubul rigid de protecţie al instalaţiei electrice fixe de alimentare cu energia electrică şi cu celălalt capăt în cutia de borne a receptorului electric. Lungimea tuburilor flexibile se alege astfel încât să se asigure deplasarea receptoarelor electrice pe toată lungimea necesară.

5.2.92. Protecţia receptoarelor electrice împotriva supracurenţilor şi protecţia împotriva şocurilor electrice trebuie asigurată în condiţiile prevăzute în subcapitolul 4.2., respectiv 4.1. şi art. 5.4.9.

5.3. Instalaţii electrice de prize şi iluminat normal

5.3.1. Circuitele iluminatului normal trebuie să fie distincte de circuitele de prize.

5.3.2. Se admit doze comune pentru circuitele de iluminat normal, de prize, de comandă şi de semnalizare, dacă circuitele respective funcţionează la aceeaşi tensiune.

5.3.3. Circuitele şi dozele iluminatului normal trebuie să fie distincte de cele ale iluminatului de siguranţă.

5.3.4. Dimensionarea conductelor circuitelor de iluminat normal se face respectând prevederile din subcapitolul 5.1.

5.3.5. Stabilirea numărului circuitelor de iluminat normal se face respectându-se condiţia de a nu se depăşi o putere totală instalată de 3 kW pe un circuit monofazat şi de 8 kW pe un circuit trifazat.

Fac excepţie circuitele de lumină din locuinţe unde puterea totală instalată pe un circuit de lumină este de 1,5 kW, în cazul în care puterea instalată pe apartament este de până la 9 kW (conform PE 155);

Fac excepţie, de asemenea, circuitele de lumină din spaţiile comune ale clădirilor de locuit (de ex. Holuri, scări, etc.) unde puterea totală instalată este de 1 kW.

5.3.6. În clădirile de locuit trebuie să se prevadă cel puţin câte un loc de lampă în fiecare încăpere de locuit şi dependinţă.

În subsolurile clădirilor de locuit se admite prevederea de locuri e lampă respectându-se condiţiile din STAS 6646/1,2.

5.3.7. Dimensionarea conductoarelor circuitelor de priză monofazate se face respectându-se prevederile din art. 5.1.6.

5.3.8. Stabilirea numărului de prize monofazate în clădirile de locuit şi social-culturale se face considerând o putere instalată pe circuit de 2 kW.

În locuinţe, pentru receptoare cu puteri de minimum 2,5 kW (de ex. maşini de spălat, aparate de climatizare etc.) trebuie prevăzute cât un circuit de priză separat.

Secţiunile conductoarelor se dimensionează corespunzător puterii receptorului respectiv dar nu vor fi mai mici decât cele din anexa 6.

5.3.9. Prizele cu tensiunea de 230 V sunt prevăzute cu contact de protecţie.

5.3.10. Dimensionarea circuitelor de priză trifazate se face respectând condiţiile din art. 5.1.6. şi prevederile din subcapitolul 5.2. şi 5.4. referitoare la condiţiile de alimentare a receptoarelor de forţă.

5.3.11. Dimensionarea circuitelor care alimentează prize de tensiuni reduse sau prize de separaţii, se face pe baza puterii nominale a transformatorului de protecţie, respectiv de separare.

5.3.12. Dimensionarea coloanei de alimentare a tablourilor de lumină şi prize se face conform prevederilor din art. 5.1.6.

5.3.13. Trebuie evitată traversarea încăperilor din clasele de mediu AD 2 (U1), AD 3 (U2), AD 4 (U3), AF 2, AF 3, AF 4 (K), AA 5 (T), AE 5 (PC) şi din categoria BE 2 (C) cu circuite electrice care deservesc alte încăperi.

Face excepţie încăperile pentru bucătării şi băi din locuinţe, precum şi alte cazuri justificate de către proiectant, în care se admit astfel de traversări.

5.3.14. Alimentarea transformatorului de sonerie sau soneriei de 220 V se face dintr-un circuit de iluminat normal, dintr-un circuit de prize sau direct din tabloul de distribuţie.

5.3.15. La instalarea conductelor unui circuit sau mai multor circuite în acelaşi element de protecţie (tuburi, plinte, etc.) se respectă prevederile de la art. 5.1.65. şi 5.1.66.

Corpuri de iluminat. Condiţii de alegere, de montaj şi de alimentare

5.3.16. Corpurile de iluminat se aleg şi se montează respectându-se pe lângă prevederile din acest normativ şi condiţiile din STAS 6646/1,2,3.

Pentru corpurile de iluminat din încăperi de baie, grupuri sanitare etc., se respectă şi condiţiile din subcapitolul 7.2., iar pentru cele din staţii de baterii de acumulatoare, se respectă şi condiţiile din subcapitolul 7.4.

5.3.17. Alegerea corpurilor de iluminat şi a surselor de lumină se face în funcţie de:

- influenţele externe (tabelul l5.2.1),

- destinaţia încăperilor şi a construcţiei (tabelul 5.2.2);

- cerinţele luminotehnice;

- măsurile de protecţie împotriva şocurilor electrice; (subcap. 4.1, tabelul 5.2.2.);

- regimul de funcţionare;

- criterii economice.

Corpurile de iluminat din încăperi pentru băi, grupuri sanitare etc., se aleg, se amplasează şi se alimentează conform prevederilor din subcapitolul 7.2.

5.3.18. În încăperi cu aglomerări de persoane se folosesc corpuri de iluminat executate din materiale incombustibile de clasa CA 1 (C0) sau greu combustibile de clasa CA 2a (C1)

5.3.19. În încăperi cu praf, scame sau fibre combustibile, din clasa AE 5 (PC) se aleg corpuri de iluminat pe suprafaţa cărora temperatura va fi de cel mult 200°C.

5.3.20. Corpurile de iluminat echipate cu lămpi incandescente, fluorescente sau cu descărcări în vapori metalici care se instalează în depozite de materiale combustibile, trebuie să fie prevăzute cu glob, respectiv cu difuzor şi dacă există şi pericol de şocuri mecanice, vor avea şi grătar protector.

Aceste corpuri de iluminat trebuie amplasate astfel încât un eventual scurtcircuit la ele să nu poată provoca un incendiu.

5.3.21. Legarea carcasei corpurilor de iluminat la un conductor de protecţie se face în cazurile şi în condiţiile date în STAS 12604/5.

5.3.22. Corpurile de iluminat cu elemente metalice accesibile (de ex. cu soclu metalic) nelegate la un conductor de protecţie trebuie instalate faţă de elemente în legătură cu pământul la distanţa de cel puţin 0,8 m în încăperi „puţin periculoase la şocuri electrice” şi la cel puţin 1,25 m, în cele „periculoase sau foarte periculoase la şocuri electrice” (definite în STAS 8275).

5.3.23. Conductorul de fază se leagă în dulia lămpii la borna din interior, iar conductorul neutru la borna conectată la partea filetată a duliei.

5.3.24. Corpurile de iluminat echipate cu lămpi incandescente se amplasează la următoarele distanţe măsurate între axa optică a sursei de lumină şi materialul combustibil:

Puterea [W] | Distanţa [m]
Maximum 100 | 0,5
Între 100 şi 300 | 0,8
Între 300 şi 500 | 1,0

Fac excepţie corpurile de iluminat cu marcaj „F”

5.3.25. Corpurile de iluminat echipate cu lămpi cu descărcări în vapori metalici se prevăd cu dispozitive pentru îmbunătăţirea factorului de putere.

5.3.26. La montarea corpurilor de iluminat pe elemente de construcţie din materiale combustibile trebuie respectate condiţiile prevăzute la art. 3.5.9. şi art. 5.2.11.

5.3.27. Dispozitivele pentru suspendarea corpurilor de iluminat (cârlige de tavan, bolţuri, dibluri etc,) se aleg astfel încât să poată suporta fără deformări o greutate egală cu de 5 ori greutatea corpului de iluminat respectiv, dar nu mai puţin de 10 kg.

Circuite, coloane şi tablouri de distribuţie pentru iluminatul de siguranţă

5.3.28. Circuitele iluminatului de siguranţă de tip 1, 2 sau 3, trebuie dispuse pe trasee diferite de cele ale iluminatului normal sau distanţate la cel puţin 10 cm faţă de traseele acestora. Se admit trasee comune şi nu se normează distanţa în cazurile în care circuitele iluminatului normal şi ale iluminatului de siguranţă sunt executate îngropat sub tencuială sau înglobate în beton, dacă pentru protecţia conductelor electrice se folosesc tuburi metalice sau când circuitele se execută în cabluri electrice armate.

5.3.29. Se pot utiliza circuite comune pentru diverse tipuri de iluminat de siguranţă.

Face excepţie iluminatul de siguranţă pentru continuarea lucrului din încăperile blocului operator de la spitale şi clinici, care se prevede cu un circuit de alimentare distinct de cel ce alimentează orice alt iluminat de siguranţă.

5.3.30. Tabloul de distribuţie pentru iluminatul de siguranţă trebuie să fie distinct de tabloul iluminatului normal în cazurile în care iluminatul de siguranţă este de tip 1 sau 2.

Acest tablou se amplasează într-o încăpere diferită de aceea în care este instalat tabloul pentru iluminatul normal. Se admite şi amplasarea în aceeaşi încăpere cu condiţia luării de măsuri constructive sau de montaj prin care să se evite afectarea tabloului iluminatului de siguranţă.

5.3.31. În cazurile în care iluminatul de siguranţă este de tip 3 sau 4 nu se impune tabloul separat pentru iluminatul de siguranţă dar, în tabloul de distribuţie la care este racordat, se prevăd pentru iluminatul de siguranţă elemente de comandă şi de protecţie separate şi marcate distinct.

5.3.32. Dimensionarea conductoarelor circuitelor şi coloanelor iluminatului de siguranţă se face respectându-se condiţiile corespunzătoare din subcapitolul 5.1.

5.4. Instalaţii electrice de forţă

5.4.1. Alimentarea cu energie electrică a fiecărui receptor electric de forţă trebuie să se facă prin circuit separat.

Se admite alimentarea mai multor receptoare electrice de forţă de aceeaşi natură (de ex. motoare, etc.) printr-un circuit prevăzut cu protecţie comună la scurtcircuit, dacă puterea totală instalată a acestor receptoare nu depăşeşte 15 kW.

5.4.2. Dimensionarea conductoarelor circuitelor de alimentare şi alegerea caracteristicilor dispozitivelor de protecţie se face conform condiţiilor de la subcapitolul 5.1. şi respectiv de la subcapitolul 4.2., ţinându-se seama în cazul motoarelor, de simultaneitatea sarcinilor în regim normal şi la pornire.

Alegerea, instalarea şi alimentarea motoarelor electrice

5.4.3. Puterea nominală a unui motor se alege din scara de puteri normalizate, la valoarea imediat superioară aceleia stabilite prin calcul.

5.4.4. Motoarele electrice se amplasează avându-se în vedere asigurarea spaţiului necesar pentru verificări, întreţinere şi reparaţii.

Pornirea motoarelor electrice

5.4.5. În cazul consumatorilor racordaţi direct la reţeaua de joasă tensiuni a furnizorului, pornirea motoarelor electrice se face:

a) direct, pentru:

- motoare monofazate (cu tensiunea de 220 V) cu puteri până la 4 kW inclusiv;

- motoare trifazate (cu tensiunea între faze de 380 V) cu puteri până la 5,5 kW inclusiv;

b) cu parate de pornire, (pentru motoare cu puteri mai mari decât cele de la punctul a), la tensiunile respective.

5.4.6. La consumatorii alimentaţi din posturi de transformare proprii, puterea celui mai mare motor care porneşte direct se determină prin calculul pe baza verificării stabilităţii termice şi dinamice a transformatoarelor de alimentare, dar nu va depăşi 20% din puterea transformatoarelor respective.

5.4.7. La consumatorii alimentaţi cu surse proprii de energie electrică, puterea motoarelor care pot fi pornite direct se determină pe bază de calcul, verificându-se satisfacerea condiţiei de pierdere de tensiune admisă.

Protecţia motoarelor electrice

5.4.8. Motoarele electrice alimentate prin circuite separate trebuie prevăzute pe toate fazele cu dispozitive automate de protecţie la scurtcircuit (siguranţe fuzibile etc.) şi cu dispozitive de comandă şi detecţie automată a suprasarcinilor (contactoare cu relee termice etc.), alese conform prevederilor subcapitolului 4.2.

5.4.9. Protecţia împotriva suprasarcinilor nu este obligatorie la motoarele cu puteri mai mici de 1,1 kW, alimentate prin circuite separate, când supraîncărcarea lor nu este posibilă (de ex. motoare de acţionare a ventilatoarelor etc.). În aceste cazuri se prevede numai protecţia la scurtcircuit.

5.4.10. Protecţia la tensiune nulă sau la tensiune minimă trebuie prevăzută:

- la motoarele electrice care pornesc prin aparate de pornire cu acţionare manuală;

- la motoare electrice a căror pornire automată nu este permisă din motive de siguranţă pentru personalul de exploatare sau datorită condiţiilor impuse de procesul tehnologic.

5.4.11. Protecţia la tensiune nulă sau la tensiune minimă în cazurile în care este necesară, se prevede la fiecare motor.

Se admite utilizarea în comun a unui dispozitiv de protecţie la lipsa de tensiune pentru mai multe motoare în următoarele condiţii:

- în cazul în care motoarele sunt cu pornire directă, dacă toate motoarele sunt instalate în aceeaşi încăpere şi suma puterilor nominale este de maximum 15 kW;

- în cazul în care motoarele pornesc prin dispozitive de pornire, dacă toate motoarele sunt instalate în aceeaşi încăpere şi dispozitivele lor de pornire sunt readuse automat în starea iniţială de pornire, în cazul lipsei de tensiune.

5.4.12. Motoarele de curent continuu cu excitaţie serie trebuie prevăzute cu dispozitive de protecţie împotriva creşterii turaţiei peste valoarea admisă în cazul în care condiţiile tehnice de funcţionare permit o asemenea creştere a turaţiei sau când această creştere poate periclita personalul.

[top]

6. VERIFICAREA INSTALAŢIILOR ELECTRICE

6.1. Instalaţiile electrice trebuie să fie verificate în timpul execuţiei şi înainte de punerea în funcţiune de către executant conform ghidului, GP 052, normativelor C 56, PE 116, NSSMUEE 111 şi CEI 60364-6-61.

6.2. În timpul execuţiei se face o verificare preliminară. După executarea instalaţiei electrice se face verificarea definitivă, înainte de punerea în funcţiune, pe baza dosarului de instalaţii de utilizare prezentat la furnizorul de energie electrică.

6.3. Verificarea preliminară constă din:

- verificarea înainte de montaj a continuităţii electrice a conductoarelor;

- verificarea după montaj a continuităţii electrice a instalaţiei, înaintea acoperirii cu tencuială sau a turnării betonului de egalizare sau de rezistenţă;

- verificarea calităţii tuburilor ce se montează în cofraje;

- verificarea aparatelor electrice.

De asemenea, de la caz la caz, în proiectul de execuţie se vor stabili lucrări de verificare preliminară dictate de specificul construcţiei sau al modului de execuţie (continuitatea şi corecta pozare a tuburilor montate în cofraj înaintea turnării betonului, prevederea golurilor şi şliţurilor necesare executării instalaţiei electrice etc.).

6.4. Verificarea definitivă cuprinde:

- verificări prin examinare vizuală;

- verificări prin încercări.

6.5. Verificări prin examinări vizuale se execută pentru a stabili dacă instalaţiile electrice corespund proiectului şi notelor de şantier emise pe durata execuţiei, atunci când este cazul. Astfel, se urmăreşte dacă:

- au fost aplicate măsurile pentru protecţia împotriva şocurilor electrice prin atingere directă (de ex. distanţele prescrise, barierele, învelişurile, etc.) prevăzute în proiect;

- au fost instalate barierele contra focului sau alte elemente care trebuie să împiedice propagarea focului;

- alegerea şi reglajul dispozitivelor de protecţie s-a executat corect, conform proiectului;

- dispozitivele de separare şi comandă au fost prevăzute şi amplasate în locurile corespunzătoare;

- materialele, aparatele şi echipamentele au fost alese şi distribuţiile au fost executate în conformitate cu condiţiile impuse de influenţele externe;

- culorile de identificare a conductelor electrice au fost folosite conform condiţiilor din normativ;

- conexiunile conductoarelor au fost realizate corect;

- materialele, echipamentele şi utilajele au fost amplasate astfel încât sunt accesibile pentru verificări şi reparaţii, asigură funcţionarea fără pericole pentru persoane şi instalaţii.

6.6. Verificările prin încercări, se efectuează de preferinţă în următoarea ordine:

- continuitatea conductoarelor de protecţie şi a legăturilor echipotenţiale principale şi suplimentare (art. 6.8.);

- rezistenţa de izolaţie a conductoarelor (art. 6.9.);

- separarea circuitelor (art. 6.10.);

- rezistenţa pardoselilor (art. 6.11.);

- protecţia prin întreruperea automată a alimentării (art. 6.12. şi ghidul GP 052);

- încercări funcţionale pentru echipamente neasamblate în fabrică (art. 6.13.).

6.7. Verificarea lucrărilor ascunse se face pe parcursul executării acestora conform art. 6.5 şi art. 6.6 şi se consemnează în procese verbale care se vor ataşa la procesele verbale de recepţie.

6.8. Încercarea continuităţii conductoarelor de protecţie şi a legăturilor de egalizare a potenţialelor, se efectuează cu o sursă de tensiune de 4 - 24 V (în gol) în c.c. sau c.a. şi un curent de minimum 0,2 A.

6.9. Rezistenţa de izolaţie a instalaţiei electrice se măsoară:

a) între conductoarele active luate două câte două;

b) între fiecare conductor activ şi pământ.

Rezistenţa de izolaţie se măsoară în c.c. cu tensiunile de încercare având valorile din tabelul 6.1. şi un curent de 1 mA. Valorile rezistenţei de izolaţie măsurate trebuie să fie cel puţin egale cu cele din tabelul 6.1.

Tabelul 6.1.

Valorile rezistenţei de izolaţie

Tensiune normală a circuitului, [V] | Tensiune de încercare [V] | Rezistenţa de izolaţie, [MW]
1 | 2 | 3
Tensiune foarte joasă de protecţie şi funcţională, circuitul fiind alimentat printr-un transformator de protecţie | 250 | ³ 0,25
Tensiune mai mică sau egală cu 500 V, cu excepţia celei anterioare | 500 | ³ 0,50
Peste 500 V | 1000 | ³ 1,00

Dacă instalaţia are în componenţă dispozitive electronice, se măsoară rezistenţa de izolaţie între conductoarele de faz şi conductorul neutru, legate împreună şi pământ.

Toate măsurătorilor se fac cu instalaţia deconectată de sursa de alimentare.

6.10. Separarea de protecţie a unor circuite faţă de altele şi faţă de pământ se verifică prin măsurarea rezistenţei de izolaţie, în condiţiile din tabelul 6.1., receptoarele fiind conectate în măsura posibilităţilor.

6.11. Rezistenţa de izolaţie a pardoselii se va măsura în toate cazurile în care se impune ca pardoseala să fie izolantă. Se va măsura rezistenţa pardoselii în cel puţin trei locuri, unele dintre ele fiind la cca. 1 m de la elementul conductor accesibil în încăpere. Dacă mai există suprafeţe de podea importante în încăpere se va măsura şi rezistenţa lor.

Măsurarea rezistenţei se face cu doi electrozi în formă de disc, cu diametrul de 250 mm, având o greutate de 40 kg fiecare, amplasaţi la distanţa de 0,8 m. Între electrozi şi pardoseală se aşează o pânză bine udată cu diametrul minim 270 mm. Se măsoară rezistenţa între cei doi electrozi.

Măsurarea rezistenţei pardoselii se efectuează în curent continuu la tensiunea de 500 V (dacă tensiunea nominală a instalaţiei este mai mică de 500 V) şi de 1000 V (dacă tensiunea nominală a instalaţiei este mai mare de 500 V).

Rezistenţa de izolaţie măsurată între electrozi trebuie să fie de cel puţin 50 kW pentru tensiunea normală de 500 V şi de cel puţin 100 kW pentru o tensiune normală mai mare de 500V, în orice punct de măsurare.

6.12. Verificarea protecţiei prin întreruperea automată a alimentării se face:

- verificându-se funcţionarea dispozitivelor de protecţie prin simulări de defecte;

- verificându-se continuitatea electrică a legăturilor de protecţie;

- verificându-se valoarea rezistenţei de dispersie a prizei de pământ.

Rezistenţa de dispersie a prizei de pământ (naturală, artificială sau complexă) se măsoară conform prevederilor din prescripţiile specifice (STAS 12604/5 şi CEI 60364-6-61).

6.13. Ansamblurile de aparate care nu au fost montate în uzină ci pe şantier (aparataj, motoare, comandă etc.) se supun unor încercări funcţionale pentru a verifica dacă ele au fost corect montate.

Ele se supun unor încercări dielectrice pentru a se constata dacă se produc străpungeri sau conturnări.

Tensiunea de încercare în curent alternativ este dată în tabelul 6.2. pentru valori ale tensiunii de izolare cuprinse între 60 V şi 1000 V. Ea se aplică între conductoarele active şi masă la început cu 50% din valoare şi apoi se creşte până la 100% şi se menţine timp de un minut. Echipamentele se supun încercării înaintea legăturii lor definitive în instalaţia eletrică.

Tabelul 6.2.

Valorile tensiunii de încercare

Tensiune nominală de izolare U1, [V] | Tensiune de încercare [V]
Ui < 60 | 1000
60 < Ui £ 300 | 2000
300 < Ui £ 660 | 2500
660 < Ui £ 800 | 3000
800 < Ui £ 1000 | 3500

6.14. Dacă o instalaţie electrică a suferit modificări parţiale, se admite ca înainte de darea în funcţiune să se verifice numai partea modificată din instalaţie, iar pentru instalaţia existentă să se prezinte ultimele buletine.

6.15. La verificarea instalaţiilor eletrice ale construcţiilor trebuie să se respecte şi prevederile din "Normativul privind verificarea lucrărilor de construcţii şi instalaţiile aferente" - indicativ C 56 şi "Ghidul criteriilor de performanţă pentru instalaţii electrice".

La verificarea sistemelor de protecţie împotriva şocurilor electrice, trebuie respectate şi prevederile din seria SR CEI 60364-4, din normativul PE 116 şi NSSMUEE 111.

6.16. În vederea punerii sub tensiune, la terminarea lucrărilor se efectuează controlul execuţiei instalaţiilor electrice. Acest control se finalizează printr-un certificat, care constituie componenta dosarului instalaţiei de utilizare ce se depune la operatorul de reţea.

[top]

7. CONDIŢII PENTRU INSTALAŢII DE SPAŢII SPECIALE

7.1. Instalaţii de condensatoare pentru îmbunătăţirea factorului de putere

7.1.1. În instalaţii de condensatoare pentru îmbunătăţirea factorului de putere, respectiv pentru compensarea energiei reactive absorbite de receptoarele inductive ale consumatorului electric, se utilizează condensatoare-derivaţie, fixe sau reglabile în trepte, după caz.

Se recomandă utilizarea condensatoarelor cu pierderi în dielectric cât mai mici şi a condensatoarelor cu dielectric biodegradabil.

7.1.2. Amplasarea bateriilor de condensatoare se face astfel încât pierderile de putere şi energie să fie cât mai mici, în unul din următoarele moduri;

- centralizat sau semicentralizat, la tablourile generale de distribuţie sau la tablourile de distribuţie ale grupurilor de receptoare;

- local (individual) la bornele receptorului electric;

- mixt (centralizat sau semicentralizat combinat cu local).

7.13. Valoarea puterii reactive a condensatoarelor destinate îmbunătăţirii factorului de putere şi modul de instalare a acestora (art. 7.1.2) se stabileşte pe baza unei analize tehnico-economice efectuată conform normativului PE 120.

7.1.4. La consumatori electrici cu regim deformat (datorită receptoarelor producătoare de armonici de tensiune sau de curent), bateriile de condensatoare se amplasează în puncte în care coeficientul de distorsiune şi nivelul armonicilor nu conduc la solicitări ale instalaţiilor peste limitele admisibile (Umax = 1,1 Un; Imax = 1,3 In şi Qmax = 1,42 Qn, unde Un, In, Qn sunt valori nominale în regim sinusoidal).

În cazul în care rezultă o depăşire a valorilor maxime admisibile de tensiune sau curent se iau măsuri de utilizare a instalaţiilor de limitare, filtrare şi compensare a armonicilor perturbatoare (conform recomandărilor din normativul PE 120).

7.1.5. La consumatorii electrici cu sarcini reactive fluctuante care produc fluctuaţii de tensiune (flicker), se prevăd instalaţii statice de compensare automată a variaţiilor de putere reactivă, corelat cu necesitate reducerii fluctuaţiilor de tensiune la valori normale (conform normativului PE 142).

7.1.6. În cazul compensării centralizate, bateriile de condensatoare trebuie prevăzute cu aparate de comutaţie pentru cuplare-decuplare la reţeaua electrică. Dacă sarcina reactivă este variabilă în timp, se prevăd baterii de condensatoare fracţionabile, comutabile automat în trepte de putere reactivă.

7.1.7. La consumatorii cu posturi de transformare proprii, în cazul compensării centralizate automate, se interzice funcţionare în gol a transformatorului, cu bateria de condensatoare conectată.

7.1.8. Compensarea locală (individuală) a energiei reactive consumate se prevede pentru receptoare inductive cu consum mare de putere reactivă şi cu funcţionare continuă şi pentru cele de putere foarte mică dar aflate în număr foarte mare (de ex. lămpi cu descărcare în gaze şi/sau vapori metalici).

7.1.9. În cazul compensării locale (individuale), la receptoarele de putere mare (motor asincron, transformator etc.), puterea reactivă a bateriei de condensatoare trebuie să compenseze cel mult 90% din puterea de mers în gol a receptorului.

7.1.10 Condensatoarele unitare sau bateriile de condensatoare se aleg astfel încât să poată suporta în funcţionare continuă o tensiune de maximum 1,1 ori tensiunea nominală a reţelei şi un curent de maximum 1,3 ori curent nominal. Se aleg cu precădere condensatoare cu dielectric impregnat cu ulei electroizolant biodegradabil.

7.1.11. Conductele electrice ale circuitului de racordare a bateriei de condensatoare la reţea, se aleg astfel încât să poată suporta, în funcţionare continuă, un curent maxim admisibil egal cu de 1,4 ori curent nominal al bateriei de condensatoare.

7.1.12. Instalaţiile de condensatoare pentru îmbunătăţirea factorului de putere se protejează împotriva supracurenţilor prin siguranţe fuzibile şi contactoare cu relee termice sau întreruptoare automate (disjunctoare), după caz. Fac excepţie bateriile de condensatoare legate direct la bornele electromotoarelor ce sunt conectate la reţea simultan cu acestea, în acest caz protecţia la supracurent fiind asigurată pentru întreg ansamblul.

7.1.13. Siguranţele fuzibile pentru protecţia bateriilor de condensatoare se recomandă să fie cu caracteristică lentă de rupere şi se aleg astfel:

- în cazul conectării directe (fără trepte intermediare) a bateriei de condensatoare, curent nominal al fuzibilului să fie cel puţin 1,8 ori curent nominal al bateriei;

- în cazul conectării în trepte intermediare, curentul nominal al fuzibilului să fie cel puţin 1,6 ori curent nominal al bateriei.

7.1.14. Întreruptoarele automate (disjunctoarele) pentru protecţia instalaţiilor de condensatoare sunt de tipul cu rupere în aer. Curentul releelor maximale se reglează la o valoare cel mult egală cu de 1,2 ori curent nominal al bateriei.

7.1.15. Bateriile de condensatoare se prevăd cu dispozitive de descărcare automate sau manuale, alese astfel încât după cel mult 1 minut de la deconectarea bateriei de reţea, tensiunea reziduală la bornele ei să scadă sub 42 V. La bateriile de condensatoare fracţionabile cu trepte comutabile se prevăd dispozitive de descărcare automată. Fac excepţie şi nu se prevăd cu dispozitive speciale de descărcare, condensatoarele legate direct la bornele receptoarelor.

7.1.16. Bateriile de condensatoare se instalează, de regulă, în încăperi separate de categoria BA5 (EE) pe stelaje metalice sau în dulapuri speciale.

În încăperile în care sunt instalate bateriile de condensatoare se asigură menţinerea condiţiilor de temperatură şi umiditate cerute de producătorul lor. Ele se amplasează astfel încât să fie ferite de apă, praf, agenţi corozivi, lovituri, vibraţii, căldură, foc, luându-se măsuri corespunzătoare de protecţie.

Fac excepţie bateriile de condensatoare impregnate cu uleiuri incombustibile (garantate de producător). Acestea pot să fie instalate în încăperi de clasa BA5 (EE) (de ex. în încăperea tabloului general de distribuţie), în încăperi de producţie, luându-se măsuri de protecţie împotriva atingerilor sau în tablourile electrice închise, de alimentare şi comandă ale receptoarelor (de ex. ale motoarelor asincrone).

7.1.17. Montarea bateriilor de condensatoare şi a conductelor de legătură se face astfel încât o persoană să nu poată atinge simultan două părţi metalice la o înălţime mai mică de 2,5 m şi între care există o tensiune mai mare de 120 V. Accesul personalului în spaţiul bateriilor de condensatoare este permis numai personalului autorizat şi numai după deconetarea şi descărcarea în prealabil a acestora pe rezistenţele de descărcare.

7.2. Instalaţii electrice pentru încăperi cu băi sau duşuri şi pentru piscine.

7.2.1. Încadrarea încăperilor pentru băi, duşuri şi piscine în clasele de influenţe externe corespunzătoare se face conform anexei 2 şi anexei 4 din prezentul normativ.

7.2.2. La proiectarea şi executarea instalaţiilor electrice din grupuri sanitare şi piscine se respectă, pe lângă prevederile din acest normativ şi prevederile din GP 052 - şi SR CEI 60364-7-702.

7.2.3. Pentru încăperi care conţin băi sau duşuri (vezi fig. 7.2.1.) se respectă, la proiectarea şi executarea instalaţiilor electrice, volumele de protecţie definite în SR CEI 60364-7-701 astfel:

- volumul 0, este volumul interior al căzii de baie sau de duş;

- volumul 1, este situat desupra căzii de baie sau de duş şi este limitat de:

  • suprafaţa cilindrică cu generatoarea verticală circumscrisă căzii de baie sau de duş (în cazul unui duş cu tija fixă sau flexibilă şi fără cadă se consideră o suprafaţă cilindrică verticală cu raza de 1,2 m, a cărei axă trece prin tija duşului);
  • pardoseală şi planul orizontal situat la 2,25 m înălţime faţă de aceasta, iar în cazul în care fundul căzii de baie sau de duş este la mai mult de 0,15 m deasupra pardoselii, planul orizontal luat în considerare este cel situat la 2,25 m deasupra fundului căzii sau duşului;

În cazul în care cada de baie este încastrată în pardoseală, volumul 1 este limitat de suprafaţa verticală circumscrisă marginilor exterioare ale acesteia (figura 7.2.1.);

- volumul 2, este volumul limitat de:

  • suprafaţa exterioară a volumului 1 şi o surpafaţă paralelă situată la 0,6 m de aceasta;
  • pardoseală şi planul orizontal situat la 2,25 m înălţime deasupra acestuia.

- volumul 3, este volumul limitat de:

  • suprafaţa verticală exterioară a volumului 2 şi o suprafaţă paralelă situată la 2,40 m de aceasta;
  • pardoseală şi planul orizontal situat la 2,25 m deasupra ei.

Pentru încăperi de baie de suprafeţe mici, volumul 3 este limitat la elementele de construcţie despărţitoare.

Pentru piscine (fig. 7.2.2.), se respectă la proiectare şi executarea instalaţiilor electrice volumele de protecţie definite în SR CEI 60364-7-702, astfel:

- volumul 0, este volumul interior al bazinului incluzând deschiderile în pereţii sau fundul acestuia şi care sunt accesibile persoanelor care se află în bazin.

- volumul 1, este volumul limitat pe de o parte de suprafaţa verticală situată la 2 m de marginile bazinului şi pe de altă parte, de pardoseală (sau suprafaţa pe care se află persoanele) şi planul situat la 2,5 m deasupra pardoselii (sau a acestei suprafeţe).

În cazul în care piscina are trambuline, bloc-start-uri sau tobogan, volumul 1 este limitat de suprafaţa verticală situată la 1,5 m în jurul acestora şi de planul orizontal situat la 2,5 m deasupra suprafeţei celei mai înalte pe care se pot găsi persoane.

- volumul 2, este volumul limitat pe de o parte, de suprafaţa verticală exterioară a volumului 1 şi suprafaţa paralelă situată la 1,5 m de aceasta şi de pardoseală şi suprafaţa situată la 2,5 m deasupra solului, pe de altă parte.

Încăperi cu băi sau duşuri

7.2.4. Toate elementele conductoare din volumele de protecţie 1, 2, 3 se unesc printr-o legătură echipotenţială suplimentară, legată la conductoarele de protecţie ale tuturor maselor situate în aceste volume. Nu se admit nici un fel de legături echipotenţiale nelegate la pământ.

7.2.5. Echipamentele şi aparatele electrice trebuie să aibă cel puţin următoarele grade de protecţie:

- în volumul 0: IP X7;

- în volumul 1: IP X4;

- în volumul 2: IP X3 (IP X5, în băi publice);

- în volumul 3: IP X1.

7.2.6. În volumele 0, 1 şi 2 se montează numai distribuţiile electrice necesare alimentării echipamentelor electrice situate în aceste volume.

7.2.7. În volumele 0, 1 şi 2 nu este permisă amplasarea dozelor de legături.

7.2.8. În volumul 2 se admite montarea receptoarelor dacă sunt de clasă II de protecţie (corpurilor de iluminat, corpuri de încălzire electrice) sau dacă circuitele sunt protejate cu un dispozitiv diferenţial de cel mult 30 mA.

7.2.9. În volumul 3 se admite instalarea prizelor numai în una din următoarele variante:

- alimentate individual printr-un transformator de separare;

- alimentate cu tensiune foarte joasă de protecţie;

- protejate printr-un dispozitiv de protecţie la curent diferenţial rezidual de cel mult 30 mA.

În volumul 3 se admite montarea corpurilor de iluminat dacă au clasa I de protecţie.

7.2.10. Nici un întrerupător şi nici o priză nu trebuie să se găsească la mai puţin de 0,60 m de uşa deschisă a unei cabine de duş.

7.2.11. În volumul 1 şi 2 se admite instalarea încălzitoarelor instantanee de apă numai dacă:

- alimentarea cu apă rece este executată numai în distribuţie metalică fixă;

- circuitul electric este direct, fără priză;

- circuitul este protejat printr-un dispozitiv diferenţial de cel mult 30 mA;

- este legat de legătura de egalizare a potenţialelor dacă este de clasă I de protecţie, sau este de clasă II de protecţie.

7.2.12. Se admite instalarea elementelor electrice de încălzire înglobate în pardoseală care pot fi instalate în oricare din volumele 1, 2 sau 3 cu condiţia ca ele să fie acoperite cu o plasă metalică sau un înveliş metalic conectat la legătura echipotenţială a încăperii.

7.2.13. Circuitele pentru alimentarea instalaţiilor jacuzzi trebuie prevăzute cu protecţie diferenţială de cel mult 30 mA.

Piscine

7.2.14. Toate elementele conductoare ale volumelor 0, 1 şi 2 se conectează printr-o legătură echipotenţială suplimentară locală racordată la conductoarele de protecţie ale tuturor maselor situate în aceste volume.

7.2.15. Nu se admit ca măsuri de protecţie împotriva atingerilor directe "obstacole" şi "amplasarea în afara zonei de accesibilitate".

7.2.16. În volumul 0, singura măsură de protecţie admisă este TFJS cu tensiuni până la 12 V c.a. sau 30 V c.c., sursa de alimentare fiind instalată în afara acestui volum.

7.2.17. Atunci când se aplică măsura de protecţie TFJS, protecţia împotriva atingerilor directe trebuie asigurată indiferent de tensiunea nominală prin:

- bariere corespunzătoare sau învelitori care prezintă gradul de protecţie minim IP 2X;

- o izolaţie care poate rezista la o tensiune de 500 V timp de 1 min.

7.2.18. Nu se admit legături echipotenţiale nelegate de pământ.

7.2.19. Echipamentele electrice (receptoarele) trebuie să aibă cel puţin următoarele grade de protecţie:

- în volumul 0: IP X8;

- în volumul 1: IP X4;

- în volumul 2:IP X2, pentru piscine interioare;

IP X4, pentru piscine exterioare.

7.2.20. În volumele 0 şi 1 se admit numai distribuţiile electrice necesare alimentării echipamentelor situate în aceste volume.

7.2.21. Elementele electrice de încălzire înglobate în pardoseală sunt admise în volumele 1 şi 2 cu condiţia ca ele să fie acoperite cu o plasă metalică sau cu un înveliş metalic conectate la legătura echipotenţială locală.

7.2.22. Nu se admit doze de legături în volumele 0 şi 1.

7.2.23. În volumul 2 se admite montarea prizelor numai dacă este respectată una din următoarele condiţii:

- să fie alimentate individual printr-un transformator de separare;

- să fie alimentate dintr-un circuit de TFJS sau TFJP;

- să fie protejate printr-un dispozitiv de protecţie diferenţial de cel mult 30 mA.

7.3. Instalaţii electrice în zona litoralului

7.3.1. Instalaţiile electrice din clădiri şi incintele acestora, situate în zona litoralului, trebuie proiectate şi executate respectându-se, pe lângă prevederile generale din cuprinsul normativului şi precizările din acest capitol şi din anexele 2 şi 3.

7.3.2. Instalaţiile electrice din clădiri se execută cu conductoare izolate în materiale plastice, protejate în tuburi din materiale electroizolante sau cu cabluri cu izolaţie şi manta din materiale plastice. Se recomandă utilizarea conductoarelor din cupru.

7.3.3. La instalare, tuburile de protecţie se montează cu panta de min. 1% spre doze, astfel încât să se evite acumularea apei de condensaţie.

7.3.4. Atunci când se utilizează conductoare din aluminiu, legăturile electrice din doze trebuie protejate împotriva coroziunii (prin acoperire cu lac anticorosiv sau alt procedeu agrementat).

7.3.5. Instalaţiile electrice exterioare trebuie executate conform prevederilor pentru spaţiile expuse la intemperii.

7.4. Instalaţii electrice în încăperile staţiilor pentru baterii staţionare de acumulatoare

7.4.1. Spaţiile destinate bateriilor staţionare de acumulatoare, se prevăd, în general cu următoarele încăperi distincte:

- încăperea bateriilor de acumulatoare;

- încăperea depozitului de electrolit, de apă distilată şi de materiale de rezervă;

- încăperea instalaţiilor de ventilare;

- încăperea tampon de acces.

Tablourile electrice şi echipamentele de încărcare (redresoare, convertizoare de curent continuu) trebuie amplasate în încăperea tampon de acces sau într-o încăpere distinctă dacă spaţiul permite.

Toate încăperile staţiilor se încadrează în categoriile de mediu AD 3 (U2) şi AF4 (K) şi BA5 (EE), iar din punct de vedere al pericolului de şoc electric se încadrează în "încăperi foarte periculoase", conform STAS 8275 şi trebuie separate de încăperile accesibile personalului neautorizat în clădiri industriale sau publicului din clădiri civile. Fac excepţie încăperile echipate cu baterii de acumulatoare formate din elemente etanşe care se încadrează în clasa de mediu AF1 şi funcţie de densitatea sarcinii termice, în categoria de pericol de incendiu BE 2 sau BE 1a (C sau D). Pentru aceasta gradul de pericol la şoc electric se stabileşte în funcţie de tipul conductoarelor de conexiune utilizate, conform STAS 8275.

7.4.2. Staţia de acumulatoare nu se prevede cu încăpere tampon de acces, în următoarele cazuri:

- când accesul se face direct din exterior, luându-se măsuri de prevenire a pătrunderii apei de ploaie sau a zăpezii în încăperea acumulatoarelor:

- când acumulatoarele sunt de tip închis sau etanş, accesul făcându-se dintr-o încăpere de trecere sau dintr-un coridor în care nu există instalaţii tehnologice şi personalul nu lucrează în permanenţă.

7.4.3. Se admite renunţarea la depozitul pentru electrolit, pentru apă distilată şi pentru materiale de rezervă cu condiţia asigurării spaţiilor necesare pentru păstrarea acestora chiar în încăperea acumulatoarelor sau în încăperea tampon. Pentru bateriile de acumulatoare formate din elemente etanşe sau capsulate nu este necesar depozitul pentru electrolit şi pentru apă distilată.

7.4.4. Pentru tabloul electric şi echipamentele de încărcare sau utilizare a bateriilor de acumulatoare, nu este necesară prevederea unei încăperi distincte, în cazul în care, alăturat încăperii acumulatoarelor, există o încăpere specială pentru alte echipamente aferente staţiei de acumulatoare.

7.4.5. Se admite instalarea acumulatoarelor fără întreţinere (capsulate) şi a bateriilor de acumulatoare fără întreţinere în încăperi din clădiri de producţie, fără pericol de explozie, dacă elementele de acumulator sunt capsulate (fără dispozitiv de eşapare a gazelor când presiunea internă depăşeşte valoarea stabilită).

7.4.6. Bateriile de acumulatoare cu elemente capsulate (fără întreţinere), nu necesită instalarea în încăperi speciale. Ele se amplasează în încăperi uscate, într-un dulap sau într-o nişă prevăzută cu ventilaţie naturală organizată (coş, etc.) sau forţată, după caz. Dacă în dulapuri sunt instalate redresoare, întreruptoare sau aparate care pot produce scântei, acestea trebuie despărţite de baterie printr-un panou antifoc şi nu se amplasează în curent de aer al ventilării. Bateriile cu vase din materiale izolante, stabilite la acţiunea electrolitului, nu necesită la instalarea în dulap distanţe între ele.

7.4.7. Este interzis a se monta, temporar sau definitiv, în aceeaşi încăpere sau în încăperi cu ventilaţie comună, baterii de acumulatoare cu plumb-acid sulfuric şi baterii de acumulatoare alcaline cu nichel-cadmiu. Fac excepţie de la această prevedere bateriile de acumulatoare formate din elemente etanşe.

7.4.8. La amenajarea încăperilor staţiilor pentru baterii de acumulatoare, la alegerea materialelor de construcţii şi a finisajelor şi la calculul ventilaţiei pentru încăperea acumulatoarelor, se respectă prevederile normativului PE 112.

7.4.9. Încăperile staţiilor pentru baterii staţionare de acumulatoare acide se încadrează în clasele AD 3 (U2), AF 4 (K), BA5 (EE) şi în categoria încăperilor "foarte periculoase la şoc electric" (conf. STAS 8275). Avându-se în vedere şi degajările de hidrogen în timpul funcţionării normale şi în caz de avarie, aceste încăperi se încadrează în categoria BE3a (A) dacă se depăşeşte valoarea de 3,8% a concentraţiei volumetrice de hidrogen în aer sau BE1a (D) de pericol de incendiu dacă se respectă condiţiile din PE 112 privind ventilaţia naturală şi artificială, tensiunea de încărcare şi blocajul între sistemul de încărcare şi instalaţia de ventilare mecanică şi condiţiile de instalare.

7.4.10. Toate încăperile staţiei se încadrează şi în clasa BA 4, BA (EE 5).

7.4.11. În situaţiile în care mediul din încăperea bateriilor de acumulatoare prezintă pericol de explozie, la proiectarea instalaţiilor electrice trebuie respectate prevederile de la 7.14 şi prevederile STAS 9954/1.

7.4.12. În încăperea acumulatoarelor se interzice instalarea aparatelor care pot produce arcuri electrice sau scântei (de ex. întrerupătoare, prize etc.).

7.4.13. Corpurile de iluminat din încăperea acumulatoarelor normale (cu electrolit) se aleg cu grad de protecţie stabilit pe baza anexei 4 şi trebuie protejate împotriva coroziunii. Ele trebuie amplasate la o distanţă de cel puţin 1 m de la faţa plană superioară a acumulatoarelor şi numai deasupra căilor de acces dintre şirurile de acumulatoare.

În încăperile din categoria de pericol de incendiu BE3a (A) se folosesc corpuri de iluminat în construcţie antiexplozivă.

Se interzice pozarea conductoarelor instalaţiei electrice pentru iluminat deasupra bateriilor de acumulatoare.

7.4.14. Conexiunile electrice la bateriile de acumulatoare se realizează cu bare metalice neizolate sau cu conductoare cu izolaţia rezistentă la umiditate şi la electrolit. Materialul conductelor electrice se alege respectând prevederile din subcap. 3.3 şi 5.1. şi din anexa 11.

În cazul acumulatoarelor acide se recomandă cuprul, iar în cazul acumulatoarelor alcaline se recomandă oţelul sau cuprul placat cu nichel sau aliaje similare.

Conductele neizolate trebuie protejate prin vopsire cu lac rezistent la electrolit sau se ung cu vaselină. Legăturile electrice la acumulatoare se vor executa prin sudare.

7.4.15. Dispunerea elementelor şi a conductelor electrice sub tensiune, neizolate, în încăperi din clasa BA5 (EE), trebuie astfel aleasă încât o persoană să nu poată atinge simultan două părţi metalice situate la o înăţlime mai mică de 2 m, între care există o tensiune nominală mai mare de 120 V. Această condiţie este considerată îndeplinită dacă distanţa dintre părţile respective este mai mare de 1,5 m sau dacă se iau măsuri de îngrădire cu bariere electroizolante.

7.4.16. Se interzice efectuarea conexiunilor electrice asupra acumulatoarelor neetanşe şi se evită pe cât este posibil montarea conductelor electrice deasupra acestora.

7.4.17. Trecerile elementelor instalaţiei electrice prin pereţii incombustibili ai încăperilor staţiei de baterii de acumulatoare sau prin canale, se etanşează cu materiale izolante rezistente la umezeală şi coroziune, în condiţiile date în subcap. 5.2. Pentru barele neizolate se admite folosirea de plăci de trecere din textolit, iar pentru conductele şi cablurile izolate în PVC, a tuburilor de trecere etanşate cu vată de sticlă şi chit anticorosiv.

7.4.18. Protecţia la supracurenţi a bateriilor de acumulatoare, a barelor colectoare principale şi conductelor electrice de legătură dintre baterii şi barele colectoare, se realizează prin siguranţe fuzibile sau întreruptoare automate, alese în condiţiile prevăzute în subcap. 4.2. Aparatele de conectare şi protecţie se prevăd pe conductele ambilor poli ai circuitului respectiv. Fac excepţie reţelele cu un pol legat la pământ la care aparatele se montează numai pe conductele legate la polul izolat faţă de pământ.

7.4.19. Dacă în încăperea acumulatoarelor se prevăd diverse elemente metalice auxiliare din aluminiu (suporturi, console, pat de cabluri etc.), acestea se protejează anticorosiv cu lac rezistent la electrolit.

7.4.20. Bateriile de acumulatoare se instalează, de regulă, pe un singur nivel sau în planuri succesive, conform indicaţiilor furnizorului, montate pe pardoseală sau pe postament (socluri), confecţionate din materiale rezistente la electrolit ori protejate corespunzător. Excepţie fac postamentele pe care se montează baterii de acumulatoare formate din elemente etanşe (capsulate) la care prin spargerea vaselor nu se produc scurgeri de electrolit (elemente de acumulatoare cu gel).

7.4.21. În zonele cu grad mic de seismicitate se admite şi montarea pe postamente cu etaj, în cazuri excepţionale, când nu există spaţiu, cu condiţia luării de măsuri pentru evitarea răsturnării bateriilor. Calculul postamentelor se face la cel puţin dublul greutăţii bateriei în stare de funcţionare. În zonele cu grad mare de seismicitate (mai mare sau egal cu 7 pe scara MKS - STAS 11100/1), pentru protecţia bateriilor de acumulatoare la seism, elementele de susţinere trebuie să asigure rezistenţa şi stabilitatea la seism, evitându-se atât răsturnarea, cât şi spargerea vaselor de acumulatoare. Eficacitatea sistemului de susţinere trebuie să fie verificată fie prin calcul, fie prin probe experimentale (conform instrucţiunilor PE 148).

7.4.22. Acumulatoarele trebuie să fie izolate electric faţă de postamente sau faţă de pardoseală, astfel încât în timpul exploatării, rezistenţa de izolaţie a reţelei de curent continuu să nu scadă sub limitele admise (cu excepţia acumulatoarelor etanşe capsulate în carcase de plastic).

7.5. Instalaţii electrice pentru alimentarea receptoarelor cu rol de siguranţă la foc.

7.5.1. Alimentarea cu energie electrică a tabloului de distribuţie al staţiei pompelor de incendiu, al electrovanelor de incendiu şi al altor dispozitive de siguranţă la foc trebuie asigurată după caz astfel:

a) Pe o singură cale de alimentare. Se consideră o cale de alimentare, calea racordată la un post de transformare al sistemului energetic naţional, la o centrală electrică, la reţeaua de joasă tensiune a furnizorului prin firida de branşament sau la tabloul general al distribuţiei al clădirii (dacă firida de branşament sau tabloul general de distribuţie îndeplinesc condiţiile din art. 7.5.2.).

Alimentarea pe o singură cale, într-una din variantele de mai sus, se face în următoarele situaţii:

- la consumatorii la care, conform normativului I.9, nu se prevăd pompe de incendiu de rezervă sau acestea nu sunt echipate cu dispozitive de siguranţă la foc la care este obligatorie asigurarea sursei de alimentare de rezervă;

- la consumatorii la care, conform normativului I.9, nu sunt prevăzute instalaţii automate de stingere (sprinklere, drencere, apă pulverizată) dar se prevăd pompe de incendiu de rezervă şi soluţii de asigurare în primele 10 min. de la darea semnalului de alarmă a unui debit redus de apă (conf. STAS 1478), până la punerea în funcţiune a unor mijloace neelectrice de alimentare cum sunt de exemplu: moto-pompe, pompe cu abur etc.;

- la consumatorii la care, conform normativului I.9, se prevăd pompe de incendiu de rezervă şi fac parte din următoarele categorii de clădiri:

  • blocurile de locuinţe cu înălţimea de cel mult 45 m (măsurată de la nivelul terenului accesibil autospecialelor de intervenţie până la pardoseala ultimului cat folosibil);
  • clădirile pentru birouri care nu sunt înalte sau foarte înalte (cel mult 28 m măsuraţi ca la alineatul precedent), dacă densitatea sarcinii termice este sub 420 MJ/m2;
  • clădirile de gradul I şi II de rezistenţă la foc pentru cinematografe, cluburi, discoteci şi săli polivalente (fără scenă amenajată), săli de întruniri, de gimnastică şi de sport cu o capacitate mai mică de 400 locuri.

În aceleaşi condiţii se alimentează şi vanele de incendiu acţionate electric, care pot fi manevrate direct de către personalul de serviciu în mai puţin de 5 min. de la darea semnalului de alarmă din cadrul obiectivelor de mai sus.

b) Dublă alimentare. Dubla alimentare se face în situaţiile în care se prevede pompă de rezervă activă, sunt instalaţii automate de stingere cu apă, sau alte dispozitive de siguranţă la foc cu dublă alimentare. Sursa de alimentare de bază este asigurată conform punctului a) iar cea de rezervă poate fi:

- altă sursă de energie electrică (transformator sau generator), astfel încât nefuncţionarea uneia să nu afecteze şi pe cealaltă;

- grup electrogen de intervenţie cu intrare automată în funcţiune la căderea sursei de bază.

În toate cazurile trebuie asigurată trecerea automată (dublată de acţionare manuală) de pe alimentarea de bază pe cea de rezervă la nefuncţionarea sursei de bază.

Cu acordul investitorului, se admite prevederea sursei de alimentare de rezervă şi în alte situaţii justificate.

7.5.2. Se admite ca alimentarea tabloului de distribuţie al staţiei pompelor şi electrovanelor de incendiu şi a altor dispozitive de siguranţă la foc să se facă din tabloul general şi al unei clădiri numai dacă acesta este amplasat astfel încât funcţionarea lui nu este periclitată în caz de incendiu în clădirea respectivă. Se consideră că amplasarea satisface aceste condiţii dacă tabloul general este amplasat în exteriorul clădirii respective, în construcţii independente, de gradul I sau II de rezistenţă la foc sau în interiorul clădirii, în încăperi cu acces uşor din exterior. Încăperea tabloului general trebuie să fie separată de restul clădirii prin elemente de separare din materiale incombustibile de clasa CA1 (C0) (pereţi şi planşee cu rezistenţă la foc de minimum 1,5 ore). Separarea faţă de încăperile din categoria BE3a (A şi BE3b (B) se realizează prin pereţi antiex şi goluri de comunicare funcţională protejate cu încăperi tampon antiex.

7.5.3. Căile de alimentare ale tabloului de distribuţie al staţiilor pompelor, electrovanelor de incendiu şi instalaţiei de ventilare pentru evacuarea fumului trebuie amplasate pe trasee ferite de pericol de incendiu.

Se consideră că traseul unei linii aeriene este ferit de pericol de incendiu dacă linia este amplasată la cel puţin 10 m faţă de construcţii de gradul I, II şi III de rezistenţă la foc (P 118), la cel puţin 20 m faţă de cele de gradul IV şi V de rezistenţă la foc precum şi faţă de depozite deschise de materiale combustibile şi la o distanţă cel puţin egală cu de 1,5 ori înălţimea suportului liniei aeriene, dar la cel puţin 15 m faţă de clădirile din categoria BE3a (A) sau BE3b (B).

În cazul în care se prevăd două căi de alimentare, acestea se dispun pe trasee separate sau sunt separate antifoc prin amenajări constructive de separare, astfel încât avarierea unei căi să nu poată provoca întreruperea în alimentare cu energie electrică a celeilalte căi.

În exterior, dacă traseul uneia dintre căile de alimentare este aerian, traseul celei de a doua căi se execută subteran, în condiţiile prevăzute de normativul PE 107. În interior se interzice ca traseul acestor căi să treacă prin încăperi de categoria BE3a (A), BE3b (B), BE2 (C) sau AE5 (PC).

7.5.4. Coloanele tabloului de distribuţie al staţiei pompelor de incendiu, al electrovanelor de incendiu şi al sistemului de evacuare mecanică a fumului se leagă înaintea întreruptorului general sau a siguranţelor generale ale tabloului din care se alimentează. Întreruptorul sau siguranţele de pe coloana ce alimentează tabloul staţiei pompelor, al electrovanelor de incendiu şi al sistemului de evacuare a fumului se va prevedea cu blocare sigilată care să nu permită întreruperea alimentării decât în caz de strictă necesitate. Această blocare nu este necesară în cazul în care întreruptorul se află în încăperi unde au acces numai persoane autorizate (camera tabloului general de distribuţie etc.).

Face excepţie cazul în care tabloul general de distribuţie are două bare distincte recordate la două transformatoare care se pot rezerva reciproc. În acest caz coloanele se pot racorda la barele generale.

7.5.5. Din tabloul staţiei pompelor de incendiu se admite numai alimentarea receptoarelor care contribuie diret şi indirect la interveţia de stingere a incendiilor (pompele de incendiu, electrovanele de incendiu, sistemele pentru desfumare, instalaţia de automatizare pentru stingerea incendiilor, instalaţia pentru iluminat normal şi de siguranţă a staţiei pompelor de incendiu, sursa de rezervă, pompa de epuismente care evită pericolul inundării pompelor de incendiu etc.).

7.5.6. Trebuie prevăzută comandă automată pentru pornirea pompelor de incendiu:

- în cazurile în care nu există personal calificat pentru punerea lor în funcţiune în timp util;

- pentru instalaţiile speciale de stingere (sprinklere, drencere, apă pulverizată).

Intrarea automată în funcţiune a pompelor (mai puţin a pompei pilot), trebuie semnalizată optic şi acustic în locurile precizate la art. 7.5.7. În aceste locuri se prevede posibilitatea opririi manuale a semnalizării acustice. Semnalizarea optică se opreşte automat odată cu oprirea tuturor pompelor de incendiu. Instalaţiile de alimentare se prevăd şi cu posibilităţi de acţionare manuală.

Oprirea pompelor de incendiu se prevede numai manual, cu excepţia situaţiei de la art. 7.5.11.

7.5.7. Comanda manuală de acţionare a pompelor şi electrovanelor de incendiu se admite să se facă şi prin butoane speciale de pornire amplasate atât în încăperea pompelor şi electrovanelor de incendiu cât şi, după caz, la distanţă în diferite puncte de comandă ( de ex. la serviciul de pompieri, în camera dispeceratului de comandă, în clădirile respective, în secţii de fabricaţie, depozite etc. pentru care sunt prevăzute aceste instalaţii).

Oprirea manuală a pompelor şi electrovanelor de incendiu se face numai din staţia pompelor de incendiu.

Butoanele pentru comandă manuală a pompelor şi electrovanelor de incendiu care servesc instalaţii de hidranţi interiori neautomatizate, se amplasează în apropierea fiecărui hidrant interior. Aceste butoane trebuie să fie special executate pentru instalaţii de stins incendii, fiind dispuse în cutii sau nişe cu geam, sigilate.

7.5.8. În toate instalaţiile de stins incendii, schema de comandă a pompei (pompelor) de rezervă trebuie stabilită astfel încât acestea să intre automat în funcţiune în următoarele situaţii:

- la dispariţia tensiunii de alimentare a pompei (pompelor) aflate în funcţiune;

- la oprirea pompei (pompelor) în funcţiune prin declanşarea protecţiei termice sau electromagnetice;

- atunci când pompa (pompele) aflate în funcţiune nu asigură presiunea necesară.

În cazul staţiilor de pompare cu mai multe pompe, intrarea în funcţiune a acestora se face succesiv (temporizat) pentru a se evita declanşarea aparatajului de protecţie. În cazul porniri manuale, aceasta se stabileşte prin "Instrucţiuni de exploatare".

7.5.9 Schema de comandă a pompelor de incendiu se stabileşte astfel încât să se poată alterna situaţia de pompă în funcţiune cu cea de rezervă, pentru a se putea controla permanent starea instalaţiilor şi a se realiza o uzură uniformă a pompelor.

7.5.10. Comanda sistemului de evacuare a fumului se face:

- automat, prin detectoare de fum plasate în compartimentele din clădiri expuse riscului de incendiu;

- manual, prin butoane de distanţă, în cazul existenţei unui post central de comandă şi control pentru apărare împotriva incendiilor.

7.5.11. Pompele de incendiu trebuie protejate împotriva funcţionării în gol, la lipsa de apă, prin asigurarea opririi automate a acestora. Această situaţie trebuie semnalizată optic şi acustic în camera serviciului de pompieri sau în alt loc cu supraveghere permanentă.

7.5.12. Conductoarele coloanelor de alimentare a tabloului staţiei de pompare pentru incendiu şi a altor sisteme de siguranţă la foc trebuie să fie din cupru şi trebuie protejate împotriva deteriorărilor mecanice cu tuburi metalice, dacă sunt montate aparent sau din materiale plastice dacă sunt montate îngropat. Aceste coloane pot fi executate şi în cabluri armate (fără alte protecţii), sau nearmate dar protejate cu tuburi metalice.

7.5.13. Conductoarele coloanelor şi circuitelor de alimentare a pompelor, electrovanelor şi a altor elemente aferente instalaţiilor de stins incendiu şi de desfumare precum şi a circuitelor de control, comandă şi semnalizare, trebuie să fie din cupru şi vor fi executate numai protejate în tuburi metalice sau în cabluri.

7.5.14. Dispozitivele pentru acţionarea cortinelor de siguranţă din clădirile cu orice destinaţie se alimentează conform prevederilor art. 7.5.1., pct. b). Acţionarea lor se face automat la declanşarea instalaţiei de semnalizare a incendiului din sală sau scenă. În încăperea serviciului de pompieri şi lângă cortina de siguranţă se asigură şi posibilităţi de acţionare manuală a acesteia. Acţionarea automată a cortinei trebuie semnalizată optic şi acustic local şi la serviciul de pompieri.

7.5.15. Soluţiile de alimentare electrică a altor instalaţii şi dispozitive PSI (uşi, obloane rezistente la foc, clapete antifoc etc.) se stabilesc de proiectant în funcţie de condiţiile specifice şi de siguranţa la foc, adoptându-se una din variantele a) sau b) de la art. 7.5.1.

7.5.16. Staţiile de pompare, centralele de semnalizare a incendiilor şi zonele în care se află elemente de prevenire şi stingere a incendiilor la care trebuie acţionat (electrovane etc.) trebuie prevăzute cu instalaţie de iluminat de siguranţă pentru continuarea lucrului.

7.5.17. Grupul electrogen de intervenţie pentru alimentarea de rezervă se instalează în clădiri independente sau poate fi înglobat în clădiri din categoriile de pericol de incendiu BE2 (C), BE1a (D), BE1b (E) sau alipite de acestea.

7.5.18. Încăperea grupului electrogen de intervenţie, înglobată sau alipită construcţiilor cu alte destinaţii, se separă de restul clădirii prin pereţi cu rezistenţă la foc de cel puţin 3 ore şi planşee cu rezistenţă la foc de 1 oră şi 30 min, având acces direct din exterior. Această încăpere trebuie prevăzută cu goluri pentru aspiraţia aerului de combustie şi goluri de evacuare spre exterior a gazelor de ardere, astfel încât să fie eliminat pericolul introducerii acestora în clădire. Se admite comunicarea cu coridorul comun, printr-o uşă având limita de rezistenţă la foc de 1 oră şi 30 min., fără însă a se renunţa la accesul direct din exterior.

7.5.19. Clădirile independente pentru grupurile electrogene trebuie să fie de gradul II sau III de rezistenţă la foc şi trebuie prevăzute cu goluri de evacuare a gazelor de ardere.

7.5.20. Încăperile în care se găsesc grupurile electrogene trebuie prevăzute cu iluminat de siguranţă conform subcap. 7.13.

7.6. Instalaţii electrice pentru firme şi reclame luminoase.

7.6.1. Proiectarea şi executarea instalaţiei electrice interioare şi exterioare a firmelor şi reclamelor luminoase trebuie să se facă respectându-se pe lângă prevederile din subcap. 5.2. condiţiile speciale din capitolul de faţă.

7.6.2. Distanţa de la părţile sub tensiune ale firmelor şi reclamelor luminoase amplasate în exteriorul clădirilor, până la sol şi respectiv până la elemente ale construcţiilor, trebuie să fie de cel puţin:

- 3,0 m până la sol (trotuare etc.);

- 1,5 m până la balcoane, terase, ferestre;

- 3,0 m până la acoperişuri accesibile în mod normal;

- 1,0 m până la acoperişuri inaccesibile în mod normal.

În cazul în care aceste distanţe nu pot fi respectate, construcţia firmelor şi reclamelor luminoase se realizează în aşa fel încât să nu permită accesul direct la nici una din părţile ei sub tensiune.

7.6.3. Distanţa minimă pe orizontală de la firme sau reclame luminoase până la cea mai apropiată linie de conectat pentru tramvaie sau troleibuze, trebuie să fie de 2,2 m.

7.6.4. Distanţa minimă de la firma sau reclama luminoasă până la suporturile liniilor de contact ale tramvaielor sau troleibuzelor (stâlpi, console, suspensii etc.) în legătură cu pământul, trebuie să fie de 0,5 m.

7.6.5. Distanţa minimă de la părţile neizolate aflate sub tensiune înaltă ale firmelor şi reclamelor până la elemente din materiale combustibile, trebuie să fie cel puţin de 10 cm; dacă această distanţă nu poate fi asigurată, părţile neizolate trebuie protejate prin elemente din materiale izolante, incombustibile sau greu combustibile din clasele CA1 (C0) sau CA2a (C1).

7.6.6. Firmele şi reclamele luminoase cu tuburi cu descărcări, alimentate la tensiune înaltă amplasate în interiorul construcţiilor, în vitrine închise sau deschise sau în locuri accesibile persoanelor neautorizate, trebuie realizate în aşa fel încât să nu fie posibil accesul la părţile lor aflate sub tensiune.

7.6.7. Alimentarea cu energie electrică a tuburilor cu descărcări de înaltă tensiune ale firmelor sau reclamelor se face prin intermediul transformatoarelor speciale cu dispersie de flux magnetic, ale căror caracteristici nominale se aleg în funcţie de acelea ale tuburilor.

Transformatoarele se instalează în cutii proprii pentru un transformator sau o cutie pentru mai multe transformatoare, care se prevăd cu blocaj, astfel încât deschiderea lor să fie însoţită de întreruperea alimentării din reţea pe toate fazele.

7.6.8. Se interzice instalarea aparatelor care sunt alimentate la tensiunea primară, în interiorul cutiei transformatoarelor, cu excepţia celor pentru blocaj şi pentru compensare.

7.6.9. Transformatoarele se amplasează, în măsura posibilităţilor, cât mai aproape de tuburile ce trebuie alimentate. Se admite instalarea transformatoarelor în interiorul clădirilor numai în locuri inaccesibile persoanelor neautorizate şi numai cu condiţia utilizării pentru instalaţia de înaltă tensiune a conductelor electrice de înaltă tensiune ecranate.

7.6.10. În clădirile noi care urmează să fie dotate cu firme luminoase se prevăd firide speciale în care se instalează transformatoarele împreună cu dispozitivele de conectare şi de programare.

7.6.11. Transformatoarele se alimentează prin circuite independente de acelea ale altor receptoare, pe un circuit putând fi alimentate cel mult 5 transformatoare. Fiecare circuit trebuie protejat prin siguranţe fuzibile.

7.6.12. Circuitele pentru alimentarea transformatoarelor se execută cu conductoare cu izolaţie normală, iar secţiunea minimă admisă pentru conductoarele de aluminiu este de 4 mm2 (vezi anexa 6). În cazul în care aceste circuite se pozează şi la exterior, ele trebuie protejate în tuburi metalice etanşe.

7.6.14. Transformatoarele sau grupurile de transformatoare trebuie prevăzute cu deconectare vizibilă şi sigură pe toate fazele.

7.6.15. Instalaţia electrică cu tensiuni peste 1000 V a firmelor şi reclamelor luminoase se execută cu conducte electrice speciale, cu tensiunea de încercare de cel puţin 15000 V.

Dacă instalaţia electrică de înaltă tensiune a firmei sau reclamei este montată în exterior, trebuie utilizate conducte electrice cu izolaţie suplimentară, rezistentă la intemperii. Conductele electrice se montează pe izolatoare, iar pe porţiunile pe care există pericol de deteriorări mecanice se protejează în tuburi metalice. Se admite folosirea şi a conductelor electrice cu izolaţie normală dacă sunt pozate în tuburi de protecţie. Într-un tub se instalează cel mult două conducte electrice.

7.6.16. Intrările şi ieşirile tuburilor sau conductelor electrice din cutia transformatorului trebuie protejate prin izolatoare de trecere sau prin tile sau pipe de porţelan, după caz, montate în aşa fel încât să nu fie posibilă pătrunderea apei sau a zăpezii în interiorul cutiei.

7.6.17. Toate părţile metalice ale firmei sau reclamei luminoase care nu sunt sub tensiune (construcţia metalică a firmei, cutia transformatoarelor, tuburile metalice de protecţie etc.) precum şi punctul neutru al înfăşurării secundare a transformatoarelor speciale trebuie legate la instalaţia de legare la pământ comună a clădirii conform prevederilor subcap. 4.1.

7.7. Instalaţii electrice pentru ascensoare

7.7.1. La proiectarea şi executarea instalaţiilor electrice pentru ascensoare trebuie respectate, pe lângă condiţiile generale din prezentul normativ şi prevederile normativului şi instrucţiunilor tehnice ale producătorului de ascensoare.

7.7.2. La blocurile de locuinţe, coloana pentru alimentarea tabloului principal al ascensorului trebuie racordată la tabloul comun de lumină şi forţă. Pentru această coloană nu se prevede întreruptor de tablou.

7.7.3. La clădirile ce adăpostesc persoane care nu se pot evacua singure, la magazine, la hoteluri precum şi la alte clădiri cu aglomerări de persoane, coloana de alimentare a tabloului ascensoarelor se racordează la tabloul general sau la un tablou de forţă, înaintea întreruptorului general sau a siguranţei generale.

7.7.4. Alimentarea cu energie electrică a tablourilor ascensoarelor de intervenţie în caz de incendiu din clădirile înalte sau foarte înalte, trebuie asigurată pe două căi de alimentare independente, în condiţiile prevăzute la art. 7.5.1.b. La aceste tablouri se racordează numai ascensoarele de intervenţie.

7.7.5. Coloanele pentru alimentarea tabloului ascensorului de intervenţie în caz de incendiu şi circuitele de alimentare trebuie amplasate pe un traseu care să nu poată fi periclitat în caz de incendiu, pe timpul de funcţionare normal.

7.7.6. Alimentarea instalaţiilor electrice ale ascensoarelor de materiale se face dintr-un tablou de forţă sau din tabloul ascensorului de persoane din clădirea respectivă.

7.7.7. Secţiunea coloanei tabloului ascensorului se dimensionează pentru pierderea de tensiune la pornire admisă, conform instrucţiunilor producătorului ascensorului sau, în lipsa acestora, pentru o pierdere de tensiune la pornire de cel mult 3% faţă de tensiunea nominală.

7.7.8. Pentru iluminatul puţului închis al ascensorului trebuie prevăzut un circuit de lumină independent de alte circuite de lumină. Acest circuit se pozează până la o doză de derivaţie instalată la baza puţului. Întreruptorul pentru comanda acestui circuit se amplasează într-un loc accesibil numai persoanalului autorizat.

7.7.9. La blocurile de locuinţe, circuitul iluminatului puţului de ascensor se racordează la tabloul comun de lumină şi forţă. La tablou nu se prevede un întreruptor pentru acest circuit.

La clădirile prevăzute cu iluminat de siguranţă, circuitul pentru iluminatul puţului ascensorului se alimentează din circuitele acestui iluminat.

Circuitul pentru iluminatul puţului ascensorului de intervenţie în caz de incendiu se racordează din tabloul ascensorului respectiv.

7.7.10. Protecţia mecanică a coloanei de alimentare a tabloului principal al ascensorului şi a tabloului ascensorului de intervenţie la incendiu, a coloanelor de alimentare a tablourilor de comandă, control şi semnalizare precum şi a circuitului de iluminat pentru puţul ascensorului se execută cu tuburi de protecţie pe toate porţiunile de traseu pe care există pericol de deteriorare mecanică.

Se admite montarea coloanei de alimentare tabloului principal al ascensorului în puţul ascensorului, protejată în tub metalic sau din material plastic.

Tuburile de protecţie trebuie să asigure funcţionarea instalaţiei timp de minim 2 ore la acţiuni termice.

7.7.11. Protecţia împotriva şocurilor electrice prin atingerea indirectă (atingerea părţilor metalice ale ascensorului care în mod normal nu se află sub tensiune) se realizează conform prevederilor din subcap. 4.2. Glisierele ascensoarelor se utilizează drept conductoare naturale de legare la pământ, în condiţiile prevăzute în STAS 12604/4,5.

7.8. Linii de contact pentru maşini de ridicat şi transportat

7.8.1. Liniile de contact pentru maşini de ridicat şi transportat trebuie proiectate şi executate respectându-se pe lângă prevederile generale din cuprinsul prezentului normativ şi condiţiile specifice din acest capitol. Pentru liniile de contact din oţel ale podurilor rulante, se respectă şi prevederile din STAS 6773.

7.8.2. Materialul liniei de contact se alege conform prevederilor din subcap. 5.1. şi din anexa 11, avându-se în vedere condiţiile de mediu în care acesta urmează să lucreze şi în funcţie de tipul culegătorilor de curent.

7.8.3. Secţiunea coloanei de alimentare a liniei, secţiunea liniei şi modul de alimentare a liniei, se alege astfel încât la curentul de pornire suma tuturor pierderilor de tensiune (pe coloană şi linie) pentru poziţia cea mai defavorabilă de funcţionare a maşinilor, să nu depăşească 12% în curent alternativ şi 15% în curent continuu.

7.8.4. În cazul în care o linie de contact alimentează mai multe maşini de ridicat sau transportat, la ambele capete ale liniei se prevăd zone de reparaţie având o lungime cel puţin egală cu lungimea unei maşini. Între zona de reparaţie şi restul liniei se lasă un "rost de separaţie". Zona de reparaţie trebuie prevăzută cu posibilitatea de scoatere de sub tensiune a zonei şi legarea zonei la pământ în timpul reparării unei maşini.

7.8.5. În afară de aparatele de protecţie de la tabloul din care pleacă coloana ce alimentează linia, se prevede suplimentar un separator special de siguranţă, pentru deconectarea alimentării liniei în timpul reparaţiilor şi reviziilor ei. Acest separator se montează într-un dulap la care are acces numai personalul autorizat.

7.8.6. Protecţia împotriva şocurilor electrice prin atingere indirectă se realizează prin legarea la conductorul de protecţie PE şi la pământ, conform STAS 12604/4,5.

7.8.7. Instalaţiile de ridicat şi transportat cu cale de rulare se leagă la instalaţia de protecţie folosind şinele căii de rulare drept conductor de protecţie, în condiţiile prevăzute în STAS 12604.

7.9. Instalaţii electrice de şantier

7.9.1. Instalaţiile electrice de şantier trebuie proiectate şi executate respectându-se pe lângă prevederile prezentului normativ şi precizările din SR CEI 60364-7-704 şi SR CEI 60621.

7.9.2. Prevederile specifice din prezentul capitol completează regulile generale şi se aplică instalaţiilor provizorii destinate organizărilor de şantier, construirii de clădiri noi, lucrărilor de modernizare, reparare, consolidare sau demolare a clădirilor existente, lucrărilor de terasamente.

7.9.3. La alimentarea cu energie electrică a şantierului se ţine seama de soluţia stabilită pentru construcţia definitivă, evitându-se pe cât posibil, alimentarea provizorie.

7.9.4. În cazul în care pentru alimentarea cu energie electrică a şantierului se utilizează posturi de transformare provizorii, se recomandă ca acestea să fie amplasate pe cât posibil în centrele de greutate ale receptoarelor de energie electrică.

7.9.5. În cazul folosirii schemei IT de alimentare cu energie electrică, trebuie prevăzute un dispozitiv de control al izolaţiei care să semnalizeze defectele de punere la pământ.

7.9.6. La alimentarea cu energie electrică cu conductoare neizolate a şantierelor trebuie respectate şi următoarele condiţii:

- în punctele cele mai înalte ale şantierului se prevăd descărcătoare legate la priza de pământ;

- stâlpii din beton armat al liniilor aeriene de joasă tensiune se leagă la pământ prin continuitatea armăturilor metalice;

- la stâlpii din lemn, elementele metalice montate pe ei trebuie legate la conductorul de protecţie numai dacă stâlpii sunt şuntaţi prin elemente metalice (de ex. prin conductoare de coborâre, cabluri armate etc.), iar descărcătoarele lor de supratensiune se leagă direct la pământ;

- descărcătoarele de supratensiune trebuie montate cât mai aproape de receptoarele de energie electrică prevăzute cu înfăşurări (motoare electrice, transformatoare de sudare etc.).

Materiale şi distribuţii

7.9.7. În incinta şantierului, reţelele electrice de joasă tensiune trebuie executate pe cât posibil pe soluţia definitivă. Se recomandă executarea reţelelor de joasă tensiune în cabluri. În cazul în care acest lucru nu este posibil, trebuie executate aerian, cu conductoare torsadate, respectându-se prevederile din cap. 5 şi din normativul PE 106.

Se evită utilizarea conductoarelor neizolate în incinta şantierului cu excepţia celor pentru instalaţiile de ridicat şi transportat şi pentru instalaţiile de protecţie împotriva şocurilor electrice executate conform subcap. 4.1 şi 7.8.

7.9.8. Instalaţiile electrice de distribuţie se execută în montaj fix sau ca instalaţii electrice mobile, după caz, în condiţiile de la subcap. 5.1.

7.9.9. Toate echipamentele şi aparatele electrice utilizate trebuie să aibă gradul de protecţie minim IP 44.

7.9.10. În fiecare tablou electric trebuie prevăzute, pentru toate punctele de alimentare, ansambluri de aparate care conţin:

- un aparat general de comandă;

- dispozitive de protecţie la supracurenţi (de suprasarcină şi scurtcircuit);

- dispozitive de protecţie împotriva atingerilor indirecte.

7.9.11. Pozarea conductelor electrice trebuie realizată astfel încât să nu se exercite nici un efort (solicitare) asupra conexiunilor, cu excepţia cazurilor în care sunt special prevăzute pentru acest scop.

7.9.12. Conductele electrice nu trebuie să fie pozate în pasaje pentru pietoni sau vehicule, pentru a evita deteriorarea lor. Dacă o asemenea pozare este necesară se prevede o protecţie specială împotriva solicitărilor mecanice şi a contactelor cu utilajele.

7.9.13. Tabloruile electrice destinate instalaţiei de iluminat se alimentează printr-un cordon în execuţie medie prevăzut cu cel puţin trei conductoare (L+ N+ PE).

7.9.14. Pentru iluminat se utilizează şi corpuri de iluminat portabile, cu grad de protecţie IP 44 şi carcasă din material electroizolant şi alimentate prin prize racordate la circuitele provizorii prevăzute pe coridoarele construcţiei în lucru. Prizele trebuie amplasate în locuri ferite de lovituri.

7.9.15. Instalaţia electrică pentru iluminatul de pază se execută conform proiectului definitiv al construcţiei. Dacă nu este prevăzut cu un astfel de iluminat se asigură numai o instalaţie electrică pentru iluminatul necesar pentru paza materialelor şi valorilor importante din şantiere.

7.9.16. Utilajele electrice de pe şantiere trebuie alimentate direct dintr-un tablou de distribuţie, printr-un circuit electric individual, prin instalaţie electrică fixă şi circuit separat pentru fiecare utilaj.

Fac excepţie utilajele care îşi schimbă frecvent amplasamentul şi care se admite să fie alimentate prin prize şi cordoane speciale pentru instalaţii electrice mobile, în execuţie medie sau grea sau conducte electrice armate, după caz.

Protecţia împotriva şocurilor

7.9.17. Protecţia împotriva şocurilor electrice se asigură în condiţiile prevăzute în cap. 4 şi în acest subcapitol.

Protecţia împotriva atingerilor directe

7.9.18. Se recomandă aplicarea pe şantiere a următoarelor măsuri de protecţie împotriva atingerilor directe:

- izolarea părţilor active;

- bariere sau carcase.

Măsura de protecţie prin "obstacole" nu se admite decât în cazurile în care nu se pot aplica măsurile recomandate şi numai pentru o perioadă de timp limitată.

Măsura de protecţie prin "amplasarea în afara zonei de accesibilitate" se admite numai pentru liniile aeriene care traversează şantierul.

Distanţele minime admise sunt cele din cap. 5.

Protecţia împotriva atingerilor indirecte

Protecţia fără întreruperea automată a alimentării

7.9.19. Aparatele, echipamentele şi receptoarele electrice fixe, de acţionare, de comandă etc., cărora nu li s-a aplicat ca măsură de protecţie împotriva şocurilor electrice prin atingere indirectă, ;aimentarea la tensiune redusă", "separarea de protecţie" sau "izolarea suplimentară", trebuie prevăzute cu cel puţin două măsuri de protecţie alese încât ele să nu se anuleze reciproc, conform prevederilor din subcap. 4.1.

7.9.20. La corpurile de iluminat fixe şi portabile trebuie aplicate măsurile de protecţie prevăzute în SR CEI 60364-4 şi în subcap. 4.1.

7.9.21. La receptoarele mobile şi portabile se aplică măsurile prevăzute în STAS 12216, STAS 12217 şi SR CEI 60364-4, cu următoarele precizări: utilajele portabile folosite în medii sau procese umede (de ex. maşini de frecat mozaic, vibratoare pentru beton, maşini de curăţat parchetul etc. se alimentează la o tensiune redusă de protecţie de cel mult 24 V, conform prevederilor din STAS 2612 şi subcap. 4.1. Se admit tensiuni de lucru mai mari de 24 V în cazul în care se aplică măsurile de protecţie "separarea de protecţie" sau "izolarea suplimentară de protecţie", conform SR CEI 60364 şi prevederilor din subcap. 4.1.

Protecţia prin întreruperea automată a alimentării

7.9.22. Pe şantier se utilizează de preferinţă schemele TT şi TN-S.

7.9.23. Schema TN-C se admite în părţile fixe ale instalaţiilor electrice (de ex. partea cuprinsă între originea instalaţiei şi ansamblul care cuprinde aparatul general de comandă şi dispozitivele cu protecţie principale).

7.9.24. Se admite folosirea schemei IT dacă este necesar să se evite deconectarea la primul defect de punere la pământ în cazuri particulare şi numai pentru o parte din instalaţie. Se au în vedere la alegerea schemei IT dezavantajele ei datorate condiţiilor numeroase şi pretenţioase pe care le impune (controlul permanent al izolaţiei, semnalizare la primul defect etc.).

Nu se admite aplicarea măsurii de protecţie "legături echipotenţiale locale" nelegate la pământ.

7.9.25. Tensiunea limită convenţională UL (art. 4.1.6) trebuie să fie de cel mult 25 V, timpii de întrerupere fiind aceia în subcap. 4.1. pentru această tensiune.

7.9.26. Prizele trebuie prevăzute cu una din următoarele protecţii:

- dispozitive diferenţiale cu un curent diferenţial rezidual de cel mult 30 mA;

- alimentare la TF JS;

- protecţie prin separare electrică a circuitelor, fiecare priză fiind alimentată printr-un transformator individual.

Conductoare de protecţie. Prize de pământ

7.9.27. Reşeaua generală a conductoarelor principale de legare la pământ de protecţie se realizează în buclată, în toate cazurile în care acest lucru este posibil.

7.9.28. Prizele de pământ şi conductoarele de protecţie pentru legare la pământ de pe şantiere se execută cu prioritate utilizându-se elementele metalice naturale existente (structura metalică a construcţiei, conductele metalice, armătura betonului etc.) cu respectarea condiţiilor din SR CEI 60364-4.

Receptoarele mai îndepărtate de clădirea a cărei construcţie metalică este utilizată drept priză naturală, trebuie legate de aceasta printr-un conductor de protecţie care însoţeşte reţeaua de alimentare, (asigurându-se astfel continuitatea reţelei generale a conductoarelor de protecţie de pe şantier).

7.9.29. Carcasele şi elementele de susţinere metalice ale echipamentelor electrice şi toate conductoarele de protecţie locale se leagă la reţeaua generală de protecţie. Dacă există mai multe reţele generale de protecţie, acestea se leagă între ele în cel puţin două puncte diferite.

7.9.30. Rezistenţa de dispersie a prizei de pământ şi resitenţa conductoarelor de protecţie până la receptor trebuie să fie de maximum 4 W respectându-se condiţia de deconectare în caz de defect din subcap. 4.1.

7.9.31. Reţeaua generală de protecţie care se execută ramificat, se leagă la toate capetele de linie şi la punctele de ramificaţie la câte o priză de pământ fixă de 10 W . Rezistenţa ansamblului trebuie să fie de maxim 4 W .

Lungimea conductorului de protecţie între două prize de pământ fixe sau de la oricare dintre receptoarele electrice până la cea mai apropiată priză, se admite să fie de cel mult 200 m, în cazul conductoarelor de cupru şi de cel mult 150 m în cazul celor din oţel.

Dacă aceste lungimi (sau distanţe) sunt mai mari, se intercalează prize de pământ suplimentare astfel încât lungimile, respectiv distanţele specificate mai sus să fie respectate.

7.9.32. La şantierele cu suprafaţă redusă de teren, unde spaţiul nu permite executarea de prize de pământ concentrate de 4 W pentru reţeaua de protecţie, electrozii prizei se distribuie de-a lungul traseului reţelei, numărul lor alegându-se astfel încât să se realizeze în ansamblu o rezistenţă de maximum 4 W .

Pe şantiere se admit şi prize de pământ complexe, constituite din electrozi verticali şi orizontali. La priza de pământ orizontală din apropierea liniei aeriene se leagă un număr suficient de electrozi verticali astfel încât rezistenţa totală maximă să fie de 4 W .

Se admite ca o priză de pământ orizontală îngropată în imediata apropiere a stâlpilor liniei aeriene şi care urmează traseul acesteia să fie utilizată pentru protecţie. În acest caz, la fiecare stâlp se prevede o ramificaţie la care se leagă bornele de protecţie ale utilajelor şi cele ale tablourilor de distribuţie.

7.9.33. La reţelele aeriene pentru alimentarea receptoarelor de pe şantiere conductorul de protecţie se realizează cu conductoare neizolate. Conductoarele de protecţie se instalează pe aceiaşi stâlpi cu reţeaua de alimentare cu energie electrică, dar pe izolatoare din porţelan marcate prin vopsire în verde/galben şi instalate sub ultimul izolator al reţelei, la cel puţin 45 cm distanţă. Pe stâlp, în dreptul izolatoarelor instalaţiei generale de legare la pământ, se montează plăci avertizoare cu inscripţia "conductor numai pentru legare la pământ".

7.9.34. Reţeaua conductelor principale de protecţie pe şantiere se execută cu conductoare de oţel cu secţiunea minimă de 140 mm2. În cazuri justificate se admite folosirea conductoarelor de cupru cu secţiunea de 25 mm2.

7.9.35. Derivaţiile de la reţeaua conductoarelor principale de protecţie spre părţile metalice, pentru legarea lor la pământ, se execută până la tabloul de distribuţie, cu conductoare având secţiunile stabilite conform art. 7.9.34. De la tabloul de distribuţie până la partea metalică se continuă cu legătura dublă, conectată în puncte diferite la partea metalică şi cu secţiunea minimă de 70 mm2 OL sau, în cazurile în care conductoarele nu se pot instala aparent, cu secţiunea minimă de 25 mm2 Cu.

La utilajele alimentate prin cordoane cu conductoare de cupru şi înveliş de cauciuc în execuţie grea sau medie, se admite folosirea celui de al patrulea conductor al cordonului drept conductor de legare la pământ.

7.9.36. Conductoarele de protecţie pentru legarea la pământ a echipamentelor supuse la deplasări frecvente sau vibraţii, trebuie să fie conductoare flexibile.

7.9.37. La utilajele portabile alimentate prin cabluri flexibile de cupru la care se aplică schema IT sau schema TT, se admite utilizarea unui singur conductor de legare la pământ cu condiţia utilizării ca măsură suplimentară a mijloacelor individuale de protecţie, în condiţiile din SR CEI 60364-4.

7.10. Instalaţii electrice din clădiri agricole şi horticole

7.10.1. Instalaţiile electrice destinate clădirilor agrozootehnice trebuie proiectate şi executate respectându-se pe lângă indicaţiile prezentului normativ şi precizările din SR CEI 60364-7-705.

7.10.2. Protecţia împotriva atingerilor directe trebuie asigurată indiferent de tensiunea de alimentare:

- fie prin bariere corespunzătoare sau învelişuri care asigură gradul de protecţie minim IP 2X;

- fie printr-o izolaţie care poate rezista la o tensiune de 500 V timp de 1 min.

7.10.3. Circuitele prizelor trebuie protejate prin dispozitive de protecţie diferenţială cu valoarea de cel mult 30 mA.

7.10.4. În clădirile în care sunt animale trebuie realizată o legătură echipotenţială suplimentară care să unească toate elementele conductoare care pot fi atinse de animale. Această legătură echipotenţială se leagă la conductorul de protecţie al instalaţiei electrice.

Se recomandă dispunerea pe sol a unui grătar metalic legat la conductorul de protecţie al instalaţiei electrice.

7.10.5. Prevenirea producerii incendiilor datorită instalaţiei electrice se realizează printr-un dispozitiv de protecţie diferenţial cu valoarea curentului diferenţial nominal de cel mult 0,5 A montat la intrarea în tabloul general sau confretul clădirii respective.

7.10.6. Aparatele electrice de încălzire trebuie astfel utilizate şi amplasate încât să se evite producerea incendiilor. În cazul în care producătorul nu impune altă valoare, distanţa minimă dintre aceste aparate şi animale sau materiale combustibile este de 0,5 m.

7.10.7. Echipamentele şi aparatele electrice utilizate trebuie să aibă un grad de protecţie de minim IP 35.

7.10.8. Aparatele destinate deconectării şi conectării de urgenţă a reţelei de alimentare cu energie electrică nu trebuie amplasate în zonele accesibile animalelor, ţinând seama de condiţiile care pot să apară datorită unor acţiuni necontrolate.

7.10.9. Pentru aplicarea măsurii de protecţie împotriva atingerilor indirecte prin întreruperea automată a alimentării, tensiunea limita convenţională UL în încăperile în care se găsesc animale sau situate în exterior, este de 25 V valoare eficace în curent alternativ sau 60 V în curent continuu, timpul maxim de întrerupere fiind de 5 secunde.

7.11. Instalaţii electrice aferente echipamentelor informatice

7.11.1. Instalaţiile electrice de alimentare a echipamentelor destinate prelucrării informaţiilor se proiectează şi se execută respectându-se pe lângă prevederile prezentului normativ şi precizările din GP 052.

7.11.2. Prevederile din prezentul capitol trebuie aplicate instalaţiilor electrice de alimentare a echipamentelor informatice prevăzute cu dispozitive de filtrare a paraziţiilor radiofonici care pot produce curenţi de fugă de valori suficient de mari încât un defect de continuitate al circuitului de legare la pământ să poată provoca aparţia unei tensiuni de atingere periculoase. Prevederile se aplică şi instalaţiilor electrice de alimentare a echipamentelor industriale de comandă, de telecomunicaţii etc.

7.11.3. Toate conductoarele de protecţie utilizate trebuie să fie din cupru.

7.11.4. Este obligatorie separarea circuitelor de forţă de circuitele de curenţi slabi.

7.11.5. Pe traseele verticale se recomandă o distanţă de 30 cm între circuitele de forţă şi cele de curenţi slabi.

7.11.6. Pe traseele orizontale se recomandă o distanţă de minimum 5 cm.

7.11.7. Pentru evita perturbaţiile cauzate de aparate care produc câmpuri electromagnetice (de ex. balasturi pentru lămpi fluorescente, motoare pentru storuri) se recomandă o distanţă de minim 30 cm între aceste aparate şi traseul circuitelor de curenţi slabi.

7.11.8. În spaţii cu perturbaţii electromagnetice puternice (produse de emiţătoarele de unde electromagnetice, descărcările în arc etc.), pe lângă distanţele dintre circuite prevăzute la art. 7.11.5 şi 7.11.6 se recomandă ecranarea circuitelor.

7.11.9. Intersectarea circuitelor de forţă cu cele de curenţi slabi se recomandă să se facă un unghi de 900 C.

7.11.10. În distribuţiile orizontale se recomandă folosirea plintelor cu mai multe compartimente separate prin pereţi despărţitori. Circuitele de forţă se amplasează în partea de sus a plintelor, canalelor, iar circuitele de curenţi slabi se amplasează în compartimentul cel mai de jos, cât mai aproape de planul maselor.

Prize de pământ

7.11.11. Se recomandă realizarea unei prize unice de pământ. Aceasta se realizează pentru construcţiile noi în fundaţie. Această priză de pământ constituie un potenţial de referinţă pentru toate echipamentele electrice ale construcţiei.

7.11.12. Pentru echipamentele care au un curent de fugă mai mare de 10 mA se recomandă utilizarea schemei TN - S. Nu se recomandă utilizarea schemei TN-C. Schemele TT şi IT se pot utiliza conform art. 7.11.14., respectiv art. 7.11.15.

7.11.13. În cazul în care curentul de fugă prezumat este mai mare de 10 mA, protecţia împotriva şocurilor electrice prin atingere indirectă se realizează dacă se respectă una din următoarele condiţii:

a) Conductorul de protecţie utilizat se alege conform tabelului 4.4. din subcap. 4.1. dar trebuie să aibă o secţiune de cel puţin 10 mm2. Se admite folosirea mai multor conductoare legate în paralel dacă suma secţiunilor acestora este de cel puţin 10 mm2.

b) Se va prevede un dispozitiv de control al continuităţii circuitului de legare la pământ care să deconecteze automat alimentarea cu energie electrică în momentul întreruperii acestei continuităţi.

c) Atunci când echipamentul este alimentat prin intermediul unui transformator cu înfăşurări distincte sau prin intermediul unei surse care să prezinte o separare electrică între circuitul primar şi secundar (de ex. grup motor-generator) circuitele secundare se realizează, de preferinţă, în schema TN, şi pentru aplicaţii specifice în schema IT. Legarea la pământ se face cu respectarea condiţiilor de la pct. a) şi b).

Aceste prevederi se aplică şi la un circuit care alimentează mai multe echipamente şi în care suma curenţilor de fugă depăşeşte 10 mA.

7.11.14. În cazul schemei de alimentare TT, circuitul trebuie protejat printr-un dispozitiv de protecţie la curent diferenţial rezidual al cărui curent nominal de funcţionare se stabileşte conform relaţiei:

în care:

l1 - curentul total de fugă prezumat, [A] ;

lDn - curentul nominal de funcţionare al dispozitivului de protecţie diferenţial, [A] ;

UL - tensiunea de atingere maximă admisă, [V] ;

RA - rezistenţa de dispersie a prizei de pământ, [W] .

7.11.15. Se recomandă ca echipamentele având curenţi de fugă importanţi să nu fie legate direct la o instalaţie în schema IT (datorită dificultăţii de protecţie la şoc electric în cazul primului defect). Se recomandă ca echipamentul să fie alimentat printr-o schemă TN racordată la instalaţia principală în schema IT, prin intermediul unui transformator cu două înfăşurări separate electric.

7.11.16. În cazul în care, prin aplicarea măsurilor prevăzute la art. 7.11.6, nivelul paraziţilor radiofonici se situează peste limitele acceptabile se admite aplicarea oricărei măsuri de protecţie dacă aceasta respectă simultan următoarele condiţii:

- asigură o protecţie corespunzătoare împotriva supracurenţilor;

- nu determină aparţia unor tensiuni de atingere periculoase şi nu modifică integritatea legăturii echipotenţiale, în condiţiile normale şi de defect.

Protecţia împotriva supratensiunilor

7.11.17. Dacă într-o construcţie se află aparatură de prelucrare a informaţiilor şi construcţia este alimentată printr-un racord aerian, atunci se recomandă să se prevadă dispozitive de protecţie la supratensiuni conf. subcap. 4.4.

7.11.18. Computerele, imprimantele, fax-urile, trebuie protejate printr-un descărcător plasat în amonte de priza la care acestea sunt racordate şi legat la pământ.

7.12. Instalaţii electrice pentru încăperi medicale şi spaţii anexe acestora

7.12.1. La proiectarea şi executarea instalaţiilor electrice pentru încăperi medicale şi anexele acestora, se respectă, pe lângă prevederile din acest normativ şi prevederile din GP 052.

7.12.2. Încăperile medicale se clasifică, din punct de vedere al protecţiei împotriva şocurilor electrice astfel:

Încăperi medicale din grupa 0, încăperi în care este permisă numai utilizarea echipamentelor medicale electrice alimentate la TFJS şi TFJP (max. 25 Vc.a. sau 60 Vc.c. filtrat).

Încăperi medicale din grupa 1, încăperi în care se utilizează echipamente medicale electrice cu excepţia celor destinate procedurilor intracardiace.

Încăperi medicale din grupa 2, încăperi în care se utilizează şi echipamente medicale electrice destinate procedurilor intracardiace.

Protecţia împotriva şocurilor electrice

7.12.3. Pentru grupele 0, 1 şi 2 de încăperi medicale şi anexele lor, TFJS şi TFJP se limitează la maxim 25 Vc.a. sau 60 Vc.c. filtrat.

7.12.4. Pentru încăperi din grupa 0, utilizarea TFJS sau TFJP trebuie însoţită şi de cel puţin una din următoarele măsuri:

- circuitele TFJS sau TFJP trebuie separate prin montaj de celelalte circuite;

- circuitele TFJS sau TFJP trebuie introduse în tuburi de protecţie din materiale izolante;

- circuitele TFJS sau TFJP trebuie introduse în tuburi de protecţie metalice legate la pământ separat de alte circuite;

- circuitele TFJS sau TFJP care fac parte dintr-un cablu multiconductor care conţine şi alte circuite, trebuie să fie izolate pentru tensiunea cea mai ridicată a acestor circuite.

7.12.5. Toate echipamentele electrice dintr-o încăpere alimentate cu TFJS sau TFJP care au părţi conductoare accesibile, trebuie conectate printr-o legătură echipotenţială.

7.12.6. Protecţia împotriva atingerilor directe trebuie asigurată şi prin izolarea părţilor active sau prin bariere sau învelişuri de protecţie.

7.12.7. Protecţia împotriva atingerilor indirecte se realizează prin întreruperea automată a alimentării (art. 7.12.8) sau prin folosirea unor echipamente electrice cu izolaţie întărită (clasa II).

7.12.8. Protecţia prin întreruperea automată a alimentării se realizează prin prevederea pe fiecare circuit a câte un disjunctor diferenţial, astfel:

- pentru întreruptoare având curentul nominal de sarcină până la 63 A, curentul nominal diferenţial de funcţionare trebuie să fie mai mic sau egal cu 30 mA;

- pentru întreruptoare având curent nominal de sarcină mai mare de 63 A, curent nominal diferenţial de funcţionare trebuie să fie mai mic sau egal cu 300 mA.

7.12.9. Este interzisă folosirea schemei de legare la pământ TN-C.

7.12.10. În încăperi din grupa 2, dacă se utilizează schema de legare la pământ IT medical, ca măsură de protecţie, trebuie prevăzut un dispozitiv de control permanent al izolaţiei, care trebuie să îndeplinească următoarele condiţii:

- să aibă rezistenţa internă în curent alternativ de cel puţin 100 kW ;

- tensiunea de testare să nu depăşească 25 V;

- curentul de testare să nu depăşească 1 mA.

Se montează în aceste încăperi şi semnalizarea luminoasă a defectului.

7.12.11. Circuitele secundare nu trebuie să aibă nici un punct comun cu circuitul primar, nici cu alt circuit sau punct legat la pământ, acestea neopunându-se funcţionării dispozitivului de control permanent al izolaţiei, prevăzut la art. 7.12.10.

7.12.12. În toate încăperile medicale din grupa 1 sau grupa 2 trebuie realizată o legătură echipotenţială suplimentară între următoarele părţi situate până la înălţimea de 2,5 m faţă de pardoseală:

- bare conductoare de protecţie;

- părţi conductoare care nu aparţin unei instalaţii electrice;

- ecrane de protecţie împotriva câmpurilor electrice pertubatoare;

- grilaje de protecţie ale pardoselilor conductoare electric;

- părţile conductoare accesibile ale echipamentelor electrice alimentate la TFJP;

- masele aparatelor electrice fixe sau mobile, inclusiv cele ale aparatelor radiologice.

Acest ansamblu trebuie să fie racordat la o priză de pământ.

7.12.13. În fiecare tablou de distribuţie conductorul de protecţie trebuie conectat la bara legăturilor echipotenţiale.

7.12.14. Transformatoarele utilizate în scheme IT trebuie amplasate cât mai aproape de încăperile pe care le deservesc, în spaţii separate.

Alimentare de rezervă

7.12.15. Comutarea de pe alimentarea de bază pe alimentarea de rezervă trebuie să se realizeze automat în momentul în care tensiunea de la intrarea în tabloul de distribuţie principal variază cu mai mult de 10% faţă de valoarea nominală. Timpul de comutare va fi:

- mai mic sau egal cu 0,5 s (clasa de comutare 0,5 s);

- mai mic sau egal cu 15 s (clasa de comutare 15 s).

7.12.16. Alegerea timpului (clasei) de comutare se va face ţinând seama de tabelul 7.12.

Tabelul 7.12.

Clasa de comutare în funcţie de grupa încăperii

Încăpere medicală sau anexă | Grupa |  |  | Clasa de comutare
 | 0 | 1 | 2 | 0,5 | 12 | > 15
1. Săli de masaj |  | X |  | X |  |
2. Sasuri de pregătire a echipei chirurgicale | X |  |  |  |  | X
3. Saloane |  | X |  |  | X |
4. Săli de ECG, EEG şi EHG |  | X |  |  | X |
5. Săli de endoscopie |  | X |  |  | X |
6. Săli de examinare şi tratament |  | X |  |  | X |
7. Laboratoare |  | X |  |  |  | X
8. Camere de sterilizare a echipamentului chirurgical |  | X |  |  |  | X
9. Camere de urologie (alta decât sala de operaţii) |  | X |  |  | X |
10. Săli de naşteri |  | X |  |  | X |
11. Săli de diagnostic şi tratament radiologic (altele decât cele menţionate la punctul 20) |  | X |  |  | X |
12. Săli de hidroterapie |  | X |  |  | X |
13. Săli de fizioterapie |  | X |  |  | X |
14. Săli de anestezie |  | X |  |  | X |
15. Săli de operaţie |  |  | X | X1) | X |
16.Săli de pregătire preoperatorie |  |  | X | X1) | X |
17. Săli de pansamente operatorii | X |  |  |  |  | X
18. Săli de reanimare |  | X |  |  | X |
19. Săli de proceduri intracardiace |  |  | X2) |  | X |
20.Săli de tratament intensiv |  |  | X | X1) | X |
21. Săli de examen angiografic |  |  | X2) |  | X |
22. Săli de hemodializă |  | X |  |  |  | X
23. Săli de monitorizare | X |  |  |  | X |
24. Săli de examinare prin rezonanţă magnetică |  | X |  |  | X |
25. Medicină nucleară |  | X |  |  | X |
26. Săli pentru prematuri |  | X |  | X1) | X |

1) Pentru corpurile de iluminat din sala de operaţie şi echipamentele electrice medicale care necesită o alimentare cu energie electrică în cel mult 0,5 s.

2) Grupa şi clasa de comutare pot fi stabilite de conducerea unităţii medicale.

7.12.17. Pentru un timp de comutare mai mare de 15 s (clasa de comutare > 15 s) comutarea se face atât manual cât şi automat.

7.12.18. Lampa scialitică din sălile de operaţie trebuie să fie alimentată, în cazul întreruperii alimentării normale şi a celei de rezervă, de o baterie de acumulatoare a cărei tensiune este de 24 V sau 48 V şi instalaţia trebuie realizată conform prevederilor art. 4.1.6., 4.1.8. Durata de intrare automată în funcţiune trebuie să fie de 0,5 s iar autonomia de funcţionare de cel puţin o oră.

Protecţia împotriva perturbaţiilor electromagnetice

7.12.19. Încăperile în care trebuie luate măsuri de protecţie împotriva perturbaţiilor electrice şi magnetice sunt în special următoarele:

- săli de ECG, EEG, EMG;

- săli de reanimare şi de terapie intensivă;

- săli de cateterism;

- săli de angiografie;

- săli de operaţie.

Materialele şi echipamentele electrice care pot perturba funcţionarea aparatelor electromedicale sunt:

- transformatoare, motoarele, tablourile de distribuţie;

- balasturile surselor fluorescente.

7.12.20. - În încăperile în care funcţionarea aparatelor electromedicale pot fi perturbată de către undele electromagnetice, trebuie să se ia următoarele măsuri:

- pereţii, pardoselile şi tavanele trebuie să fie prevăzute cu un blindaj corespunzător;

- distribuţiile electrice care intră în aceste încăperi trebuie să fie prevăzute cu un înveliş metalic legat la pământ;

- carcasele metalice ale echipamentelor fixe de clasă II sau III trebuie să fie legate de BEP.

7.13. Instalaţii electrice pentru iluminat şi siguranţă
Condiţii de alimentare şi de funcţionare

7.13.1. Iluminatul de siguranţă trebuie prevăzut în clădirile civile şi industriale ţinând seama de prevederile prezentului normativ, de tipurile alimentării iluminatului de siguranţă din tabelul 7.13 şi de recomandările din STAS 6646/1,3 pentru clădiri civile, precum şi de STAS 6646/2 şi SR 12294, pentru clădiri industriale.

Corpuri de iluminat pentru iluminatul de siguranţă

7.13.2. Corpurile de iluminat destinate iluminatului de siguranţă trebuie integrate în iluminatul normal şi se folosesc concomitent.

7.13.3. Corpurile de iluminat destinate iluminatului de siguranţă care fac parte din iluminatul normal, trebuie marcate sau vor fi echipate cu lămpi de altă culoare pentru a se deosebi de lămpile iluminatului normal. Se admite prevederea de corpuri de iluminat şi cu sursă proprie de alimentare încorporată.

7.13.4. În iluminatul de siguranţă de tip 2, 3 sau 4 (vezi art. 7.13.9.), în cazul în care corpurile de iluminat fac parte şi din iluminatul normal, se admite echiparea lor cu următoarele tipuri de surse de lumină:

a) lămpi fluorescente cu aprindere prin starter, în cazul în care corpurile de iluminat sunt echipate cu cel puţin două lămpi, iar balastul nu este de tip tandem; se admit şi corpuri de iluminat dotate cu o singură lampă fluorescentă cu condiţia montării de perechi de corpuri de iluminat alăturate sau amplasate la o distanţă de cel mult 6 m precum şi corpuri de iluminat fluorescent fără starter, cu balast electronic.

b) lămpi cu vapori de mercur, lămpi cu vapori de sodiu de înaltă presiune sau cu descărcări, dacă sunt permanent în funcţiune, fiind alimentate din alimentarea de siguranţă respectivă.

7.13.5. Pentru iluminatul de siguranţă pentru evacuare, marcarea ieşilor din încăperi, a traseului şi a ieşilor căilor de evacuare trebuie folosite corpuri de iluminat tip "indicator luminos" (STAS 297). Ele se amplasează astfel încât să indice traseul de urmat în caz de pericol.

7.13.6. Iluminatul de siguranţă împotriva efectului panicii se realizează cu corpuri de iluminat cu lămpi incandescente sau fluorescente cu balast electronic şi acumulator încorporat. Ele se repartizează pe circuite astfel încât cele de pe o cale de evacuare să fie alimentate alternativ, pe circuite diferite.

7.13.7. Dozele de legături ale circuitelor iluminatului de siguranţă trebuie separate pe cât posibil de cele ale iluminatului normal.

Tipuri de alimentări pentru iluminatul de siguranţă

7.13.8. Iluminatul de siguranţă, după condiţiile de alimentare de siguranţă cu energie electrică şi condiţiile de funcţionare, este de următoarele tipuri:

Tipul 1, la care alimentarea iluminatului de siguranţă este asigurată dintr-o sursă de intervenţie care poate fi:

1a) Baterie centrală de acumulatoare, legată permanent la instalaţia de încărcare, cu funcţionare tampon.

1b) Grup electrogen permanent în rotaţie sau grup de surse neîntreruptibile UPS-uri asociat cu grup de intervenţie în aşteptare.

Lămpile iluminatului de siguranţă de tip 1 trebuie să fie permanent în funcţiune pe toată perioada în care sunt prezente persoane în încăperile sau pe căile de evacuare din clădirea respectivă.

În cazul în care sursa de intervenţie este cea prevăzută la pct. 1b) se admite ca iluminatul de siguranţă să fie în mod normal alimentat din reţeaua furnizorului de energie electrică, dacă sunt îndeplinite simultan următoarele condiţii:

- alimentarea cu energie electrică se face dintr-un punct de primire şi pe o cale de alimentare diferite de cele ale iluminatului normal;

- se asigură la căderea alimentării de bază, trecerea automată pe alimentare din sursa de intervenţie într-un interval de timp mai mic de 0,15 s.

Tipul 2, la care alimentarea iluminatului de siguranţă este asigurată din următoarele surse:

2a) baterie centrală de acumulatoare sau baterie locală cu dispozitiv de comutare automată (pile, luminoblocuri);

2b) grup electrogen cu cuplare automată permanent în rotaţie (cald) sau sursă de alimentare neîntreruptibilă UPS asociat cu grup de intervenţie în aşteptare;

2c) reţeaua furnizorului de energie electrică dintr-un punct de racordare şi pe o cale de alimentare diferită de cele ale iluminatului normal.

Durata de comutare admisă pentru conectarea iluminatului de siguranţă trebuie să fie mai mică de 0,5 s.

Tipul 3, la care alimentarea iluminatului de siguranţă este asigurată din:

3a) Transformator sau branşament, diferite de cele care alimentează iluminatul normal;

3b) Baterii locale de acumulatoare, cu dispozitive locale de comutare automată (ex. luminoblocuri, pile etc.).

3c) grup electrogen cu pornire automată.

Durata de comutare admisă este de cel mult 15 s.

Lămpile iluminatului de siguranţă de tipul 3a) trebuie să fie în funcţiune pe toată durata în care sunt prezente persoane în încăperile sau pe căile de evacuare prevăzute cu acest tip de iluminat de siguranţă.

Tipul 4, la care alimentarea iluminatului de siguranţă este asigurată din coloana tabloului principal general sau din coloana tabloului principal de forţă al clădirii respective, racordarea făcându-se înaintea întreruptorului general sau, dacă acesta lipseşte, înainte siguranţelor generale.

Pentru punerea în funcţiune la necesitate a acestui tip de iluminat, se prevăd aparate de comandă manuală în aceleaşi condiţii ca şi pentru iluminatul normal (ex. întrerupătoare locale, automate de scară etc.).

Instalaţii electrice pentru iluminatul de siguranţă pentru continuarea lucrului

7.13.9. Instalaţii electrice pentru iluminatul de siguranţă pentru continuarea lucrului se prevede în următoarele cazuri:

a) în locuri de muncă dotate cu receptoare care trebuie alimentate fără întrerupere şi la locurile de muncă legate de necesitatea funcţionarii acestor receptoare (staţii de pompe pentru incendiu, surse de rezervă, spaţiile serviciilor de pompieri, încăperile centralelor de semnalizare, dispecerate etc.);

b) în încăperile blocului operator (săli de operaţie, de sterilizare, de pregătire medici, de pregătire bolnavi, de reanimare etc.);

c) în încăperile construcţiilor de producţie şi/sau depozitate, laboratoare şi altele similare în care utilajele necesită o permanentă supraveghere.

7.13.10. Iluminatul de siguranţă pentru continuarea lucrului se prevede de tip 2 în cazurile de la pct. a) şi b) de la art. 7.13.9. şi de tip 3 în cazul c).

Capacitatea bateriilor de acumulatoare pentru cazurile de la pct. a) şi b) de la art. 7.13.9. trebuie stabilită astfel încât să se asigure funcţionarea iluminatului de siguranţă pentru continuarea lucrului în tot timpul necesar pentru luarea unor măsuri în vederea continuării pe o perioadă de timp, fără pericol, a activităţii, efectuarea unor manevre pentru oprirea activităţii şi evacuarea utilizatorilor. Dacă activitatea nu poate fi întreruptă, capacitatea bateriilor de acumulatoare se prevede pentru a asigura funcţionarea tuturor lămpilor timp de cel puţin 3 ore.

7.13.11. Se admite ca lămpile iluminatului de siguranţă de tip 2 pentru continuarea lucrului să nu fie în funcţiune atunci când sunt prezente persoane în încăperile din clădirea în care este prevăzut acest iluminat, dacă alimentarea se face în varianta 2a) sau 2b), cu excepţia celor din staţiile de pompare a apei în caz de incendiu şi a grupului electrogen care constituie sursă de rezervă.

În cazul în care alimentarea se face în varianta 2c), lămpile acestui iluminat trebuie să fie în funcţiune simultan cu acelea ale iluminatului normal.

Instalaţii electrice pentru iluminatul de siguranţă pentru intervenţii

7.13.12. Instalaţiile electrice pentru iluminatul de siguranţă pentru intervenţii trebuie prevăzute în următoarele cazuri:

a) în locuri în care sunt montate armături (de ex. vane, robinete şi dispozitive de comandă-control) ale unor instalaţii şi utilaje care trebuie acţionate în caz de avarie;

b) în zonele cu elemente care, la ieşirea din funcţiune a iluminatului normal, trebuie acţionate în vederea scoaterii din funcţiune a unor utilaje şi echipamente sau a reglării unor parametri aferenţi, în scopul protejării utilajelor, echipamentelor sau persoanelor precum şi în încăperi de garare a utilajelor PSI.

7.13.13. Iluminatul de siguranţă pentru intervenţii se prevede de tip 2 în cazurile de la pct. a) de la art. 7.13.12. şi de tip 3, în cele de la pct. b).

7.13.14. Capacitatea bateriilor de acumulatoare pentru cazurile de la pct. a) de la art. 7.13.12. se dimensionează pentru a asigura funcţionarea tuturor lămpilor timp de cel puţin 1 oră, iar în cazurile de la pct. b) de la art. 7.13.12. se alege în condiţiile stabilite pentru pct. b) de la art. 7.13.9.

Instalaţii electrice pentru iluminatul de siguranţă pentru evacuare

7.13.15. Instalaţii electrice pentru iluminatul de siguranţă pentru evacuare trebuie prevăzute în cazurile specificate din tabelul 7.13., în funcţie de destinaţia clădirilor sau încăperilor şi capacitatea lor (nr. de locuri sau de persoane care se pot găsi simultan în ele, stabilit de către proiectant), precum şi în toate spaţiile de lucru din industrie sau similare, în condiţiile prevăzute în SR 12294.

7.13.16. Într-o clădire cu mai multe tipuri de încăperi şi mai multe căi de evacuare, iluminatul de siguranţă pentru evacuare se prevede de tipul specificat în tabelul 7.13. şi conform art. 7.13.17.

7.13.17. Într-o clădire se prevede, de regulă, un sistem unitar de alimentare cu energie electrică pentru iluminatul de siguranţă pentru evacuare, stabilit pentru situaţia cea mai dezavantajoasă. Fac excepţie cazurile justificate tehnic.

Tabelul 7.13.

Cazurile în care se prevede iluminat de siguranţă

Nr. crt. | Încăperi, spaţii şi căi de evacuare la care trebuie prevăzut iluminat de siguranţă | Tipul iluminatului de siguranţă
 |  | Capacitate, persoane, locuri
 |  | peste 1500 | 601 până la 1500 | 201 până la 600 | 101 până la 200 |  | 50*) până la 100
 |  |  |  |  | subsol | parter, etaje
1 | Pe căile de evacuare, încăperi, spaţii şi la ieşirile din: a) teatre, cinematografe, circuri, săli de spectacole sau polivalente etc.; | 1 | 2 | 2 | 2 | 2 | 2
 | b) magazine, clădiri cu expoziţii temporare sau permanente, clădiri cu săli de sport cu public, clădiri cu saloane de dans, precum şi altele similare; | 2 | 2 | 3 | 2 | 3 | 4
 | c) muzee, localuri de alimentaţie publică (restaurante, cantine, cofetării), biblioteci pentru public, clădiri cu săli de aşteptare pentru public, clădiri cu vestiare etc. precum şi încăperi din clădiri ce adăpostesc persoane care nu se pot evacua singure: maternităţi, spitale, sanatorii (încăperi de spitalizare şi tratamente), clădiri pentru copiii de vârstă preşcolară (creşe, cămine, grădiniţe), cămine pentru bătrâni şi infirmi, ospicii pentru alienaţi mintal şi altele similare; | 1 | 2 | 3 | 2 | 3 | 4
 | d) încăperi de producţie şi similare; | 2 | 3 | 3 | 3 | 4 | 4
 | e) hoteluri, case de oaspeţi, clădiri administrative cu public; | 2 | 3 | 3 | 3 | 4 | 4
 | f) clădiri foarte înalte (cu înălţimea peste 45 m); | 1 | 1 | 1 | 1 | 1 | 1
 | g) clădiri înalte (cu înălţimea între 28 m şi 45 m). | 2 | 2 | 2 | 2 | 2 | 2
2 | Pe traseul şi la ieşirile: a) scărilor fără lumină naturală, în alte categorii decât cele menţionate la pct. 1 a...g**); | 3 | 3 | 3 | 3 | 3 | 3
 | b) scărilor cu lumină naturală nemenţionate la pct. 1 a...g, care servesc la evacuarea a mai mult de 50 de persoane. | 4 | 4 | 4 | 4 | 4 | 4

NOTĂ:

*) În spaţiile de producţie şi similare se prevede iluminat de siguranţă pentru evacuare şi în încăperi având capacitatea sub 50 de locuri sau persoane, conform SR 12294.

**) Se admite şi utilizarea tipului 4 de iluminat de siguranţă, dacă clădirea dispune de un cofret cu alimentare intrare-ieşire (în buclă) din reţeaua de joasă tensiune a furnizorului de energie electrică. În acest caz, circuitele pentru iluminatulnormal şi circuitele pentru iluminatul de siguranţă ale casei scărilor, se racordează înaintea întreruptorului general al tabloului pentru iluminat comun, circuitul iluminatului de siguranţă se prevede cu un întreruptor pe tabloul comun, iar circuitul iluminatului normal cu întreruptor pe tabloul comun, iar circuitul iluminatului normal cu întreruptorul automat de scară.

Pentru acţionarea iluminatului de siguranţă cu lămpi incandescente din blocuri de locuinţe se prevede întreruptor de scară.

7.13.18. Capacitatea bateriilor pentru alimentarea iluminatului de siguranţă pentru evacuare se stabileşte astfel încât acestea să asigure funcţionarea continuă a tuturor lămpilor timp de cel puţin 1 oră.

7.13.19. Lămpile iluminatului de siguranţă de tip 2 pentru evacuare, trebuie să fie în funcţiune pe toată perioada în care sunt prezente persoane în încăperile sau pe căile de evacuare ale clădirii în care este prevăzut acest iluminat. Pentru acest tip de iluminat durata de comutare trebuie să fie cea prevăzută la art. 7.13.8.

Instalaţii electrice pentru iluminatul de siguranţă pentru circulaţie

7.13.20. Instalaţiile electrice pentru iluminatul de siguranţă pentru circulaţie trebuie prevăzute pe căile de circulaţie din interiorul sălilor de spectacol ale clădirilor menţionate la pct. a) şi b) în tabelul 7.13. şi pe căile de circulaţie din încăperile de producţie din clădiri industriale şi similare, corespunzător tipului prevăzut în tabelul 7.13.

7.13.21. Iluminatul de siguranţă pentru circulaţie se alimentează din instalaţia electrică pentru iluminatul de siguranţă pentru evacuarea din clădirea respectivă.

7.13.22. Corpurile de iluminat ale iluminatului de siguranţă pentru circulaţie se amplasează în locuri în care este necesar să se asigure publicului, respectiv utilizatorilor, distingerea unor obstacole de pe căile de circulaţie atunci când iluminatul normal lipseşte sau acolo unde iluminatul de evacuare nu este suficient pentru distingerea obstacolelor.

Instalaţii electrice pentru iluminatul de siguranţă împotriva panicii

7.13.23. Instalaţii electrice pentru iluminat de siguranţă împotriva efectului panicii se prevăd în încăperile cu o capacitate mai mare de 400 de locuri menţionate la pct. 1 a) şi b) şi corespunzător tipului prevăzut din tabelul 7.13.

7.13.24. Iluminatul de siguranţă împotriva panicii se alimentează din instalaţia electrică pentru iluminatul de evacuare din clădirea respectivă.

7.13.25. Iluminatul de siguranţă împotriva panicii se prevede cu comandă automată de punere în funcţiune după căderea iluminatului normal.

7.13.26. În afară de comanda automată a intrării lui în funcţiune, iluminatul de siguranţă împotriva panicii se prevede şi cu comenzi manuale din mai multe locuri accesibile personalului de serviciu al clădirii, respectiv personalului instruit în acest scop. Scoaterea din funcţiune a iluminatului de siguranţă împotriva panicii trebuie să se facă numai dintr-un singur punct accesibil personalului însărcinat cu aceasta.

Instalaţii electrice pentru iluminatul de siguranţă pentru veghe

7.13.27. Instalaţiile electrice pentru iluminatul de siguranţă pentru veghe se prevăd în încăperi pentru dormitoare în cazurile menţionate la pct. 1 c) din tabelul 7.13., acolo unde este necesară o supraveghere în timpul nopţii.

7.13.28. Iluminatul de siguranţă pentru veghe se alimentează din instalaţia electrică pentru iluminat de siguranţă din clădirea respectivă, corespunzător tipului normat.

Instalaţii electrice pentru iluminatul de siguranţă pentru marcarea hidranţilor interiori de incendiu

7.13.29. Instalaţiile electrice destinate iluminatului pentru macarea hidranţilor interiori de incendiu se prevăd în clădirile în care activitatea se desfăşoară şi în timpul nopţii sau care funcţionează la lumina artificială şi numai în cazurile în care iluminatul de siguranţă din aceste clădiri nu asigură distingerea hidranţilor.

7.13.30. Iluminatul pentru marcarea hidranţilor interiori de incendiu se alimentează din instalaţia electrică pentru iluminatul de siguranţă corespunzător tipului stabilit în tabelul 7.13.

7.13.31. Corpurile de iluminat pentru iluminatul destinat marcării hidranţilor interiori de incendiu se amplasează în afara hidrantului (alături sau deasupra), la distanţă de maxim 1,5 m de el, respectându-se şi condiţiile din SR 12294.

7.14. Instalaţii electrice în zone cu pericol de explozie

A. Stabilirea echipamentelor electrice şi proiectarea instalaţiilor electrice

7.14.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea instalaţiilor electrice în zonele cu pericol de explozie cu respectarea standardelor şi reglementărilor tehnice în domeniu.

7.14.2. Zonele cu pericol de explozie se clasifică astfel:

Zona 0, arie în care, amestecul exploziv de gaze sau vapori cu aer este prezent fie continuu, fie pentru perioade lungi de timp sau perioade scurte care se repetă cu o frecvenţă ridicată.

Zona 1, arie în care, amestecul exploziv de gaze sau vapori cu aer poate să apară în condiţii normale de funcţionare.

Zona 2, arie în care, amestecul exploziv de gaze sau vapori cu aer poate să apară în condiţii normale de funcţionare numai accidental şi pentru o perioadă scurtă de timp.

Zona 20, arie în care, praful combustibil, sub formă de nor, este prezent în permanenţă sau în mod frecvent în cantitate suficientă pentru a produce o concentraţie explozivă de praf combustibil în amestec cu aerul şi/sau în care stratul de praf se poate forma cu o grosime excesivă şi necontrolată în timpul funcţionării normale.

Zona 21, arie neclasificată ca zonă 20, în care în timpul funcţionării normale, praf combustibil, sub formă de nor, este probabil să apară în cantitate suficientă pentru a fi capabil să producă o concentraţie explozivă de praf combustibil în amestec cu aerul.

Această arie poate cuprinde, între altele, imediata vecinătate a punctelor de alimentare sau de evacuare a produselor pulverulente şi spaţii în care se formează straturi de praf şi este probabil ca în timpul funcţionării normale să genereze o concentraţie explozivă de praf combustibil în amestec cu aerul.

Zona 22, arie neclasificată ca zonă 21 în care norii de praf se pot produce rar şi se menţin perioade scurte sau în care acumulările sau straturile de praf combustibil pot fi prezente în condiţii anormale şi pot genera amestecuri explozive de praf în aer. Atunci când înlăturarea acumulărilor sau straturilor de praf nu poate fi asigurată, datorită condiţiilor anormale, acest spaţiu se clasifică zonă 21.

Această zonă poate cuprinde, între altele, spaţii din apropiera unui echipament care conţine praf ce poate scăpa prin scurgeri şi poate forma depozite (de ex. săli de concasare).

7.14.3. Zonarea ariilor periculoase se face conform prevederilor din SR CEI 90079-10 pentru amestecuri explozive de gaze sau vapori şi conform SR CEI 61241-1-3 pentru amestec aer-praf combustibil.

7.14.4. Se recomandă pe cât posibil utilizarea echipamentelor electrice în execuţie normală, amplasate în afara zonelor cu pericol de explozie.

7.14.5. În zonele cu pericol de explozie se foloseşte numai aparatură electrică, materiale şi cabluri omologate pentru funcţionarea în astfel de zone.

7.14.6. Montarea liniilor electrice aeriene exterioare este interzisă în zonele cu pericol de explozie. Se admite montarea acestora numai în afara zonelor cu pericol de explozie cu condiţia asigurării unei distanţe minime de la axul liniei la limita zonei cu pericol de explozie, de cel puţin 1,5 ori înălţimea stâlpului, dar minimum 15 m.

7.14.7. La alegerea aparaturii electrice pentru arii periculoase trebuie luate în consideraţie următoarele elemente:

- clasificarea ariei periculoase;

- clasificarea gazelor, vaporilor şi prafurilor combustibile în funcţie de grupa sau subgrupa aparaturii electrice;

- clasa de temperatură sau temperatura de aprindere a gazelor, vaporilor sau a amestecului aer-praf.

Alegerea echipamentelor electrice în funcţie de zone

7.14.8. În zona 0 se folosesc numai materiale, aparate şi echipamente electrice în execuţie antiexplozivă. Exi.a.II, care nu produc scântei cu energie suficientă chiar în cazul unor defecţiuni pentru a aprinde amestecul exploziv. Acestea trebuie să fie corespunzătoare grupei de explozie şi clasei de temperatură a gazelor sau vaporilor din zona respectivă, conform cu STAS 6877/4 şi STAS 6877/8.

7.14.9. În zona 1 poate fi utilizat echipament electric executat în conformitate cu prevederile pentru zona 0 sau cu prevederile de la unul sau mai multe din următoarele tipuri de protecţie:

- capsulare antideflagrantă "d";

- aparatură presurizată "p";

- înglobarea în nisip "q";

- imersiunea în ulei "r";

- securitate mărită "e";

- securitate intrinsecă "i";

- încapsulare "m".

7.14.10. În zona 2 este permisă instalarea următoarei aparaturi electrice:

- aparatură electrică pentru zonele 0 sau 1;

- aparatură electrică proiectată special pentru zona 2 (de ex. tipul de protecţie "n").

7.14.11. În zonele 20 şi 21 se poate instala:

- aparatură construită şi încercată pentru a fi utilizată într-o atmosferă de praf combustibil. Aparatura trebuie să aibă marcată pe ea simbolul DIP pentru protecţia împotriva aprinderii prafurilor, conform SR CEI 61241-1-1;

- aparatură cu siguranţă intrinsecă Exi a II în zona 20 şi Exi a II sau Ex b II în zonele 21 şi 22, având contactele electrice din zona cu praf protejate în carcase IP 65;

- aparatură presurizată "p" în zonele 21 şi 22.

Alegerea în funcţie de grupa echipamentului

7.14.12. Echipamentul electric cu tipul de protecţie "e", "m", "o", "p" şi "q" trebuie să aparţină grupei II de echipamente.

Echipamentul cu tipul de protecţie "d" şi "i" trebuie să aparţină uneia din grupele IIA, IIB, IIC de echipamente şi să fie aleasă în conformitate cu tabelul de 7.14.

Tabelul 7.14.

Relaţia dintre subdivizunea de gaze/vapori şi subgrupa de temperatură

Subdiviziunea gaze/vapori | Subgrupa de echipamente
IIA | IIA, IIB sau IIC
IIB | IIB sau IIC
IIC | IIC

Alegerea echipamentelor în funcţie de aprinderea gazelor, vaporilor sau prafurilor combustibile

7.14.13. Temperatura maximă de suprafaţă trebuie să fie întotdeauna mai mică decât temperatura de aprindere a amestecului exploziv care poate să apară în arie periculoasă.

Clasa de temperatură trebuie marcată pe aparatura electrică.

Pentru atmosfere de praf combustibil relaţia dintre temperatura maximă de suprafaţă şi temperatura de aprindere a amestecului praf-aer se determină conform SR CEI 1241-1-2, în funcţie de grosimea stratului de praf sau de prezenţa norilor de praf.

B. Executarea instalaţiilor electrice în zonele cu pericol de explozie

7.14.14. Executarea instalaţiilor electrice în toate zonele cu pericol de explozie se face în conformitate cu precizările de la art. 7.14.1.

Sisteme de cabluri

7.14.15. Instalaţiile electrice cu securitate intrinsecă trebuie realizate conform SR CEI 60079-14.

7.14.16. Circuitele electrice ale instalaţiilor din arii periculoase pot fi realizate cu cabluri cu conductoare de Cu precum şi cu cabluri cu conductoare de Al, dar numai cu secţiunea de min. 16 mm2 şi cu conexiuni adecvate.

7.14.17. Sistemele de cabluri trebuie astfel instalate încât să se evite expunerea lor la deteriorări mecanice, la coroziune, căldură sau influenţe chimice,

Pentru reducerea riscului deteriorării mecanice cablurile se pot instala în ţevi pe întregul traseu sau numai în zone de pericol, sau se pot utiliza cabluri armate sau ecranate (art. 7.14.22).

7.14.18. Modul de conectare a circuitelor în cabluri sau conductoare la echipamentele electrice din arii periculoase trebuie să respecte prevederile tipului de protecţie a echipamentului.

Orificiile echipamentelor electrice, destinate intrărilor de cabluri sau conducte şi neutilizate, trebuie obturate cu dopuri adecvate pentru tipul de protecţie corespunzător şi care nu pot fi demontate decât cu dispozitive speciale.

7.14.19. Trebuie luate măsuri pentru prevenirea trecerii gazelor, vaporilor sau lichidelor inflamabile dintr-o aerie în alta precum şi acumulării acestora în canale de cabluri. Aceste măsuri pot fi etanşarea conductelor, tuburilor sau cutiilor de joncţiune. Canalele de cabluri se pot umple cu nisip.

Golurile din elementele de construcţie pentru trecerea cablurilor şi conductelor dintr-o aerie periculoasă într-una nepericuloasă trebuie etanşate în mod corespunzător, de exemplu prin etanşări cu mortar sau obturări cu nisip.

7.14.20. Trebuie evitat contactul întâmplător dintre cabluri (cu excepţia cablurilor de încălzire) şi conducte care conţin gaze, vapori sau fluide inflamabile.

Distanţa minimă dintre cabluri şi conducte trebuie să fie conform prevederilor din PE 107.

Pentru cabluri armate sau protejate în ţeavă metalică, distanţele se pot reduce până la montarea acestora pe conductă.

7.14.21. Se recomandă să se evite pe cât posibil executarea de joncţiuni în arii periculoase.

În cazul în care acest lucru nu poate fi evitat, la executarea joncţiunilor trebuie îndeplinite următoarele condiţii:

- să fie realizate într-o carcasă cu tipul de protecţie corespunzător zonei;

- să fie corespunzător din punct de vedere electric şi mecanic;

- să fie umplute cu un compund, o răşină epoxidică sau acoperite cu un înveliş termocontractabil, conform instrucţiunilor date de producător.

Racordările conductoarelor din cabluri la echipamente antideflagrante sau la circuite cu securitatea intrinsecă trebuie făcute numai prin conectoare de comprimare, conectoare înfiletate asigurate, sudare sau brazare.

7.14.22. Izolaţia cablurilor poate fi de tipul termoplastică, termorigidă, elastomerică sau minerală.

7.14.23. Cablurile pentru echipamente portabile cu curenţi nominali până la 6 A şi tensiune de maximum 250 V pot să aibă învelişul de tipul:

- cauciuc obişnuit;

- policloroprenă;

- un elastomer sintetic.

Aceste cabluri nu pot fi folosite pentru corpuri de iluminat sau pompe portabile, comutatoare tip pedală sau alte echipamente portabile supuse solicitărilor mecanice.

Pentru echipamentele portabile de curenţi şi tensiune mai mari decât cele de mai sus, trebuie folosite cabluri cu înveliş de tipul:

- cauciuc pentru condiţii grele;

- policloroprenă rezistentă;

- alt elastomer sintetic echivalent.

Conductoarele din cupru ale cablurilor de energie trebuie să aibă o secţiune de minimum 1,5 mm2 iar ale cablurilor de comandă şi semnalizare de 1 mm2. Conductorul de protecţie trebuie să fie încorporat în mantaua cablului.

7.14.24. Pozarea cablurilor trebuie făcută pe suprafeţele pereţilor clădirii sau pe construcţiile metalice.

Cablurile pozate aparent trebuie alese de tipul cu întârziere la propagarea flăcării (încercate conform SR CEI 60332-1).

7.14.25. Pozarea cablurilor în pardoseală şi în planşeele dintre etaje trebuie făcute în ţevi de oţel sau în canale.

Traseele cablurilor trebuie alese astfel încât să permită intervenţia pentru întreţinerea sau în caz de avarii şi incendii.

7.14.26. La trecerea cablurilor prin pereţi şi planşee se pot folosi ţevi de trecere, presetupe sau cutii de nisip. Etanşările trebuie executate conform prevederilor normativului P 118 şi detaliilor din anexa 2 a aceluiaşi normativ.

7.14.27. Trecerile de cabluri trebuie prevăzute cu acces pentru curăţare, astfel ca un minim de praf să poată fi înlăturat. În caz de utilizare a cofretelor, conductelor, tuburilor sau canalelor pentru trecerea cablurilor trebuie luate măsuri pentru a împiedica depunerea sau trecerea prafului combustibil.

7.14.28. Pozarea cablurilor pe estacade trebuie făcută cu respectarea prevederilor normativului PE 107.

Se admite folosirea estacadelor tehnologice pentru pozarea cablurilor, rezervându-se în acest scop spaţii speciale. Se recomandă folosirea părţii laterale opusă părţii pe care sunt montate utilajele.

7.14.29. Trebuie evitate traseele care trec pe deasupra utilajelor ce conţin sau vehiculează substanţe inflamabile, cu excepţia cablurilor aferente utilajelor respective.

7.14.30. În cazul montării cablurilor sub conducte, trebuie luate măsuri de protejare a cablurilor în zonele cu posibile scăpări de produse (ventile, flanşe, purje) precum şi în zonele în care se află joncţiuni ale cablurilor.

7.14.31. În zonele 1 şi 2 cu vapori şi gaze mai grele decât aerul, canalele de cabluri trebuie umplute cu nisip şi acoperite cu dale de beton (rosturile dintre acestea trebuie etanşate). Ieşirea cablurilor din canale trebuie făcută prin ţevi de oţel încastrate în pereţi şi cu etanşarea corespunzătoare a cablurilor pe ţeavă.

7.14.32. În zona 1 şi 2 cu vapori şi gaze mai uşoare decât aerul nu este necesară umplerea canalelor cu nisip.

Pozarea cablurilor în pământ trebuie să respecte prevederile normativului PE 107.

Conductoare electrice în ţevi şi tuburi de protecţie

7.14.33. Montarea conductoarelor electrice în ţevi şi tuburi de protecţie în zonele cu pericol de explozie se face respectând prevederile din prezent subcapitol şi cele corespunzătoare din cap. 5 lit. C.

7.14.34. Ţevile sau tuburile de protecţie trebuie să fie prevăzute cu fitinguri de etanşare:

- la intrarea sau ieşirea dintr-o arie periculoasă;

- la 450 m faţă de toate carcasele care conţin o sursă de aprindere în funcţionare normală;

- la orice carcasă care conţine racorduri, îmbinări sau borne la care diametrul ţevilor este egal sau mai mare de 50 mm.

7.14.35. După instalarea cablurilor sau conductoarelor în ţeavă, fitingurile de etanşare trebuie umplute cu un compound care să nu se contracte la aplicare şi să fie insensibil la substanţe chimice aflate în aria periculoasă.

Adâncimea compoundului trebuie să fie cel puţin egală cu diametrul interior al ţevii, dar nu mai mic de 16 mm.

7.14.36. Este interzisă umplerea cu compound a dozelor, cutiilor de borne etc.

7.14.37. În încăperile cu pericol de explozie este interzisă aşezarea ţevilor de protecţie pe pardoseală. Se admite montarea acestor în pardoselile betonate dacă sunt acoperite cu un strat de min. 2 cm de beton.

7.14.38. În zonele 20, 21 şi 22, montarea aparentă a ţevilor de protecţie trebuie să facă astfel încât depunerea de praf sau scame să fie cât mai mică şi să se poată curăţa uşor. Ţevile se aşază, de regulă, pe un singur rând, la o distanţă de minimum 2 cm de perete.

7.14.39. În încăperile cu pericol de explozie foarte umede (j > 76%, AD4 (U3)) şi/sau cu mediu puternic coroziv AF4 (K), se interzice aşezarea ţevilor de protecţie direct pe elementele de construcţie. Distanţele minime între ţevi şi pereţi sau tavane trebuie să fie:
- pentru ţevi cu diametrul până la 1", de două ori diametrul ţevii respective;

- pentru ţevi cu diametrul mai mare de 1", diametrul ţevii respective.

7.14.40. Se interzice folosirea ţevilor de:

- 1/2", la aşezarea sub pardoseală şi în fundaţia maşinilor;

- 3/4", la aşezarea în fundaţie a maşinilor, dacă aceste ţevi nu sunt în bloc cu alte ţevi.

7.14.41. Îmbinarea ţevilor între ele şi cu fitinguri, doze, cutii, casete, cutii de borne ale maşinilor electrice, corpuri de iluminat, carcase ale aparatelor etc. trebuie să se facă cu filet, înfăşurat fie cu bandă de teflon, fie cu fuior de cânepă impregnat cu ulei fiert sau vopsea.

Nu se admit îmbinări ştemuite.

7.14.42. Toate racordurile ţevilor de protecţie cu receptoarele electrice trebuie executate astfel încât să fie posibilă înlocuirea receptorului fără demontarea ţevii folosind racorduri olandeze.

7.14.43. La trecerea ţevilor prin planşee se vor respecta prevederile normativului P 118.

7,14.44. Modul de îmbinare a conductelor electrice se va face respectând condiţiile de la art. 5.1.27. ... 5.1.40. În încăperile foarte umede şi cu mediu puternic coroziv AF4 (K), nu se admite îmbinarea conductelor electrice cu cleme de strângere ci numai prin lipire sau sudare.

C. Măsuri de protecţie în instalaţiile electrice din zonele cu pericol de explozie.

7.14.45. În instalaţiile electrice din zonele cu pericol de explozie se iau, pe lângă măsurile de protecţie prevăzute în capitolul 4 din prezentul normativ şi măsurile de protecţie prevăzute în normativul I.20.

7.14.46. Instalaţiile electrice din zonele cu pericol de explozie se proiectează şi se realizează astfel încât să asigure protecţia împotriva apariţiei de scântei şi arcuri electrice.

7.14.47. Măsurile împotriva acumulării electricităţii statice sunt obligatorii la construcţiile care includ zone cu pericol de explozie. Acest măsuri trebuie corelate cu cele împotriva descărcărilor atmosferice şi a şocurilor electrice.

7.14.48. Se consideră periculoase, din punct de vedere al producerii electricităţii statice, substanţele care au o rezistivitate mai mare de 105 W cm.

Se are în vedere că formarea celor mai periculoase potenţiale de electricitate statică are loc:

- la transportul lichidelor de conducte cu viteză mai mare de 0,7 m/s;

- la executarea operaţiilor de umplere şi golire sau pompare a lichidelor, mai ales când aceste lichide se introduc în utilaje sau rezervoare prin jet cu cădere liberă;

- la transportul lichidelor pe conducte şi la ieşirea prin ajutaj a gazelor comprimate sau lichefiate, mai ales a acelor gaze care conţin un lichid fin pulverizat (vopsire prin pulverizare şi alte procese similare);

- la transportul substanţelor în formă de pulbere şi a prafului în flux de aer sau gaz (uscare cu aer şi alte procese), la procese cu prăfuire-măcinare, cernere, la filtrarea aerului sau a gazului impurificat cu praf sau la desprăfuire;

- la amestecarea substanţelor în amestecătoare, la prelucrarea lor pe valţuri, calandre, la cauciucarea pânzei, precum şi la alte operaţiuni similare;

- la funcţionarea transmisiilor cu curea şi a transportoarelor executate din cauciuc râu conducător de electricitate.

7.14.49. Măsurile de protecţie împotriva electricităţii statice trebuie să ţină seama de particularităţile procesului de producţie pentru a se preveni acumularea de sarcini electrostatice în locuri periculoase.

7.14.50. În toate cazurile în care legarea la pământ este un mijloc de protecţie suficient împotriva electricităţii statice, se recomandă folosirea acesteia.

7.14.51. Toate elementele metalice de protecţie ale instalaţiilor electrice, toate instalaţiile neelectrice şi elementele metalice de construcţie din zonele cu pericol de explozie trebuie conectate la legătura principală de egalizare a potenţialelor.

Conductele tehnologice montate pe estacade trebuie să fie conectate la reţeaua de legare la pământ la capetele estacadei şi la fiecare 200-300 m.

Rezistenţa prizei de pământ, folosită numai pentru descărcarea electricităţii statice, trebuie să fie maximum 100 W .

7.14.52. Pentru estacade cu conducte de produse combustibile, în afară de locuri de legare la pământ indicate la pct. 7.14.51., se ţine seama de următoarele:

- pentru legarea la pământ a estacadelor, se prevăd prize speciale sau se folosesc prizele de protecţie ale instalaţiilor electrice;

- nu se admite utilizarea conductelor care conţin lichide şi gaze combustibile, ca prize de legare la pământ;

- nu se admite legarea conductelor care trec pe poduri amplasate în apropierea căilor ferate electrificate, de construcţia metalică a podurilor, pentru a se preîntâmpina astfel pătrunderea pe conducte a curenţilor de scurgere.

7.14.53. Pentru a crea circuite închise şi pentru a se preîntâmpina producerea de scântei, se prevăd punţi de egalizare a potenţialelor pentru toate conductele montate paralel, amplasate în secţii, pe estacade sau canale, la distanţa de până la 10 cm una de alta. Punţile de egalizare a potenţialelor se aşază la intervale de maxim 20 m.

Conductele care se intersectează şi se apropie până la distanţa de 10 cm indiferent de apartenenţă sau destinaţie, trebuie, de asemenea, să fie legate între ele cu punţi de egalizare a potenţialelor, în punctele de intersecţie şi de apropiere. Când conductele trec la o distanţă de până la 10 cm de scări, platforme şi construcţii metalice, trebuie să fie legate de acestea.

Pentru conducte montate la sol, existenţa unui suport metalic comun este considerată suficientă, nemaifiind necesară montarea de puţin de egalizare a potenţialelor suplimentare.

7.14.54. Materialele rezervoarelor metalice trebuie legate la pământ conform normativului I-20.

7.14.55. Vasele tehnologice, care conţin lichide, gaze sau praf combustibil sau explozibil, trebuie prevăzute cu minimum o legătură la pământ.

7.14.56. Toate instalaţiile producătoare de abur şi maşinile acţionate cu abur, cum sunt turbinele şi maşinile cu abur, trebuie să aibă o legătură la pământ.

7.14.57. Este interzisă utilizarea staţiilor de protecţie catodică cu redresor pentru protecţie anticorosivă a suprafeţei interioare a rezervoarelor, fiind admisă numai protecţia catodică cu anozi de sacrificiu.

7.14.58. Toate staţiile de protecţie catodică din zonele cu pericol de explozie trebuie să aibă două borne de legare la pământ. Trebuie evitată interferenţa între sistemul de protecţie catodică şi alte sisteme de legare la pământ.

Protecţia electrică

7.14.59. Circuitele şi echipamentele electrice situate în arii periculoase, exceptându-le pe cele cu securitate intrinsecă, trebuie protejate la surpasarcină, scurtcircuit sau punere la pământ, astfel încât, în caz de defect, deconectarea să se realizeze într-un timp cât mai scurt.

Sistemele de protecţie astfel alese încât, în caz de defect, reanclanşarea automată să fie împiedicată.

7.14.60. Motoarele electrice trebuie protejate împotriva scurtcircuitelor şi surpasarcinilor. Pot fi considerate ca dispozitive de protecţie la suprasarcină următoarele:

- dispozitive de protecţie temporizate, dependente de curent, tip releu termic, reglate pentru curent nominal al motorului;

- dispozitive pentru surpavegherea directă a temperaturii în motor cu ajutorul detectoarelor de temperatură înglobate în înfăşurări;

- alte dispozitive care asigură, în mod similar protecţia împotriva supraîncălzirilor inadmisibile.

Aceste dispozitive trebuie să declanşeze toate conductoarele active ale circuitului protejat şi să nu permită reanclanşarea decât după deblocarea manuală a elementului de protecţie.

7.14.61. La motoarele cu tipul de protecţie "e" dispozitivele de protecţie temporizate trebuie să deconecteze motorul blocat în timpul tE înscris pe plăcuţa motorului.

Curbele caracteristice timp-curent ale dispozitivelor de protecţie trebuie să indice timpii de protecţie la solicitarea trifazată, plecând de la starea rece, pentru o temperatură ambiantă de 200 C şi curenţi de 3 până la 8 ori curentul reglat.

Echipamentele trebuie să declanşeze cu o abatere de max. ± 20% din timpii rezultaţi din curbe.

Motoarele cu siguranţă mărită concepute pentru porniri grele şi frecvenţe care pot produce o încălzire suplimentară apreciabilă sunt admise în arii periculoase numai dacă dispozitiviele de protecţie declanşează înainte de atingerea temperaturii limită.

7.14.62. Pentru echipamente şi sisteme de încălzire trebuie luate măsuri suplimentare de protecţie în scopul limitării temperaturii de suprafaţă.

Trebuie luate măsuri de limitare a încălzirilor datorate curenţilor de scurgere la pământ anormali sau a defectelor de punere la pământ prin instalarea de dispozitive de protecţie la curent diferenţial rezidual (DDR) care să decupleze în max. 5 s la IDn şi sub 0,15 s la 5 IDn, ID fiind curentul diferenţial rezidual nominal de sarcină al dispozitivului.

7.14.63. Circuitele de iluminat monofazate trebuie protejate prin siguranţe fuzibile sau întreruptoare automate atât pe fază cât şi pe conductorul neutru.

7.14.64. Cutiile de conexiuni ale aparatelor sau echipamentelor electrice cu tip de protecţie "d" sau "p" pot avea protecţie de tip "e", cu grad de protecţie minimă IP 54.

7.14.65. Este necesar să se prevadă posibilitatea ca instalaţiile electrice dintr-o arie periculoasă să fie deconectate manual în caz de urgenţă de la un punct situat în afara ariei periculoase, într-o zonă de acces.

Trebuie prevăzută posibilitatea separării fiecărui circuit sau grup de circuite în scopul de a se putea efectua lucrări în condiţii de siguranţă. Elementele de separare trebuie să întrerupă toate conductoarele active, inclusiv conductorul neutru.

7.14.66. Pentru evitarea pericolelor provocate de conductoare străine de instalaţia electrică, trebuie luate măsuri de limitare a curenţilor de punere la pământ în carcase şi elemente metalice precum şi a potenţialelor ridicate pe conductoare de legare echipotenţială.

Modul de realizare a acestor măsuri depinde de schema de legare la pământ a reţelei de alimentare folosită în aria periculoasă.

7.14.67. Dacă se foloseşte schema TN, ea trebuie să fie de tip TN-S în aria periculoasă. În toate punctele de tranziţie de la schema TN-C la TN-S, conductorul de protecţie trebuie să fie legat de reţeaua de echipotenţializare în arie nepericuloasă.

Este necesar controlul curenţilor scurgere între conductoare N şi PE în aria periculoasă.

7.14.68. Dacă se foloseşte schema TT în zona 1, aceasta trebuie protejată cu un dispozitiv de protecţie la curent diferenţial rezidual (DDR).

7.14.69. Dacă se utilizează schema IT, trebuie să se prevadă un dispozitiv de control permanent al izolaţiei cu semnalizare şi declanşare.

D. Verificarea instalaţiilor electrice în zonele cu pericol de explozie

7.14.70. La verificarea instalaţiilor electrice din zonele cu pericol de explozie se respectă pe lângă prevederile din cap. 6 şi perevederile din prezentul capitol.

7.14.71. Verficarea se face pe baza proiectului părţii electrice şi a planului de zonare adus la zi. Desenul trebuie să cuprindă vederea în plan şi secţiune cu marcarea zonelor cu pericol de explozie, grupa de explozie şi clasa de temperatură ce se admit pentru echipamente electrice.

7.14.72. Verificarea instalaţiilor electrice se face:

- înainte de punerea lor în funcţiune;

- cu ocazia unor modificări aduse instalaţiei electrice sau chiar instalaţiilor tehnologice dacă prin aceasta se modifică zonarea;

- periodic, conform instrucţiunilor producătorului de echipament.

7.14.73. În cadrul programelor de verificare trebuie urmărite, în principal, următoarele:

a. echipamentul să fie corespunzător zonei;

b. grupa de explozie şi clasa de temperatură ale echipamentului să fie corespunzătoare;

c. temperatura maximă de suprafaţă a echipamentului să fie corectă;

d. identificarea circuitului echipamentului, în vederea separării lui corecte de sursa de energie;

e. tipul cablului să fie corespunzător;

f. obturările conductelor şi cablurilor să fie satisfăcătoare;

g. dispozitivele de protecţie la suprasarcină ale motoarelor să fie corect reglate.

Recomandările suplimentare pentru programele de verificare, specifice fiecărui tip de protecţie antiexplozivă sunt date în SR EN 600079-17.

7.14.74. Verificările din punct de vedere al respectării standardelor şi normativelor pentru instalaţii electrice trebuie să se facă la fel ca pentru instalaţiile electrice din zone neclasificate.

Recepţionarea instalaţiilor electrice se face numai dacă executarea tuturor verificărilor şi prezentarea dosarului cu buletine de probă.

7.15. Instalaţii electrice în construcţii de lemn
Materiale

7.15.1. La proiectarea şi executarea instalaţiilor electrice din construcţii din lemn se respectă pe lângă prevederile din cap. 3 şi cele din prezentul subcapitol.

7.15.2. La executarea instalaţiilor electrice înglobate în pereţi din lemn se folosesc conductoare sau cabluri din cupru. La instalaţiile electrice aparente se admite folosirea cablurilor sau conductoarelor din aluminiu.

Cablurile ce se montează în contact direct cu lemnul trebuie să fie rezistente la foc conform PE 107.

7.15.3. Se recomandă utilizarea conductoarelor şi cablurilor încărcate cu 50 ... 70% din curent maxim admisibil astfel încât să funcţioneze la o temperatură de maxim 500 C.

7.15.4. Tablourile electrice de distribuţie trebuie să fie confecţionate din materiale incombustibile de clasă CA 1 (C0) sau greu combustibile CA2a şi CA2b (C1) şi să fie nehigroscopice.

7.15.5. Dozele de derivaţie şi de aparat trebuie executate din metal sau din materiale plastice care satisfac proba cu fir incandescent la 9600 C şi trebuie să fie etanşe. Izolaţiile ce protejează conexiunile trebuie de asemenea să satisfacă proba cu firul incandescent la temperatura de 9600 C.

7.15.6.Corpurile de iluminat montate direct pe lemn trebuie să prezinte cel puţin gradul de protecţie IP 4X în absenţa prafului şi IP 4 X în prezenţa prafului. Lămpile trebuie să fie protejate împotriva loviturilor la care pot fi supuse, cu dispersoare din materiale plastice rezistente la şocuri mecanice (de exemplu policarbonat), cu grătare sau sticlă rezistenţă.

7.15.7. Corpurile de iluminat trebuie confecţionate din materiale incombustibile de clasă CA 1 (C0) sau greu combustibile de clasă CA2a (C1) sau CA2b (C2).

7.15.8. Tuburile, plintele, canalele de protecţie trebuie să fie metalice sau din materiale plastice greu combustibile de clasă CA2a (C1) şi CA2b (C2), rigide sau flexibile, cu sau fără halogenuri.

7.15.9. Accesoriile de îmbinare ale tuburilor, plintelor şi canalelor trebuie să asigure aceeaşi rezistenţă mecanică, izolaţie electrică, grad de etanşare, rezistenţă la căldură ca şi tuburile, plintele, şi canalele la care se folosesc.

7.15.10. Se admite folosirea ca doze de derivaţie a părţilor fixe, special prevăzute la corpurile de iluminat, în condiţiile art. 5.1.110.

Distribuţii şi condiţii de montaj

7.15.11. Execuţia distribuţiei electrice în construcţii din lemn începe după terminarea structurii, a acoperişului şi închiderii perimetrale ale acestora.

7.15.12. Atunci când instalaţia electrică este înglobată în interiorul elementelor de construcţie, se recomandă ca circuitele să se monteze între placa dinspre interior a peretelui şi bariera de vapori, iar unde bariera de vapori este integrată, în placa dinspre interior a peretelui, între acesta şi izolaţie.

7.15.13. În situaţia în care apar deteriorări ale barierei de vapori în timpul execuţiei distribuţiei, acestea trebuie remediate asigurând continuitatea şi etanşeitatea barierei de vapori.

7.15.14. Pozarea tuburilor şi a dozelor se face înainte de montarea materialului fonoizolant.

7.15.15. Se admite montarea directă pe elemente de construcţie din lemn, a tuburilor, plintelor sau canalelor de protecţie din materiale plastice greu combustibile de clasă CA2a (C1) şi CA2b (C2), aparatele şi echipamentele electrice cu grad de protecţie minim IP 54 numai aparent, în condiţiile art. 3.3.8.

7.15.16. Tuburile şi canalele de protecţie metalice se montează direct pe elementele combustibile ale construcţiei, atât în montaj aparent cât şi în interiorul pereţilor sau planşeelor.

7.15.17. Tuburile flexibile din materiale plastice se utilizează numai pentru protecţia uşoară a conductelor electrice şi numai pe trasee scurte, dificil de realizat cu tub rigid.

7.15.18. Montarea pe materiale combustibile a conductelor electrice cu izolaţie normală, a cablurilor cu sau fără întârziere la propagarea flăcării, a tuburilor din materiale plastice, a aparatelor şi echipamentelor electrice cu grad de protecţie inferior IP 54 se face conform art. 3.3.9.

7.15.19. La montarea dozelor în pereţii exteriori, pe lângă asigurarea continuităţii barierei de vapori, se urmăreşte şi păstrarea continuităţii stratului de termoizolaţie.

7.15.20. La proiectarea şi executarea instalaţiilor electrice se respectă şi următoarele condiţii:

- găurile necesare se fac de preferinţă în elementele orizontale ale structurii;

- se evită amplasarea mai multor orificii în acelaşi plan orizontal al montantului; dacă sunt necesare mai multe străpungeri în acelaşi montant, amplasarea lor se va face pe verticală, la distanţe mai mari de 15 ori diametrul golului;

- diametrele golurilor nu vor depăşi 1/4 din dimensiunea montantului;

- se prevăd distanţiere între traversele tavanului şi placa de închidere a acestuia sau acestea se supradimensionează pentru a se putea decupa la partea lor inferioară un lăcaş pentru trecerea tuburilor de protecţie.

Aceste soluţii se stabilesc de comun acord cu proiectantul structurii de rezistenţă.

7.15.2. Dozele metalice şi din materiale plastice cu grad de protecţie mai mic de IP 54 se montează respectându-se condiţiile de la art. 3.3.9.

7.15.22. Se recomandă prevederea de circuite de prize distincte, pentru fiecare cameră. Aceste circuite se protejează prin dispozitive diferenţiale, iar prizele vor fi cu contact de protecţie.

7.15.23. Se recomandă reducerea, pe cât posibil a numărului de doze de ramificaţie pe parcursul unui circuit.

7.15.24. Legăturile electrice trebuie realizate astfel încât să nu permită formarea de scântei sau arcuri electrice.

7.15.25. Se recomandă montarea aparentă a tablourilor electrice de distribuţie din materiale plastice greu combustibile cu respetarea condiţiilor de la art. 3.3.8. Pentru montaj înglobat se folosesc tablouri electrice metalice cu grad de protecţie IP 54.

Distribuţii în cabluri

7.15.26. La execuţia instalaţiilor electrice înglobate se utilizează cabluri din cupru rezistente la foc. În cazul existenţei pericolului de deteriorare mecanică acestea vor fi armate.

7.15.27. La trecerea prin elementele combustibile, cablul se protejează în tuburi metalice.

7.15.28. Fixarea cablurilor se face numai cu elemente prefabricate care să îl ştranguleze şi care să nu aibă muchii tăioase care pot deteriora izolaţia cablului.

7.15.29. Distanţele maxime între elementele de fixare a cablurilor trebuie să fie:

- 50 cm, la montajul orizontal şi 100 cm, la montajul vertical, pentru cablurile nearmate montate aparent;

- 80 cm, la montajul orizontal şi 150 cm, la montajul vertical, pentru cabluri armate.

7.15.30. Cablurile se fixează la maximum 10 cm de intrarea în doze sau în aparate.

7.15.31. Golurile din elementele de construcţie trebuie să aibă un diametru mai mare cu 1/4 decât diametrul exterior al cablului.

7.15.32. Practicarea golurilor se face respectând prevederile art. 7.15.21.

7.15.33. Cablurile electrice pentru încălzire înglobate în elemente de construcţie din lemn şi care sunt armate, trebuie protejate la curent diferenţial rezidual de cel mult 100 mA.

7.15.34. În cazul în care instalaţia electrică de încălzire este realizată în schema IT impedanţa dispozitivului de control permanent al izolaţiei şi caracteristicile dispozitivelor de protecţie la curent diferenţial trebuie alese astfel încât să asigure întreruperea în cazul apariţiei primului defect de izolaţie. Conductorul de protecţie al circuitului de încălzire se leagă la fiecare din extremităţile armăturii sau la învelişul metalic al cablului de încălzire.

Protecţii şi măsuri de protecţie

7.15.35. În cazul schemelor TN şi TT, circuitele din care se alimentează receptoare din locuri periculoase sau foarte periculoase se protejează printr-un dispozitiv diferenţial cu curent nominal rezidual cel mult egal cu 30 mA.

7.15.37. În schema IT, dacă sunt prevăzute dispozitive diferenţiale de protecţie, trebuie să se prevadă şi un dispozitiv de control permanent al izolaţiei pe fiecare circuit care deserveşte încăperi din lemn.

7.15.38. Circuitele care alimentează sau traversează încăperi din lemn trebuie protejate la suprasarcină şi la scurtcircuit prin dispozitive de protecţie amplasate în amonte de aceste încăperi.

7.15.39. În circuitele TFJP şi TFJS părţile active trebuie să îndeplinească una din condiţiile;

- să fie protejate în învelişuri cu gradul de protecţie IP 2X;

- să fie prevăzute cu o izolaţie care să suporte o tensiune de încercare de 500 V timp de 1 min;, oricare ar fi tensiunea nominală a circuitului.

7.15.40. Conductoarele PEN nu sunt admise în încăperile din lemn, cu excepţia circuitelor care le traversează.

7.15.41. Branşamentul la care este racordată instalaţia electrică trebuie să fie prevăzut cu un întreruptor automat cu protecţie la curent diferenţial rezidual de tip S. Asigurarea selectivităţii protecţiilor se va face respectând prevederile art. 4.1.31.

[top]

ANEXA 1

PREVEDERI CONEXE NORMATIVULUI I.7.

STANDARDE

STAS 234 - 86 | - Branşamente electrice. Prescripţii generale de proiectare şi execuţie.
STAS 297/1-88 | - Culori şi indicatoare de securitate. Condiţii tehnice generale
STAS 391/1-89 | - Bare rotunde de cupru. Condiţii tehnice de calitate.
STAS 1478-90 | - Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare.
STAS 2612-87 | - Protecţia împotriva electrocutărilor. Limite admise.
STAS 2849/1...7-89 | - Iluminat. Terminologie.
STAS 4936-87 | - Marcarea barelor şi baretelor colectoare pentru centrale şi staţii eletrice de conexiune şi transformare.
STAS 6646/1-97 | - Iluminatul artificial. Condiţii generale pentru iluminatul în construcţii.
STAS 6646/2-97 | - Iluminatul artificial. Condiţii speciale pentru iluminatul în industrie.
STAS 6646/3-97 | - Iluminatul artificial. Condiţii speciale pentru iluminatul în clădiri civile.
STAS 6773-79 | - Poduri rulante. Linii de contact. Prescripţii de proiectare şi execuţie.
STAS 7944-79 | - Bare conductoare de curent. Cureţi maximi admisibili de durată. Prescripţii.
STAS 8275-87 | - Protecţia împotriva electrocutărilor. Terminologie.
STAS R9321-73 | - Prefabricate electrice de joasă tensiune.
STAS 9954/1-74 | - Instalaţii şi echipamente electrice în zone cu pericol de explozie. Prescripţii de proiectare şi montare.
STAS 10413/1-84 | - Unelte electrice portabile. Condiţii tehnice generale de securitate.
STAS 11054-78 | - Aparate electrice şi electronice. Clase de protecţie contra electrocutării
STAS 11100/1-93 | - Zonarea seismică. Macrozonarea teritoriului României.
STAS 12216-84 | - Protecţia împotriva electrocutării la echipamente electrice portabile. Prescripţii.
STAS 12217-88 | - Protecţia împotriva electrocutării la utilajele şi echipamentele electrice mobile. Prescripţii.
SR 12294-93 | - Iluminat artificial. Iluminat de siguranţă în industrie.
STAS 12604-87 | - Protecţia împotriva electrocutării. Prescripţii generale.
STAS 12604/4-89 | - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.
STAS 12604/5-90 | - Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.
SR CEI 50 (426)-97 | - Vocabularul electrotehnic internaţional. Aparatură electrică pentru atmosfere explozive.
CEI SR CEI 50(826)+ A1-1995 | - Vocabular electrotehnic internaţional. Capitolul 826: Instalaţii electrice în construcţii.
SR CEI 755-95 | - Reguli generale pentru dispozitive de protecţie la curent diferenţial rezidual.
SR CEI 60034 - 5-1993 | - Maşini electrice rotative. Partea 5: Clasificarea gradelor de protecţie asigurate de învelişurile maşinilor electrice rotative.
SR CEI 60332-1-98 | - Încercarea la foc a cablurilor.
SR CEI 60364 - 1-1997 | - Instalaţii electrice ale clădirilor. Domeniul de aplicare, obiect, principii fundamentale.
SR CEI 60364 - 2-1997 | - Definiţii.
SR CEI 60364 - 3-1997 | - Determinarea caracteristicilor generale.
SR CEI 60364 - 4-1996 | - Protecţia pentru asigurarea securităţii.
SR CEI 60364 - 5-1998 | - Alegerea şi punerea în operă a materialelor şi echipamentelor electrice.
SR CEI 60364 - 7-1998 | - Reguli pentru instalaţii şi amplasamente speciale.
SR CEI 60446-1994 | - Identificarea conductoarelor prin culori sau prin repere numerice.
SR CEI 60479-95 | - Efectele curentului asupra omului şi animalelor domestice.
SR CEI 60536-1995 | - Clasificarea echipamentelor electrice şi electronice din punct de vedere al protecţiei împotriva şocurilor electrice.
SR CEI 60598-2-22-1992 | - Corpuri de iluminat. Corpuri de iluminat de siguranţă. Condiţii tehnice speciale.
SR CEI 60621-97 | - Instalaţii electrice pentru şantiere în aer liber supuse la condiţii severe.
SR CEI 61241-1999 | - Aparatură electrică destinată utilizării în prezenţa prafului combustibil.
SR CEI 61312-2000 | - Protecţia împotriva impulsului electromagnetic generat de trăsnet.
SR CEI 61662+ A1-2000 | - Evaluarea riscului de avariere asociat loviturilor de trăsnet.
SR HD 625.1.S1-2001 | - Coordonarea izolaţiei echipamentelor în reţele de joasă tensiune. Partea 1. Principii, prescripţii şi încercări.
SR EN 50014:1995 | - Aparatură electrică pentru atmosfere potenţial explozive. Prescripţii generale.
SR EN 50028:1995 | - Echipamente electrice pentru atmosfere potenţial explozive. Încapsulare "m".
SR EN 60 079-10-94 | - Aparatură electrică pentru atmosfere explozive gazoase. Prescripţii generale.
SR EN 60 079-14-94 | - Aparatură electrică pentru atmosfere explozive gazoase. Instalaţii electrice în arii periculoase (altele decât minele).
SR EN 60 079-17-94 | - Aparatură electrică pentru atmosfere explozive gazoase.
SR EN 60 079-19-94 | - Aparatură electrică pentru atmosfere explozive gazoase. Reparaţia şi revizia aparaturii utilizată în atmosfere explozive (altele decât minele sau fabricarea explozivilor).
SR EN 60335-1-99 | - Securitatea aparatelor electrice pentru uz casnic şi scopuri similare.
SR EN 60529-95 | - Grade normale de protecţie asigurate prin carcase. Clasificare şi metoda de verificare.
SR EN 60601-1-1/2001 | - Aparate electromedicale. Cerinţe generale de securitate.
SR EN 60617-11-2001 | - Simboluri grafice pentru scheme electrice.
SR EN 60 742-98 | - Transformatoare de separare a circuitelor şi transformatoare de securitate.
SR EN 61008-1-94 | - Întreruptoare automate de curent diferenţial rezidual fără protecţie încorporată la supracurenţi pentru uz casnic şi similar.
SR EN 61009-1-94 | - Întreruptoare automate de curent diferenţial rezidual cu protecţie încorporată la supracurenţi pentru uz casnic şi similar.

Normative şi instrucţiuni ghiduri, legi, ordonanţe, hotărâri

GP 052-2000 | - Ghid pentru instalaţii electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c. - Ghidul criteriilor de performanţă pentru instalaţii electrice.
P 17/85 | - Normativ pentru proiectarea staţiilor de încărcare a bateriilor de acumulatoare.
P 100-98 | - Normativ pentru proiectarea antiseismică a construcţiilor.
PE 102-86 | - Normativ pentru proiectarea şi execuţia instalaţiilor de conexiuni şi distribuţie cu tensiuni până la 1000 V c.a. în unităţi energetice.
PE 103-92 | - Instrucţiuni pentru dimensionarea şi verificarea instalaţiilor electroenergetice la solicitări mecanice şi termice în condiţii de scurtcircuit.
PE 106:1995 | - Normativ pentru proiectarea şi executarea liniilor aeriene electrice de joasă tensiune.
PE 107:1995 | - Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice.
PE 111-92 | - Instrucţiuni pentru proiectarea staţiilor de conexiuni şi transformare.
PE 112-93 | - Normativ pentru proiectarea instalaţiilor de curent continuu din centrale şi staţii.
PE 116-94 | - Normativ de încercări şi măsurători la echipamente şi instalaţii electrice.
P 118-1999 | - Normativ de siguranţă la foc a construcţiilor.
PE 120-94 | - Instrucţiuni privind compensarea puterii reactive în reţelele electrice de distribuţie şi la consumatori industriali şi similari.
PE 124-95 | - Normativ privind alimentarea cu energie electrică a consumatorilor industriali şi similari.
PE 132-95 | - Normativ pentru proiectarea reţelelor electrice de distribuţie publică.
PE 134-2-1996 | - Normativ pentru metodologia de calcul a curenţilor de scurtcircuit în reţele electrice.
PE 148-94 | - Instrucţiuni privind condiţiile generale de proiectare antiseismică a instalaţiilor tehnologice din staţiile electrice.
PE 142-80 | - Normativ privind combaterea efectului flicker în reţelele de distribuţie.
PE 143-94 | - Normativ privind limitarea regimului deformat.
PE 155-1992 | - Normativ pentru proiectarea şi executarea branşamentelor electrice pentru clădiri civile.
NSSMUEE 111-2001 | - Norme specifice de securitate a muncii la utilizarea energiei electrice în medii normale.
I.6-1998 | - Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale.
ID 17-1978 | - Normativ pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie.
C 56-2000 | - Normativ pentru verificarea calităţii lucrărilor de construcţii şi a instalaţiilor aferente.
Ordinul MI nr. 775/98 | - Norme generale de prevenire şi stingere a incendiilor.
NSPM - 65-2001 | - Norme specifice de protecţia muncii pentru transportul şi distribuţia energiei electrice.
Legea 10/95 | - Privind calitatea în construcţii.
Legea 90/1996 | - Norme Generale de Protecţie a Muncii.

Următoarele standarde internaţionale pentru care nu există standarde române corespunzătoare, se utilizează împreună cu prezentul normativ:

CEI 60 364-4-444-96 | - Instalaţii electrice în construcţii. Protecţia la supratensiuni.
CEI 60364-6-61-98 | - Instalaţii electrice în construcţii. Verificări.

Aplicarea unui standard naţional are caracter voluntar.

Aplicarea unui standard naţional poate deveni obligatorie, în totalitate sau în parte, pe întreg teritoriu, pe plan zonal sau local, numai printr-o reglementare tehnică adoptată de către o autoritate, în cazul în care considerente de ordin public, de protecţie a vieţii, a sănătăţii şi a securităţii persoanelor fizice, a mediului înconjurător şi de apărare a intereselor consumatorilor fac necesară o astfel de măsură.

[top]

ANEXA 2

CATEGORIILE INFLUENŢELOR EXTERNE ÎN FUNCŢIE DE NATURA LOR ŞI GRADUL DE INFLUENŢĂ (CLASA) CONFORM CLASIFICĂRII INTERNAŢIONALE DIN SR CEI 364-3+A1

Cod actual român

Cod internaţional

Categorii şi clase de influenţe externe

1

2

3

A. CONDIŢII DE MEDIU

AA. Temperatura mediului ambiant

-

AA1

- 60oC + 5o C (frigorific)

-

AA2

- 40oC + 5o C (f. frig)

-

AA3

- 25oC + 5o C (frig)

-

AA4

- 5oC + 40o C (temperat)

T

AA5

+ 5oC + 40o C (cald)

-

AA6

+ 5oC + 60o C (f. cald)

-

AA7

- 25oC + 55o C (fără control al temperaturii)

-

AA8

- 50oC + 40o C (foarte scăzute şi foarte ridicate)

Clasele de temperatură ambiantă sunt aplicabile numai atunci când nu sunt infuenţe datorate umidităţii

Valoarea medie a temperaturii pentru o perioadă de 24 h nu trebuie să fie mai mare decât limita superioară cu 5oC.

A.B. Condiţii climatice (influenţa cominată a temperaturii şi umidităţii)*

-

AB1

t = - 600 C... + 50 C; j r = 3 ÷ 100%; j a = 0,003 ÷ 7 g/m3

-

AB2

t = - 400 C... + 50 C; j r = 10 ÷ 100%; j a = 0,1 ÷ 7 g/m3

-

AB3

t = - 250 C... + 50 C; j r = 10 ÷ 100%; j a = 0,5 ÷ 7 g/m3

-

AB4

t = - 50 C... + 400 C; j r = 5 ÷ 95%; j a = 1 ÷ 29 g/m3

-

AB5

t = + 50 C... + 400 C; j r = 5 ÷ 85%; j a = 1 ÷ 25 g/m3

-

AB6

t = + 50 C... + 600 C; j r = 10 ÷ 100%; j a = 1 ÷ 35 g/m3

-

AB7

t = - 250 C... + 550 C; j r = 10 ÷ 100%; j a = 0,5 ÷ 29 g/m3

-

AB8

t = - 500 C... + 400 C; j r = 15 ÷ 100%; j a = 0,04 ÷ 36 g/m3

A.C. Altitudine

-

AC1

sub sau egală cu 2000 m (joasă)

-

AC2

peste 2000 m (înaltă)

A.D. Prezenţa apei

U0

AD1

neglijabilă

U1

AD2

cădere de picături de apă (vertical cu inermitenţe)

U2

AD3

apă în ploaie (unghi sub 600 cu verticală)

U3

AD4

apă priectată (stropi în toate direcţiile)

U4

AD5

jet de apă (apă cu sub presiune, din toate direcţiile)

-

AD6

pachete de apă (valuri)

-

AD7

imersie (parţial în apă)

-

AD8

submersie (complet în apă)

A.E. Prezenţa corpurilor străine solide

-

AE1

neglijabilă

PI

AE2

corpuri străine mici incombustibile (cu dimensiuni sub 2,5 mm)

PI

AE3

corpuri străine foarte mici incombustibile (cu dimensiuni sub 1 mm)

PI

AE4

depuneri de praf redus, incombustibil cuprinse între 10 şi 35 mg/m2 pe zi (praf, fibre, scame incombustibile)

PC

AE5

depuneri de praf combustibil cuprinse între 35 şi 350 mg/m2 pe zi

-

AE6

depuneri de praf cuprinse între 350 şi 1000 mg/m2 pe zi

A.F. Prezenţa substanţelor corozive sau poluante

-

AF1

neglijabilă

ZL,

K

AF 2a

AF 2b

Prezenţa apreciabilă a agenţilor poluanţi sau corozivi de origine atmosferică

agenţi corozivi şi poluanţi atmosferici

K

AF3

intermitentă sau accidentală (zone de manipulare a produselor chimice în cantităţi mici)

K

AF4

permanentă (acţiune permanentă a substanţelor chimice corozive sau poluante în cantităţi mari)

A.G. Solicitări mecanice

-

AG1

uşoare (solicitarea la şoc cel mult egală cu 0,225 J)

M

AG2

medii (solicitarea la şoc cel mult egală cu 2 J)

M

AG3

grele (solicitarea la şoc de la 6 J până la 20 J)

A.H. Vibraţii

-

AH1

scăzute (instalaţii casnice şi similare, la care efectele vibraţiilor pot fi neglijabile); gama de frecvenţe cuprinsă între 2 ÷ 9 şi 9 ÷ 200 Hz, amplitudinea deplasării între 0,3 ÷ 1,5 mm şi acceleraţia între 1 ÷ 5 m/s2

-

AH2

medii (condiţii industriale obişnuite); gama de frecvenţă 9 ÷ 200 Hz, amplitudinea deplasării între 3 ÷ 7 mm2 şi acceleraţia între 10 ÷ 20 m/s2

-

AH3

importante (condiţii industriale grele); gama de frecvenţă 2 ÷ 9 şi 9 ÷ 200 Hz, amplitudinea deplasării între 10 ÷ 15 mm şi acceleraţia între 30 ÷ 50 m/s2

A.K. Prezenţa florei şi/sau mucegaiului

-

AK1

neglijabilă

-

AK2

riscantă

A. L. Prezenţa faunei

-

AL1

neglijabilă

-

AL2

riscantă

A. M. Influenţe electromagnetice, electrostatice sau ionizante

-

AM1

neglijabile

-

AM2

curenţi vagabonzi

-

AM3

radiaţii electromagnetice

-

AM4

radiaţii ionizante dăunătoare

-

AM5

câmpuri electrostatice dăunătoare

-

AM6

curenţi de inducţie dăunători

A. N. Radiaţii solare

-

AN1

scăzute, < 500 W/m2

-

AN2

medii, 500 < Is £ 700 W/m2

-

AN3

înalte, 700 < ls £ 1120 W/m2

A. P. Efecte seismice

-

AP1

neglijabile, a £ 30 Gal; 1 Gal = 1 cm/s2

-

AP2

severitate scăzută, 30 < a £ 300 Gal

-

AP3

severitate medie, 300 < a £ 600 Gal

-

AP4

severitate ridicată, a > 600 Gal

A.Q. Trăsnete. Nivel keraunic

-

AQ1

neglijabil, < 25 zile/an

-

AQ2

indirect, > 25 zile /an (riscuri provenind de la instalaţii de alimentare

-

AQ3

direct (riscuri provenind de !a explozia materialului în urma trăsnetului).

A. R. Mişcări de aer (curenţi de aer)

-

AR1

scăzute, v £ 1m/s

-

AR2

medii, 1 m/s < v £ 5 m/s

-

AR3

puternice, 5 m/ s < v £ 10m/s

A.S. Vânt

-

AS1

scăzut, v £ 20m/s

-

AS2

mediu, 20 < v £ 30 m/s

-

AS3

ridicat, 30 m/s < v £ 50 m/s

B. UTILIZĂRI

B. A. Competenţa persoanelor

-

BA1

obişnuită (persoane neinstruite)

-

BA2

Copii în încăperi care le sunt destinate (această clasă nu se aplică în medii familiale)

-

BA3

handicapaţi (psihic, fizic sau intelectual)

EE

BA4

Instruite (agenţi de întreţinere sau exploatare)

EE

BA5

Calificate (ingineri şi tehnicieni)

B.C. Contactul persoanelor cu potenţialul pământului

-

BC1

nul (mediu neconductor)

-

BC2

scăzut ( în mod obişnuit fără contact cu elemente conductoare)

CE

BC3

frecvent (contact frecvent cu elemente conductoare)

CE

BC4

continuu (contact permanent cu pereţi metalici de exemplu incinte metalice, rezervoare, boilere.

B.D. Condiţii de evacuare în caz de urgenţă

-

BD1

normale (clădiri de locuit)

-

BD2

dificile (clădiri înalte)

-

BD3

aglomerate (teatre, cinematografe, magazine mari şi similare)

-

BD4

dificile şi aglomerate (clădiri publice înalte - hoteluri, spitale etc.)

B. E. Natura materialelor prelucrate sau depozitate

D

BE1a

riscuri neglijabile

E

BE1b

C

BE2

riscuri de incendiu (utilizare, manipulare, prelucrare, fabricare, depozitare de materiale combustibile)

A

BE3a

riscuri de explozie

B

BE3b

-

BE4

riscuri de contaminare (prezenţa animalelor, produselor farmaceutice fără protecţie)

C. CONSTRUCŢIA CLĂDIRILOR

C.A. Materiale de construcţii

Co

CA1

necombustibile

C1

CA2a

combustibile

C2

CA2b

C3

CA2c

C4

CA2d

C. B. Structura construcţiilor

CB1

riscuri neglijabile

-

CB2

propagatoare de incendiu (clădiri cu forme şi dimensiuni care ajută la propagarea incendiului, de ex. efect de coş)

CB3

mobilă

CB4

flexibilă sau instabilă

Nota:

1. Condiţiile obişnuite corespund clasei 4 pentru parametrul AA şi clasei 1 pentru ceilalţi parametrii.

2. Semnificaţiile notaţiilor de la AB - Umiditatea aerului sunt următoarele:

- t = temperatura;

- j r = umiditatea relativă, este raportul dintre umiditatea absolută j a a aerului umed şi umiditatea absolută maximă la saturaţie (as) la aceeaşi temperatură şi aceeaşi presiune barometrică;

- j a = umiditate absolută, este greutatea vaporilor de apă conţinuţi într-un metru cub de aer umed.

3. Semnificaţia notaţiei de la AN - Radiaţii solare este următoarea:

- ls = Intensitatea radiaţiei solare.

4. Semnificaţia notaţiei de la AP - Efecte seismice este următoarea:

- a = acceleraţie

5. Semnificaţia notaţiei de la AR - Mişcări de aer (de curenţi) şi AS - Vânt este următoarea:

- v = viteza curenţilor de aer, respectiv a vântului.

* Toate valorile specificate sunt valori limită sau maxime care au probabilitate redusă de a fi depăşite.

[top]

ANEXA 3

Alegerea modului de pozare şi a tipurilor de conducte electrice în funcţie de influenţele externe

Categoria şi clasa influenţelor exterioare | Conductoare izolate în tub* |  |  |  |  |  |  |  | Conductoare neizolate montate pe izolatoare | Bare |  |  |  | Cabluri cu izolaţie şi manta din PVC**
 | aparent |  | îngropat |  |  | în jgheaburi | în goluri | pe izolatoare |  | libere | în ghene | în canale | capsulate | nearmate |  |  |  |  |  | armate
 | PVC | met. | PVC | met. | în plinta PVC |  |  |  |  |  |  |  |  | aparente | îngropate | în ghene | în canale | în pământ | aparente | îngropate | în ghene | în canale | în pământ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
A Condiţii de mediu AA Temp. mediu ambiant
A A 1-3 | - | - | - | - | - | - | - | - | A | - | - | - | - | Ac | Ac | Ac | Ac | Ac | Ac | Ac | Ac | Ac | Ac
AA4 | A | A | A | A | A | A | A | A | A | A | A | A | A | Ac | Ac | Ac | A | Ac | A | - | Ac | A | A
AA5(T) | A | A | A | A | A | A | A | A | A | A | A | A | A | Ac | Ac | A | A | Ac | A | - | A | A | A
AA6 | Sp | Sp | Sp | Sp | - | - | - | - | - | - | - | - | - | Sp | Sp | Sp | Sp | - | Sp | Sp | Sp | Sp | Sp
AG Şocuri mecanice
AG1 | A | A | A | A | A | A | A | A | A | A | A | - | - | A | A | A | A | Ac | A | Ac | A | A | A
AG 2 (M) | - | A | A | A | - | Ac | A | Ac | - | - | IPXX 5 | IPXX 5 | IPXX 5 | Ac | A | A | A | Ac | A | A | A | A | A
AG(M) | - | Ac | A | A | - | - | A | - | - | - | - | IPXX 7 | IPXX 7 | Ac | A | A | Ac | Ac | Ac | A | A | A | A
AH Vibraţii
AH 1 | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | - | A | A | A | A
AH 2 | - | A | A | A | - | - | - | Ac | A | A | A | A | A | Ac | A | A | A | A | - | A | A | A | A
AD prezenţa apei
AD 1(Uo) | A | A | A | A | A | A | A | A | A | IPX OX | A | A | A | A | A | A | A | - | A | A | A | A | -
AD2(U1) | A | A | A | A | - | A | A | A | - | IPX 1X | IPX1 X | A | A | A | A | A | Ac | - | A | A | A | A | -
AD 3 (U3) | A | Ac | A | - | - | - | - | - | - | - | - | IPX3 X | IPX3 X | A | A | A | Ac | - | Ac | Ac | Ac | Ac | -
AD 4 (U4) | A | Ac | A | - | - | - | - | - | - | - | - | - | IPX5 X | A | A | A | Ac | - | Ac | Ac | Ac | Ac | -
AD5 (extern) | Ac | Ac | A | - | - | - | - | - | - | - | - | - | IPX5 X | A | A | - | - | A | Ac | Ac | Ac | Ac | Ac
AE prezenţă corpuri Solide
AE 1 | A | A | A | A | A | A | A | A | A | IP0 XX | A | A | A | A | A | A | A | A | A | A | A | A | A
AE2 | A | A | A | A | A | A | A | A | - | - | IP3X X | A | A | A | A | A | A | A | A | A | A | A | A
AE3 | A | A | A | A | - | A | - | - | - | - | - | IP4X X | IP4X X | A | A | A | A | A | A | A | A | A | A
AE4(PI) | A | A | A | A | - | A | - | - | - | - | - | - | IP4X X sau IP5XX | Ac | A | A | Ac | A | A | A | A | Ac | A
AE 5 (PC) | - | A | - | A | - | - | - | - | - | - | - | - | IP5XX sau IP6XX | Ac | A | - | Ac | A | Ac | A | Ac | Ac | A
AF prezenţă substanţe corozive sau poluante
AF1 | A | A | A | A | A | A | - | A | A | A | A | A | A | A | A | A | A | A | A | - | A | A | A
AF 2a (ZL) | A | Ac | A | Ac | - | - | - | - | - | Ac | Ac | A | A | A | Ac | A | A | A | Ac | - | Ac | Ac | Ac
AF 2b (K) | A | Ac | A | Ac | - | - | - | - | - | Ac | Ac | A | A | A | Ac | A | A | A | Ac | - | Ac | Ac | Ac
AF 3 (K) | A | Ac | A | Ac | - | - | - | Ac | Ac | Ac | Ac | Ac | A | A | Ac | A | Ac | Ac | Ac | - | Ac | Ac | Ac
AF 4 (K) | Sp | Sp | Sp | Sp | - | - | - | Ac | Ac | Ac | Ac | Ac | A | A | Sp | Sp | Ac | Ac | Sp | - | Sp | Sp | Sp
B. Cond. de utilizare BD Cond. de evacuare
BD1 | A | A | A | A | - | A | A | - | - | - | A | A | A | A | A | A | A | - | A | A | A | A | -
BD2 | - | A | A | A | - | - | - | - | - | - | A | A | A | Ac | A | A | A | - | Ac | A | A | A | -
BD3 | - | A | - | A | - | - | - | - | - | - | A | A | A | - | A | Ac | Ac | - | Ac | A | A | Ac | -
BD4 | - | A | - | A | - | - | - | - | - | - | A | A | A | - | A | Ac | Ac | - | Ac | A | A | Ac | -
BE Natura materialelor prelucrate
BE 1a(D) | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A
BE 1b(E) | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A
BE 2 (C) | Ac | A | A | A | - | Ac | - | Ac | Ac | Ac | Ac | A | A | Ac | A | Ac | Ac | A | A | A | A | A | A
BE 3a (A) | - | - | A | A | - | - | - | - | - | - | - | - | A | Sp | A | Ac | A | A | A | A | A | A | A
BE 3b (B) | - | - | A | A | - | Ac | - | - | - | - | - | - | A | Sp | A | Ac | A | A | A | A | A | A | A
C Construcţia clădirilor CA Materialele construcţiei
CA 1 (CO) | A | A | Ac | A | A | A | Ac | Ac | Ac | Ac | Ac | A | A | A | A | A | A | - | A | A | A | A | -
CA2a (C1) | Ac | A | Ac | A | - | - | - | - | - | - | - | Ac | Ac | Ac | A | Ac | Ac | - | Ac | Ac | Ac | Ac | -
CA2b (C2) | Ac | A | Ac | A | - | - | - | - | - | - | - | Ac | Ac | Ac | A | Ac | Ac | - | Ac | Ac | Ac | Ac | -
CA2c (C3) | Ac | A | Ac | A | - | - | - | - | - | - | - | Ac | Ac | Ac | A | Ac | Ac | - | Ac | Ac | Ac | Ac | -
CA2d (C4) | Ac | A | Ac | A | - | - | - | - | - | - | - | Ac | Ac | Ac | A | Ac | Ac | - | Ac | Ac | Ac | Ac | -
CB structura clădirii
CB 1 | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | A | - | A | A | A | A | -
CB 2 | - | Ac | Ac | Ac | - | - | - | Sp | Ac | Ac | Ac | - | A | Ac | Ac | - | Ac | A | Ac | Ac | - |  |

A - permis

Ac - permis condiţionat dacă bridele şi colierele sunt din materiale electroizolante.

- interzis sau nu se foloseşte.

Sp - speciale

*) - în mediile AD, AE, AF distribuţiile în tuburi vor fi în execuţie etanşă similară cu gradul de protecţie indicat pentru distribuţiile în bare.

**) - în funcţie de locul de montare (interior, exterior sau în pământ) cablurile se vor alege respectându-se următoarele condiţii:

a) în interiorul construcţiilor, cablurile vor fi de tipul "rezistenţe la foc". Se admite şi folosirea cablurilor cu "întârziere la propagarea flăcării" în următoarele condiţii :

- În cazul în care construcţia cablurilor conţine mai mult de 2,5 kg de material combustibil/ml, de suport de cabluri, să se prevadă separări transversale la distanţa de cel mult 25 m şi la ramificaţiile din fluxurile principale; acestea vor cuprinde toate cablurile situate în aceeaşi secţiune transversală a fluxului de cabluri şi vor fi executate conform detaliilor admise.

- În cazul pozării în ghene şi canale verticale se vor executa obturări la cel mult 3 m distanţă pe toată secţiunea în aşa fel încât toate golurile să fie închise; se vor folosi pentru obturare elemente incombustibile Co (CA1) rezistente la foc minim 30 min. în situaţii obişnuite şi cu rezistentă la foc egală cu aceea a elementelor de construcţie, în clădiri înalte şi în clădiri cu săli aglomerate, în cazuri excepţionale, justificate, se admite şi folosirea pe trasee scurte a cablurilor "fără întârziere la propagarea flăcării" cu condiţia tratării corespunzătoare a învelişului exterior de intrare şi protejare anticorosivă şi ignifugă, acoperirea cablului cu nisip, etc.

Cablurile care trebuie să asigure funcţionarea temporară a unor instalaţii în condiţii de foc, vor fi alese din categoria "rezistente la foc".

b) - în interiorul construcţiilor, în cazul pozării aeriene se pot utiliza cabluri "cu întârziere" sau "rezistente la foc ".

c) - în cazul pozării în pământ sau în apă, nu se impun condiţii speciale privind caracteristicile de propagare a flăcării sau de rezistenţă la foc a cablurilor.

NOTA : clasele AB, AP, AQ, AR, AS şi parţial clasele AA, AE, AN sunt în studiu.

[top]

ANEXA 4

ÎNCADRAREA PRINCIPALELOR ÎNCĂPERI ÎN CATEGORII Şl CLASE DUPĂ INFLUENŢELE EXTERNE Şl GRADELE MINIME DE PROTECŢIE IMPUSE ECHIPAMENTELOR ELECTRICE (SR EN 60529)

Influenţe externe Tipul clădirilor şi încăperilor | Temperatura | Apa | Corpuri solide | Agenţi corozivi | Şoc | Vibraţii | Competenţa | Contacte | Evacuare | Materiale | Grad de prot. minim | OBSERVAŢII
 | AA | AD | AE | AF | AG | AH | BA | BC | BD | BE | IP
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1. ÎNCĂPERI (SAU SPAŢII) A. încăperi din clădiri de locuit sau similare:
Băi şi duşuri: |  |  |  |  |  |  |  |  |  |  |  |
- volum 0; | 4 | 7 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 271 | Vezi subcap. 7.2.
- volum 1; | 4 | 5 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 241 |
- volumele 2/3. | 4 | 4; 2 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 231/211 |
Balcoane acoperite | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 211 |
Camere zi şi dormit. | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1; 2* | 1 | 1 | 201 | *) După izolaţia pardoselii
Călcătorii | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211 |
Spălătorii | 4 | 4 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 241/245 |
Subsoluri | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211 |
Toalete (WC-uri) | 4 | 3 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 231 |
Uscătorii | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 1;2;3* | 1 | 1 | 211 | *) După izolaţia pardoselii.
B. Încăperi tehnice
Ateliere | 4 | 2; 3* | 2 | 1 | 2; 3 | 1; 2 | 5 | 3 | 1;2;3 | 1;2;3 | 215/217 235/237 | *) 2 pentru ateliere umede şi 3 pentru ateliere ude
Camere frigorifice | 1;2;3 | 3 | 2 | 3 | 1;2 | 1 | 4;5 | 3 | 1 | 1;4 | 341/345 |
Parcaje (max. 100m2 numai ptr. staţionare) | 4 | 2 | 1 | 1 | 2 | 1 | 1 | 3 | 1 | 1 | 215 |
Laboratoare | 4 | 2 | 1;2 | 3 | 1;2 | 1 | 4;5 | 3 | 1 | 1;2;3;4 | 211/215 311/315 |
Sală acumulatoare | 4 | 3 | 2 | 3 | 1;2 | 1 | 4;5 | 3 | 1 | 2;3* | 311/335 | *) Numai dacă nu se respectă condiţiile de ventilaţie
Sală comandă | 4 | 1 | 1 | 1 | 1 | 1 | 4;5 | 3 | 1 | 1 | 201 |
Sala maşini | 4 | 2 | 2 | 3 | 2;3 | 2;3 | 4;5 | 3 | 1 | 1 | 315/317
C. Centrale termice şi încăperi anexe
Centrală: |  |  |  |  |  |  |  |  |  |  |  | **) La exteriorul încăperilor de la pct.1 şi 2; se vor instala la exteriorul încăperilor şi pe drumul de acces;
- pe cărbuni | 6 | 2 | 4 | 1 | 2;3 | 1;2 | 4;5 | 3 | 1 | 2 | 515/615
- alţi combustibili | 6 | 2 | 1 | 3 | 2;3 | 1;2 | 4;5 | 3 | 1 | 2;3 | 517/617
Depozit ( buncăr): |  |  |  |  |  |  |  |  |  |  |
- de cărbune | 4 | 1 | 4 | 1 | 3 | 1 | 1 | 3 | 1 | 2 | 215/217
- de motorină | 4 | 1 | 1 | 3 | 2;3 | 1 | 1 | 3 | 1 | 2 | 205/207
Încăpere pompe | 4 | 3 | 2 | 1 | 2;3 | 2 | 4;5 | 3 | 1 | 1 | 235/237 | aparate de comandă pentru iluminat şi aparate pentru separarea tuturor circuitelor din încăperea respectivă
Încăpere vas expansiune | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211
Substaţia de apă caldă sau vapori | 4 | 3 | 2 | 1 | 2;3 | 1 | 4;5 | 3 | 1 | 1 | 235/237
D. Garaje; parcuri de maşini cu suprafeţe peste 100 m
Ateliere | 4 | 1 | 2 | 1 | 3 | 1;2 | 4;5 | 3 | 1;2;3 | 1;2 ;3 | 307 | Fără spaţiile cu pericol de explozie Zonă limitată de pereţii şi planşeele încăperii Zona de gresare este volumul limitat
Încăperi pentru încărcarea bateriilor | 4 | 3 | 1 | 3 | 2 | 3 | 1 | 3 | 1 | 3 | 235
Încăperi de staţionare maşini | 4 | 2 | 1 | 1 | 2;3 | 1 | 1 | 2 | 1;3 | 2 | 215/217
Zone de spălare în interiorul clădirii | 4 | 5 | 1 | 1 | 2 | 1 | 1 | 3 | 1 | 1 | 255
Zona de gresare | 4 | 3 | 1 | 3 | 2 | 1;2 | 1 | 3 | 1 | 1 | 235
E. Clădiri sanitare de uz public
Săli de: |  |  |  |  |  |  |  |  |  |  |  | Dacă într-o încăpere sunt instalate mai multe feluri de obiecte vezi subcap. 7.2
- chiuvete individuale | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211
- pisoare | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211
- WC-uri englezeşti | 4 | 2 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 211
Săli de: - spălătoare colective | 4 | 3 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 231
- WC -uri turceşti | 4 | 3 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 231
Săli de duşuri | 4 | 3 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 231 | *) vezi subcap 7.2
Cabine de duş | 4 | 3 | 1 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 231 |
F. Clădiri pentru uz colectiv
Birouri | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1;3 | 1 | 201 |
Biblioteci | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1;3 | 2 | 201
Săli de: |  |  |  |  |  |  |  |  |  |  |
- arhivă | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1;3 | 2 | 202
- maşini scris, calculat | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 201
Săli de desen | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 201
Încăperi maş. copiat | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 201
Sală centrală telef. | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 201
Sală ghişeuri | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 201
Săli de clasă | 4 | 1;2 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201/211
Săli restaurant, cantine | 4 | 2 | 1 | 1 | 2 | 1 | 1 | 1 | 3 | 1 | 215
Bucătării mari | 4 | 5 | 1 | 1 | 2 | 1 | 1 | 1 | 1 | 2;4 | 355
Camere colective şi dormit | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201
Săli de sport | 4 | 2 | 1 | 1 | 2;3 | 2 | 1 | 1 | 3 | 1 | 215/217
Săli de reuniune | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 211
Săli de aşteptare | 4 | 1 | 1 | 1 | 1;2 | 1 | 1 | 1 | 3 | 1 | 201/205
Săli de consultaţii medicale fără echipament specific | 4 | 1 | 1 | 1 | 1;2 | 1 | 1 | 1 | 3 | 1;4 | 201 /205
Săli de expoziţii şi demonstraţii | 4 | 1 | 1 | 1 | 2 | 1;2 | 1 | 1 | 3 | 1 | 205
G. Încăperi sau spaţii în exploatări agricole
Ateliere | 4 | 1 | 1 | 2 | 3 | 1;2 | 1;5 | 3 | 1;2;3 | 1;2;3 | 207 |
Distilerii | 4 | 3 | 1 | 1;3 | 2 | 1 | 1;4;5 | 3 | 1 | 2 | 235
Crame | 4 | 3 | 1 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 235
Curţi | 3;4 | 5 | 1 | 1;2 | 2 | 1 | 1 | 3 | 1 | 1 | 255
Depozite de: |  |  |  |  |  |  |  |  |  |  |
- alcool | 4 | 2 | 1 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 215
- îngrăşăminte | 4 | 1 | 4 | 3 | 2 | 1 | 1 | 3 | 1 | 2 | 505/605
- paie | 4 | 1 | 4 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 505/605
- fân | 4 | 1 | 4 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 505/605
- grâne | 3,4 | 1 | 4 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 505/605
- nutreţuri | 4 | 1 | 4 | 1 | 2 | 1 | 1 | 3 | 1 | 2 | 505/605
- bălegar | 3;4 | 1 | 1 | 3 | 2 | 1 | 1 | 3 | 1 | 1 | 245
Ferme oi | 4 | 4 | 1 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 245
Ferme pui | 4 | 4;5* | 1 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 445/455
Ferme găini | 4 | 4 | 3 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 245
Ferme porci | 4 | 4 | 1 | 3 | 2 | 1 | 1 | 3 | 1;3 | 1 | 245
Grajduri cai | 3;4 | 5 | 3 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 455
Grajduri vite | 3;4 | 5 | 3 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 455
Încăperi muls | 4 | 5 | 3 | 3 | 2 | 1 | 1 | 3 | 1;3 | 2 | 255
Sere | 6 | 3 | 1 | 1 | 2 | 1 | 4;5 | 3 | 1 | 1 | 235
Spălătorii | 4;6 | 4 | 1 | 1 | 2 | 2 | 1 | 4 | 1;3 | 1 | 245
Treierat cereale | 4 | 1 | 4 | 1 | 2 | 2 | 4;5 | 3 | 1 | 2 | 505/605
H. Diverse
Terenuri camping | 3;4 | 5 | 2 | 1;2 | 2 | 1 | 1 | 3 | 1;3 | 1;2 | 551 |
Şantiere | 3;4 | 5 | 2 | 1;2 | 3;4 | 2;3 | 4;5 | 3 | 1;3 | 1;2;3 | 358/359 | Vezi subcap. 7.9
Parcuri distracţii | 3;4 | 5 | 2 | 1 | 2 | 1 | 1 | 3 | 3 | 1 | 355 |
Piscine bazin |  |  |  |  |  |  |  |  |  |  |  | *) şi în categoriile CA 2 şi CB4 Vezi subcap. 7.2.
- volum 0 | 4 | 8 | 2 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 381
- volum 1 | 4 | 4 | 2 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 341
- volum 2 | 4 | 2;4 | 2 | 1 | 1 | 1 | 1 | 4 | 1 | 1 | 321/341
Saune | 6 | 4 | 2 | 2 | 1 | 1 | 1 | 4 | 1;2 | 1 | 341 |
lI. CLADIRI PENTRU PUBLIC A. Clădiri cu săli de spectacol
Săli de spectacol | 4 | 1 | 1 | 1 | 1 | 2 | 1 | 1 | 3 | 2 | 201 |
Amenajări scenice | 4 | 1 | 1 | 1 | 2 | 1 | 1 | 2 | 1 | 2 | 205
Săli de cinema | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 2 | 201
Clădiri administr. | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1;3 | 1 | 201
Depozite costume | 4 | 1 | 1 | 1 | 2 | 1 | 1 | 1 | 1 | 2 | 205
Ateliere | 4 | 1;2 | 1;2 | 1 | 3 | 2 | 4;5 | 3 | 1 | 2 | 207
Cabine artişti | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 201
B. AIte clădiri
Magazine, bazare | 4 | 1 | 1 | 1 | 3 | 1 | 1 | 1 | 3* | 1;2 | 207 | *) În zonele accesibile cu ocazia manipulărilor.
Restaurante; braserii; cofetării; baruri | 4 | 1;2 | 1 | 1 | 1 | 1 | 1 | 1 | 1;3 | 2 | 201/211
Bucătării mari**) | 4 | 4;5 | 2 | 3 | 2 | 1 | 1 | 1 | 1 | 2;4 | 245/255
Hoteluri | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201 | *) AD 4 pentru instalaţii electrice situate sub hotă şi la 2 m de ea.
Săli de reuniune; de jocuri; de dans | 4 | 1 | 1 | 1 | 2 | 1 | 1 | 1 | 3 | 1 | 205
Săli conferinţe | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201
Muzee | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201
Expoziţii |  |  |  |  |  |  |  |  |  |  |
- holuri; săli | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201
- ateliere; depozite; garaje; săli de ambalare; primire | 4 | 1;2 | 1 | 1 | 3* | 2 | 1 | 2;3 | 1 | 2;3 | 207/217
Creşe; spitale | 4 | 1 | 1 | 1 | 1;2 | 1 | 2;3 | 3 | 3 | 1 | 201/205 | *) În zonele accesibile cu ocazia manipulărilor
- bloc operator | 4 | 1 | 1 | 1 | 1 | 1 | 3 | 3 | 1 | 1;4 | 205
Administraţie; bănci | 4 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 3 | 1 | 201
III. Clădiri industriale (încăperi periculoase)
Abatoare mari | 3;4 | 5 | 4 | 3 | 2 | 1;2 | 4;5 | 3 | 1 | 2 | 255/655 | *) După amplasament **) Electroliză - în săruri topite AD1 BB1 - umedă AD3 BB2
Acumulatoare (F) | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 3 | 335
Acizi (D + | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 335
Alcooli (F) | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 335
Albire textile | 4 | 3;4* | 1 | 3 | 2 | 1 | 4;5 | 3 | 1 | 1 | 335/245
Aluminiu (F) | 4 | 1;3** | 4 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 517/637
Animale (crescătorii) | 4 | 4 | 1 | 3 | 2 | 1 | 1 | 3 | 1 | 1;2 | 545/645
Asfalt bitum (D) | 4 | 3 | 4 | 1 | 2 | 1 | 4;5 | 3 | 1 | 2 | 535/635
Bataj, cardaj lâna | 4 | 1 | 4 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 2 | 507/607
Bere (F) | 4 | 4 | 1 | 2 | 2 | 1;2 | 4;5 | 3 | 1 | 4 | 245
Blănuri (batere) | 4 | 1 | 4 | 1 | 2 | 1;2 | 4;5 | 3 | 1 | 1 | 505/605
Brânză (F) | 4 | 5 | 1 | 3 | 2 | 1 | 4;5 | 3 | 1 | 4 | 255
Cărămizi (F) | 4 | 3;4* | 4 | 1 | 3 | 1 | 4;5 | 3 | 1 | 1;2 | 537/647 | *) După amplasament
Cauciuc (P) | 4 | 4 | 4 | 1;3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 545/645
Carton (F) | 4 | 3 | 2 | 1 | 2 | 1 | 4;5 | 3 | 1 | 1;2 | 335
Corpuri groase (T) | 4 | 2 | 4 | 4 | 2 | 1 | 4;5 | 3 | 1 | 1 | 515/615
Cariere | 4 | 5 | 4 | 2 | 3 | 1;2;3 | 4;5 | 3 | 1 | 1 | 357
Celuloză (F) | 4 | 4 | 2 | 1 | 3 | 1 | 4;5 | 3 | 1 | 2 | 345
Celuloid (F obiecte) | 4 | 1 | 2 | 3 | 3 | 1 | 4;5 | 3 | 1 | 2 | 317
Cărbune (D) | 3;4 | 3 | 4 | 1 | 3 | 1 | 4;5 | 3 | 1 | 2 | 537/637
Cazangerii | 4 | 1 | 2 | 1 | 3 | 1;2;3 | 4;5 | 3 | 1 | 1 | 307
Cocserii | 4;6 | 3 | 4 | 1 | 3 | 1 | 4;5 | 3 | 1 | 2;3 | 537/637
Clei | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 335
Cerneluri (F+D) | 4 | 3 | 2 | 3 | 2 | 1;2 | 4;5 | 3 | 1 | 2;3 | 335
Cupru (T minereu) | 4 | 2 | 2 | 4 | 3 | 1 | 4;5 | 3 | 1 | 2 | 317
Culori (F+ D) | 4 | 3 | 2 | 3 | 2 | 1;2 | 4;5 | 3 | 1 | 2;3 | 345
Cherestea (F) | 4 | 1 | 4 | 1 | 3 | 3 | 4;5 | 3 | 1 | 2 | 507/607
Cromaj | 4 | 3 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 1;3 | 335
Clor (F+D) | 4 | 3 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 1;3 | 335
Ciment (F) | 4 | 1 | 4 | 3 | 3 | 1;2;3 | 4;5 | 3 | 1 | 1 | 507/607
Combust. lichizi (D) | 3;4 | 2;3 | 2 | 3 | 3 | 1 | 4;5 | 3 | 1 | 2;3 | 317/337
Detergenţi (F + D) | 4 | 3 | 4 | 4 | 2 | 1 | 4;5 | 3 | 1 | 1 | 535/635
Decapări | 4 | 4 | 4 | 4 | 3 | 1 | 4;5 | 3 | 1 | 1 | 547/647
Distilerii | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 335
Electroliză | 4 | 3 | 1 | 4 | 2 | 1 | 4;5 | 3 | 1 | 3 | 235
Filaturi | 4 | 1 | 4 | 2 | 2 | 2 | 4;5 | 3 | 1 | 2 | 505/605
Frigorifere (D) | 1 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 1;2;3 | 335
Gudron (T) | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 335
Gravură pe metal | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 335
Hârtie pastă (F) | 4 | 4 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 345
Hârtie (F) | 4 | 3;4* | 2 | 1 | 2 | 1;2 | 4;5 | 3 | 1 | 2 | 335/345
Hârtie (D) | 4 | 2 | 2 | 1 | 2 | 1 | 4;5 | 3 | 1 | 2 | 315
Haine (D) | 4 | 1 | 2 | 1 | 2 | 1 | 4;5 | 3 | 1 | 2 | 305
Huilă (E) | 4 | 2 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 2 | 315
Hidrocarburi (F) | 4 | 3;4* | 2 | 4 | 3 | 1;2 | 4;5 | 3 | 1 | 2;5 | 337/347
Îngrăşăminte (F+ D) | 4 | 3 | 4 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 535/635
Imprimerii | 4 | 1 | 1 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 2 | 207
Îmbuteliere (benzi) | 4 | 5 | 2 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 1 | 355
Ipsos (F+D) | 4 | 1 | 4 | 3 | 2 | 1;2 | 4;5 | 1 | 1 | 1 | 505/605
Lacuri (F+ Aplic) | 4 | 2 | 2 | 3 | 2 | 1;2 | 4;5 | 3 | 1 | 2;3 | 315
Lapte (produse) | 4 | 5 | 1 | 2 | 2 | 1 | 4;5 | 3 | 1 | 4 | 255 | *) După amplasament
Lăcătuşerie | 4 | 1 | 2 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 1 | 307
Licheur (F) | 4 | 2 | 1 | 2 | 2 | 1 | 4;5 | 3 | 1 | 2 | 215
Lemn | 4 | 1 | 4 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 2;3 | 307/607
Lichide halogene | 4 | 2 | 1 | 4 | 3 | 1 | 4;5 | 3 | 1 | 2;3 | 217
Lichide inflamabile (D + ateliere) | 4 | 2 | 1 | 3;4 | 3 | 1 | 4;5 | 3 | 1 | 2;3 | 217
Magneziu (F+D+P) | 4 | 2 | 2 | 1 | 3 | 1;2 | 4;5 | 3 | 1 | 2;3 | 317
Măcelării | 4 | 4;5* | 1 | 1 | 2 | 1;2 | 4;5 | 3 | 1 | 4 | 245/255
Salamuri | 4 | 4;5* | 1 | 1 | 2 | 1;2 | 4;5 | 3 | 1 | 4 | 245/255
Metale (T) | 4 | 2;3 | 2 | 2 | 3 | 2 | 4;5 | 3 | 1 | 1;2;3 | 317/337
Motoare termice (1) | 4 | 1 | 2 | 1 | 3 | 3 | 4;5 | 3 | 1 | 2;3 | 307
Nichel (T+minereu) | 4 | 3 | 2 | 2 | 3 | 1;2 | 4;5 | 3 | 1 | 2 | 337
Parfumuri (F+D) | 4 | 2 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 315
Pulberării | 4 | 5 | 4 | 2 | 3 | 1;2 | 4;5 | 3 | 1 | 2;3 | 557/657
Produse chimice (F) | 4 | 1 | 2;4 | 4 | 2 | 1;2 | 4;5 | 3 | 1 | 2;3 | 605
Pâine (F) | 4 | 1 | 4 | 1 | 2 | 1 | 4;5 | 3 | 1 | 4 | 505/605
Resturi menajere (T) | 4 | 3;4 | 4 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 535/645 | *) După amplasament
Săruri (F) | 4 | 3 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 4 | 535
Săpun (F) | 4;6 | 2 | 2 | 4 | 2 | 1 | 4;5 | 3 | 1 | 1 | 315
Sodă (F+D) | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 1 | 335
Spirturi (D) | 4 | 3 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 335
Sulf (T) | 4 | 2 | 4 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2 | 315/615
Sticlă (F) | 4;6 | 3 | 2 | 3 | 2 | 1;2 | 4;5 | 3 | 1 | 2;4 | 335
Seminţe (D) | 4 | 1 | 4 | 1 | 2 | 1 | 4;5 | 3 | 1 | 1 | 505/605
Tăbăcării | 4 | 5 | 2 | 3 | 3 | 1 | 4;5 | 3 | 1 | 2 | 357
Tâmplării | 4 | 1 | 4 | 1 | 3 | 2 | 4;5 | 3 | 1 | 2;3 | 507/607
Ţesături (F) | 4 | 2 | 4 | 1 | 2 | 1;2 | 4;5 | 3 | 1 | 2 | 515/615
Textile (D) | 4 | 1 | 2 | 1 | 2 | 1 | 4;5 | 3 | 1 | 2 | 305
Var (cuptoare) | 4;6 | 1 | 4 | 3 | 3 | 1 | 4;5 | 3 | 1 | 1 | 507/607
Vopsitorii (textile) | 4 | 5 | 2 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 355
Zinc (P) | 4;6 | 2 | 2 | 3 | 3 | 1;2 | 4;5 | 3 | 1 | 3 | 317
Zahăr | 4 | 5 | 4 | 3 | 2 | 1 | 4;5 | 3 | 1 | 2;3 | 555/655

LEGENDĂ:

- D - depozitare

- E - extracţie

- F - fabricaţie

- l - încercări

- P - prelucrări

- T - tratament

- U - utilizare

- Cifrele de la 1 până la 7 reprezintă clasele de influenţe externe conform subcap. 2.3

NOTĂ:

- clasele AB; AP; AQ; AR AS; AN şi parţial clasele AA şi AE sunt în studiu.

[top]

ANEXA 5

SECŢIUNI MINIME ADMISIBILE LA CONDUCTOARE MONTATE ÎN EXTERIOR, PE PEREŢII CLĂDIRILOR

Nr. crt. | Destinaţia conductoarelor | Secţiuni, mm2
 |  | cupru | aluminiu
1 | Pentru instalare pe pereţi, pe izolatoare la distanţa de maximum 4 m între suporturi | 4 | 10
2 | Pentru interiorul corpului de iluminat montat pe perete | 1 | -

[top]

ANEXA 6

SECŢIUNILE MINIME ADMISE PENTRU CONDUCTOARELE UTILIZATE ÎN INSTALAŢIILE ELECTRICE DIN INTERIORUL CLĂDIRILOR

Nr. crt. | Destinaţia conductoarelor | Secţiunile minime ale conductoarelor [mm2]
 |  | cupru | aluminiu
0 | 1 | 2 | 3
1 | Pentru interiorul corpurilor de iluminat: |  |
 | - conductoare multifilare; | 0,50 | -
 | - conductoare unifilare. | 0,75 | -
2 | Pentru un singur corp de iluminat, conductor de fază | 1 | 2,5
3 | Pentru o singură priză, conductor de fază | 1,5 | 2,5
4 | Pentru circuite de lumină, conductor de fază | 1,5 | 2,5
5 | Pentru circuite de priză, conductor de fază | 2,5 | 4
6 | Pentru circuitul unui receptor electrocasnic cu putere cuprinsă între 2 şi 4,5 kW, conductor de fază | 2,5 | 4
7 | Pentru circuite primare ce alimentează firmele cu lămpi cu descărcări în gaze | 2,5 | 4
8 | Pentru circuite de forţă, conductor de faza | 1,5 | 2,5
9 | Pentru circuite monofazate, conductorul neutru (N) va avea aceeaşi secţiune ca şi conductorul de fază | - | -
10 | Pentru circuite trifazate cu patru conductoare, până la o secţiune de 16 mm2 a conductoarelor de fază secţiunea conductorului neutru va fi egală cu aceea a conductoarelor de fază | - | -
11 | Pentru circuite trifazate cu patru conductoare, conductorul neutru pentru secţiuni ale conductorului de fază de: |  |
 | - 25 mm2 | 16 | 25
 | - 35 mm2 | 16 | 25
 | - 50 mm2 | 25 | 25
 | - 70 mm2 | 35 | 35
 | - 95 mm2 | 50 | 50
 | -120 mm2 | 70 | 70
 | - 150 mm2 | 70 | 70
 | - 185 mm2 | 95 | 95
 | - 240 mm2 | 120 | 120
 | - 300 mm2 | 150 | 150
 | - 400 mm2 | 185 | 185
 | > 400 mm2 , sN = 0,5 sF |  |
12 | Pentru coloane din clădiri de locuit, conductorul de protecţie (PE): |  |
 | - la coloane colective; | 6 (sau 100 mm2 OL) | -
 | - la coloane individuale | 4 | -
13 | Pentru circuite din apartamente, conductorul de protecţie (PE) | 2,5 | -
14 | Pentru coloane, între tabloul principal şi tabloul secundar, se va determinaprin calcul, dar minimum: | 2,5 | 4
15 | Pentru conductoare de legătura între contor şi tabloul de distribuţie al instalaţiei interioare din locuinţe, se va determina prin calcul, dar minimum: | 6 | 6
16 | Pentru conductoare de legătură din interiorul tablourilor electrice: |  |
 | - legături lipite | 0,5 | -
 | - legături cu cleme sau la borne | 0,75 | 2,5
17 | Pentru circuite secundare ale transformatoarelor de curent pentru măsură | 1,5 | -
18 | Pentru cordoane de alimentare ale receptoarelor mobile sau portabile, secţiunea conductorului de fază va fi, pentru un curent nominal al aparatului: |  |
 | - până la 2 A | 0,50 | -
 | - până la 6 A | 0,75 | -
 | - peste 6 A până la 10 A | 1,0 | -
 | - peste 10 A până la 16 A | 1,5 | -
 | - peste 16 A până la 25 A | 2,5 | -
 | - peste 25 A până la 32 A | 4 | -
 | - peste 32 A până la 40 A | 6 | -
 | - peste 40 A pana la 63 A | 10 | -
19 | Pentru cordoane de alimentare ale corpurilor de iluminat portabile, secţiunea conductorului de fază va fi, pentru un curent nominal al aparatului: |  |
 | - pana la 4 A | 0,5 | -
 | - peste 4 A pana la 10 A | 0,75 | -
20 | Pentru instalaţii de automatizare, măsura şi control destinate unor receptoare sau instalaţii importante (vezi an. 5.1.3.) | 1 | -
21 | Pentru legături electrice de automatizare, măsura şi control între aparatele montate într-un echipament şi pentru legăturile dintre aceste aparate şi conectări | 0,5 | -

[top]

ANEXA 7

CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CONDUCTOARE NEIZOLATE, LIBERE ÎN AER

Temperatura mediului ambiant: + 25oC

Temperatura maximă admisă pe conductor: + 70oC

Secţiunea nominală a conductoarelor [mm2] | Intensităţile curenţilor, A
 | Felul montajului
 | Cupru |  | Aluminiu |  | Oţel-aluminiu |  | Oţel
 | Interior | Exterior | Interior | Exterior | Interior | Exterior | Exterior
6 | 50 | 70 | - | - | - | - | -
10 | 80 | 95 | 60 | 75 | 50 | 80 | -
16 | 100 | 130 | 75 | 105 | 75 | 105 | 45
25 | 140 | 180 | 105 | 135 | 100 | 130 | 60
35 | 170 | 220 | 130 | 170 | 135 | 175 | 75
50 | 215 | 270 | 165 | 215 | 165 | 210 | 90
70 | 270 | 340 | 210 | 265 | 210 | 265 | 125
95 | 335 | 415 | 255 | 320 | 260 | 330 | 140
120 | 393 | 485 | 300 | 375 | 305 | 380 | -
150 | 465 | 570 | 355 | 440 | 365 | 445 | -
185 | 530 | 640 | 410 | 500 | 425 | 510 | -
240 | 635 | 760 | 490 | 590 | 505 | 610 | -
300 | 740 | 880 | 570 | 680 | 585 | 690 | -
400 | 895 | 1050 | 690 | 815 | 715 | 835 | -
500 | - | - | 820 | 980 | - | - | -
600 | - | - | 930 | 1070 | - | - | -

[top]

ANEXA 8

CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CONDUCTOARE IZOLATE

Temperatura mediului ambiant: + 250 C

Temperatura maximă admisa pe conductor:

+ 700 C, la izolaţie de PVC

+ 600 C, la izolaţie de cauciuc

Sect. nominală a cond. [mm2] | Intensităţile curenţilor, A
 | Conductoare de cupru cu izolaţie de PVC sau de cauciuc FY, FcTi |  |  |  |  | Conductoare de aluminiu cu izolaţie de PVC sau cauciuc AFY
 | Montate în tub Nr. conductoarelor în tub |  |  |  | Libere în aer | Montate în tub Nr. conductoarelor în tub |  |  |  | Libere în aer
 | 2 | 3 | 4 | 5,6 |  | 2 | 3 | 4 | 5,6 |
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 | 14 | 12 | 11 | 10 | 20 | - | - | - | - | -
1,5 | 17 | 14 | 13 | 11 | 25 | - | - | - | - | -
2,5 | 24 | 20 | 18 | 16 | 34 | 18 | 16 | 15 | 13 | 27
4 | 31 | 26 | 24 | 21 | 45 | 23 | 20 | 18 | 16 | 35
6 | 40 | 34 | 31 | 27 | 57 | 30 | 27 | 25 | 21 | 45
10 | 55 | 49 | 45 | 39 | 78 | 41 | 38 | 33 | 29 | 61
16 | 73 | 64 | 58 | 51 | 104 | 55 | 47 | 43 | 38 | 82
25 | 100 | 84 | 76 | 67 | 137 | 74 | 66 | 60 | 53 | 107
35 | 125 | 108 | 98 | 87 | 168 | 95 | 83 | 76 | 65 | 132
50 | 150 | 135 | 123 | 109 | 210 | 118 | 103 | 94 | 82 | 165
70 | 200 | 171 | 156 | 137 | 260 | 155 | 131 | 119 | 104 | 205
95 | 241 | 218 | 198 | 174 | 310 | 187 | 166 | 151 | 133 | 245
120 | 272 | 250 | 228 | 196 | 365 | 217 | 191 | 174 | 153 | 285
150 | 310 | 280 | 255 | 224 | 415 | 238 | 214 | 195 | 171 | 330
185 | - | - | - | - | 475 | - | - | - | - | 375
240 | - | - | - | - | 560 | - | - | - | - | 440
300 | - | - | - | - | 645 | - | - | - | - | 510
400 | - | - | - | - | 750 | - | - | - | - | 605

OBSERVAŢII:

1. Intensităţile curenţilor pentru trei conductoare în tub sunt valabile şi pentru circuite trifazate (echilibrate sau nu) cu patru sau cinci conductoare (3L + N, 3L + N + PE).

2. Pentru conducte punte cu două conductoare, respectiv trei conductoare, se folosesc valorile intensităţilor date pentru două conducte, respectiv trei conducte în tub.

[top]

ANEXA 9

CURENŢI MAXIMI ADMISIBILI ÎN REGIM PERMANENT LA CORDOANE DE CUPRU CU IZOLAŢIE Şl MANTA DE PVC SAU CAUCIUC, ÎN EXECUŢIE UŞOARĂ, MEDIE SAU GREA PENTRU INSTALAŢII ELECTRICE MOBILE, MONTATE ÎN AER

Temperatura mediului ambiant: + 250 C

Secţiunea nominala a conductoarelor [mm2] | Intensităţile curenţilor, A
 | Numărul de conductoare ale cordonului
 | 1 | 2 | 3
0,5 | - | 12 | -
0,75 | - | 16 | 14
1,0 | - | 18 | 16
1,5 | - | 23 | 20
2,5 | 40 | 33 | 28
4 | 50 | 43 | 36
6 | 65 | 55 | 45
10 | 90 | 75 | 60
16 | 120 | 95 | 80
25 | 160 | 125 | 105
35 | 190 | 150 | 130
50 | 235 | 185 | 160
70 | 290 | 235 | 200

[top]

ANEXA 10

COEFICIENŢII DE CORECŢIE A CURENŢILOR MAXIMI ADMISIBILI ÎN CONDUCTOARE, ÎN FUNCŢIE DE TEMPERATURA MEDIULUI AMBIANT

Temperatura mediului ambiant [oC] | Coeficienţi de corecţie
 | Temperatura admisă pe conductor
 | + 60oC (conductoare cu izolaţie de cauciuc) | + 70oC (conductoare neizolate şi conductoare cu izolaţie de PVC)
+ 5 | 1,250 | 1,200
+10 | 1,195 | 1,156
+15 | 1,135 | 1,110
+20 | 1,070 | 1,053
+25 | 1,0 | 1,0
+30 | 0,926 | 0,943
+35 | 0,845 | 0,884
+40 | 0,757 | 0,818
+45 | 0,655 | 0,745
+50 | 0,535 | 0,667
+55 | - | 0,577
+60 | - | 0,471

[top]

ANEXA 11

STABILITATEA UNOR MATERIALE FOLOSITE ÎN INSTALAŢIILE ELECTRICE, LA ACŢIUNEA PRINCIPALILOR AGENŢI CHIMICI1

Nr. crt. | Denumirea materialului | Denumirea şi concentraţia agenţilor chimici
 |  | Acid clorhidric (HCl) |  | Acid azotic (HNO) |  | Acid sulfuric (H2SO4) |  | Acid fluorhidric (HF) | Acid acetic (CH3-COOH) |  | Clor (CI) | Bază M(OH) | Amoniac (NH3) | Bioxid de sulf (SO2)
 |  | £5% | >50% | £50% | >50% | £50% | >50% |  | £50% | >50%
1 | Cupru | PS | N | N | N | MS | N | N | SS | MS | N | SS | N | SS
2 | Aluminiu | N | N | N | MS | N | N | N | PS | N | N | N | PS | SS
3 | Oţel | N | N | N | N | N | N | N | N | N | N | SS | MS | N
4 | Plumb | PS | N | N | N | MS | PS | N | PS | PS | MS | PS | SS | SS
5 | Staniu | SS | MS | MS | PS | SS | MS | N | MS | MS | MS | MS | SS | SS
6 | Alamă | PS | N | PS | N | SS | N | N | PS | N | PS | SS | N | N
7 | Porţelan glazurat | SS | MS | SS | MS | SS | SS | SS | SS | MS | SS | PS | SS | SS
8 | Cauciuc vulcanizat | SS | MS | MS | PS | PS | N | MS | SS | MS | SS | SS | MS | SS
9 | PVC dur2) | SS | SS | SS | SS | SS | SS | MS | SS | SS | SS | SS | MS | SS
10 | PVC plastifiat2) | SS | SS | SS | MS | SS | SS | MS | SS | MS | SS | MS | SS | SS

Semnificaţia simbolurilor: N -nestabil; PS - puţin stabil; MS - mijlociu stabil; SS - suficient stabil;

NOTE:

1. Comportarea materialelor din tabel este dată pentru un mediu în care agentul chimic este combinat cu vapori de apă, oxigen şi bioxid de carbon, la o temperatură de cel mult + 40oC.

2. Agenţi chimici corozivi pentru PVC: esteri, cetone, hidrocarburi aromatice, sol îmbibat cu produse petroliere.

3. Tabelul are caracter orientativ, urmând ca stabilitatea materialelor la agenţi chimici să fie indicată de producători.

[top]

ANEXA 12

ALEGEREA DIAMETRULUI TUBURILOR Şl ŢEVILOR DE PROTECŢIE PENTRU CONDUCTE Şl CABLURI

Alegerea diametrului tuburilor de protecţie în funcţie de tipul tuburilor, secţiunea nominală a conductoarelor, numărul de conducte din tub şi respectriv de numărul de conductoare ale cablului, se dă în anexele 12.1...12.7.

Mărimile diametrelor nominale ale tuburilor înscrise în anexele 12.1...12.7. sunt valabile în următoarele condiţii:

  • în medii de orice tip;
  • pentru montare aparentă sau îngropată;
  • pe trasee cu lungime de maximum 15 m, cu cel mult 3 curbe între două doze cu excepţia anexei 12.7. pentru cabluri, care este valabilă pentru trasee drepte sau cu lungimi până la 4 m, cu o curbă;
  • pentru curbe executate conform prevederilor prezentului normativ (vezi art. 5.1.104.);
  • tragerea conductelor în tub sau ţeava se face folosind talc pentru lubrefierea conductelor, tuburilor şi ţevilor şi cu ajutorul unei sârme de oţel.

Diametrele exterioare şi interioare corespunzătoare diametrelor nominale ale tuburilor şi ţevilor se dau în anexa 12.8.

[top]

ANEXA 12.1

ALEGEREA DIAMETRULUI TUBURILOR IPEY Şl ŢEVILOR PVC TIP 1 (PVC-U) ÎN CAZUL CONDUCTELOR FcTi SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (exterior) al tubului [mm]
1 | 12 | 12 | 16 | 16 | 20 | 20 | 25
1,5 | 12 | 16 | 16 | 20 | 20 | 25 | 25
2,5 | 12 | 16 | 20 | 25 | 25 | 25 | 32
4 | 16 | 20 | 25 | 25 | 25 | 32 | 32
6 | 16 | 25 | 25 | 25 | 32 | 32 | 40
10 | 16 | 25 | 32 | 32 | 32 | 40 | 50
16 | 16 | 32 | 32 | 40 | 40 | 50 | 50
25 | 25 | 32 | 40 | 40 | 50 | 50 | 63
35 | 25 | 40 | 40 | 50 | 50 | 63 | 63
50 | 25 | 40 | 50 | 50 | 63 | 75 | 75
70 | 32 | 50 | 50 | 63 | 75 | 90 | -
95 | 32 | 50 | 63 | 75 | 90 | - | -
120 | 40 | 63 | 75 | 90 | 90 | - | -
150 | 40 | 63 | 90 | 90 | - | - | -
185 | 40 | 75 | 90 | 90 | - | - | -

OBSERVAŢII:

1. Linia îngroşată din tabel separă ţevile PVC tip 1 (PVC-U).

2. În cazuri justificate, se admite înlocuirea tuburilor IPEY 50 şi 63 cu ţevi PVC tip 1/50 sau 63.

3. Tuburile IPEY - STAS 6690, Conducte FcTi-STAS 526.

[top]

ANEXA 12.2

ALEGEREA DIAMETRULUI TUBURILOR IPEY Şl ŢEVILOR PVC TIP 1 (PVC-U) ÎN CAZUL CONDUCTELOR FY, AFY SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (exterior) al tubului [mm]
1 | 12 | 12 | 16 | 16 | 16 | 16 | 16
1,5 | 12 | 12 | 16 | 16 | 16 | 20 | 20
2,5 | 12 | 16 | 16 | 20 | 20 | 25 | 25
4 | 16 | 16 | 20 | 25 | 25 | 25 | 32
6 | 16 | 16 | 20 | 25 | 25 | 25 | 32
10 | 16 | 25 | 25 | 32 | 32 | 40 | 40
16 | 16 | 25 | 32 | 40 | 40 | 50 | 50
25 | 20 | 32 | 32 | 40 | 40 | 50 | 63
35 | 25 | 40 | 40 | 50 | 50 | 63 | 63
50 | 25 | 40 | 40 | 50 | 63 | 75 | 75
70 | 32 | 50 | 50 | 63 | 75 | 75 | -
95 | 32 | 50 | 63 | 63 | 75 | - | -
120 | 40 | 63 | 75 | 75 | 90 | - | -
150 | 40 | 63 | 75 | 90 | - | - | -
185 | 40 | 75 | 90 | 90 | - | - | -

OBSERVAŢII:

1. Idem ca la anexa 12.1.

2. Conducte FY, AFY-STAS 6865.

[top]

ANEXA 12.3

ALEGEREA DIAMETRULUI TUBURILOR PEL ÎN CAZUL CONDUCTELOR FcTi SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (interior) al tubului [mm]
1 | 12,7 | 12,7 | 12,7 | 12,7 | 16,1 | 16,1 | 20,0
1,5 | 12,7 | 12,7 | 12,7 | 16,1 | 16,1 | 20,0 | 20,0
2,5 | 12,7 | 12,7 | 16,1 | 17,9 | 20,0 | 25,5 | 25,5
4 | 12,7 | 16,1 | 17,9 | 20,0 | 25,5 | 25,5 | 34,2
6 | 12,7 | 17,9 | 20,0 | 25,5 | 25,5 | 34,2 | 34,2
10 | 12,7 | 20,0 | 25,5 | 25,5 | 34,2 | 34,2 | 44,0
16 | 16,1 | 25,5 | 34,2 | 34,2 | 34,2 | 44,0 | 51,0
25 | 17,9 | 34,2 | 34,2 | 44,0 | 44,0 | 51,0 | 55,8
35 | 20,0 | 34,2 | 44,0 | 44,0 | 51,0 | 55,8 | -
50 | 20,0 | 44,0 | 44,0 | 51,0 | 55,8 | - | -
70 | 25,5 | 44,0 | 51,0 | 55,8 | - | - | -
95 | 34,2 | 51,0 | 55,8 | - | - | - | -
120 | 34,2 | 55,8 | - | - | - | - | -
150 | 34,2 | - | - | - | - | - | -
185 | 34,2 | - | - | - | - | - | -

OBSERVAŢII:

Corespondenţa dintre notarea tuburilor PEL prin diametrul nominal (interior) din anexa 12.3. şi notarea tuburilor PEL prin filet IPE este următoarea:

Notare prin diametru nominal | 12,7 | 16,1 | 17,9 | 20,0 | 25,5 | 34,2 | 44,0 | 51,0 | 55,8
Notare prin filet IPE | 9 | 11 | 13,5 | 15 | 21 | 29 | 36 | 42 | 48

Tuburi PEL - STAS 7933

[top]

ANEXA 12.4

ALEGEREA DIAMETRULUI TUBURILOR PEL ÎN CAZUL CONDUCTELOR FY, AFY SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (interior) al tubului [mm]
1 | 12,7 | 12,7 | 12,7 | 12,7 | 12,7 | 12,7 | 12,7
1,5 | 12,7 | 12,7 | 12,7 | 12,7 | 16,1 | 16,1 | 17,9
2,5 | 12,7 | 12,7 | 16,1 | 16,1 | 17,9 | 20,0 | 20,0
4 | 12,7 | 16,1 | 16,1 | 17,9 | 20,0 | 25,5 | 34,2
6 | 12,7 | 16,1 | 17,9 | 20,0 | 25,5 | 25,5 | 34,2
10 | 12,7 | 20,0 | 20,0 | 25,5 | 34,2 | 34,2 | 44,0
16 | 16,1 | 25,5 | 25,5 | 34,2 | 34,2 | 44,0 | 51,0
25 | 16,1 | 25,5 | 34,2 | 34,2 | 44,0 | 51,0 | 55,8
35 | 17,9 | 34,2 | 34,2 | 44,0 | 51,0 | 55,8 | -
50 | 20,0 | 34,2 | 44,0 | 51,0 | 55,8 | - | -
70 | 25,5 | 44,0 | 51,0 | 55,8 | - | - | -
95 | 34,2 | 51,0 | 55,8 | - | - | - | -
120 | 34,2 | 55,8 | - | - | - | - | -
150 | 34,2 | - | - | - | - | - | -
185 | 34,2 | - | - | - | - | - | -

OBSERVAŢII:

Corespondenţa dintre notarea tuburilor PEL prin diametrul nominal (interior) din anexa 11.4. şi notarea tuburilor PEL prin filet IPE este următoarea:

Notare prin diametru nominal | 12,7 | 16,1 | 17,9 | 20,0 | 25,5 | 34,2 | 44,0 | 51,0 | 55,8
Notare prin filet IPE | 9 | 11 | 13,5 | 16 | 21 | 29 | 36 | 42 | 48

[top]

ANEXA 12.5

ALEGEREA DIAMETRULUI ŢEVILOR*) DIN OŢEL SUDATE LONGITUDINAL PENTRU INSTALAŢII, ÎN CAZUL CONDUCTELOR FcTi SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (interior) al tubului [mm]
1 | ½ | ½ | ½ | ½ | ½ | ½ | ½
1,5 | ½ | ½ | ½ | ½ | ¾ | ¾ | 1
2,5 | ½ | ½ | ½ | ¾ | ¾ | 1 | 1
4 | ½ | ½ | ¾ | ¾ | 1 | 1 | 1 ¾
6 | ½ | ¾ | ¾ | 1 | 1 | 1 ¼ | 1 ½
10 | ½ | ¾ | 1 | 1 | 1 ¼ | 1 ½ | 2
16 | ½ | 1 | 1 ¼ | 1 ½ | 1 ½ | 2 | 2 ½
25 | ¾ | 1 ¼ | 1 ½ | 1 ½ | 2 | 2 ½ | 2 ½
35 | ¾ | 1 ¼ | 1 ½ | 2 | 2 ½ | 2 ½ | 2 ½
50 | 1 | 1 ½ | 2 | 2 | 2 ½ | 3 | 3
70 | 1 ¼ | 2 | 2 | 2 ½ | 2 ½ | 3 | -
95 | 1 ¼ | 2 | 2 ½ | 2 ½ | 3 | - | -
120 | 1 ½ | 2 ½ | 2 ½ | 3 | 3 | - | -
150 | 1 ½ | 2 ½ | 3 | 3 | - | - | -
185 | 1 ½ | 2 ½ | 3 | 3 | - | - | -
240 | 2 | 3 | 3 | - | - | - | -

*)Ţevi tip mediu sau uşor, conform STAS 7656.

[top]

ANEXA 12.6

ALEGEREA DIAMETRULUI ŢEVILOR*) DIN OŢEL SUDATE LONGITUDINAL PENTRU INSTALAŢII, ÎN CAZUL CONDUCTELOR FY, AFY SAU SIMILARE

Secţiunea nominală a conductorului [mm2] | Numărul conductelor în tub
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Diametrul nominal (interior) al tubului [mm]
1 | 3/8 | 3/8 | 3/8 | 3/8 | 1/2 | 1/2 | 1/2
1,5 | 3/8 | 3/8 | 3/8 | ½ | ½ | ½ | ½
2,5 | 3/8 | 3/8 | ½ | ½ | ¾ | ¾ | 1
4 | 3/8 | ½ | ½ | ¾ | 1 | 1 | 1 ¼
6 | ¾ | ¾ | ¾ | ¾ | 1 | 1 | 1 ½
10 | ½ | ¾ | ¾ | 1 | 1 | 1 ¼ | 1 ½
16 | ½ | 1 | 1 ¼ | 1 ½ | 1 ½ | 2 | 2
25 | ¾ | 1 | 1 ¼ | 1 ¼ | 1 ½ | 2 | 2 ½
35 | ¾ | 1 ¼ | 1 ½ | 2 | 2 | 2 | 2 ½
50 | 1 | 1 ¼ | 1 ½ | 2 | 2 ½ | 3 | 3
70 | 1 | 1 ½ | 2 | 2 ½ | 2 ½ | 3 | -
95 | 1 ¼ | 2 | 2 ½ | 2 ½ | 3 | - | -
120 | 1 ¼ | 2 ½ | 2 ½ | 3 | 3 | - | -
150 | 1 ½ | 2 ½ | 3 | 3 | - | - | -
185 | 1 ½ | 2 ½ | 3 | 3 | - | - | -
240 | 2 | 3 | - | - | - | - |

*) Ţevi tip mediu sau uşor, conform STAS 7656.

[top]

ANEXA 12.7

ALEGEREA DIAMETRULUI ŢEVILOR*) DIN OŢEL SUDATE LONGITUDINAL PENTRU INSTALAŢII, ÎN CAZUL CABLURILOR

Secţiunea nominală a conductorului [mm2] | Numărul conductoarelor cablului
 | 2 | 3 | 4
 | Diametrul nominal (interior) al ţevii, ţoli
1 | ¾ | ¾ | ¾
1,5 | ¾ | ¾ | ¾
2,5 | ¾ | 1 | 1
4 | 1 | 1 | 1
6 | 1 | 1 | 1
10 | 1 | 1 ¼ | 1 ¼
16 | 1 ¼ | 1 ¼ | 1 ½
25 | 1 ½ | 1 ½ | 2
35 | 1 ½ | 1 ½ | 2
50 | 2 | 2 | 2 ½
70 | 2 | 2 ½ | 2 ½
95 | 2 ½ | 2 ½ | 3
120 | 2 ½ | 2 ½ | 3
150 | 2 ½ | 3 | 3
185 | 3 | 3 | -

*)Ţevi tip mediu sau uşor, conform STAS 7656.

[top]

ANEXA 12.8

DIAMETRELE INTERIOARE Şl EXTERIOARE ALE TUBURILOR Şl ŢEVILOR FOLOSITE ÎN INSTALAŢIILE ELECTRICE

1 | Tub IPEY STAS 6990 | Diametrul interior mm | 9,7 | 13,4 | - | 16.8 | - | 21,8 | 28,1 | 35,6 | 45,2 | 58,2 | - | - | -
 |  | Diametrul exterior (nominal) mm | 12,0 | 16,0 | - | 20,0 | - | 25,0 | 32,0 | 40,0 | 50,0 | 63,0 | - | - | -
2 | Ţeava PVC tip 1 (PVC-U) STAS 6675 | Diametrul interior mm | - | - | - | - | - | - | - | - | 46,4 | - | 59,4 | 71,4 | 86,4
 |  | Diametrul exterior (nominal) mm | - | - | - | - | - | - | - | - | 50,0 | - | 63,0 | 75,0 | 90
3 | Tub PEL STAS 7933 | Diametrul interior (nominal) mm | - | 12,7 | 16,1 | 17,9 | 20,0 | - | 25,5 | 34,2 | 44,0 | 51.0 | 55,8 | - | -
 |  | Diametrul exterior mm | - | 15,2 | 18,6 | 20,4 | 22,3 | - | 28,3 | 37,0 | 47,0 | 54,0 | 59,3 | - | -
4 | Ţeava de oţel sudata longitudinal pentru instalaţii, tip mediu STAS 7656 | Diametrul interior (nominal) mm | - | 3/8 | ½ | - | - | ¾ | 1 | 1¼ | 1½ | - | 2 | 2½ | 3
 |  | Diametrul exterior mm | - | 12,5 | 16 | - | - | 21,6 | 27,2 | 35,7 | 41,8 | - | 53 | 68,8 | 79,8
5 | Tub IPEY STAS 10709 | Diametrul interior mm | - | 11,5 | 14,3 | 16,7 | 19,5 | 23 | 29 | 32 | 36 | 48 | 60 | - | -
 |  | Diametrul exterior mm | - | 15,5 | 18,5 | 21 | 24 | 28 | 34 | 38 | 42 | 54 | 67 | - | -

[top]

ANEXA 13

SARCINA ADMISIBILA LA POZARE IN PAMANT SI IN AER, CABLU CU UO/U = 0,6/1 kV

ANEXA 13 a

SARCINA ADMISIBILĂ, POZAREA ÎN PĂMÂNT, CABLU CU Uo/U = 0,6/1 kV

Material izolant | Hârtie impregnată |  |  |  |  |  | PVC |  |  |  |  |  |  | XLPE
Manta metalică | Plumb |  |  | Aluminiu |  |  |  |  |  |  |  | Plumb |  |
Prescripţia VDE | VDE 0255 |  |  |  |  |  | VDE 0271 |  |  |  |  | DIN 57265/V DE0265 |  | VDE 0272
Temperatura de funcţionare admisă | 80o C |  |  |  |  |  | 70o C |  |  |  |  |  |  | 90o C
Dispunerea | 6) |  |  | 6) |  |  | 4) |  | 6) |  |  |  | 6) | 4) | 6) |  |
Secţiunea nominală conductor din cupru [mm2] | Sarcina admisibilă [A]
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
1,5 | - | - | - | - | - | - | 40 | 32 | 26 | - | - | 31 | 27 | 48 | 30 | 32 | 39
2,5 | - | - | - | - | - | - | 54 | 42 | 34 | - | - | 41 | 35 | 63 | 40 | 43 | 51
4 | - | - | - | - | - | - | 70 | 54 | 44 | - | - | 54 | 46 | 82 | 52 | 55 | 66
6 | - | - | - | - | - | - | 90 | 68 | 56 | - | - | 68 | 58 | 103 | 64 | 68 | 82
10 | - | - | - | - | - | - | 122 | 90 | 75 | - | - | 92 | 78 | 137 | 86 | 90 | 109
16 | - | - | - | - | - | - | 160 | 116 | 98 | 107 | 127 | 121 | 101 | 177 | 111 | 115 | 139
25 | 133 | 147 | 172 | 135 | 146 | 169 | 206 | - | 128 | 137 | 163 | 153 | 131 | 229 | 143 | 149 | 179
35 | 161 | 175 | 205 | 167 | 174 | 200 | 249 | - | 157 | 165 | 195 | 187 | 162 | 275 | 173 | 178 | 213
50 | 191 | 207 | 241 | 192 | 206 | 234 | 296 | - | 185 | 195 | 230 | 222 | 192 | 327 | 205 | 211 | 251
70 | 235 | 256 | 294 | 237 | 251 | 282 | 365 | - | 228 | 239 | 282 | 272 | 236 | 402 | 252 | 259 | 307
95 | 281 | 303 | 350 | 284 | 299 | 331 | 438 | - | 275 | 287 | 336 | 328 | 283 | 482 | 303 | 310 | 366
120 | 320 | 345 | 395 | 324 | 339 | 367 | 499 | - | 313 | 326 | 382 | 375 | 323 | 550 | 346 | 352 | 416
150 | 361 | 387 | 441 | 364 | 379 | 402 | 561 | - | 353 | 366 | 428 | 419 | 362 | 618 | 390 | 396 | 465
185 | 410 | 437 | 494 | 411 | 426 | 443 | 637 | - | 399 | 414 | 483 | 475 | 409 | 701 | 441 | 449 | 526
240 | 474 | 507 | 567 | 475 | 488 | 488 | 743 | - | 464 | 481 | 561 | 550 | 474 | 819 | 511 | 521 | 610
300 | 533 | 571 | 631 | 533 | 544 | 529 | 843 | - | 524 | 542 | 632 | - | 533 | 931 | 580 | 587 | 689
400 | 602 | 654 | 711 | 603 | 610 | 571 | 986 | - | 600 | 624 | 730 | - | 603 | 1073 | 663 | 669 | 788
500 | - | 731 | 781 | - | 665 | 603 | 1125 | - | - | 698 | 823 | - | - | 1223 | - | 748 | 889
Secţiunea nominală conductor din aluminiu [mm2] | Sarcina admisibilă [A]
25 | 103 | - | - | 104 | - | - | - | - | 99 | - | - | - | - | 177 | 111 | - | -
35 | 124 | 135 | 158 | 125 | 135 | 155 | 192 | - | 118 | 127 | 151 | - | - | 212 | 132 | 137 | 164
50 | 148 | 161 | 188 | 149 | 160 | 184 | 229 | - | 142 | 151 | 179 | - | - | 253 | 157 | 163 | 195
70 | 182 | 197 | 229 | 184 | 195 | 222 | 282 | - | 176 | 186 | 218 | - | - | 311 | 195 | 201 | 238
95 | 218 | 236 | 273 | 221 | 233 | 263 | 339 | - | 211 | 223 | 261 | - | - | 374 | 233 | 240 | 284
120 | 249 | 268 | 309 | 252 | 265 | 294 | 388 | - | 242 | 254 | 297 | - | - | 427 | 266 | 274 | 323
150 | 281 | 301 | 345 | 283 | 297 | 325 | 435 | - | 270 | 285 | 332 | - | - | 479 | 299 | 308 | 361
185 | 320 | 341 | 389 | 322 | 335 | 361 | 494 | - | 308 | 323 | 376 | - | - | 543 | 340 | 350 | 408
240 | 372 | 398 | 449 | 373 | 388 | 406 | 578 | - | 363 | 378 | 437 | - | - | 637 | 401 | 408 | 476
300 | 420 | 449 | 503 | 421 | 435 | 446 | 654 | - | 412 | 427 | 494 | - | - | 721 | 455 | 462 | 537
400 | 481 | 520 | 573 | 483 | 496 | 491 | 765 | - | 475 | 496 | 572 | - | - | 832 | 526 | 531 | 616
500 | - | 587 | 639 | - | 552 | 529 | 873 | - | - | 562 | 649 | - | - | 949 | - | 601 | 699
Tabelele pentru f1 factorii de corecţie f2 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14
 | 19 | 16/17 | 18 | 19 | 16/17 | 18 | 19 | 20 | 19 | 16/17 | 18 | 20 | 19 | 19 | 19 | 16/17 | 18

4) Încărcarea admisibilă în curent continuu.

6) Cabluri în curent trifazat.

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi PE 107/1995, tabelul A. 1.2.

[top]

ANEXA 13 b

SARCINA ADMISIBILĂ, POZAREA ÎN AER, CABLU CU Uo/U = 0,6/1 kV

Material izolant | Hârtie impregnată |  |  |  |  |  | PVC |  |  |  |  |  |  | XLPE
Manta metalică | Plumb |  |  | Aluminiu |  |  |  |  |  |  |  | Plumb |  |
Prescripţia VDE | VDE 0255 |  |  |  |  |  | VDE 0271 |  |  |  |  | DIN 57265/V DE0265 |  | VDE 0272
Temperatura de funcţionare admisă | 80o C |  |  |  |  |  | 70o C |  |  |  |  |  |  | 90o C
Dispunerea | 6) |  |  | 6) |  |  | 4) |  | 6) |  |  |  | 6) | 4) | 6) |  |
Secţiunea nominală conductor din cupru [mm2] | Sarcina admisibilă [A]
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
1,5 | - | - | - | - | - | - | 26 | 20 | 18,5 | 20 | 25 | 20 | 18,5 | 32 | 24 | 25 | 32
2,5 | - | - | - | - | - | - | 35 | 27 | 25 | 27 | 34 | 27 | 25 | 43 | 32 | 34 | 42
4 | - | - | - | - | - | - | 46 | 37 | 34 | 37 | 45 | 37 | 43 | 57 | 42 | 44 | 56
6 | - | - | - | - | - | - | 58 | 48 | 43 | 48 | 57 | 48 | 43 | 72 | 53 | 57 | 71
10 | - | - | - | - | - | - | 79 | 66 | 60 | 66 | 78 | 66 | 60 | 99 | 73 | 77 | 96
16 | - | - | - | - | - | - | 105 | 89 | 80 | 89 | 103 | 89 | 80 | 131 | 96 | 102 | 128
25 | 114 | 138 | 167 | 114 | 136 | 163 | 140 | 118 | 106 | 118 | 137 | 118 | 106 | 177 | 130 | 139 | 173
35 | 140 | 168 | 203 | 139 | 166 | 199 | 174 | 145 | 131 | 145 | 169 | 145 | 131 | 218 | 160 | 170 | 212
50 | 169 | 203 | 246 | 168 | 200 | 239 | 212 | 176 | 159 | 176 | 206 | 176 | 159 | 266 | 195 | 208 | 258
70 | 212 | 255 | 310 | 213 | 251 | 299 | 269 | 234 | 202 | 224 | 261 | 224 | 302 | 338 | 247 | 265 | 328
95 | 259 | 312 | 378 | 262 | 306 | 361 | 331 | 271 | 244 | 271 | 321 | 271 | 244 | 416 | 305 | 326 | 404
120 | 299 | 364 | 439 | 304 | 354 | 412 | 386 | 314 | 282 | 314 | 374 | 314 | 282 | 487 | 355 | 381 | 471
150 | 343 | 415 | 500 | 350 | 403 | 463 | 442 | 361 | 324 | 361 | 428 | 361 | 324 | 559 | 407 | 438 | 541
185 | 397 | 479 | 575 | 402 | 462 | 522 | 511 | 412 | 371 | 412 | 494 | 412 | 371 | 648 | 469 | 507 | 626
240 | 467 | 570 | 678 | 474 | 545 | 594 | 612 | 484 | 436 | 484 | 590 | 484 | 436 | 779 | 551 | 606 | 749
300 | 533 | 654 | 772 | 542 | 619 | 657 | 707 | - | 481 | 549 | 678 | - | 492 | 902 | 638 | 698 | 864
400 | 611 | 783 | 912 | 628 | 726 | 734 | 359 | - | 560 | 657 | 817 | - | 563 | 1270 | 746 | 816 | 1018
500 | - | 893 | 1023 | - | 809 | 786 | 1000 | - | - | 749 | 946 | - | - | 1246 | - | 933 | 1173
Secţiunea nominală conductor din aluminiu [mm2] | Sarcina admisibilă [A]
25 | 89 | - | - | 88 | - | - | 128 | 91 | 83 | - | - | - | - | 137 | 100 | - | -
35 | 108 | 130 | 157 | 107 | 128 | 154 | 145 | 113 | 102 | 113 | 131 | - | - | 168 | 122 | 131 | 163
50 | 131 | 157 | 191 | 130 | 155 | 186 | 176 | 138 | 124 | 138 | 160 | - | - | 206 | 147 | 161 | 200
70 | 165 | 198 | 240 | 166 | 195 | 234 | 224 | 174 | 158 | 174 | 202 | - | - | 262 | 189 | 205 | 254
95 | 201 | 243 | 294 | 203 | 238 | 284 | 271 | 210 | 190 | 210 | 249 | - | - | 323 | 232 | 253 | 313
120 | 233 | 283 | 343 | 237 | 277 | 328 | 314 | 274 | 220 | 244 | 291 | - | - | 377 | 270 | 297 | 366
150 | 267 | 323 | 390 | 272 | 316 | 370 | 361 | 281 | 252 | 281 | 333 | - | - | 433 | 308 | 341 | 420
185 | 310 | 374 | 450 | 314 | 363 | 421 | 412 | 320 | 289 | 320 | 384 | - | - | 502 | 357 | 395 | 486
240 | 366 | 447 | 535 | 372 | 432 | 489 | 484 | 378 | 339 | 378 | 460 | - | - | 605 | 435 | 475 | 585
300 | 420 | 515 | 613 | 428 | 494 | 548 | 548 | - | 377 | 433 | 530 | - | - | 699 | 501 | 548 | 675
400 | 488 | 623 | 733 | 503 | 589 | 627 | 666 | - | 444 | 523 | 642 | - | - | 830 | 592 | 647 | 798
500 | - | 718 | 833 | - | 669 | 687 | 776 | - | - | 603 | 744 | - | - | 966 | - | 749 | 926
Tabelele pentru f1 factorii de corecţie f2 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 23 | 23 | 22 | 22 | 23 | 23 | 23 | 23 | 22 | 22

1) Pentru temperatura aerului.

2) Pentru grupare.

4) Sarcina admisibilă în instalaţii de curent continuu.

5) Valori până la 240 mm2 armonizate după CENELEC

6) Cabluri în curent trifazat.

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi PE 107/1995, tabelul A. 1.3.


NORMATIV PENTRU CONSTRUC?IA INSTALA?IILOR ELECTRICE DE CONEXIUNI aI TRANSFORMATOARE CU TENSIUNI PESTE 1KV

NORMATIV PENTRU CONSTRUCŢIA INSTALAŢIILOR ELECTRICE DE CONEXIUNI ŞI TRANSFORMATOARE CU TENSIUNI PESTE 1KV.

Indicativ : PE 101-1985

Cuprins

* GENERALITĂŢI
* AMPLASAREA INSTALAŢIILOR ELECTRICE
* SCHEME ELECTRICE DE CONEXIUNI ŞI ALEGEREA ECHIPAMENTULUI ELECTRIC
* INSTALAŢII ELECTRICE DE EXTERIOR
* INSTALAŢII ELECTRICE DE INTERIOR
* CONDIŢII PRIVIND INSTALAREA ECHIPAMENTELOR ELECTRICE
* DIVERSE INSTALAŢII ŞI AMENAJĂRI
* Anexa 1: HARTA ZONELOR CLIMATICE DIN ROMÂNIA
* Anexa 3: INDICAŢII PRIVIND REALIZAREA INSTALAŢIEI DE STINGERE A INCENDIILOR LA TRANSFORMATOARE

--------------------------------------------------------

> INSTRUCŢIUNI PRIVIND STABILIREA DISTANŢELOR NORMATE DE AMPLASARE A INSTALAŢIILOR ELECTFICE CU TENSIUNEA PESTE 1 kV, ÎN RAPORT CU ALTE CONSTRUCŢII ( Indicativ: PE 101A/85)

--------------------------------------------------------

1. GENERALITĂŢI

1.1. Domeniul de aplicare

1.1.1. Prezentul normativ se aplică la proiectarea şi la executarea instalaţiilor electrice fixe, de curent alternativ, cu tensiunea nominală mai mare de 1 kV şi cu frecvenţa nominală de 50 Hz (staţii de conexiuni, staţii de transformare, instalaţii electrice pentru evacuarea puterii electrice produse de generatoare, posturi de transformare amplasate suprateran, subteran, pe stâlpi sau în clădiri, puncte de alimentare etc.).

Normativul poate fi, de asemenea, aplicat, ţinând seama de particularităţile respective, şi pentru realizarea instalaţiilor de curent continuu cu tensiunea peste 1,5 kV.

1.1.2. Normativul nu se aplică la realizarea instalaţiilor electrice cu caracter special, destinate tracţiunii electrice, industriei miniere, electrochimiei, încăperilor cu pericol de explozie etc., pentru care se întocmesc, de regulă, prescripţii tehnice specifice.

1.1.3. Instalaţii electrice, care la data intrării în vigoare a prezentului normativ, sunt executate sau în curs de execuţie, fiind însă elaborate în conformitate cu alte prescripţii, urmează a fi adaptate la prevederile prezentului normativ numai în măsura în care exploatarea lor prezintă pericole evidente de incendiu sau de accidente a persoanelor.

Adaptarea în prezentul normativ se face din iniţiativa beneficiarului.

1.1.4. La proiectarea şi executarea instalaţiilor electrice peste 1 kV se vor respecta prevederile specifice cuprinse în reglementările tehnice conexe indicate în anexa 2.

1.1.5. Echipamentele şi materialele electrice utilizate la realizarea instalaţiilor electrice peste 1 kV trebuie să corespundă standardelor şi normelor în vigoare şi să fie tipizate.

1.2. Definiţii

În sensul prezentului normativ, noţiunile din acest paragraf au următorul înţeles:

1.2.1. Definiţii generale:

a) Aparate electrice se consideră toate elementele principale, din componenţa unei instalaţii electrice, exclusiv (auto) transformatoarele de putere, ca de exemplu:

- aparatele de conectare, ca: întreruptoare, separatoare, separatoare de sarcină, siguranţe etc, (inclusiv dispozitivele lor de acţionare);

- transformatoarele de măsură;

- bobinele de compensare şi de reactanţă;

- descărcătoarele;

- bobinele de blocare şi condensatoarele de cuplare pentru instalaţii de înaltă frecvenţă.

b) Materiale electrice se consideră toate elementele din componenţa unei instalaţii electrice, care servesc la asamblarea (auto) transformatoarelor de putere şi a aparatelor electrice, ca de exemplu:

- conductoarele izolate sau neizolate;

- izolatoarele;

- clemele, armăturile etc.

c) Echipamentul electric reprezintă totalitatea (auto) transformatoarelor de putere, aparatelor electrice şi materialelor electrice din componenţa unei instalaţii electrice.

d) Mărimi nominale (de exemplu: tensiunea nominală, curentul nominal, puterea nominală, frecvenţa nominală) sunt caracteristici de dimensionare a echipamentelor şi a instalaţiei.

e) Separarea de lucru se numeşte separarea vizibilă a unei instalaţii electrice sau a unei părţi dintr-o instalaţie electrică, faţă de elementele aflate sub tensiune, pe toate părţile, în vederea efectuării unor lucrări sau operaţii, în conformitate cu prevederile "Normelor de protecţie a muncii pentru instalaţii electrice "PE 119, elaborate de M.E.E.; separarea de lucru se realizează prin separatoare, eclise de separare, contacte debroşabile etc.

f) Distanţa de izolare în aer între două părţi sub tensiune neizolate sau între acestea şi părţi legate la pământ este distanţa cea mai scurtă în aer liber, fără interpuneri de alte materiale izolante, normată în funcţie de tensiunea pentru care se dimensionează instalaţia.

g) Distanţa de protecţie contra stingerilor accidentale este distanţa determinată de condiţiile împiedicării apropierii periculoase de părţile sub tensiune de către personalul de exploatare sau de către utilajele de exploatare şi de întreţinere, cu respectarea prevederilor "Normelor de protecţie a muncii pentru instalaţii electrice " -PE 119, elaborate de M.E.E. Această distanţă determină mărimea domeniului de protecţie menţionat la lit. j.

h) Aproprierea periculoasă faţă de părţi sub tensiune se consideră situaţia în care personalul sau utilajele de exploatare se găsesc la o distanţă de aer faţă de părţile sub tensiune neizolate mai mică decât distanţa prescrisă de izolare în aer, faţă de pământ.

i) Domeniul de lucru se consideră zonă, delimitată material, dintr-un spaţiu de producţie electrică, în care personalul ce execută lucrări de revizii, extinderi nu este expus apropierii periculoase de părţi aflate sub tensiune, în condiţiile normelor de protecţie a muncii în instalaţiile electrice.

j) Domeniu de protecţie contra atingerilor accidentale, în sensul prezentului normativ, se consideră zona dintr-un spaţiu de producţie electrică în care personalul sau utilajele de exploatare se găsesc la o distanţă în aer faţă de părţile sub tensiune neizolate, egală cu distanţa de protecţie contra atingerilor accidentale.

În figurile din normativ, domeniile de protecţie sunt figurate haşurat sau punctat.

1.2.2. Categorii de instalaţii tehnologice electrice:

a) Instalaţia electrică este o instalaţie cu tensiunile între faze mai mari de 1 kV, care serveşte la primirea, transformarea, distribuirea energiei electrice şi care cuprinde, în general, aparate electrice, (auto) transformatoare de putere, materiale electrice, diferite instalaţii auxiliare, precum şi construcţiile aferente.

Instalaţiile electrice includ staţiile electrice (staţiile de conexiuni, staţiile de transformare, punctele de alimentare şi posturile de transformare), precum şi instalaţiile electrice de evacuare a puterii produse de generatoare.

b) Instalaţie electrică de exterior este o instalaţie electrică sau o parte dintr-o instalaţie electrică în care aparatele electrice (auto) transformatoarele şi materialele electrice sunt amplasate într-un spaţiu deschis (în exterior) şi sunt expuse intemperiilor atmosferice.

c) Instalaţia electrică de interior este o instalaţie electrică sau o parte dintr-o instalaţie electrică în care aparatele electrice (auto) transformatoarele şi materialele electrice sunt amplasate într-un spaţiu închis în interior şi sunt protejate împotriva influenţei directe a intemperiilor atmosferice.

d) Instalaţia electrică de tip deschis este o instalaţie electrică în care persoanele sunt protejate numai împotriva atingerilor accidentale ale părţilor sub tensiune, prin îngrădiri de protecţie sau prin amplasarea echipamentului la înălţime corespunzătoare, în zone inaccesibile atingerilor accidentale.

e) Instalaţie electrică de tip închis este o instalaţie electrică în care echipamentul electric este dipus în carcase închise (neetanşe faţă de aerul atmosferic), astfel încât nici o parte sub tensiune din instalaţie nu poate fi atinsă.

f) Instalaţie electrică capsulată este o instalaţie electrică la care echipamentul este complet închis în carcasă de protecţie, etanşă faţă de aerul atmosferic (în general metalică, legată la pământ. Izolaţia electrică a echipamentului în interiorul carcasei se realizează prin diverse fluide, în general la presiuni superioare celei atmosferice. Instalaţia electrică capsulată poate fi instalată fie în exterior (în aer liber), dacă este construită corespunzător acestui scop, fie în interior (într-un spaţiu închis).

g) instalaţie electrică prefabricată este o instalaţie electrică conţinând aparate de conectare, instrumente de măsură, dispozitive de protecţie şi automatizare şi care se livrează complet pregătită şi încercată electric, pentru a fi montată pe şantier.

h) Staţie electrică este un ansamblu de instalaţii electrice şi construcţii anexe, destinat conversiei parametrilor energiei electrice şi/sau conectării a două sau mai multor surse de energie electrică ori a două sau mai multe căi de curent.

i) Staţie de transformare este o staţie electrică care realizează transformarea parametrilor energiei electrice prin transformatoare de putere.

j) Staţie de conexiuni este o staţie electrică prin care se primeşte şi se distribuie energia electrică la aceeaşi tensiune şi frecvenţă, tensiunea între faze fiind mai mare de 1 kV.

k) Post de transformare este o staţie de transformare destinată alimentării consumatorilor în joasă tensiune (până la 1 kV inclusiv).

l) Punct de alimentare este o staţie de conexiuni de medie tensiune, destinată alimentării unor posturi de transformare.

m) Post de transformare de stâlp este un post de transformare al cărui echipament, inclusiv transformatorul, este instalat în exterior, pe o construcţie specială de stâlpi sau direct pe stâlpii liniilor electrice aeriene.

n) Celulă este un ansamblu de echipamente, elemente, dispozitive şi aparate amplasate într-un singur loc, care are un scop funcţional determinat.

1.2.3. Încăperi şi coridoare

a) Încăpere sau spaţiu de producţie se numeşte acea încăpere sau acel spaţiu în care se efectuează diverse operaţii sau procese tehnologice, accesibil şi persoanelor neinstruite în exploatarea instalaţiilor electrice cu tensiuni mai mari de 1 kV.

b) Încăpere sau spaţiu de producţie electrică se numeşte acea încăpere sau spaţiu care serveşte exclusiv pentru procese tehnologice electrice. Accesul în aceste încăperi sau spaţii este permis numai persoanelor autorizate pentru exploatarea instalaţiilor electrice respective şi care au responsabilitate în acest sens, în conformitate cu normele de protecţie a muncii pentru instalaţii electrice, elaborate de M.E.E.

c) Coridor de manevră se numeşte coridorul de pe care este prevăzut a se face cel puţin o acţionare a unui aparat de conectare dintr-o instalaţie electrică.

d) Coridor de supraveghere se numeşte coridorul care serveşte exclusiv pentru supravegherea funcţionării sau pentru revizia aparatelor montate şi de pe care nu se fac acţionări de aparate de conectare din instalaţia electrică.

NOTĂ. În prezentul normativ se foloseşte următoarele moduri de indicare a gradului de obligativitate a prevederilor:

- "trebuie", "este necesar", "urmează" indică obligativitatea strictă a respectării prevederilor în cauză;

- "de regulă" indică faptul că prevederea respectivă trebuie să fie aplicată în majoritatea cazurilor; nerespectarea unei astfel de prevederi trebuie justificată întotdeauna în proiect;

- "se recomandă", "pe cât posibil" indică o rezolvare preferabilă, care trebuie să fie luată în considerare la alegerea soluţiei, dar care nu este obligatorie;

- "se admite" indică o soluţionare satisfăcătoare, care poate fi aplicată în situaţii particulare, fiind obligatorie justificarea ei în protest.

[top]

2. AMPLASAREA INSTALAŢIILOR ELECTRICE

2.1. Condiţii generale

2.1.1. Alegerea locurilor de amplasare a instalaţiilor electrice trebuie făcută luând în considerare toţi factorii care condiţionează din punct de vedere tehnic, economic şi social diferitele variante posibile, cu respectarea simultană a regulilor de protecţie a muncii şi de prevenire şi stingere a incendiilor.

2.1.2. Amplasarea instalaţiilor electrice aparţinând sistemul energetic (noduri de reţea) se va face, pe cât posibil, pe considerentul realizării unor conexiuni cât mai bune cu sistemul energetic. Amplasarea instalaţiilor electrice pentru alimentarea unor consumatori se va face, de regulă, pe considerentul apropierii de centrul de greutate al consumatorilor alimentaţi.

2.1.3. Instalaţiile electrice prevăzute cu personal permanent de exploatare se vor amplasa, pe cât posibil, în apropierea zonelor locuite.

2.1.4. Alegerea amplasamentelor se va face astfel, încât să se evite pe cât posibil folosirea terenurilor agricole şi forestiere.

2.1.5. La alegerea amplasamentelor se vor evita, pe cât posibil terenurile la care se pot produce alunecări de teren, avalanşe sau rostogoliri de pietre de pe versanţii alăturaţi, pe baza studiilor de teren corespunzătoare. În cazul existenţei unui pericol în acest sens, se vor lua măsurile de apărare necesare.

2.1.6. Instalaţiile electrice trebuie să fie apărate faţă de efectele dăunătoare ale apelor, în conformitate cu legislaţia în vigoare (STAS 4273, STAS 4066, STAS 9470), şi anume:

a) împotriva inundaţiilor provenite din revărsarea râurilor prin: alegerea unor amplasamente corespunzătoare, ridicarea platformelor, executarea unor lucrări de apărare etc.;

b) împotriva inundaţiilor provocate de apele pluviale din bazinul local, prin evacuarea organizată a apei de pe teritoriu şi prin lucrări antierozionale;

c) împotriva inundaţiilor datorate ridicării nivelului apelor subterane, prin sisteme de drenaj.

Soluţia de apărare a instalaţiilor electrice poate fi comună şi altor obiective economice şi sociale, dacă aceasta prezintă avantaje tehnico economice.

La determinarea măsurilor de apărare necesare, se va ţine seama de amenajările hidrotehnice complexe de pe cursurile de apă din zonă. În acest scop se vor utiliza datele cuprinse în avizele Consiliului Naţional al Apelor sau ale organelor judeţene, cu privire la dezvoltarea teritoriului.

Măsurile de apărare a instalaţiilor electrice vor ţine seama de necesităţile de curgere normală a apelor mari în zonele cursurilor de apă influenţate.

Instalaţiile electrice trebuie să fie verificate în două situaţii, în ceea ce priveşte inundarea zonei amplasamentului provenită din revărsarea râurilor:

  • situaţia normală, în care se produc înrăutăţiri ale condiţiilor normale de funcţionare şi de exploatare a instalaţiilor;
  • situaţia excepţională, în care se admit dificultăţi temporare de exploatare (de exemplu, inundarea platformei), scoaterea din funcţiune a unor instalaţii auxiliare şi reducerea temporară a unor coeficienţi de siguranţă, instalaţiile principale rămânând însă în funcţiune.

În cazul platformelor inundabile se vor prevedea măsurile necesare pentru ca, după retragerea apelor, să fie posibilă evacuarea cantităţilor de apă rămase în diverse cavităţi (subsoluri, canale de cabluri etc.).

De asemenea, în cazul instalaţiilor cu personal permanent sau semipermanent, se vor prevedea măsurile necesare pentru menţinerea unui mijloc de telecomunicaţii cu personalul de exploatare, în caz de inundaţie.

2.1.7. Încadrarea staţiilor electrice, după importanţa lor în cadrul sistemului energetic, în vederea stabilirii măsurilor de apărare necesare împotriva efectelor dăunătoare ale apelor, se va face astfel:

a) În privinţa inundaţiilor provocate de viiturile de-a lungul cursurilor de apă, conform indicaţiilor din tabelul 2.1., în funcţie de tensiunea nominală.

Tabelul 2.1.

Protejarea staţiilor împotriva apelor provenite din viitură de-a lungul cursurilor de apă

Tensiunea nominală a staţiei electrice (kV) | Probabilitatea de depăşire a debitelor maxime anuale (%), respectiv frecvenţa (1/ani)
 | Situaţii normale de exploatare |  | Situaţii excepţionale de exploatare
 | % | 1/ani | % | 1/ani
400, 220 | 1 | 1/100 | 0,1 | 1/1000
110 | 2 | 1/50 | 0,5 | 1/200
< 110 | 5 | 1/20 | 1 | 1/100

b) În privinţa inundaţiilor provocate de ploi locale excepţionale, conform indicaţiilor din tabelul 2.2., în funcţie de tensiunea nominală.

Tabelul 2.2.

Protejarea staţiilor împotriva apelor provenite din ploi excepţionale

Tensiunea nominală a staţiei electrice (kV) | Frecvenţa medie anuală de depăşire a duratei sau intensităţii unei ploi locale excepţionale (1/ani)
1/3 | 400, 220
110 | 1/2
< 110 | 1/1

c) În privinţa ridicării nivelului apelor subterane, prin considerarea în toate cazurile a unui nivel maxim anual a cărui frecvenţă de depăşire să fie o dată la 10 ani.

NOTE

1. Pentru staţiile electrice de transformare, se ia în considerare încadrarea corespunzătoare tensiunii celei mai ridicate.
2. În cazul staţiilor aferente centralelor electrice şi amplasate pe aceeaşi platformă cu acestea, se ia în considerare încadrarea pentru centrală.

2.1.8. La amplasarea instalaţiilor electrice se recomandă a se urmări, în vederea reducerii costului, folosirea unor amenajări existente sau în curs de construire, pentru utilităţi publice sau pentru alte obiective economice, ca: drumuri şi căi ferate, alimentări cu apă, combustibil şi căldură, canalizări pentru evacuarea apelor meteorice şi menajere, telecomunicaţii etc.

2.1.9. În vederea sistematizării ieşirii liniilor racordate la o instalaţie (evitarea traversărilor etc.) se pot folosi porţiuni de linii în cablu pentru tensiunile de 6 - 20 kV. În cazuri speciale, justificate tehnico-economic, se admite folosirea ieşilor în cablu şi pentru tensiuni mai mari.

2.1.10. La amplasarea instalaţiilor electrice se va ţine seama de posibilitatea de extindere a acestora. De regulă, intervalul de timp pentru care se va asigura această posibilitate va fi de circa 10 -15 ani.

2.1.11. Distanţele minime normale de amplasare a instalaţiilor electrice în raport cu alte construcţii sunt indicate în instrucţiunile specifice M.E.E., cu indicativul PE 101/A.

În condiţiile realizării distanţelor normate nu se impun condiţii suplimentare asupra instalaţiilor electrice sau asupra construcţiilor învecinate.

2.1.12. Instalaţiile electrice se pot amplasa în raport cu alte construcţii, la distanţe nenormate, în următoarele situaţii şi condiţii:

a) Instalaţiile electrice de exterior pot fi amplasate faţă de construcţiile industriale de gradul I, II sau III de rezistenţă la foc şi de categoria de pericol de incendiu C, D sau E, la distanţe nenormate, stabilite numai din considerente tehnologice, cu condiţia ca instalaţiile electrice să deservească direct consumatorii amplasaţi în construcţiile respective.

Dacă în instalaţiile electrice există echipamente cu peste 60 kg ulei pe cuvă, se vor respecta şi prevederile de la pct. 6.3. şi 6.6.

b) Instalaţiile electrice de interior pot fi amplasate faţă de construcţiile industriale sau civile la distanţe nenormate (chiar alipite) ori înglobate în aceste construcţii, în cazurile şi în condiţiile prevăzute în tabelul 2.3. şi la pct. 5.1. şi 6.3.

Tabelul 2.3.

Condiţiile pentru amplasarea instalaţiilor electrice de tip interior, faţă de construcţiile industriale şi civile

Nr. crt. | Caracteristicile construcţiei vecine |  |  | Condiţiile pentru instalaţia electrică | Modul de amplasare admis
 | Destinaţia | Categoria de pericol de incendiu | Gradul de rezistenţă la foc1)
0 | 1 | 2 | 3 | 4 | 5
1 | Construcţii industriale | A, B | I, II | Să servească numai instalaţiile din clădirea respectivă | La distanţă nenormată sau alipită pe o singură latură2)
2 | Construcţii industriale | C, D, E | I, II | - | La distanţă nenormată, alipită sau înglobată3)
3 | Construcţii industriale | C, D, E | III | Să servească numai instalaţiile din clădirea respectivă | La distanţă nenormată, alipită sau înglobată3)
4 | Depozite de materiale | C | I, II | Să servească instalaţii din clădirea care cuprinde depozitele | Separarea antifoc faţă de depozit
5 | Clădiri civile | - | I, II, III | - | La distanţă nenormată sau alipită pe o singură latură; punctele de alimentare şi posturile trafo pot fi alipite pe mai multe laturi sau înglobate4)

NOTE

1. Nu se admite amplasarea instalaţiilor electrice la distanţe nenormate sau alipite faţă de construcţiile industriale şi civile de gradul IV şi V de rezistenţă la foc sau înglobate în astfel de construcţii.
2. În cazul alipirii de construcţii conţinând procese cu vapor sau gaze inflamabile, pereţii despărţitori trebuie să fie etanşi şi rezistenţi la explozie; în caz contrar, în încăperile adiacente ale instalaţiilor electrice trebuie să se asigure o suprapresiune permanentă.
3.În cazul alipirii sau înglobării în construcţiile din categoria C cu praf combustibil se vor lua măsuri pentru împiedicarea pătrunderii prafului în încăperile instalaţiilor electrice prin etanşarea ferestelor, uşilor, prevederea unor camere tampon cu presurizare, capsulare etc.
4. Se admite înglobarea în aceeaşi clădire a maximum două posturi de transformare, având fiecare cel mult două transformatoare cu o putere maximă unitară de 1000 kVA.

c) Instalaţiile electrice de exterior sau de interior pot fi amplasate la distanţă nenormată faţă de construcţiile industriale sau civile, fără să fie necesară îndeplinirea altor condiţii, dacă se prevede o separare cu pereţi antifoc între instalaţiile electrice şi construcţiile vecine. În acest scop, pereţii antifoc pot fi prevăzuţi fie la instalaţiile electrice, fie la construcţiile vecine.

Realizarea pereţilor antifoc trebuie să se facă conform indicaţiilor cuprinse în normele tehnice de proiectare P 118 şi în proiectele tip.

d) Distanţele între instalaţiile electrice subterane cu alimentări şi distribuţii subterane şi construcţiile industriale sau civile se stabilesc numai din considerente tehnologice.

2.1.13. Amplasarea instalaţiilor electrice supraterane în apropierea spitalelor, creşelor, grădiniţelor de copii, şcolilor şi a clădirilor cuprinzând încăperi cu aglomerări de persoane se va face totdeauna în condiţiile de la pct. 2.1.11.

Instalaţiile electrice subterane, înglobate în clădiri civile sau industriale, conform pct. 2.1.12.d., precum şi postruile de transformare înglobate în clădiri civile, conform tabelului 2.3., poz. 5, nu se vor amplasa sub sau deasupra încăperilor cu aglomerări de persoane, a sălilor de operaţie şi a saloanelor pentru bolnavi din spitale, a încăperilor destinate persoanelor care nu se pot evacua singure, a sălilor de învăţământ, a încăperilor conţinând obiecte sau aparataj de mare valoare, a căilor de evacuare. În cazul înglobării instalaţiilor electrice în astfel de clădiri, se vor respecta prevederile normelor generale de P.S.I. şi normele tehnice P 118 privitoare la separarea porţiunilor de clădire.

2.2. Amplasarea instalaţiilor electrice în exterior

2.2.1. Se vor respecta condiţiile generale de amplasare de la pct. 2.1.

2.2.2. Se interzice amplasarea instalaţiilor electrice de exterior, în zone cu pericol de incendiu sau explozie (de exemplu, zone cu scăpări de gaze combustibile).

2.2.3. La amplasarea instalaţiilor electrice este necesar să fie respectate măsurile prevăzute în prescripţiile de proiectare a instalaţiilor electrice din zone poluate (PE 109).

2.2.4. În cazul amplasării instalaţiilor electrice în centre populate, dacă se folosesc întreruptoare cu aer comprimat, poate fi necesar să se ia anumite măsuri indicate de normele în vigoare, în vederea respectării nivelului de zgomot.

2.2.5. Amplasarea instalaţiilor electrice din exterior faţă de copaci mai înalţi de 4 m se va face, de regulă, la distanţe cel puţin egale cu înălţimea aproximativă, care o pot atinge copacii, în scopul evitării căderii acestora peste instalaţiile electrice.

2.2.6. În cazul instalaţiilor electrice de exterior amplasate în păduri, vor fi respectate directivele privind defrişările de păduri, valabile pentru liniile electrice aeriene.

2.3. Amplasarea instalaţiilor electrice în interior

2.3.1. Se vor respecta condiţiile generale de amplasare de la pct. 2.1.

2.3.2. Nu este permisă, de regulă, amplasarea instalaţiilor electrice în încăperi umede, cu acţiune chimică dăunătoare, cu praf, cu temperatură ridicată şi cu pericol de incendiu sau de explozie.

Dacă amplasarea instalaţiilor electrice în condiţiile de mediu de mai sus este necesară din punctul de vedere al procesului de producţie, amenajarea acestor instalaţii şi alegerea echipamentului se vor face cu respectarea normelor speciale pentru funcţionarea instalaţiilor electrice în asemenea medii.

2.3.3. Amplasarea instalaţiilor electrice în spaţii de producţie deservite de macarale, poduri rulante, monoraiuri sau alte mecanisme pentru transport şi pentru ridicare se va face în afara zonelor de lucru ale acestor mecanisme.

2.3.4. În spaţiile de producţie (definite la pct. 1.2.3.a.) pot fi amplasate numai instalaţii electrice de tip închis, respectându-se indicaţiile de la pct. 4.1. şi 6.3.

[top]

3. SCHEME ELECTRICE DE CONEXIUNI ŞI ALEGEREA ECHIPAMENTULUI ELECTRIC

3.1. Schema electrică de conexiuni a unei instalaţii electrice trebuie să fie simplă şi clară şi să permită o efectuare a manevrelor rapidă şi lipsită de pericole de accidentare.

3.2. Se admite ca părţi ale instalaţiei, care sunt în mod normal separate, să fie conectate pentru scurte intervale de timp (de exemplu, în cursul executării unor manevre), chiar dacă în aceste intervale de timp putererea de scurtcircuit depăşeşte valoare nominală pentru care este dimensionată instalaţia. În astfel de situaţii trebuie să se prevadă măsuri în vederea evitării eventualelor accidente de persoane în cazul unui scurtcircuit.

3.3. Întreruptoarele vor fi prevăzute, de regulă, pe acele circuite pentru care nu se pot asigura cu alte aparate mai ieftine condiţiile de deconectare a curenţilor de scurtcircuit, selectivitatea protecţiei şi operaţiile de automatizare necesare (separatoare de sarcină, siguranţe de înaltă tensiune, dispozitive de scurtcircuitare automată etc.).

3.4. Schema electrică a instalaţiilor şi echipamentului prevăzut trebuie să permită realizarea şi exploatarea instalaţiilor pentru măsură şi protecţie, precum şi a altor instalaţii necesare (de exemplu: automatizare, telemecanică etc.), în condiţii lipsite de pericol pentru personal.

3.5. Schema electrică de conexiuni trebuie să permită separarea de lucru atât a întregii instalaţii, cât şi a unor părţi ale instalaţiei (fig. 3.1. şi fig. 3.2.), dacă acest lucru este necesar pentru executarea lucrărilor fără întreruperea funcţionării întregii instalaţii.

3.5.1. Se admite să nu se prevadă o separare de lucru specială pentru următoarele elemente din schema electrică:

a) transformatoarele de tensiune şi descărcătoarele de pe linii a căror separare de lucru se poate face odată cu linia respectivă;

b) transformatoarele de tensiune şi descărcătoarele de pe barele colectoare atunci când separarea de lucru a acestor echipamente se acceptă să fie făcută prin scoaterea din funcţiune a sistemului de bare respectiv;

c) descărcătoarele montate la bornele transformatoarelor şi ale autotransformatoarelor şi la punctele neutre ale acestora, a căror separare de lucru se poate face odată cu transformatoarele şi autotransformatoarele respective;

d) bobinele şi condensatoarele pentru instalaţia de înaltă frecvenţă pentru telecomunicaţii, a căror separare de lucru se poate face odată cu linia;

e) transformatoarele de forţă prevăzute cu racordarea directă a cablurilor la capetele înfăşurărilor principale.

3.5.2. În unele cazuri, condiţionate de considerente constructive şi de schemă, se admite montarea transformatoarelor de curent după separatorul de linie spre linie, astfel încât separarea de lucru a acestuia să se facă odată cu linia.

3.5.3. Dacă punctele de separare aparţin unor organizaţii de exploatare diferite (fig. 3.3.) sau dacă ele nu se găsesc în aceeaşi instalaţie, ci se află la distanţă (fig. 3.4.), condiţia de separare de lucru se consideră îndeplinită numai dacă poate fi asigurată o responsabilitate unică pe timpul separării de lucru la toate punctele de separaţie.

3.6. De regulă, separarea de lucru trebuie să fie făcută pe toate părţile.

O separare de lucru numai pe o singură parte (spre alimentare) este admisă în cazurile în care nu poate să apară tensiunea inversă pe partea din instalaţie care nu a fost separată.

Acesta este cazul, de exemplu, al liniilor radiale (fig. 3.5.), al circuitelor de motoare electrice (fig. 3.6.), al generatoarelor care nu sunt prevăzute să fie conectate la o reţea publică. În asemenea cazuri se vor lua măsurile corespunzătoare pentru prevenirea apariţiei unor tensiuni inverse prin intermediul transformatoarelor de putere, transformatoarelor de măsură, baretelor de sincronizare etc.

3.7. Ca elemente de separare urmează a fi folosite numai aparatele sau dispozitivele cu întreruperea vizibilă a circuitului, cu spaţiul de întrerupere dimensionat în conformitate cu STAS 6489. "Coordonarea izolaţiei în instalaţii electrice cu tensiuni peste 1 kV" şi îndeplinind condiţiile de rigiditate dielectrică prevăzută în acest standard pentru intervalele de separare ale separatoarelor.

Se admit separări de lucru fără întreruperea vizibilă a circuitului, dar cu semnalizări de poziţie sigure, numai la instalaţiile capsulate şi la instalaţiile interioare de tip închis.

3.8. Orice parte a unei instalaţii trebuie să poată fi scurtcircuitată şi legată la pământ. În acest scop se pot folosi fie dispozitive fixe (separatoare de legare la pământ sau cuţite de legare la pământ), fie scurtcircuitoare mobile.

Dispozitivele fixe de legare la pământ sunt necesare când instalarea scurtcircuitoarelor mobile (portabile) este dificil de realizat fie datorită înălţimii mari la care trebuie conectate, fie datorită apropierii periculoase de părţi rămase sub tensiune, fie curenţilor mari de scurtcircuit (de ordinul a 40 kA). Ele vor fi prevăzute, în orice caz, în următoarele situaţii:

a) pentru legarea la pământ a liniilor la orice tensiune (la celulele de linie din instalaţiile cu tensiuni până la 20 kV inclusiv se admite şi legarea la pământ numai cu dispozitive mobile, dacă curenţii de scurtcircuit sunt mai mici de 40 kA);

b) pentru legarea la pământ a barelor colectoare şi de transfer la instalaţii electrice cu tensiunea de 110 kV, 220 kV şi 400 kV;

c) de regulă, şi pentru legarea la pământ a oricărei porţiuni cuprinse între două aparate de conectare (separatoare, întreruptoare), din instalaţiile electrice cu tensiuni de 220 kV şi 400 kV.

3.9. Echipamentele ce se vor monta în instalaţii electrice vor corespunde, de regulă, cel puţin condiţiilor climato-meteorologice indicate în tabelul 3.1.

Tabelul 3.1.

Condiţii climato-meteorologice pentru echipamentul instalaţiilor electrice

Denumirea factorilor climato-meteorologici |  | Unitatea de măsură | Amplasarea instalaţiilor
 |  |  | în interior | în exterior
Temperatura abiantă | Valoarea maximă de scurtă durată | oC | 40 | 40
 | Valoarea maximă a mediei în 24 ore | oC | 35 | 35
 | Valoarea minimă | oC | -51) | -30
Umiditatea relativă |  | % | 70 | 100

NOTE

1. Pentru echipamentele de măsură, comandă, automatizări şi similare, înglobate în echipamentul de înaltă tensiune, valoarea minimă a temperaturii interioare va fi de +50 C.
2. Valorile din tabelul 3.1. sunt valabile pentru echipamentul montat în instalaţii electrice amplasate până la altitudinea de 1000 m.
3. Dacă nu se pot asigura constructiv condiţiile climatice necesare pentru echipamentul electric prevăzut a se monta în interior sau dacă, din diverse motive, nu se poate procura echipament de tip interior, se poate utiliza echipamentul de tip exterior.

3.10. În sensul prezentului normativ, teritoriul ţării se împarte în două zone care diferă din punctul de vedere al intensităţii şi al frecvenţei de manifestare a principalilor factori climato-meteorologici ce interesează la construcţia instalaţiilor electrice cu tensiunea peste 1 kV: vântul, depunerile de chiciură, temperatura aerului.

Condiţiile climato-meteorologice pentru calculul mecanic al conductoarelor flexibile din instalaţiile exterioare sunt indicate în anexa 1 şi în tabelul 3.2.

Tabelul 3.2.

Condiţii climato-meteorologice pentru calculul mecanic al conductoarelor flexibile din instalaţii exterioare

Denumirea factorilor climato-meteorologici |  | Valorile orientative de calcul
 |  | Unitatea de măsură | Zona meteorologică (conform hărţii din anexa 1) |  | Zonele cu altitudini peste 1000 m
 |  |  | I | II
Temperatura ambiantă | Maximă | oC | +40 | +40 | +40
 | Minimă | oC | -30 | -30 | -30
 | de calcul cu chiciură | oC | -5 | -5 | -5
 | de calcul la viteza maximă a vântului | oC | +15 | +15 | +10
Viteza vântului la înălţimea de 10 m deasupra solului1) | nesimultan cu chiciură: - instalaţii cu Un £ 110 kV - instalaţii cu Un > 110 kV | m/s | 33 36 | 26 32 | 2)
 | simultan cu chiciură: - instalaţii cu Un £ 110 kV - instalaţii cu Un > 110 kV | m/s | 19 22 | 14 17 | 2)
Grosimea stratului de chiciură (cu greutatea specifică de 0,75 daN/dm3): - instalaţii cu Un £ 110 kV - instalaţii cu Un > 110 kV |  | mm | 22 24 | 16 20 | 2)

NOTE. 1) Pentru elementele situate la înălţime mai mari de 10 m de la sol, la valorile vitezei vântului din tabelul 3.2., se vor aplica coeficienţii de majorare "KV" din tabelul 3.3.

Tabelul 3.3.

Valorile coeficientului "KV" de majorare a vitezei vântului, în funcţie de înălţimea deasupra solului

Treptele de înălţimi deasupra solului H (a, b] x) m | (0,10] | (10,15] | (15,20] | (20,25] | (25,30] | (30,40] | (40,50]
Coeficientul "KV" de majorare a vitezei vântului | 1,00 | 1,07 | 1,10 | 1,14 | 1,18 | 1,24 | 1,24

x) Interval deschis stânga, închis dreapta, cuprinzând valori mai mari decât a, până la b inclusiv.

2) În anumite zone cu caracter local (de exemplu, zonele cu altitudine peste 1000 m) se pot adopta valori mai mari. Aceste valori trebuie justificate prin date statistice sau rezultatele din experienţele de exploatare a instalaţiilor electrice din zona respectivă.

3.11. Tensiunea cea mai ridicată pentru echipamentul electric va fi cel puţin egală cu tensiunea cea mai ridicată a reţelei, la locul de montare a acestuia.

3.11.1. Utilizarea unui echipament electric cu tensiunea cea mai ridicată, dintr-o clasă superioară celei ce ar corespunde tensiunii celei mai ridiate a reţelei, se admite, în cazuri bine justificate, ca de exemplu:

a) la altitudini mai mari de 1000 m (când tensiunea de încercare pentru părţile izolate în aer trebuie să fie majorate sub 1, 25% pentru fiecare 100 m creştere de altitudine între 1000 şi 3000);

b) în vederea trecerii ulterioare a reţelei la o clasă de tensiune superioară;

c) când nu se poate procura echipament cu tensiunea corespunzătoare;

d) când este necesară o izolaţie întărită care nu se poate obţine pe altă cale.

3.11.2. Utilizarea unui echipament electric cu tensiunea cea mai ridicată, inferioară tensiunii celei mai ridicate a reţelei, se admite în cazuri speciale, ca de exemplu la transformatoarele de curent şi izolatoarele de pe legătura la pământ, directă şi permanentă, a unor puncte neutre ale reţelei.

3.11.3. Nivelul de izolaţie al echipamentului şi dispozitivele de protecţie corespunzătoare trebuie să fie astfel alese, încât instalaţiile electrice să fie protejate împotriva efectelor distructive ale supratensiunilor şi ale agenţilor poluanţi din atmosferă. În acest scop se vor respecta prevederile normativului PE 109.

3.12. Nivelul de izolaţie al echipamentului instalaţiilor electrice trebuie să fie verificat prin încercările fie în laborator, fie la locul de montare, în conformitate cu standardele în vigoare.

În cazul instalaţiilor formate din elemente asamblate la faţa locului, la care distanţele de izolare în aer ale ansamblului nu pot fi verificate prin încercări asupra nivelului de izolaţie se consideră că nivelul de izolaţie este respectat din punct de vedere al acestor distanţe, dacă ele sunt cel puţin egale cu valorile minime indicate la pct. 4.2. şi 5.2.

3.13. Verificarea echipamentului electric în condiţiile curenţilor de scurtcircuit trebuie să se facă conform indicaţiilor din instrucţiunea PE 103.

3.14. Echipamentul instalaţiilor electrice trebuie să corespundă condiţiilor de la locul de instalare, în ceea ce priveşte caracteristicile specifice fiecărui tip de echipamente, conform instrucţiunilor de proiectare departamentale corespunzătoare.

3.15. Întreruptoarele şi separatoarele de sarcină, a căror capacitate de rupere şi de închidere nominală este mai mică decât puterea de scurtcircuit de la locul de instalare, pot fi folosite dacă se iau măsuri ca ele să nu fie puse în situaţia de a întrerupe în mod automat curenţii de scurtcircuit depăşind capacitatea lor de rupere nominală, precum şi măsuri de protecţie a personalului de exploatare pentru cazul închiderii pe un scurtcircuit (de exemplu: comandă la distanţă, ecrane de protecţie, testarea circuitului care urmează a fi pus sub tensiune).

3.16. În instalaţiile electrice cu tensiunea nominală până la 35 kV inclusiv, transformatoarele de tensiune racordate la barele colectoare vor fi, de regulă, protejate cu siguranţe fuzibile.

3.17. Electropompele de înaltă tensiune pentru apa de incendiu atât cele de lucru, cât şi cele de rezervă, alimentate electric, se vor racorda la două secţii de bare distincte, având fiecare câte o alimentare independentă, astfel încât la avarierea uneia dintre alimentări sau a unei pompe de incendiu să se asigure funcţionarea unui număr suficient de pompe care să asigure debitul de calcul necesar stingerii incendiului. Cele două secţii de bare vor fi separate antifoc, astfel încât avarierea uneia să nu afecteze funcţionarea celeilalte.

[top]

4. INSTALAŢII ELECTRICE DE EXTERIOR

4.1. Condiţii generale

4.1.1. Incinta instalaţiilor electrice de exterior este considerată spaţiu de producţie electrică şi se delimintează prin îngrădiri de incintă, cu următoarele excepţii:

a) posturi de transformare amplasate pe stâlpi;

b) aparate electrice şi căi de curent instalate în aer liber, a căror înălţime faţă de sol corespunde prescripţiilor pentru proiectarea şi construcţia liniilor electrice aeriene cu tensiuni peste 1 kV;

c) instalaţii electrice de tip închis, montate în incintele întreprinderilor industriale, dacă nu există posibilitatea efectuării unor manevre de către persoane necalificate care circulă prin apropiere.

Îngrădirile de incintă vor fi înalte de 2 m, confecţionate din materiale necombustibile, prevăzute cu indicatoare de securitate în număr corespunzător şi amplasate în locuri vizibile.

Îngrădirile exterioare cu înălţimea de peste 2 m (supraînălţare cu trei rânduri de sârmă ghimpată) vor fi prevăzute pentru instalaţii fără personal, pentru instalaţii amplasate în zone nelocuite sau în zone cu înzăpeziri masive şi pentru instalaţii cu regim special de acces pe teritoriile lor.

4.1.2. În cazul existenţei în incinta instalaţiilor electrice de exterior a unor construcţii anexe (ateliere, turnuri de decuvare, gospodării de ulei etc.) unde îşi desfăşoară în mod permanent activitatea persoane neautorizate în exploatarea instalaţiilor electrice cu tensiuni peste 1 kV sau persoane care nu fac parte din personalul de exploatare al acestor instalaţii, spaţiile de producţie electrică de exterior trebuie separate suplimentar faţă de aceste construcţii anexe printr-o îngrădire de protecţie incombustibilă, înaltă de cel puţin 1,5 m, prevăzută cu indicatoare de securitate în număr corespunzător şi amplasate în locuri vizibile.

Separarea nu este obligatorie pe laturile clădirilor anexe, constituite din pereţi plini (fără uşi fără ferestre).

4.1.3. Delimintarea spaţiilor de producţie electrică din cadrul unei instalaţii electrice, aparţinând unor organizaţii de exploatare diferite, se recomandă să se facă cu îngrădiri de protecţie, conform pct. 4.1.2.

4.1.4. Dispunerea constructivă a instalaţiilor electrice exterioare trebuei să fie astfel aleasă, încât:

a) să permită efectuarea lucrărilor de deservire a instalaţiilor cu dispozitive şi utilaje mecanizate;

b) să se evite posibilitatea producerii şi extinderii incendiilor;

c) în caz de necesitate să se poată face scoaterea parţială de sub tensiune a instalaţiei, în vederea executării unor lucrări, cu respectarea măsurilor prevăzute în "Norme de protecţie a muncii pentru instalaţii electrice" - PE119.

4.1.5. Se vor prevedea lanţuri duble de izolatoare pentru suspendarea conductoarelor flexibile în următoarele cazuri:

a) în toate deschiderile care, indiferent de tensiune, supratraversează barele colectoare;

b) în toate deschiderile care, indiferent de tensiune, supratraversează drumuri şi căi ferate, conducte cu fluide combustibile, conducte de termoficare sau apă de răcire din incinta centralelor electrice sau din afara acestora, cu respectarea prevederilor normativului pentru construcţia liniilor electrice aeriene cu o tensiune mai mare de 1000 V;

d) în toate deschiderile din staţiile electrice de 400 kV;

e) în deschiderile cu lanţuri tip tijă, care supratraversează echipamente electrice aparţinând altor circuite;

f) dacă tipul de lanţ simplu de izolatoare nu corespunde condiţiilor de rezistenţă mecanică cerute în instalaţie.

4.1.6. În proiect se vor indica locurile unde se prevede a fi racordate scurtcircuitoarele mobile; aceste locuri vor avea suprafeţe de contact corespunzătoare.

4.1.7. Toate părţile metalice de susţinere ale unei instalaţii electrice trebuie să fie protejate împotriva coroziunii. Această prevedere se aplică şi pentru părţile subterane ale construcţiilor metalice şi de beton armat.

4.1.8. În cazul aparatelor electrice care necesită îngrădiri de protecţie, este necesar să se ia măsuri pentru evitarea pericolului pe care îl poate prezenta dezvoltarea unei vegetaţii înalte în interiorul îngrădirii. În acest scop, se recomandă plantarea ierburilor perene sau acoperirea spaţiului corespunzător cu balast.

4.2. Distanţe de izolare în aer

4.2.1. Pentru instalaţiile sau părţile de instalaţie asamblate în locul de exploatare, la care izolaţia în aer între elementele componente aflate sub tensiune, precum şi între acestea şi elementele legate la pământ, nu poate fi verificată prin încercări asupra nivelului de izolaţie (conform pct. 3.1.2.), asigurarea nivelului de izolaţie trebuie să se facă prin respectarea prevederilor din articolele următoare.

4.2.2. Distanţele minime de izolare în aer între părţile conductoare aflate sub tensiune şi aparţinând unor faze diferite (notate cu A) precum şi între acestea şi elementele legate la pământ (notate cu A0) sunt indicate în figura 4.1. şi figura 4.2. şi în tabelul 4.1.

4.2.3. În cazul conductoarelor flexibile, la stabilirea distanţelor de izolare în aer, trebuie să se ţină seama de deplasările posibile datorate variaţiilor de temperatură, sarcinilor suplimentare (chiciură şi vânt), efectelor electrodinamice la scurtcircuit şi de toleranţele admise la executarea părţii de construcţii.

Conductoarele se pot apropia între ele, faţă de alte piese aflate sub tensiune şi faţă de elementele legate la pământ, la distanţe mai mici decât cele determinate, conform pct. 4.2.2., pentru scurt intervale de timp, adică în timpul balansului datorat vântului, în timpul scurtcircuitelor şi în timpul seismelor. Distanţele minime corespunzătoare permise în aceste cazuri sunt indicate la pct. 4.2.4. şi 4.2.5.

În poziţie nedeplasată a conductoarelor trebuie să fie respectate distanţele indicate la pct. 4.2.2.

4.2.4. Distanţele minime de izolare în aer (notate cu A1 în figura 4.2.) ale conductoarelor flexibile aflate sub tensiune, faţă de alte elemente sub tensiune sau legate la pământ, în timpul balansului datorat vântului, sunt indicate în tabelul 4.1.

a) Deplasarea "a" a unui conductor (fig. 4.2.) poate fi determinată aproximativ cu relaţia:

a = f sin a

în care f este săgeata conductorului la temperatura de +150C în punctual de apropiere, iar unghiul a este definit prin relaţia:

Image1.gif (476 bytes)

în care: q - este greutatea unitară a conductorului, daN/m;

p - forţa unitară datorată vântului pe conductor, daN/m.

b) Pentru determinarea forţei unitare datorate vântului, viteza acestuia se adoptă egală cu 60% din valoarea maximă luată în considerare la calculul mecanic al conductoarelor flexibile (tabelul 3.2.).

c) La determinarea distanţelor minime se va considera că acţiunea vântului asupra conductoarelor se manifestă în cazul a două faze vecine, în sensul apropierii unei singure faze, cealaltă rămânând nedeplasată.

d) Distanţele dintre conductoarele flexibile sub tensiune şi părţile legate la pământ se vor verifica potrivit stării de calcul VI (vezi pct. 6.7.).

4.2.5. Distanţele minime de izolare în aer (notate cu A2 în figura 4.2.) ale conductoarelor flexibile aflate sub tensiune, faţă de alte elemente sub tensiune sau legate la pământ, în timpul scurtcircuitelor, sunt indicate în tabelul 4.1.

În cazul lipsei datelor privind distribuţia potenţialelor se va considera o variaţie liniară a potenţialului în lungul izolaţiei de la tensiunea nominală (extremitatea în contact cu partea sub tensiune) până la zero (extremitatea în contact cu partea legată la pământ).

Tabelul 4.1.

Instalaţii tehnologice de exterior. Distanţe minime de izolare în aer şi de protecţie

Simbolul şi relaţia de calcul | Tensiunea nominală a instalaţiei (kV)
 | 10 | (15)20 | (35) | (60) | 110 | 220 | 400
 | Distanţa minimă (mm)
A0 | 200 | 300 | 400 | 650 | 900 | 1800 | 3100
A = 1,1A | 220 | 330 | 440 | 700 | 1000 | 2000 | 3400
A1 = Un/0,15 (A1³ 200) | 200 | 200 | 250 | 400 | 750 | 1500 | 2700
A2=A0/2 (A2 ³ 200) | 200 | 200 | 200 | 330 | 450 | 900 | 1550
B1=A0+30 | 230 | 330 | 430 | 680 | 930 | 1830 | 3130
B2=A0+100 | 300 | 400 | 500 | 750 | 1000 | 1900 | 3200
B3=A0+750 | 950 | 1050 | 1150 | 1400 | 1650 | 2550 | 3850
C=A0+2500 | 2700 | 2800 | 2900 | 3150 | 3400 | 4300 | 5600
D=A0+1250 | 1450 | 1550 | 1650 | 1900 | 2150 | 3050 | 4350
E=A0+600 | 800 | 900 | 1000 | 1250 | 1500 | 2400 | 3700
F=A0 (F ³ 500) | 500 | 500 | 500 | 650 | 900 | 1800 | 3100
G=A0+1500 | 1700 | 1800 | 1900 | 2150 | 2400 | 3300 | 4600

NOTE:

1. Tensiunile din parenteză nu sunt recomandate de STAS 930.
2. Pentru tensiuni nominale egale sau mai mari de 60 kV distanţele se referă la instalaţii di reţele cu neutrul legat efectiv la pământ.
3. Pentru elementele de izolaţie cu repartiţie dispersată a potenţialului de-a lungul izolaţiei distanţele de izolaţie se vor stabili considerându-se valorile effective ale potenţialului.

4.2.6. Distanţele minime de izolare în aer dintre elementele mobile riguros şi sigur ghidate ale instalaţiilor electrice, faţă de alte elemente ale acestor instalaţii, trebuie să corespundă indicaţiilor de la pct. 4.2.2., cu condiţia ca aceste distanţe să fie respectate în orice situaţie, indiferent dacă elementele mobile sunt în mişcare sau în repaus.

Din această categorie fac parte, de exemplu, contactele mobile ale separatoarelor şi cele ale separatoarelor de legare la pământ, suporturile rabatabile ale corpurilor de iluminat etc.

4.2.7. Distanţele dintre două piese sub tensiune, care pot să se găsească la aceleaşi tensiuni nominale, însă nesincrone între ele, trebuie să fie cel puţin egale cu 1,2 ori distanţa A din tabelul 4.1.

4.2.8. Distanţele dintre părţile sub tensiune ale unor instalaţii care funcţionează la tensiuni nominale diferite trebuie să fie cel puţin egale cu 1,2 ori distanţa A prescrisă pentru tensiunea nominală cea mai mare (vezi tabelul 4.1.).

4.2.9. Pentru instalaţiile amplasate la mare altitudinea distanţele de izolare în aer indicate în tabelul 4.1. trebuie să fie mărite cu 1,25% pentru fiecare 100 m spor peste altitudinea de 1000 m. Această indicaţie este valabilă numai până la altitudinea de 3000 m.

4.2.10. În cazurile în care, prin construcţia aparatelor la racordarea căilor de curent la bornele acestora, nu se pot respecta distanţele A şi A0 din tabelul 4.1., se admit distanţe mai mici în zona de racordare, în conformitate cu indicaţiile întreprinderii constructoare.

În lipsa acestor indicaţii, distanţele dintre căile de curent şi dintre acestea şi elementele legate la pământ trebuie să fie cel puţin egale cu distanţele libere dintre bornele aparatului. Zona de racordare va fi redusă la minimum posibil.

4.3. Distanţe de protecţie

4.3.1. În aparţiile de producţie electrică, protecţia personalului împotriva atingerii accidentale a elementelor aflate sub tensiune, în timpul executării lucrărilor curente de exploatare, se asigură printr-una dintre următoarele măsuri:

a) amplasarea la înălţime corespunzătoare, în zone inaccesibile atingerile accidentale;

b) îngrădiri de protecţie definitive, pline sau din plasă (se admite şi folosirea balustradelor).

4.3.2. Îngrădirile de protecţie definitive, pline sau din plasă, din interiorul incintei unei instalaţii electrice, trebuie să aibă înălţimea de cel puţin 2 m, iar balustradele trebuie să aibă marginea superioară la cel puţin 1,5 m deasupra golului. Execuţia îngrădirilor trebuie realizată în conformitate cu pct. 5.3.3.

4.3.3. La amenajarea instalaţiilor de exterior trebuie respectate distanţele din tabelul 4.1. Aceste distanţe pot fi mărite în locurile în care nu poate fi evitată manevrarea unor materiale lungi, care nu sunt izolate pentru tensiunea de exploatare.

4.3.4. Distanţa dintre părţile conductoare sub tensiune sau izolate faţă de pământ ale instalaţiei şi îngrădirile de protecţie cu caracter definitiv trebuie să fie cel puţin egală cu distanţa B1, B2 sau B3 din tabelul 4.1., domeniul de protecţie fiind indicat în figura 4.3. .

Distanţele B1, B2, B3 se vor măsura de la partea cea mai laterală a armăturii de repartiţie a potenţialului sau eclatorului dispus pe aparatul respectiv, până la partea interioară a îngrădirii de protecţie.

Izolatoarele pot pătrunde parţial sau total în domeniul de protecţie, cu condiţia asigurării protecţiei împotriva atingerii accidentale a elementelor aflate sub tensiune prin îngrădiri pline sau din plasă (fig. 4.3.a. şi fig. 4.3.b.).

4.3.5. Elementele instalaţiei aflate sub tensiune şi situate la o înăţime mai mare sau cel puţin egală cu distanţa C din tabelul 4.1. faţă de nivelul solului, respectiv al platformei de deservire, nu necesită, de regulă, îngrădiri de protecţie. Domeniul de protecţie (fig. 4.4.) are lăţimea E, indicată în tabelul 4.1.

4.3.6. Izolatoarele ale căror părţi conductoare aflate sub tensiune se găsesc în condiţiile indicate la pct. 4.3.5. nu trebuie îngrădite dacă marginea superioară a soclurilor legate la pământ ale izolatoarelor se află la o înălţime de cel puţin 2300 mm faţă de nivelul solului, respectiv al platformei de deservire (fig. 4.4.).

4.3.7. Distanţa dintre elementele instalaţiilor exterioare, la care se prevede efectuarea unor lucrări de revizii-reparaţii şi părţile vecine, neîngrădite, ale instalaţiilor rămase sub tensiune sau izolate faţă de pământ trebuie să fie suficientă pentru a permite executarea lucrărilor în condiţii de securitate, în conformitate cu normele de protecţie a muncii pentru instalaţii electrice.

În acest scop, distanţele de protecţie contra atingerii accidentale a părţilor neîngrădite aflate sub tensiune sau izolate faţă de pământ, măsurate între aceste părţi şi marginea domeniului permis pentru lucru, trebuie să fie cel puţin egale cu valoarea E din tabelul 4.1., în următoarele condiţii (fig. 4.5.):

- elementele aflate sub tensiune sau izolate faţă de pământ se găsesc deasupra domeniului permis pentru lucru;

- se lucrează numai cu scule uşoare (de mână).

Distanţele faţă de elementele mobile ale instalaţiei, aflate sub tensiune sau izolate faţă de pământ, trebuie să fie măsurate ţinând seama de deplasarea posibilă a acestor elemente în timpul lucrului.

Executarea de lucrări la elementele mobile, riguros şi sigur ghidate (menţionate la pct. 4.2.6.), este admisă numai în poziţiile în care sunt respectate distanţele indicate mai sus.

Dimensiunile domeniului de lucru se stabilesc în funcţie de natura lucrărilor de executat şi de modul de manevrare a pieselor şi utilajelor, astfel încât să nu fie necesară pătrunderea în zona de protecţie. Înălţimea minimă a domeniului de lucru, măsurată de la planul pe care păşeşte lucrătorul, este de 1900 mm. Se va ţine seama de faptul că, în cazul instalării unor platforme de acces la echipament, înălţimea lor se recomandă să fie astfel aleasă, încât punctul la care se lucrează să se găsească la circa 1000-1750 mm deasupra platformei, în funcţie de natura operaţiilor necesare.

La adoptarea dispoziţiilor constructive şi a distanţelor respective se va ţine seama de faptul că, în cazul circuitelor suprapuse se poate lucra la circuitul de jos când circuitul de sus este sub tensiune. Situaţia inversă este admisă numai cu justificări şi precauţii speciale.

Dacă pentru dimensiunile domeniului de lucru nu există indicaţii speciale şi se presupune că se lucrează numai cu scule uşoare, pot fi adoptate următoarele distanţe între circuite, în cazul în care se prevede lucru la unul dintre circuite, celălalt circuit rămânând sub tensiune:

- pe orizontală: A0 + 2000 mm;

- pe verticală: A0 + 750 mm.

4.3.8. Distanţa dintre elementele aflate sub tensiune sau izolate faţă de pământ ale diverselor părţi ale instalaţiilor de tip deschis şi clădirile tehnologice sau anexe trebuie să fie suficientă pentru a permite executarea în condiţii de securitate a unor lucrări la pereţii sau acoperişul clădirilor, în conformitate cu normele de protecţie a muncii pentru instalaţiile electrice. În acest scop se prevăd aceleaşi măsuri ca la pct. 4.3.7. (fig. 4.6.).

Distanţa pe verticală dintre părţile sub tensiune sau izolate faţă de pământ ale instalaţiilor electrice situate deasupra căilor şi acoperişului acesteia trebuie să fie cel puţin egală cu distanţa C din tabelul 4.1. În caz contrar, este necesară o îngrădire locală (pe acoperiş).

Condiţiile de mai sus nu se referă la elementele circuitelor racordate la instalaţiile interioare din clădirea respectivă sau la cele fixate sau ancorate de clădire. Fac excepţie, de asemenea, cabinele pentru circuite secundare, servicii proprii şi instalaţii auxiliare, situate în spaţiile de producţie electrică, faţă de care se pot adopta distanţe mai mici, luându-se măsurile corespunzătoare de protecţie a muncii. Aceste distanţe vor fi însă cel puţin egale cu distanţa de izolare A0 din tabelul 4.1.

4.3.9. În interiorul spaţiilor de producţie electrică, distanţa dintre elemente conductoare aflate sub tensiune şi gabaritele echipamentelor în curs de a fi transportate, inclusiv utilajele de transport şi de ridicare, trebuie să fie cel puţin egală cu distanţa E până la limita superioară a gabaritului de transport şi F pe verticală, peste această limită (tabelul 4.1. şi fig. 4.7.). În porţiunile în care se prevăd îngrădiri de protecţie cu caracter definitiv conform pct. 4.3.4., gabaritul de transport se consideră până la aceste îngrădiri.

În domeniul de protecţie se admite existenţa izolatoarelor, cu condiţia ca ele să se găsească la înălţimi cel puţin egale cu limita superioară a gabaritului de transport sau, în caz contrar, la minimum 600 mm de acestea, iar părţile sub tensiune aferente să se afle în afara acestui domeniu (fig. 4.7.).

În afară de condiţiile de mai sus, în zona de transport trebuie să fie respectate condiţiile indicate la pct. 4.3.4., 4.3.5 şi 4.3.6, în legătură cu circulaţia persoanelor.

În documentaţia de proiectare se vor indica gabaritele permise pentru transport, ţinând seama de condiţia ca vehiculul de transport (inclusiv echipamentul transportat), să se poată abate cu câte 350 mm de o parte şi de alta a axului drumului, în cazul drumurilor amenajate, respectiv faţă de axul în lungul căruia se face transportul, în cazul spaţiilor de circulaţie neamenajate.

4.3.10. Distanţa dintre părţile sub tensiune şi îngrădirile spaţiilor de producţie electrică de exterior (conform pct. 4.1.1.) trebuie să fie cel puţin egală cu distanţa G din tabelul 4.1., domeniul de protecţie fiind indicat în figura 4.8.a. Această prevedere se aplică şi în cazul îngrădirilor cu înălţimea mai mică de 2 m (dar de minimum 1,5 m), conform pct. 4.1.2.

Când înălţimea îngrădirilor este de cel puţin 2 m, se admite ca în interiorul domeniului de protecţie să se găsească părţi izolate ale instalaţiei (fig. 4.8.b.), distanţa lor pe orizontală până la planul îngrădirii trebuind să fie cel puţin egală cu distanţa D din tabelul 4.1.

4.3.11. La părăsirea spaţiilor de producţie electrică de exterior, înălţimea minimă H faţă de sol a conductoarelor sub tensiune (fig. 4.8.) se va determina în conformitate cu prevederile normativului pentru construcţia liniilor electrice aeriene cu tensiunea mai mare de 1000V.

4.3.12. În cazul executării unor lucrări cu scoaterea parţială de sub tensiune a instalaţiei, nu trebuie să existe elemente sub tensiune sau elemente izolate faţă de pământ ale părţilor de instalaţie rămase sub tensiune, care să se afle faţă de partea scoasă de sub tensiune la o distanţă mai mică de 1,2 ori distanţa de izolare A din tabelul 4.1. Această prevedere nu se referă la distanţa constructivă a separatorului prin care s-a făcut separarea (între contactele sale deschise).

4.3.13. La instalaţiile sub tensiune montate la mare altitudine, distanţele de protecţie din tabelul 4.1. se majorează cu creşterea distanţei de izolare în aer, calculată conform pct. 4.2.9.

4.4. Căi de circulaţie şi accese

4.4.1. Transportul transformatoarelor la staţiile de transformare se va face, de regulă, pe drumurile de acces pentru autovehicule.

Această prevedere nu se referă la staţiile provizorii, aferente organizărilor de şantier.

4.4.2. Drumurile de acces pentru autovehicule, la instalaţiile care nu au racord de cale ferată, trebuie amenajate pentru transportul transformatoarelor şi al altor piese grele care se introduc în instalaţie. Se va verifica posibilitatea transportului în ceea ce priveşte gabaritele şi sarcinile admise pe poduri şi drumuri.

Drumurile destinate exclusiv servirii instalaţiilor de conexiuni şi transformare vor avea o singură bandă de circulaţie cu lăţimea corespunzătoare tipurilor de autovehicule ce vor fi utilizate şi vor fi construite până la locul de descărcare al transformatoarelor şi al celorlalte piese grele. Ele vor fi racordate la drumurile publice pentru autovehicule.

4.4.3. În incinta instalaţiilor electrice se vor asigura circulaţia liberă şi intervenţia maşinilor pentru stingerea incendiilor, pe drumuri necesare funcţional sau pe fâşii libere de teren corespunzător amenajate, considerând o distanţă maximă de 200 m de la vehiculul pompierilor până la oricare punct al instalaţiei care poate necesita o intervenţie.

4.4.4. Porţile de acces în instalaţiile electrice de exterior trebuie închise cu cheia sau păzite.

În cazul intrărilor, prin care accesul este foate rar, se admit panouri de grad demontabile.

4.4.5. Lăţimea liberă a căilor de circulaţie din incinta instalaţiei (în afara celor menţionate la act. 4.4.2.) trebuie să fie suficientă, după destinaţia pentru circulaţia sau transport, însă nu mai mică de 1,2 m, iar înălţimea liberă trebuie să fie de cel puţin 2 m.

4.5. Dimensionarea construcţiilor de susţinere

4.5.1. Construcţiile care servesc pentru susţinerea aparatajului şi/sau căilor de curent se vor dimensiona la următoarele categorii de solicitări:

a) solicitări în timpul funcţionării, datorate greutăţilor proprii, vântului, chiciurii, forţelor electrodinamice în caz de scurtcircuit şi seisme;

b) solicitări în timpul montajului datorate greutăţii proprii şi operaţiilor de montare (inclusiv greutăţii oamenilor, sculelor şi dispozitivelor de montare), ţinând seama de succesiunea operaţiilor respective.

În cazul conductoarelor flexibile nu se va ţine seama de ruperea accidentală a acestora.

Solicitările datorate forţelor electrodinamice în caz de scurtcircuit se consideră în ipoteza că, pentru elementele de construcţie ale unei staţii de o anumită tensiune, efectul curenţilor de scurtcircuit se manifestă într-un singur circuit.

La determinarea eforturilor care urmează a fi luate în considerare, se va ţine seama de perspectiva dezvoltării instalaţiilor pe o perioadă de circa 10 ani.

4.5.2. Construcţia de susţinere din instalaţiile tehnologice electrice trebuie să prezinte o rigiditate suficientă pentru a menţine în limite nepericuloase, pentru aparate şi îmbinări, amplitudinea vibraţiilor în timpul manevrelor.

4.5.3. Construcţiile pentru fixarea căilor de curent se confecţionează din beton armat sau metal, de regulă, din elemente prefabricate.

4.5.4. Suporturile de susţinere, folosite în mod provizoriu ca suporturi terminale, se recomandă a fi întărite cu ancore.

4.5.5. Sarcinile transmise de căile de curent se stabilesc conform pct. 6.7.1. şi 6.7.2.

[top]

5. INSTALAŢII ELECTRICE DE INTERIOR

5.1. Condiţii generale

5.1.1. Instalaţiile electrice de interior pot fi amplasate în încăperi de producţie sau în încăperi de producţie electrică.

5.1.2. De regulă, nu se vor amplasa instalaţii electrice în încăperi cu procese tehnologice, umede, cu acţiune chimică dăunătoare, cu praf, cu temperaturi ridicate, cu pericol de incendiu sau explozie, precum şi sub încăperi cu proces tehnologic umed (vane, duşuri, grupuri sanitare etc.).

Nu se vor amplasa instalaţii electrice interioare de tip deschis şi boxe de transformatoare deasupra încăperilor în care pot să se afle simultan mai mult de 50 de persoane. Fac excepţie transformatoarele cu izolaţie electrică uscată sau cu fluide incombustibile.

5.1.3. Clădirile şi încăperile instalaţiilor electrice de tip interior în care se desfăşoară procese tehnologice electrice se admite să nu fie îngrădite cu condiţia de a se lua măsuri de împiedicare a pătrunderii din exterior a persoanelor neautorizate.

5.1.4. În încăperile de producţie pot fi montate numai instalaţii electrice de tip închis, luându-se măsurile necesare pentru a se evita posibilitatea efectuării unor manevre de către persoanele necalificate care circulă în apropiere (datorită unor comutatoare de comandă, manete, butoane etc. liber accesibile). Aceste instalaţii vor fi amplasate în afara razei de acţiune a mecanismelor de ridicare şi transport, conform pct.2.3.3.

În încăperile de producţie în care există un transport uzinal intens sau aglomerări de materiale ori maşini se recomandă îngrădirea echipamentului electric instalat, pentru a fi protejat contra deteriorărilor mecanice.

În încăperile de producţie se recomandă a se folosi numai aparate cu izo!aţie uscată sau din materiale incombustibile, în afară de întreruptoare, care pot fi de tipul cu ulei puţin.

5.1.5. Încăperile şi clădirile în care se găsesc instalaţii electrice cu tensiuni peste 1 kV trebuie să fie de gradul I sau II rezistenţă la foc, în conformitate cu prevederile normelor P 118.

Limitele de rezistenţă la foc ale elementelor de construcţii (pereţi, planşee şi uşi de comunicaţii), aparţinând încăperilor de producţie electrică, se stabilesc în funcţie de cantitatea maximă de ulei conţinută în cuvele echipamentelor electrice din încăperi şi de caracteristicile şi destinaţia spaţiilor adiacente, conform tabelului 5.1.

Tabelul 5.1.

Limita de rezistenţă la foc a elementelor încăperilor cu instalaţii electrice

Nr. crt. | Caracteristicile încăperii | Limita de rezistenţă la foc
 |  | pereţi | planşee | uşi
1 | Încăperi cu echipament având până la 60 kg ulei pe cuvă: | 1 h 1) | 1 h | nenormat
2 | Încăperi cu echipament având peste 60 kg ulei pe cuvă: |  |  |
 | a) separări spre exterior | - 2) | 1 h 30' | nenormat
 | b) separări spre încăperi de producţie electrică sau spre coridoare, case de scări aferente spaţiilor de producţie electrică | 3 h | 1 h 30' | 45' 3)
 | c) separări spre alte încăperi sau coridoare, case de scări aferente acestora, din categoriile C, D, E sau construcţii civile | 3 h | 1 h 30' | 1 h 30' 3)

NOTE.

1. Dacă condiţiile impuse de caracteristicile spaţiului adiacent nu impun alte valori (a se vedea normele P 118).
2. Determinată în funcţie de gradul de rezistenţă la foc al clădirii.
3. Uşile respective trebuie prevăzute cu dispozitive de autoînchidere.
4. Limitele de rezistenţă la foc a elementelor de reparare faţă de clădirile din categoriile A, B vor fi conform normelor P 118.

5.1.6. Dacă amplasarea instalaţiilor de interior se face faţă de construcţiile industriale sau civile, în conformitate cu pct. 2.1.12.b. trebuie respectate următoarele prevederi:

a) Pereţii de pe laturile pe care distanţele nu se normează sau pe care se face alipirea de alte clădiri trebuie să fie incombustibil, cu limita de rezistenţă la foc de minimum trei ore, fără goluri, iar uşile de comunicaţie vor avea rezistenţa la foc de minimum 1 h 30' şi vor fi prevăzute cu autoînchidere.

b) Acoperişurile şi planşeele clădirilor şi încăperilor în care se găsesc instalaţii electrice trebuie să fie executate din beton armat, cu limita de rezistenţă la foc de minimum 1 h 30'.

Se admite practicarea în acoperiş a unor goluri pentru ventilare naturală, numai dacă gradul de rezistenţă la foc al construcţiilor vecine, situate la distanţă nenormată sau aplicate, este l sau II. În acest caz, pereţii despărţitori dintre instalaţiile electrice şi construcţiile învecinate vor depăşi gabaritul încăperii instalaţiilor electrice cu 0,6 m, iar dacă construcţia învecinată este mai înaltă decît cea aferentă instalaţiilor electrice, distanţa minimă dintre goluri şi peretele despărţitor va fi de 4 m.

Pentru căile de curent se admite străpungerea elementelor de construcţie mai sus menţionate, condiţionat de utilizarea unor treceri izolate, tuburi (de exemplu: bare capsulate, cabluri).

c) Trebuie să se prevadă colectarea uleiului la echipamentele cu peste 60 kg pe cuvă, individual sau pe grupe de echipamente.

În general, se recomandă folosirea aparatelor fără ulei sau cu ulei puţin.

d) Acolo unde este necesar, trebuie să se ia măsuri de izolare fonică a zgomotului provocat de aparatele de comutare, transformatoare, ventilatoare etc.

5.1.7. La amenajarea instalaţiilor electrice de interior trebuie să se ia în considerare, în afară de condiţiile climatice de altitudine şi de poluare indicate la pct.3.9. şi tabelul 3.1., şi influenţa unor factori de mediu, ca de exemplu: praf, fum, gaze, vapori agresivi, conţinut de săruri în aer.

5.1.8. În cazul în care factorii de mediu menţionaţi la pct. 5.1.7. periclitează funcţionarea instalaţiei, se va adopta una din următoarele măsuri:

a) împiedicarea pătrunderii prafului sau a altor agenţi poluanţi (prin presurizare sau etanşări, încăperi tampon la accesul principal pentru personal), cât şi alegerea pentru echipamentele electrice a unei clase de protecţie corespunzătoare.

b) Folosirea unor materiale care să reziste la acţiunea agenţilor agresivi sau acoperirea de protecţie a materialelor nerezistente la acţiunea acestor factori.

c) Ventilarea sau climatizarea încăperilor sau a diverselor părţi componente ale instalaţiei, în vederea nedepăşirii valorilor indicate în tabelul 3.1.

Se vor lua măsuri pentru evitarea supraîncălzirilor în cazul opririi accidentale a instalaţiei de ventilaţie sau de climatizare. Aceste măsuri vor consta din controale periodice, semnalizări etc., în funcţie de condiţiile locale.

Instalaţiile de ventilaţie mecanică din centralele şi staţiile electrice trebuie prevăzute cu posibilitatea de oprire manuală sau automată la apariţia unui incendiu în încăperea ventilată sau în apropierea locului de absorbţie a aerului. Oprirea manuală trebuie să fie întotdeauna posibilă, şi anume atât de la faţa locului (dar din exteriorul încăperilor în care există ulei), cât şi de la punctul de comandă la care este semnalizat incendiul. În acelaşi punct de comandă trebuie semnalizată şi starea de funcţionare a instalaţiei de ventilaţie mecanică.

5.1.9. Încăperile instalaţiilor de distribuţie care conţin transformatoare sau aparate cu peste 60 kg ulei pe cuvă trebuie prevăzute cu sisteme de ventilaţie de avarie.

Instalaţia de ventilaţie de avarie trebuie să asigure într-o oră schimbarea unui volum de aer de trei-cinci ori mai mare decât volumul încăperii, în scopul evacuării fumului ce se poate produce în caz de avarie.

În cazul instalaţiilor electrice care necesită intervenţii rapide pentru lichidarea urmărilor unor avarii, se vor prevedea instalaţii de ventilaţie de avarie, indiferent de cantitatea de ulei conţinută în echipamentul electric utilizat, în situaţiile în care nu se pot asigura debitele de aer necesare pentru ventilaţia naturală organizată, se va prevedea o instalaţie de ventilaţie mecanică.

5.1.10. Instalaţiile de ventilaţie de avarie pot fi comune cu instalaţiile de ventilaţie cu scopuri tehnologice.

5.1.11. La proiectarea instalaţiilor de ventilaţie naturală sau mecanică trebuie respectate prevederile din normele generale de protecţie contra incendiilor, normele tehnice P 118, normativul I.5. şi din standardele în vigoare.

5.1.12. Ferestrele încăperilor de producţie electrică situate la parter, în cazul instalaţiilor electrice neîngrădite, amplasate în mediul urban sau în incinta unor întreprinderi industriale, precum şi în cazul instalaţiilor electrice similare celor din mediul urban, trebuie să fie prevăzute cu sticlă armată sau să fie confecţionate din dale de sticlă.

Posturile de transformare situate în mediul rural sau cu regim de construcţie similar în mediul urban nu vor avea ferestre.

5.1.13. Prevederea iluminatului natural în încăperile de producţie electrică nu este obligatorie, în aceste încăperi nu se admit luminatoare.

5.1.14. Temperatura minimă nu trebuie să scadă sub + 160 C în încăperile în care există personal de exploatare permanent.

În situaţiile în care furnizorul de echipament impune condiţii mai severe decât cele prevăzute în tabelul 3.1. acestea se vor asigura prin sisteme locale de încălzire electrică.

5.1.15. Încăperile de producţie electrică trebuie astfel finisate, încât să permită o întreţinere şi o curăţenie uşoară.

La adoptarea soluţiilor pentru finisarea încăperilor de producţie electrică, se vor avea în vedere prevederile "Normativului pentru finisaje în spaţiile funcţionale din obiectivele energetice" - PE 706.

5.1.16. Nu se admit denivelări ale planşeelor sau praguri în coridoarele din încăperile de producţie electrică.

5.1.17. Nu se admite trecerea prin încăperile instalaţiilor electrice a nici unui fel de conducte cu fluide, cu excepţia celor cu apă caldă, care servesc pentru încălzirea instalaţiei respective şi cu condiţia folosirii de ţevi sudate, fără flanşe, ventile sau alte armături.

5.1.18. Trebuie luate măsuri contra pătrunderii apelor subterane în clădirile instalaţiilor tehnologice electrice.

De asemenea, trebuie să se aibă în vedere măsurile pentru evitarea unor solicitări inadmisibile la transformatoarele, aparatele şi materialele electrice, datorate unor deformări ale clădirilor (de exemplu, tasări). Aceste măsuri urmează a se lua (dacă este cazul) atât la proiectarea părţii electrice, cât şi la cea a clădirilor.

5.1.19. Pentru a împiedica pătrunderea animalelor mici în clădirile instalaţiilor electrice, toate orificiile din încăperile situate spre exterior sau spre încăperi cu altă destinaţie trebuie amplasate la o distanţă minimă de 250 mm faţă de sol şi prevăzute cu o plasă având ochiuri de cel mult 8x8 mm. Toate orificiile pentru trecerea cablurilor şi a conductelor dintr-o încăpere în alta şi în exterior trebuie să fie închise, respectiv etanşate cu materiale incombustibile cu limite de rezistenţă la foc, conform normelor P 118.

De la caz la caz se va asigura şi o izolaţie hidrofugă.

5.1.20. Canalele de cabluri construite în interiorul clădirilor instalaţiilor electrice trebuie să fie realizate în conformitate cu PE 107.

5.1.21. Instalaţiile electrice de interior cu tensiunea până la şi peste 1 kV se recomandă să fie amplasate în încăperi separate.

Se admite montarea în aceeaşi încăpere a unor instalaţii cu tensiuni diferite. În cazul în care exploatarea lor se face de către aceeaşi organizaţie.

5.1.22. În celulele instalaţiilor electrice de interior cu tensiunea cea mal ridicată a reţelei până la 36 kV se vor lua măsuri de separare prin pereţi despărţitori plini între diferite părţi ale instalaţiei, diferenţiat după valoarea curenţilor de scurtcircuit la arc liber în celulă.

În celulele de tip închis, compartimentările se vor face, de regulă între diversele părţi componente ale acestora, indiferent de puterea de scurtcircuit.

5.1.23. Se vor prevedea pereţi de separaţie a încăperilor instalaţiilor electrice de înaltă tensiune în următoarele cazuri:

a) între secţiile de bare reprezentând sursa de alimentare normală şi, respectiv, de rezervă a unor consumatori de gradul 0 (inclusiv alimentarea unor pompe de incendiu) şi în anumite cazuri de gradul I (cu justificarea în proiect);

b) între secţiile de bare de servicii proprii, aparţlnând unor blocuri diferite, la centralele termoelectrice;

c) în cazul unul număr mare de celule de tip deschis, încât să nu se depăşească circa 30 de astfel de celule pe încăpere; în cazul barelor colectoare secţionate, pereţii de separare se vor dispune la limita dintre cele două secţii de bare.

Limita de rezistenţă la foc a pereţilor de separaţie va fi de o oră.

Fiecare dintre compartimentele rezultate în urma separării va fi prevăzut cu instalaţii de ventilare şi iluminat alimentate separat.

Se admite ca introducerea sau scoaterea aerului să fie comună pe grupe de compartimente legate tehnologic, cu respectarea următoarelor condiţii:

- prevederea unor clapete antifoc corespunzătoare, pe ramificaţiile tuturor compartimentelor;

- prevederea unor jaluzele de suprapresiune la fiecare grup de ventilatoare;

- oprirea instalaţiilor de ventilare (de aspiraţie şi refulare) la semnalizarea unui început de incendiu, în oricare dintre compartimentele care au aspiraţie sau refulare comună.

5.1.24. Delimitarea spaţiilor de producţie electrică aparţinând unor organizaţii de exploatare diferite poate fi făcută prin îngrădiri de tipul cel mai simplu.

5.1.25. În celulele, boxele etc. în care există necesitatea deservirii cu uşa deschisă fără întreruperea tensiunii (de exemplu, pentru schimbarea siguranţelor de înaltă tensiune, manevrarea aparatelor cu tijă izolantă, control vizual etc.), precum şi în camerele ce conţin aparate de înaltă tensiune sau transformatoare şi în care accesul se face direct din exterior (de exemplu, boxa de transformator etc.), este necesar să se prevadă îngrădiri de protecţie, conform pct. 5.3.1. -5.3.5.

Nu sunt necesare, de regulă, astfel de îngrădiri dacă sunt respectate prevederile pct. 5.3.7.

5.1.26. Celulele de tip închis prevăzute cu întreruptoare montate pe cărucioare debroşabile trebuie să fie astfel construite încât, indiferent de poziţia căruciorului, să nu existe pericolul unor atingeri accidentale ale părţilor sub tensiune.

5.1.27. Dispoziţia constructivă a instalaţiilor şi distanţele de protecţie vor fi astfel alese încât, dacă se prevede necesitatea executării unor lucrări cu scoaterea parţială de sub tensiune a instalaţiei, să poată fi respectate măsurile corespunzătoare prevăzute de "Normele de protecţie a muncii pentru instalaţii electrice" - PE 119.

Separarea între ele a sistemelor (secţiilor) de bare colectoare se va realiza prin distanţe de protecţie sau prin îngrădiri de protecţie incombustibile, cu respectarea distanţelor minime prevăzute în tabelul 5.2.

La staţiile de medie tensiune, separările între sistemele de bare colectoare se vor realiza, de regulă, cu pereţi plini.

Între celule, la staţiile de medie tensiune, se vor prevedea pereţi plini pe toată înălţimea celulei.

La staţiile de 110 kV tip interior, peretele de separaţie între celule se va prevedea plin numai pentru înălţimea întreruptorului, restul putând fi realizat din plasă incombustibilă.

5.1.28. În proiect se vor indica locurile unde se prevăd a fi racordate scurtcircuitoarele mobile şi care vor avea suprafeţe de contact corespunzătoare.

5.1.29. În centrale şi staţii de transformare şi conexiuni, pentru depozitarea materialelor şi a echipamentelor de exploatare şi întreţinere, legate strict de obiectul respectiv, trebuie să se prevadă, în funcţie de volumele lor, încăperi sau spaţii special destinate acestui scop, care să fie ferite de pericol de incendiu sau explozie.

Pentru păstrarea tijelor izolante, a cleştilor izolanţi şi a scurtcircuitoarelor mobile se va prevedea un loc uscat şi uşor accesibil.

5.2. Distanţe de izolare în aer

5.2.1. Pentru instalaţiile sau părţile de instalaţie amplasate la locul de exploatare, la care izolaţia în aer între elementele componente aflate sub tensiune, precum şi între acestea şi elementele legate la pământ nu poate fi verificată prin încercări asupra nivelului de izolaţie (conform pct.3.12.), asigurarea nivelului de izolaţie trebuie să se facă prin respectarea prevederilor din articolele următoare.

La stabilirea distanţelor se va ţine seama şi de toleranţele admise la execuţia părţii de construcţii prin STAS şi prin normele de construcţie în vigoare.

5.2.2. Distanţele minime de izolare în aer între părţile conductoare aflate sub tensiune şi aparţinând unor faze diferite (notate cu A), precum şi între acestea şi elementele legate la pământ (notate cu A0 ) sunt indicate în tabelul 5.2. şi în figura 5.1.

Tabelul 5.2.

Instalaţii electrice de interior. Distanţe minime de izolare în aer şi de protecţie

Simbolul şi relaţia de calcul | Tensiunea nominală a instalaţiei (k V)
 | (3) | 6 | 10 | (15)20 | (35) | (60) | 110 | 220
 | Distanţa minimă (mm)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
A0 | 65 | 90 | 120 | 180 | 290 | 500 | 900 | 1800
A @ 1,1 A0 | 70 | 100 | 130 | 200 | 320 | 550 | 1000 | 2000
A2 = A0 (ext.)/2 (A2 £ A) | 70 | 100 | 100 | 150 | 200 | 330 | 450 | 900
B1 = A0 + 30 | 100 | 120 | 150 | 210 | 320 | 530 | 930 | 1850
B2 = A0+100 | 170 | 190 | 220 | 280 | 390 | 600 | 1000 | 1900
B3 = A0 +750 | 820 | 840 | 870 | 930 | 1050 | 1250 | 1630 | 2550
C = A0 +2300 (min. 2600) | 2600 | 2600 | 2600 | 2600 | 2600 | 2800 | 3200 | 4100
E = A0 + 600 | 670 | 690 | 720 | 780 | 890 | 1100 | 1500 | 2400
h | 4500 | 4500 | 4500 | 4750 | 4750 | 5500 | 5500 | 6500

NOTE.

1. Tensiunile din paranteză nu sunt recomandate de STAS 930.
2. Pentru tensiuni nominale egale sau maI mari decât 60 kV, distanţele se referă la instalaţii din reţele cu neutrul legat efectiv la pământ.
3. Pentru elementele de izolaţie cu repartiţie dispersată a potenţialului de-a lungul izolaţiei, distanţele de izolaţie se vor stabili considerându-se valorile efective ale potenţialului.

În cazul lipsei datelor privind distribuţia potenţialelor, se va considera o variaţie lineară a potenţialului în lungul izolaţiei, de la tensiunea nominală (extremitatea în contact cu partea sub tensiune) până la zero (extremitatea în contact cu partea legată la pământ).

5.2.3. În cazul unor elemente mobile (conductoare flexibile, contacte de separatoare etc.), distanţele minime de izolare în aer trebuie verificate la apropieri faţă de piese legate la pământ sau sub tensiune, cauzate de efectele electrodinamice la scurtcircuit, de variaţiile de temperatură şi de acţionările pieselor componente ale aparatelor, în condiţiile pct. 4.2.3., 4.2.5, şi 4.2.6., corelate cu valorile din tabelul 5.2.

5.2.4. Distanţele dintre două piese sub tensiune, care pot să se găsească la aceleaşi tensiuni nominale, însă nesincrone între ele, trebuie să fie cel puţin egale cu 1,2 ori distanţa A din tabelul 5.2.

5.2.5. Distanţele dintre părţile sub tensiune ale unor instalaţii care funcţionează la tensiuni nominale diferite trebuie să fie cel puţin egale cu 1,2 ori distanţa A prescrisă pentru tensiunea cea mai mare (tabelul 5.2.).

5.2.6. Pentru instalaţiile amplasate la. mare altitudine, distanţele de izolare în aer, indicate în tabelul 5.2., trebuie să fie mărite cu 1,25% pentru fiecare 100 m spor peste altitudinea de 1000 m. Această indicaţie este valabilă numai până la altitudinea de 3000 m.

5.2.7. În cazul instalaţiilor prefabricate, distanţele de izolare minime nu se normează. Aceste instalaţii se vor verifica la tensiunile de încercare prevăzute în STAS 6489 "Coordonarea izolaţiei în instalaţii electrice cu tensiuni peste 1 kV".

5.2.8. În situaţia în care, din diverse motive, distanţele din tabelul 5.2. şi din figura 5.1. nu pot fi respectate, se admite folosirea unor pereţi intermediari din materiale izolante, dacă prin încercări se va proba capacitatea de, izolare pentru dispoziţia respectivă şi numai în cazul folosirii de materiale izolante, care să-şi păstreze în timp caracteristicile dielectrice.

Verificarea se va face la tensiunile de încercare prevăzute în STAS 6489.

5.2.9. În cazurile în care, prin construcţia aparatelor la racordarea căilor de curent la bornele acestora, nu se pot respecta distanţele A şi A0 din tabelul 5.2., se admit distanţe mai mici în zonele de racordare, în conformitate cu indicaţiile întreprinderii constructoare.

În lipsa acestor indicaţii, distanţele dintre căile de curent şi dintre acestea şi elementele legate la pământ trebuie să fie cel puţin egale cu distanţele libere dintre bornele aparatului. Zona de racordare va fi redusă la minimum posibil.

5.3. Distanţe de protecţie

5.3.1. În spaţiile de producţie electrică, protecţia personalului împotriva atingerilor accidentale ale elementelor aflate sub tensiune, în timpul executării lucrărilor de exploatare, se asigură printr-una din următoarele măsuri:

a) amplasarea la înălţime corespunzătoare, în zone inaccesibile atingerilor accidentale;

b) îngrădiri de protecţie definitive, pline sau din plasă (se admite şi folosirea balustradelor);

c) dispunerea echipamentului în carcase închise (instalaţii de tip închis).

5.3.2. Îngrădirile de protecţie definitivă, pline sau din plasă, trebuie să aibă înălţimea minimă de 1,8 m, iar balustradele de 1,2 m. Se admite folosirea de îngrădiri de protecţie pline sau din plasă cu înălţimea mai mică de 1,8 m (dar nu sub 1,2 m) sau bariere, cu condiţia respectării distanţele B3.

5.3.3. Pereţii, uşile şi îngrădirile de protecţie trebuie să fie suficient de rezistente din punct de vedere mecanic, şi bine fixate.

Pereţii de protecţie sau uşile pline trebuie să fie executate din materiale rigide şi incombustibile.

Îngrădirile sau uşile din plasă metalică se vor executa cu ochiuri de cel mult 40x40 mm.

Între partea inferioară a uşilor sau a plaselor metalice de protecţie şi sol (pentru instalaţiile de exterior) sau pardoseli (pentru instalaţiile de interior) nu trebuie lăsat un spaţiu mai mare decât cel necesar pentru închidere-deschidere (montare şi demontare), pentru a împiedica pătrunderea animalelor sau a unor obiecte prin acest spaţiu.

Balustradele se execută, de regula, din bare sau ţevi. Ele trebuie dispuse până la înălţimea prescrisă, distanţa dintre două bare pe verticală etaj între pământ şi prima bară fiind de cel mult 600 mm. Balustradele care se încadrează în prevederile pct. 5.1.25. şi care pot fi îndepărtate fără ajutorul unor scule trebuie să fie dintr-un material rău conducător de electricitate (de exemplu, lemn ignifugat).

Uşile îngrădirilor de protecţie trebuie să fie închise cu cheie sau să poată fi demontate numai cu scule. În interiorul spaţiilor de producţie electrică se admit chei triunghiulare sau pătrate.

5.3.4. La amenajarea instalaţiilor electrice de interior trebuie respectate distanţele de protecţie din tabelul 5.2. Aceste distanţe pot fi mărite în locurile în care nu poate fi evitată manevrarea unor materiale lungi, care nu sunt izolate pentru tensiunea de exploatare.

5.3.5. Distanţa dintre părţile conductoare, aflate sub tensiune sau izolate faţă de pământ, ale instalaţiei şi îngrădirile de protecţie cu caracter definitiv trebuie să fie cel puţin egală cu distanţele B1, B2 sau B3 din tabelul 5.2., domeniul de protecţie fiind indicat în figura 5.2. .

5.3.6. Izolatoarele pot pătrunde parţial sau total în domeniul de protecţie, cu condiţia asigurării protecţiei împotriva atingerii accidentate a elementelor aflate sub tensiune, prin îngrădiri din tablă sau din plasă (fig. 5.3.).

5.3.7. Elementele instalaţiei aflate sub tensiune sau izolate faţă de pământ şi situate la o înălţime mai mare sau cel puţin egală cu valoarea C (tabelul 5.2.) faţă de nivelul pardoselei (platformei de deservire) nu necesită, de regulă, îngrădiri de protecţie. Domeniul de protecţie este indicat în figura 5.4. şi în tabelul 5.2.

Dacă înălţimea acestor elemente este mai mică decât valoarea C, sunt necesare îngrădiri care pot fi realizate în două moduri:

a) Îngrădiri verticale, pline sau din plasă (admiţându-se şi folosirea balustradelor), conform indicaţiilor din figura 5.2 , şi din tabelul 5.2. Aceste îngrădiri trebuie să interzică accesul personalului în apropierea elementelor îngrădite.

b) Îngrădiri orizontale, pline sau din plasă, situate dedesubtul elementelor îngrădite, circulaţia personalului sub aceste îngrădiri fiind permisă (fig.5.5.). În acest scop, înălţimea îngrădirilor faţă de pardoseală (respectiv faţă de platforma de deservire) trebuie să fie de minimum 1900 mm. Distanţa între îngrădiri şi elementele rămase sub tensiune sau izolate faţă de pământ trebuie să fie cel puţin egală cu valoarea B1 sau B2 din tabelul 5.2. (în funcţie de natura îngrădirii, conform figurii 5.2.). Îngrădirile trebuie să depăşească elementele sub tensiune sau izolate faţă de pământ de fiecare parte cu o distanţă cel puţin egală cu valoarea B3 din tabelul 5.2.

5.3.8. Izolatoarele ale căror părţi conductoare aflate sub tensiune se găsesc în condiţiile indicate la pct.5.3.7. (alineatul 1) nu trebuie îngrădite, dacă marginea superioară a soclurilor lor legate la pământ se află la o înălţime de cel puţin 2300 mm faţă de nivelul solului, respectiv al platformei de deservire (fig. 5.4.).

5.3.9. Distanţa dintre elementele instalaţiilor electrice interioare, la care se prevede efectuarea unor lucrări de revizii-reparaţii şi părţile vecine neîngrădite ale instalaţiilor rămase sub tensiune sau izolate faţă de pământ, trebuie să fie suficientă pentru a permite executarea lucrărilor în condiţii de securitate, în conformitate cu normele de protecţie a muncii pentru instalaţii electrice.

În acest scop se vor respecta indicaţiile de la pct. 4.3.7., cu observaţia că valoarea este indicată în tabelul 5.2.

5.3.10. Trecerile interior-exterior ale circuitelor electrice trebuie să fie astfel realizate, încât în partea interioară să fie respectate prevederile pentru instalaţiile interioare, iar în partea exterioară cele pentru instalaţiile exterioare.

5.3.11. Plecările aeriene din clădirile instalaţiilor electrice se vor rezolva în funcţie de natura procesului de producţie, care se desfăşoară pe zona limitrofă construcţiilor respective.

Zona de ieşire aeriană se va realiza ca în figura 5.6.a şi figura 5.6.b, înălţimea: minimă "H" faţă de sol a conductoarelor liniilor aeriene determinându-se în conformitate cu prevederile "Normativului pentru construcţia liniilor electrice aeriene cu tensiunea peste 1000 V" - PE 104.

5.3.12. În cazul executării unor lucrări cu scoaterea parţială de sub tensiune, nu trebuie să existe elementele sub tensiune sau elemente izolate faţă de pământ ale părţilor de instalaţie rămase sub tensiune care să se afle faţă de partea scoasă de sub tensiune la o distanţă mai mică de 1,2 ori distanţa de izolare A (tabelul 5.2.). Această prevedere nu se referă la distanţa constructivă a separatorului prin care s-a făcut separarea (între contactele sale deschise).

5.3.13. La instalaţiile montate la mare altitudine, distanţele din tabelul 5.2. se majorează conform prevederilor de la pct. 5.2.6.

5.3.14. Platformele circulabile, situate deasupra intrărilor aeriene ale liniilor în instalaţiile electrice de distribuţie interioare, trebuie să fie prevăzute cu îngrădiri definitive.

Acestea trebuie să depăşească, pe orizontală, planul conductorului de fază extremă cu cel puţin 0,5 m din axul său.

5.4. Coridoare şi accese

5.4.1. Lăţimea şi înălţimea coridoarelor de deservire trebuie să asigure posibilitatea unei deplasări uşoare a personalului şi a manipulării comode a aparatelor din instalaţie, precum şi a executării de lucrări în apropierea tensiunii, în conformitate cu prevederile normelor de protecţie a muncii pentru instalaţii electrice.

5.4.2. Gabaritul coridoarelor de deservire se va stabili diferenţiat după destinaţia tehnologică a acestora (supraveghere sau manevră), în funcţie de nivelul curenţilor de scurtcircuit, tipul instalaţiei şi lungimea coridorului, conform tabelului 5.3. şi figurii 5.7. .

Tabelul 5.3.

Gabaritele recomandate ale coridoarelor tehnologice de deservire în instalaţii de interior

Curen-tul de scurt-circuit (kA) | Tipul celulelor şi tensiunea nominală (kV) | Dimensiunile coridoarelor
 |  | Înălţimea (mm) | Tipul coridorului
 |  |  | de supraveghere cu acces: |  | de manevră cu acces:
 |  |  | pe o singură parte | pe ambele părţi | pe o singură parte | pe ambele părţi
 |  |  | Lăţimea (mm)
- | tip închis | 1900 | 700 | 700 | 1000 | 1200
£ 15 | tip deschis | 1900 | 1000 | 1200 | 1000 | 1200
> 15 | tip deschis: Un = 10 kV Un = 20 kV Un = 110 kV | 1900 1900 1900 | 1200 1400 2200 | 1400 1600 2200 | 1600 1800 2200 | 1800 2000 3000

Distanţele se măsoară între feţele îngrădirilor de protecţie, precum şi între acestea şi pereţii construcţiei.

În locuriie de acces sau de trecere se va asigura o distanţă liberă de minimum 600 mm (în care nu se includ cărucioarele întreruptoarelor debroşabile în poziţia intermediară, dispozitivele de acţionare, balustradele).

Se admit îngustări locale, permanente, ale coridoarelor de manevră în dreptul stâlpilor sau, prin instalarea dulapurilor de joasă tensiune şi a dispozitivelor de acţionare aferentă celulelor respective, în următoarele condiţii cumulative:

- să nu conducă la o lăţime a coridorului mai mică de 1000 mm;

- să nu depăşească 30p din porţiunea coridorului din faţa unei celule.

5.4.3. Lăţimea liberă a coridorului de manevră trebuie verificată astfel încât să se asigure circulaţia de-a lungul lui şi în cazul în care un cărucior de întreruptor debroşabil este scos din celulă, când o uşă de celulă este deschisă la 90o. În acest caz, distanţa liberă de trecere nu trebuie să fie mai mică de 600 mm. Această verificare nu este obligatorie pentru coridoare cu lungimea sub 6 m, cu acces pe la ambele capete.

5.4.4. Lăţimile coridoarelor de supraveghere pentru instalaţii de tip închis vor fi stabilite de comun acord cu fabricantul celulelor, neputând fi însă mai mici de 700 mm.

5.4.5. În cazul celulelor de tip închis, instalate în spaţii de producţie, lăţimile coridoarelor de deservire indicate mai sus se măsoară de la celule până la părţile cele mai proeminente ale utilajului instalat în apropierea celulelor sau până la îngrădiri.

5.4.6. Înălţimea liberă a coridoarelor trebuie să fie de minimum 1900 mm.

5.4.7. Instalaţiile interioare trebuie prevăzute cu accese (uşi), după cum urmează:

a) la lungimi ale încăperii până la 10 m, un singur acces;

b) la lungimi ale încăperii mai mari de 10 m, până la 60 m, se vor prevede cel puţin două accese astfel dispuse, încât pânâ la cel mai apropiat punct de acces să nu se depăşească (pe parcursul cel mai scurt) distanţe mai mari de 30 m (40 m în cazul staţiilor cu tensiunea de serviciu mai mare de 60 kV);

c) la lungimi ale încăperilor s-au coridoarelor peste 60 m, afară de accesele de la capete, se vor prevedea accese suplimentare astfel dispuse, ca distanţele să se încadreze la pct. b.

Accesele pot fi executate în exterior spre balcoane cu scări, în încăperi tehnologice având aceeaşi categorie de pericol de incendiu sau în încăperi cu o categorie de pericol de incendiu D sau E, prin uşi rezistente la foc, conform normelor P 118 ;

d) la punctele de alimentare subterane se admite un singur acces atunci când distanţa de la acesta până la cel mai îndepărtat punct al spaţiului de servit nu depăşeşte 12 m; în acest caz, se recomandă echiparea punctului de alimentare cu celule de tip închis.

5.4.8. Accesul la încăperile instalaţiilor electrice de conexiune se poate face astfel:

a) din exterior;

b) dintr-o altă încăpere de producţie electrică;

c) dlntr-o altă încăpere de producţie de categoria de pericol de incendiu C, D sau E, cu gradul de rezistenţă la foc I, II sau III;

d) din coridoarele clădirilor instalaţiilor electrice;

e) din coridoarele clădirilor cu alte destinaţii, în condiţiile precizate în normele P 118.

5.4.9. Accesul în posturile de transformare din interiorul blocurilor de locuinţe şi al clădirilor publice se va face, de regulă, numai din exteriorul clădirii. Se admite accesul şi din subsolul sau demisolul clădirii printr-o încăpere-tampon la care se poate renunţa însă, în cazul în care se utilizează transformatoare uscate sau umplute cu lichid neinflamabil.

5.4.10. Fiecare cameră în care se instalează un transformator de putere cu ulei trebuie să aibă o ieşire spre exterior sau spre încăperi cu categoria de pericol de incendiu C, D sau E, dacă se asigură căile de evacuare, conform normelor P 118.

5.4.11. În instalaţiile cu mai multe etaje, se admite ca accesele suplimentare să fie prevăzute spre un balcon cu scară exterioară. Celelalte scări de acces normal trebuie să asigure o servire comodă a instalaţiei.

5.4.12. Uşile de acces cu încăperile instalaţiilor electrice vor fi realizate în conformitate cu prevederile tabelului 5.1. Uşile dintre încăperile de producţie electrică şi încăperile cu alte destinaţii sau spre exterior trebuie să se deschidă în afară, putându-se deschide, fără cheie, numai din interior.

Se exceptează posturile de transformare subterane şi punctele de alimentare subterane, la care accesul se face prin trape.

Trapele vor fi prevăzute cu grătare de protecţie, care pot fi ridicate prin împingere, la ieşirea din postul sau punctul de alimentare subteran.

Uşile dintre două încăperi de producţie electrică trebuie să se deschidă în ambele părţi, excepţie făcând uşile care separă încăperile cu instalaţii cu tensiunea de peste 1000 V, faţă de cele cu instalaţii cu tensiunea până la 1000 V; în acest caz, deschiderea uşilor se va face spre încăperile cu tensiunea până la 1000 V.

5.5. Dimensionarea construcţiilor de susţinere

5.5.1. Construcţiile care servesc pentru susţinerea echipamentului electric (aparataj şi/sau căi de curent) se vor dimensiona în condiţiile indicate la pct. 4.6.1. şi 4.6.2. pentru instalaţiile exterioare, cu deosebirea că nu se va ţine seama de vânt şi de chiciură.

5.5.2. Sarcinile transmise de căile de curent se stabilesc conform pct. 6.7.1. şi pct. 6.7.3.

5.5.3. Elementele de construcţii care se găsesc în apropierea părţilor conducătoare de curent şi care pot fi atinse de personal nu trebuie să se încălzească datorită acţiunii curentului electric la temperaturi peste +550 C, iar cele care nu sunt accesibile atingerii personalului nu trebuie să depăşească temperaturi peste +700 C.

Construcţiile conţinând elemente metalice situate în vecinătatea căilor de curent se vor verifica la încălzirea în regim normal, când curenţii pe căile de curent învecinate depăşesc 1000 A.

[top]

6. CONDIŢII PRIVIND INSTALAREA ECHIPAMENTELOR ELECTRICE

6.1. Condiţii generale

6.1.1. Întregul echipament din instalaţiile tehnologice electrice trebuie să fie astfel ales, dimensionat şi instalat, încât să corespundă din toate punctele de vedere condiţiilor de exploatare, în toate regiunile de funcţionare stabilite, instrucţiunilor de montare şi utilizare ale fabricii constructoare, precum şi condiţiilor de mediu în care este pus să funcţioneze.

6.1.2. Fiecare transformator şi aparat trebuie să fie prevăzut cu o plăcuţă indicatoare, care să cuprindă datele sale tehnice, precum şi un indicator de recunoaştere.

6.1.3. Amplasarea transformatoarelor şi aparatelor în instalaţiile tehnologice electrice trebuie să fie în aşa fel realizate, încât să se asigure păstrarea caracteristicilor de funcţionare, posibilitatea transportului, manipulării, reparării, supravegherii şi revizuirii fără pericol şi, de regulă, fără perturbarea circuitelor vecine.

Fac excepţie de la această ultimă condiţie instalaţiile tehnologice electrice Ia care separarea de lucru se admite a se face prin scoaterea de sub tensiune a întregii instalaţii (de exemplu, în posturi de transformare).

6.1.4. Echipamentul trebuie să fie astfel amplasat, încât supraîncălzirea circuitelor principale să nu pericliteze instalaţia sau obiectele învecinate, atât în funcţionare normală, cât şi în caz de suprasarcină sau de scurtcircuit.

6.1.5. La stabilirea amplasării echipamentului şi la alegerea materialelor se va lua în considerare influenţa câmpurilor magnetice, care apare la curenţi mari, asupra echipamentelor şi elementelor de construcţii.

6.2. Aparate de conectare

6.2.1. Condiţiile generale privind instalarea aparatelor sunt cele de la pct. 6.1.

6.2.2. La amplasarea aparatelor este necesar să se ţină seama de efectele funcţionării acestora asupra spaţiului înconjurător (de reducere a izolaţiei sau de altă natură), provocate de deconectarea scurtcircuitelor.

6.2.3. În interior nu vor fi montate întreruptoare cu ulei mult, iar în cazul centralelor subterane, de regulă, nici întreruptoare cu ulei puţin.

6.2.4. Separatoarele cu cuţitele de legare la pământ, împreună cu dispozitivele lor de acţionare trebuie să fie astfel dispuse, încât acţionarea lor să nu se poată produce accidental (sub acţiunea vibraţiilor, presiunii vântului, greutăţii proprii, neetanşeităţii ventilelor de acţionare etc.).

6.2.5. Este necesar să se prevadă blocaje la toate separatoarele sau cuţitele de legare la pământ, a căror acţionare fără pericol de amorsare a arcului electric este condiţionată de poziţia altor aparate de conectare din instalaţia respectivă.

6.2.6. La montarea în exterior a întreruptoarelor cu ulei mult trebuie să se ţină seama de prevederile de la pct. 6.6.2., referitoare la transformatoarele de putere şi bobinele de compensare cu ulei instalate în exterior.

6.2.7. La montarea în interior a înteruptoarelor cu ulei se va ţine seama de prevederile de detaliu de la pct. 6.6.3., referitoare la transformatoarele de putere şi bobinele de compensare cu ulei instalate în interior.

6.2.8. Fiecare dispozitiv de acţionare trebuie să aibă indicată, la faţa locului, poziţia aparatului comandat.

6.2.9. Se va urmări reducerea efectelor arcului electric asupra personalului de exploatare, în cazul manevrelor greşite, prin amplasarea adecvată a dispozitivelor de acţionare, prin construcţia celulelor, precum şi prin alte măsuri constructive.

6.2.10. Sensul de mişcare al dispozitivului de acţionare manuală trebuie să poată fi clar recunoscut. El trebuie să aibă aceeaşi semnificaţie pentru aparatele de comutare cu funcţii identice dintr-o instalaţie.

6.2.11. Dispozitivele de acţionare ale separatoarelor, accesibile şi persoanelor străine de exploatarea instalaţiilor electrice, trebuie să fie asigurate împotriva acţionării nedorite (de exemplu, prin închiderea cu lacăt, prin dispozitive de acţionare demontabile etc.).

6.2.12. Tijele de acţionare ale separatoarelor cu tensiuni până la 20 kV inclusiv, montate pe stâlpi de lemn, trebuie să fie separate prin intermediul unor izolatoare dimensionate pentru tensiunea de izolare a instalaţiei. Partea tijei de sub izolator trebuie legată la pământ.

6.2.13. Elementele de comandă ale dispozitivului de acţionare a unui separator pe stâlp trebuie montate astfel, încât să fie manevrabile de către o persoană aflată la nivelul solului.

6.3. Transformatoare de putere şi bobine

În cazul în care nu sunt alte indicaţii, prevederile acestui capitol sunt valabile pentru transformatoare şi bobine, chiar dacă în text este folosit numai termenul "transformatoare".

6.3.1. Condiţii generale

a) Se vor respecta condiţiile generale privind instalarea echipamentului electric de la pct. 6.1.

b) Transformatoarele pot fi montate atât în interior, cât şi în exterior. Construcţia acestora trebuie să corespundă condiţiilor de instalare respective.

c) Transformatoarele de putere cu ulei se recomandă a se monta în exterior.

Instalarea transformatoarelor de putere cu ulei în clădiri se face, de regulă, în cazul posturilor de transformare sau al punctelor de alimentare din mediul urban şi se admite şi în cazurile în care montarea în exterior este neindicată din punct de vedere tehnic, economic sau al sistematizării urbane.

d) La instalarea transformatoarelor cu ulei este necesară luarea unor măsuri speciale, care sunt arătate la pct. 6.6.

e) Transformatoarele trebuie instalate în aşa fel, încât să fie asigurate condiţii lipsite de pericol pentru supravegherea nivelului de ulei din conservator şi din izolatoarele umplute cu ulei, a indicaţiilor termometrelor, reţelor de gaze, cât şi pentru luarea probelor de ulei şi pentru alte operaţii legate de deservirea normală a transformatoarelor.

6.3.2. Montarea transformatoarelor în exterior

a) Se vor respecta condiţiile generale de montare a echipamentului electric de la pct. 6.1. şi a transformatoarelor de la pct. 6.3.1.

b) Distanţele de amplasare a transformatoarelor faţă de construcţiile industriale sau civile vor fi cele indicate la pct. 2.1.11., 2.1.12. şi 2.1.13.

c) Distanţele minime de amplasare faţă de construcţiile industriale vecine ale transformatoarelor de putere cu ulei vor fi cele indicate în figura 6.1. şi tabelele 6.1. şi 6.2., dacă sunt îndeplinite următoarele condiţii:

- construcţiile industriale vecine sunt de gradul I, II sau III rezistenţă la foc şi au categoria de pericol de incendiu C, D sau E;

- transformatoarele alimentează direct instalaţia amplasată în construcţiile industriale vecine.

Tabelul 6.1.

Distanţele minime la montarea în exterior a transformatoarelor

Simbolul distanţei | Valoarea minimă a distanţei (m) | Puterea "S" a transformatorului (MVA) | Semnificaţia distanţei
1 | 2 | 3 | 4
a11,2) | 1,25 3 5 10 15 | S £ 1,6 1,6 < S < 10 10 £ S < 40 40 £ S < 200 S ³ 200 | Între două unităţi de transformare (şi între fazele transformatoarelor, când sunt realizate în unităţi separate), fără perete de separaţie între ele, puterea "S" fiind a celei mai mari unităţi.
a2 1) | 1,25 | - | Între două unităţi de transformare, a căror funcţionare se intercondiţionează reciproc, ca de exemplu: - unitatea principală fi unitatea de reglaj; - transformatorul principal fi transformatorul de servicii proprii, alimentat de transformatorul principal; - transformator - redresor realizate în unităţi separate
a3 1) | 0,6 1,25 | S £ 1,6 S > 1,6 | Între un transformator şi un perete de separaţie.
b 2) | 1 2 | S £ 1,6 S > 1,6 | Distanţa măsurată pe orizontală de Ia părţile laterale ale transformatorului şi limita de la care nu se impun condiţii speciale pentru elementele clădirii. În cazul unor distanţe mai mici este necesar să fie îndeplinite condiţiile din tabelul 6. 2.
c | 8 | - | Distanţa măsurată pe verticală de la cuva superioară a transformatorului, limită a domeniului în care se impun măsuri speciale la elementele clădirii (vezi tabelul 6.2., col. 4. 5.) Peste această limită se vor respecta măsurile indicate în tabelul 6.2., col. 6. 7.
d 1) | 0, 8 ¸ 10 m | - | Între un transformator şi clădire.

NOTE.

1. Distanţele a, b şi d se măsoară de la părţile cele mai proeminente ale transformatoarelor, inclusiv, accesoriile lor, situate la o înălţime mai mică de 1,90 m de la sol.
2. În cazul în care nu se poate respecta distanţa minimă a1, între transformatoare se va prevedea un perete de separare (conform condiţiilor de la pct. 6.3.2. d).

Tabelul 6.2.

Condiţiile de amplasare a transformatoarelor de putere faţa de diferitele elemeate ale construcţiilor indicate la pct. 6.3.2., în limitele distanţei L1) (fig.6.1.)

Nr. crt. | Elementul de construcţie | Intervale de înălţime ale peretelui din spatele transformatorului
 |  | 0 ... h |  | h ¸ (h+c) |  | > (h+c)
 |  | Distanţa "d" între trafo şi clădire (m)
 |  | 0,8...5 | 5...10 | 0,8...5 | 5...10 | 0,8...5 | 5...10
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Fereastră permanent închi-să, din sticlă armată, cu cercevele incombustibile2) | nu | nu | da | da | da | da
2 | Fereastră din sticlă armată, cu cercevele incombustibile, cu deschiderea spre interior şi cu plasă metalică cu ochiuri de 25 x 25 m | nu | nu | nu | nu | da | da
3 | Uşă incombustibilă sau greu combustibilă | nu | da | nu | da | nu | da
4 | Gură de ventilaţie pentru admisie, fără clapetă de închidere | nu | da | nu | da | nu | da
5 | Gură de ventilaţie pentru admisie cu clapetă de închidere, transformatorul fiind prevăzut cu instalaţie fixă de stingere a incendiilor | da | da | da | da | da | da
6 | Gură de ventilaţie pentru refulare | da | da | nu | nu | da | da

NOTE.

1. În exteriorul distanţei L sau la o distanţă d 3 10 m nu se prescriu condiţii speciale pentru elementele clădirii.
2. Se admite deschiderea acestor ferestre spre interior, dacă transformatoarele sunt prevăzute cu instalaţii fixe de stingere a incendiilor şi dacă se prevede posibilitatea închiderii lor manuale la semnalizarea apariţiei unui incendiu la transformator.

d) Pereţii antifoc dintre transformatoare vor îndeplini următoarele condiţii:

- înălţimea egală cu înălţimea maximă a conservatorului celui mai mare transformator, în cazul în care distanţa dintre transformatoare este cel mult egală cu 6 m sau cu verticala până la dreapta ce uneşte punctele cele mai înalte ale conservatoarelor, dacă distanţa între transformatoare este mai mare de 6 m;

- lungimea egală cu dimensiunea cuvei de reţinere a scurgerilor de ulei pe partea de apropiere (conform pct. 6. 6.2.);

- distanţa până la fiecare transformator va fi minimum a3 din tabelul 6.1.;

- rezistenţa la foc a peretelui, în general, va fi de cel puţin 5 h, iar dacă transformatorul este prevăzut cu instalaţii fixe de atins incendii, de minimum 3 h.

e) Pereţii şi copertinele de protecţie între transformatoare şi construcţiile vecine care necesită a fi protejate, conform prevederilor pct. 2.12. d, vor avea dimensiuni şi vor fi amplasate astfel, încât să împiedice deteriorarea elementelor de rezistenţă ale construcţiilor, în cazul unui eventual incendiu la transformator.

Pereţii de protecţie se vor realiza conform normelor P 118 şi a prescripţiilor de proiectare.

f) De-a lungul tuturor transformatoarelor de putere trebuie să existe o cale de acces, conform indicaţiilor de la pct. 4.4.2.

g) Transformatoarele de putere se vopsesc,d e regulă, în culori deschise, pentru a micşora încălzirea lor datorită radiaţiilor solare.

h) Transformatoarele de putere montate în posturi, pe stâlpi, trebuie să fie la o înălţime de cel puţin 4,5 m, măsurată de la pământ până la elementele neizolate care sunt în mod normal sub tensiune. Pentru deservirea postului pe stâlp trebuie prevăzută o platformă cu balustradă, la o înălţime de cel puţin 3,5 m; la posturile aşezate pe un singur stâlp, construcţia platformelor nu este obligatorie.

l) Puterea transformatorului de putere ce se montează în posturi pe stâlpi nu va depăşi, de regulă, 250 kVA. În cazuri justificate prin concentrări mari de putere, ca de exemplu la unele posturi de abonat, se admite montarea unul transformator de 630 KVA pe doi stâlpi.

6.3.3. Montarea transformatoarelor în interior

a) Se vor respecta condiţiile generale privind montarea echipamentului de la pct. 6.1 şl privind montarea transformatoarelor de la pct. 6.3.1.

b) În cazurile în care este necesar să se monteze transformatoarele de putere la etaje superioare, precum şi în clădiri înalte, acestea vor fi, de regulă, cu izolaţie electrică, cu fluide incombustibile sau uscată.

Se admite montarea transformatoarelor de putere cu ulei până la 1000 kV, iclusiv la etajul I, cu condiţia asigurării posibilităţii de transport a aestora numai prin exteriorul clădirii, a colectării a 25 % din cantitatea de ulei şi a evacuării întregii cantităţi de ulei în caz de avarie.

c) Se interzice instalarea transformatoarelor de putere în încăperi sau sub încăperi cu aglomerări de persoane, cu pericol de explozie sau cu proces tehnologic umed (spălătorii, vane, duşuri, grupuri sanitare etc.). În ultima situaţie fac excepţie cazurile Ia care se iau măsuri speciale de izolare împotriva pătrunderii umuzelii.

d) Fiecare transformator de putere cu ulei va fi instalat într-o cameră separată, construită din materiale incombustibile. Se admite instalarea în aceeaşi cameră a două transformatoare cu ulei, având fiecare puterile până la 1000 kVA şi aceeaşi destinaţie. Grupurile trifazice de trei transformatoare monofazice se pot instala în aceeaşi cameră, indiferent de cantitatea de ulei.

e) În clădirile cu categoria de pericol de incendiu D sau E şi de gradul I sau II de rezistenţă la foc, se admite să se amplaseze grupe de transformatoare de putere libere în hale sau pe acoperişul halelor, cu următoarele condiţii:

- Să deservească în exclusivitate procesul tehnologic din hala respectivă sau procesele tehnologice auxiliare acesteia. În nici un caz nu se admite alimentarea pompelor de incendiu de la aceste transformatoare.

- Celulele de medie şi joasă tensiune, precum şi legăturile cu transformatorul să fie de tip închis.

- Cantitatea maximă de ulei dintr-o grupă, indiferent de numărul de transformatoare, să nu depăşească circa 2000 kg (se admite amplasarea mai multor asemenea grupe în aceeaşi hală, dacă distanţa dintre ele nu este mai mică de 40 m sau dacă sunt amplasate în încăperi zidite separat; în cazul în care se amplasează mai multe grupe, cantitatea maximă de ulei din toate grupele nu trebuie să depăşească 10000 kg în total).

În cazul transformatoarelor legate tehnologic direct de utilajul alimentat (de exemplu, transformatoarele cuptoarelor electrice şi ale electrofiltrelor), nu se limitează cantitatea de ulei; în acest caz, se vor prevedea dispozitive pentru evacuarea fumului şi gazelor fierbinţi.

- Să se prevadă colectarea uleiului, conform pct. 6.6.3., sub fiecare grupă de transformatoare în parta, indiferent de cantitatea de ulei.

În general, se recomandă să se utilizeze aparate cu cantităţi reduse de ulei.

În clădirile cu categoria de pericol de incendiu D sau E, cu gradul III de rezistenţă la foc, se admite amplasarea grupelor de transformatoare de putere în interiorul halelor, cu respectarea condiţiilor de mai sus şi, în plus, cu condiţia ca protejarea acestora să se facă prin cabine înzidite.

f) Se admite instalarea a două transformatoare de putere cu ulei cu o putere totală până la 1260 kVA inclusiv, în încăperi comune cu instalaţiile de distribuţie de cel mai simplu tip, de înaltă şi joasă tensiune (de exemplu, puncte de alimentare din reţelele urbane şi posturi de transformatoare). Acestă prevedere nu se aplică în cazul în care din instalaţia respectivă se alimentează pompe de incendiu care nu mai au şi altă alimentare de la o sursă independentă.

g) Se permite instalarea în camera transformatoarelor de putere a separatoarelor, siguranţelor sau separatoarelor de sarcină, transformatoarelor de măsură, descărcătoarelor şi întreruptoarelor aferente transformatoarelor respective, cu respectarea condiţiilor din prezentul normativ privind montarea aparatelor de înaltă tensiune. Comanda întreruptoarelor se va asigura, eventual, şi din afara încăperilor transformatoarelor.

h) În toate cazurile de montare a mai multor transformatoare de putere într-o încăpere comună, se vor lua măsuri, de regulă, pentru a se asigura accesul şi manipularea la un transformator când celălalt este sub tensiune, cu rezerva menţionată la pot. 6.1.3.

i) Distanţele dintre punctul cel mai proeminent al unui transformator de putere şi pereţii şi uşile camerei trebuie să aibă valori cel puţin egale cu valorile din tabelul 6.3.

Excepţie fac:

- transformatoarele în posturi prefabricate, la care nu este prevăzut accesul persoanelor în compartimentul transformatoarelor, pentru care se vor respecta prevederile de la pct. 5.2.7.;

- transformatoarele cu puteri până la 630 kVA inclusiv, amplasate în posturi de transformare în aceeaşi încăpere cu instalaţiile de distribuţie aferente, pentru care distanţele faţă de pereţii laterali şi faţă de peretele din spate nu se normează, cu condiţia realizării ventilaţiei necesare, în conformitate cu pct. 6.3.3.k.

Tabelul 6.3.

Distanţele minime de la transformatoarele de putere până la pereţii şi uşile camerelor

Nr. crt. | Distanţa x) de la cuvă până la: | Puterea transformatorului (kVA)
 |  | < 400 | 400 -1000 | >1000
 |  | Distanţa (m)
1 | Pereţi | 0, 3 | 0,5 | 0,6
2 | Uşi | 0,6 | 0,8 | 1

x) Vezi şi pct. 5.1.2.4.

NOTĂ. Distanţele se măsoară de la părţile cele mai proeminente ale transformatoarelor, inclusiv accesoriile lor situate până la o înălţime de 1,9 m de la pardoseală la transformatoare până la 1600 kVA inclusiv şi indiferent de înălţime la puteri mai mari.

j) În încăperile în care se instalează transformatoare de putere trebuie să se prevadă un sistem de ventilare care să asigure funcţionarea transformatorului la sarcina nominală la o difereţă de maximum 150 C între temperatura aerului la intrare şi la ieşire.

k) Sistemul de ventilaţie al transformatoarelor de putere trebuie să fie independent de alte sisteme de ventilaţie. Spre exterior, orificiile de ventilaţie trebuie să fie închise cu jaluzele şi plase metalice cu ochiuri de maximum 8 x 8 mm şi să fie plasate la cel puţin 0,25 m de la sol.

l) Dacă deasupra orificiilor de ventilaţie sau a uşilor camerelor de transformator cu ieşire în exterior există o fereastră de la alt etaj, atunci pe întreaga lăţime a camerei de transformator trebuie să se prevadă o copertină rezistentă la foc de 700 mm lăţime.

m) În cazul existenţei unei instalaţii de ventilaţie mecanică se interzice recircularea aerului din boxele transformatoarelor, în alte încăperi tehnologice; curentul de aer trebuie evacuat în exterior.

n) Bobinele uscate pentru limitarea curenţilor de scurtcircuit trebuie să fie montate în conformitate cu prescripţiile fabricii constructoare, ţinându-se seama de efectul câmpului magnetic al bobinei.

o) Se admite ca scoaterea bobinelor din camerele respective să se facă şi prin demontarea (demolarea) pereţilor camerelor în care sunt instalate.

6.4. Transformatoare de măsură

6.4.1. Pentru alegerea, dimensionarea şi instalarea transformatoarelor de măsură se vor aplica prevederile de la pct. 6.1.

6.4.2. În cazul transformatoarelor de măsură cu ulei este necesar să se respecte prevederile de la pct. 6.6.

6.4.3. În cazul staţiilor cu mai multe sisteme de bare colectoare, transformatoarele pentru măsura tensiunii pe bare vor fi amplasate astfel, încât intervenţia la cele de pe un sistem să nu depindă de starea de funcţionare a celorlalte sisteme de bare.

6.5. Descărcătoare

6.5.1. Pentru alegerea, dimensionarea şi instalarea descărcătoarelor se vor aplica prevederile de la pct. 6.1. şi cele din PE 109.

6.5.2. Descărcătoarele din instalaţiile electrice trebuie să fie astfel dispuse, încât funcţionarea lor normală (inclusiv evacuarea gazelor din descărcătoarele tubulare sau funcţionarea membranei de suprapresiune la cele cu rezistenţă variabilă) să nu pericliteze personalul de deservire.

Această condiţie se consideră satisfăcută dacă aparatele sunt montate în conformitate cu instrucţiunile fabricii furnizoare.

6.5.3. În cazul montării descărcătoarelor în instalaţii de tip interior, în apropierea altor aparate, când acestea din urmă pot fi afectate de funcţionarea descărcătoarelor, din cauza distanţelor reduse, este necesar să se monteze pereţi de protecţie între descărcătoare şi celelalte aparate.

6.6. Condiţii speciale privind instalarea echipamentului cu ulei

6.6.1. Generalităţi

a) La instalarea echipamentului care conţine ulei, este necesar să se ia măsuri pentru apărarea calităţii resurselor de apă de suprafaţă şi subterane împotriva impurificării prin scurgeri de ulei atât în situaţii de exploatare normală, cât şi în caz de incident sau accident.

În acelaşi timp, se vor lua măsuri pentru evitarea dezvoltării şi extinderii incendiilor prin răspândirea uleiului aprins.

b) Se consideră că sunt îndeplinite condiţiile de mai sus, dacă instalarea echipamentului se face cu respectarea măsurilor indicate în continuare.

6.6.2. Transformatoare de putere şi bobine cu ulei instalate în exterior

Transformatoarele de putere (cu excepţia celor din posturile de transformare pe stâlpi) şi bobinele cu ulei se prevăd cu posibilităţi de colectare a scurgerilor de ulei prin:

a) Borduri (praguri) în cazul unor cantităţi de ulei până la 1,2 t.

b) Cuve cu colectoare proprii sau cu scurgere la un colector comun sau la alte cuve (când sunt mai multe transformatoare sau bobine), în cazul unor cantităţi de ulei peste 1,2 t.

Bordurile (pragurile) servesc pentru delimitarea unor spaţii sub echipamentele cu ulei (transformatoare sau bobine), în care să se reţină mici scurgeri de ulei. Aceste spaţii vor depăşi cu cel puţin 0,6 m, pe fiecare parte, gabaritele proiecţiei, în plan orizontal, ale părţilor conţinând ulei ale echipamentului. Bordurile (pragurile) vor avea o înălţime, deasupra nivelului solului, cuprinsă între 50 şi 100 mm.

Cuvele servesc pentru colectarea parţială sau integrală a uleiului din transformatoare sau bobine şi vor fi realizate în variantele constructive indicate în tabelul 6.4. şi în figura 6.2., figura 6.3., figura 6.4. .

Tabelul 6.4.

Variante de realizare a cuvelor de colectare a uleiului în exterior

Nr. var. | Varianta de cuvă | Figura | Capacitatea de colectare
 |  |  | Cantitatea de ulei din transformator sau bobină (%)
 |  |  | Colectorul propriu | Colectorul comun
0 | 1 | 2 | 3 | 4
1 | Cuvă cu colectarea uleiului în golurile dintre pietre | 6,2 | 10% 2) | -
2 | Cuvă cu colector propriu: |  |  |
 | a) fără scurgere la un colector comun | 6,3 | 100% 1) sau 10%2) | -
 | b) cu scurgere la un colector comun sau la cuvele unităţilor învecinate |  | 25% 1) sau 5% 2) | 75-100% 1)sau 10% 2)
3 | Cuvă cu scurgere spre un colector separat (fără colector propriu) | 6.4 | - | 100%1) sau 10%2)

NOTE:

1. Cazul general.
2. Cazul admis pentru transformatoarele şi bobinele cu cantităţi de ulei cuprinse între 1,2 t şi 20 t, montate în staţii de conexiuni şi transformatoare.

Detalii pentru execuţia cuvelor

Materiale. Cuvele şi colectoarele se construiesc din materiale impermeabile la ulei şi apă (beton), care împiedică scurgerea uleiului în pământ, respectiv infiltrarea apei din pământ în ele.

Se va folosi piatra spartă, cu granulaţia cuprinsă între 30 şi 80 mm.

Dimensiunile în plan orizontal trebuie să depăşească proiecia în plan orizontal a echipamentului cu 1 m.

Cuvele pot fi delimitate prin borduri (praguri), care vor avea înălţimea deasupra solului cuprinsă între 50 şi 100 mm.

Alcătuirea cuvelor

În funcţie de varianta de cuvă adoptată, aceasta se prevede cu colector şi alveolă de colectare a apei de ploaie şi a uleiului (cu dimensiuni de 200 x 200 x 200 mm) la variantele 1 şi 2 a, cu colector şi conductă de scurgere (la varianta 2b) sau cu cnductă de scurgere (la varianta 3).

Fundul cuvei va avea o pantă de 1-2% spre alveolele de colectare sau spre conducta de scurgere.

Grosimea stratului de piatră va fi determinată astfel:

- La varianta 1, volumul ocupat de piatra spartă va fi de circa 50% din volumul total de ulei din echipament (se consideră că volumul golurilor dintre pietre reprezintă circa 1/5 din volumul total de piatră spartă, deci circa 10% din volumul total de ulei).

- La varianta 2 şi varianta 3, grosimea va fi de minimum 100 mm; stratul va fi dispus pe un grătar metalic.

Conductele dintre cuvele individuale (varianta 2b), precum şi între acestea şi colectorul comun (variantele 2b şi 3) vor avea diametrul minim de 200 mm.

Colectorul separat de ulei trebuie să fie închis şi prevăzut cu conductă de aerisire şi cu capac de vizitare.

Alte detalii de realizare a cuvelor de colectare sunt precizate prin proiecte tip şi îndreptare de proiectare.

6.6.3. Transformatoare şi aparate cu ulei montate în interior

În funcţie de cantitatea de ulei conţinut în transformatoarele şi aparatele cu ulei instalate în interiorul clădirilor, se vor lua următoarele măsuri:

a) În încăperile cu echipamente conţinând ulei cuprins între 60 şi 600 kg în acelaşi recipient, se va prevedea colectarea scurgerilro de ulei prin realizarea de borduri sau praguri din materiale rezistente la foc, care să reţină întreaga cantitate de ulei din recipientul respectiv.

Se admite colectarea comună pe grupe de echipamente cu ulei, prin borduri sau praguri, dacă se prevede scurgerea uleiului spre o alveolă de colectare a uleiului care să aibă un volum cel puţin egal cu cel conţinut de echipamentul cu cea mai mare cantitate de ulei pe recipient.

Alveola de colectare va fi prevăzută la partea superioară cu un strat de pietriş gros de 100-200 mm, cu granulaţia cuprinsă între 30 şi 70 mm, depus pe un grătar metalic.

Se va prevedea o pantă de cel puţin 1% epre alveola do colectare.

Reţinerea prin prag va putea fi adoptată şi pentru transformatoarele de putere din posturile de transformatoare din reţelele de distribuţie urbană sau rurală, dacă puterea unitară a transformatoarelor nu depăşesc 1000 kVA, indiferent de cantitatea de ulei conţinută în cuvă. în acest caz, se admite ca pragul să fie dimensionat pentru a reţine în cadrul postului întreaga cantitate de ulei din cel mai mare transformator.

Când soluşia de mai sus nu poate fi aplicată, precum şi la posturile înglobată în construcţiile edilitare, se admite folosirea soluţiei indicate la pct.b următor.

b) La cantităţi de ulei de peste 600 kg, în aceeaşi cuvă, cu excepţia celor din alineatul precedent, se va prevedea sub transformator sau sub aparat un colector pentru reţinerea întregii cantităţi de ulei. Se admite ca acest colector să reţină numai o parte din ulei, dar nu mai puţin de 20% din volumul total de ulei; în aceat caz se va asigura evacuarea uleiului din colector într-un rezervor dimensionat pentru întreaga cantitate de ulei din cel mai mare transformator sau aparat.

Sistemul de evacuare a uleiului va fi realizat din ţevi cu un diametru minim de 200 mm, cu grătare de protecţie.

Colectorul de ulei de sub transformator sau de sub aparat se acoperă cu un grătar metalic, pe care se aşază un strat de piatră spartă cu o grosime de 200 mm, cu granulaţia cuprinsă între 30 şi 70 mm. Fundul colectorului va avea o pantă de 2% spre căminul de colectare şi ţeava de scurgere.

Suprafaţa colectorului trebuie să fie cel puţin egală cu proiecţia în plan orizontal a transformatorului sau aparatului.

La transformatoarele montate în instalaţii de interior cu personal permanet şi prevăzute cu semnalizatoare de incendiu şi instalaţii fixe de stingere, nu cere obligatorie prevederea stingătorului de flacără din strat de pietriş, asigurându-ae însă o suprafaţă de evacuare a uleiului de minimum 0,1 m.

c) Se vor lua măsuri în vederea împiedicării scurgerii uleiului în canalele de cabluri.

d) În cazul instalării transformatoarelor sau aparatelor cu ulei la etajul I, se vor lua măsuri în vederea împiedicării scurgerii uleiului în alte instalaţii aflate la nivelul inferior.

6.7. Căi de curent

6.7.1. Condiţii generale

a) Peatru căile de curent din instalaţiile de înaltă tensiune se vor folosi, de regulă, conductoare flexibile sau rigide de aluminiu, aliaje de aluminiu, oţel-aluminiu sau oţel. Folosirea conductoarelor de cupru se admite numai pe bază de justificări tehnico-economice.

b) Conductoarele neizolate se recomandă a se utiliza ori de câte ori acest lucru este posibil din punct de vedere tehnic şi avantajos din punct de vedere economic.

c) Peatru legături importante de mare intensitate, pot fi prevăzuta conductoare neizolate rigide, în construcţie capsulată, în vederea protejării legăturilor împotriva diverşilor agenţi externi, a reducerii riscurilor de scurtcircuit, a diminuării eforturilor mecanice corespunzătoare, a eliminării pericolului atingerilor accidentale.

d) Dimensionarea conductelor neizolate se va face în conformitate cu instrucţiunile de proiectare departamentale corespunzătoare, ţinându-se seama de următoarele elemente: curentul admisibil de durată, stabilitatea termică la scurtcircuit, eforturile mecanice în diverse condiţii de mediu, inclusiv în situaţia unui scurtcircuit, efectul corona (la tensiuni nominale de 60 kV şi mai mari).

e) Temperatura maximă da regim a conductoarelor neizolate nu trebuie să depăşească, de regulă, +700 C. Temparaturi mai mari se admit numai cu condiţia să fie evitat pericolul deteriorării contactelor şi al scăderii inadmisibile a rezistenţei mecanice.

f) Alegerea cablurilor se va face în conformitate cu normativele şi instrucţiunile de proiectare departamentale corespunzătoare, precum şi cu indicaţiile întreprinderii constructoare a cablurilor, ţinându-se seama de următoarele elemente: tensiunea şi frecvenţa nominală a reţelei, condiţiile de legare la pământ a neutrului reţelei, condiţiile de mediu, modul de aşezare, lungimea traseului, curentul de durată şi regimul suprasarcinilor temporare, stabilitatea termică şi dinamică la scurtcircuit, supratensiunile care pot să apară, pericolul de incendiu şi de explozie.

g) La montarea conductoarelor rigide se vor lua măsurile necesare, care să permită dilatarea conductoarelor şi preluarea vibraţiilor produse de manevrarea aparatelor de conectare.

h) Îmbinările şi contactele căilor de curent vor asigura posibilitatea de trecere a curentului electric corespunzător secţiunii curente, rezistenţa mecanică necesară şi păstrarea în timp a calităţilor mecanice şi electrice ale contactelor.

i) Îmbinarea conductoarelor se poate face cu şuruburi sau prin sudură, îmbinarea prin lipire nu se admite.

j) În scopul supravegherii temperaturii îmbinărilor la conductoarele rigide ale căilor de curent pentru intensităţi mari, se recomandă vopsirea îmbinărilor cu vopsea, care îşi schimbă culoarea în funcţie de temperatură.

k) În instalaţiile cu tensiuni nominale de 60 kV sau mai mari, armăturile şi diversele piese auxiliare aIe căilor de curent vor avea astfel de forme, încât să fie evitată apariţia descărcărilor corona.

l) În căzul folosirii scurtcircuitelor mobile, în vederea fixării acestora, trebuie să se prevadă pe conductoare locuri neizolate (nevopsite), cu suprafeţe de contact corespunzătoare.

De asemenea, pentru legarea la pâmânt a scurtcircuitoarelor mobile, trebuie să se prevadă borne speciale în instalaţia de legare la pământ, cu suprafeţe de contact şi secţiuni corespunzătoare pentru trecerea curenţilor de punere la pământ şi de scurtcircuit. La amplasarea bornelor de legare la pâmânt se va ţine seama de lungimile uzuale ale scurtcircuitoarelor mobile.

m) Pentru susţinerea conductoarelor neizolate se vor folosi izolatoare alese în funcţie de condiţiile electrice care se impun şi de solicitările mecanice transmise de conductoare.

n) Armăturile izolatoarelor trebuie să fie astfel constituite, încât temperatura lor să nu depăşească 700 C datorită curentului maxim de durată al căii de curent.

o) La tensiuni nominale de 110 kV şi mai mari, lanţurile de izolatoare de suspensie vor fi prevăzute cu armături de protecţie.

6.7.2. Căi de curent pentru instalaţii exterioare

a) Condiţiile generale pentru căile de curent sunt arătate la pct. 6.7.1.

b) Căile de curent se vor executa, de regulă, din conductoare neizolate, flexibile sau rigide. Se admite utilizarea cablurilor numai în cazul dificultăţilor de folosire a conductoarelor neizolate (traseu dificil, mediu agresiv) (vezi şi pct. 2.1.9.).

c) Calculul mecanic al conductoarelor neizolate flexibile se va face luând în considerare greutatea proprie a conductoarelor, a lanţurilor de izolatoare, a derivaţiilor şi a altor elemente din deschidere, precum şi sarcinile datorate chiciurii, vântulul şi forţelor electrodinamice, produse de curenţii de scurtcircuit.

Calculul trebuie efectuat pentru situaţiile (stările) din tabelul 6.5.

Valorile de calcul ale temperaturii aerului, vitezei vântulul şi grosimii stratului de chiciură sunt cele indicate în cap. 3 (tabelele 3.1. şi 3.2.) şi în anexa 1.

Tabelul 6.5

Stările pentru calculul mecanic al conductoarelor neizolate flexibile din instalaţiile exterioare

Starea | Temperatura conductorului | Viteza vântulul | Chiciură | Scurtcircuit
0 | 1 | 2 | 3 | 4
I | -300 C | - | - | -
II | +150 C | Vmax. | - | -
III | -50 C | Vc | da | -
IV | +700 C | - | - | -
V | -50 C | Vc | da | maxim
VI | +150 C | 0,6 Vmax. | - | -
VII | -50 C | - | da | -

NOTE:

1. Valorile Vmax. şi Vc sunt indicate în tabelul 3.2.
2. Prin intermediul stării VI se verifică distanţele dintre faze, iar prin intermediul stării VII se verifică săgeata pe verticală.

În anumite zone cu caracter local, în care se constată condiţii climatice mai grele decât cele indicate în tabelele 3.1. şi 3.2., se pot adopta în calcul valorile cele mai defavorabile, care apar cel puţin o dată la 10 ani pentru instalaţiile cu tensiunea nominală până la 110 kV inclusiv, respectiv cel puţin o dată la 15 ani pentru cele cu tensiunea nominală mai mare de 110 kV. Adoptarea acestor valori va fi justificată prin date statistice.

d) În cazul conductoarelor flexibile fasciculare trebuie să fie luate în considerare şi eforturile suplimentare, care apar ca urmare a atracţiei dintre conductoarele aceleiaşi faze.

e) Izolatoarele pentru susţinerea căilor de curent din mediile poluate se vor alege cu respectarea măsurilor prevăzute în prescripţiile de proiectare a instalaţiilor electrice din zonele poluate.

f) Coeficientul de siguranţă mecanică a conductoarelor flexibile şi al armăturilor de legătură trebuie să fie cel puţin 4 la stările I-IV şi cel puţin 2 la starea V, în raport cu efortul specific de rupere.

g) Coeficientul de siguranţă mecanică a izolatoarelor trebuia să aibă cel puţin valoarea corespunzătoare indicată în tabelul 6.7.

6.7.3. Căi de curent pentru instalaţii interioare

a) Condiţiile generale pentru căile de curent sunt arătate la pct. 6.7.1.

b) Calculul mecanic al conductoarelor neizolate flexibile se va face luând în considerare greutatea proprie a conductoarelor, a lanţurilor de izolatoare, a derivaţiilor şi a altor elemente din deschidere, precum şi forţele electrodinamice produse de curenţii de scurtcircit.

Calculul trebuie efectuat pentru situaţii (stările) din tabelul 6.5.

c) În cazul conductoarelor flexibile fasciculare, trebuie luate în considerare şi eforturile suplimentare care apar ca urmare a atracţiei dintre conductoarele aceleiaşi faze.

d) Coeficientul de siguranţă mecanică a conductoarelor flexibile şi a armăturilor de legătură trebuie să fie cel puţin 4 la stările I şi IV şi cel puţin 2 la starea V, în raport cu efortul specific de rupere.

Tabelul 6.6.

Stările pentru calculul mecanic al conductoarelor neizolate flexibile din instalaţiile interioare

Starea | Temperatura conductorului | Scurtcircuit
I | -50 C | -
IV | + 700 C | -
V | -50 C | maxim

e) Coeficientul de siguranţă mecanică a izolatoarelor trebuie să fie cel puţin egal cu valoarea corespunzătoare indicată în tabelul 6.7.

Tabelul 6.7.

Condiţii de verificare la eforturile mecanice a izolatoarelor din instalaţiile exterioare şi interioare

Starea (situaţia) | Tipul izolatoarelor
 | Străpungibile (tip capă şi tijă) | Nestrăpungibile (tip tijă sau cu inimă plină) | Izolatoare suport şi de trecere
 | Coeficientul de siguranţă mecanică
Col.1 | Col.2 | Col.3 | Col.4
I - IV (toate situaţiile afară de scurtcircuit) | 4 (faţă de sarcina de distrugere electromecanică) | 4 (faţă de sarcina mecanică de încercare individuală) | 2,5 (faţă de sarcina minimă de rupere)
 |  | 5,6 1) (faţă de sarcina medie de rupere)
V, V' (scurtcircuit) | 2 (faţă de sarcina de distrugere electromecanică) | 2 (faţă de sarcina mecanică de încercare individuală) | 1,25 (faţă de sarcina minimă de rupere)
 |  | 2,8 1) (faţă de sarcina medie de rupere)

1) Numai dacă nu este precizată sarcina mecanică de încercare individuală.

6.8. Dispunerea fazelor şi marcarea

6.8.1. Se recomandă ca fazele să fie dispuse în aceeaşi ordine în toate celulele, respectiv la toate sistemele de bare colectoare.

Dacă este necesară schimbarea succesiunii fazelor, aceasta se poate face în punctul de trecere de la un circuit la altul (de exemplu, la racordarea celulelor la barele colectoare). Schimbarea succesiunii fazelor pe parcursul unui circuit este admisă numai în cazuri excepţionale, dacă este justificată economic.

6.8.2. Dispunerea barelor colectoare se recomandă să se facă în plan orizontal; în cazul în care, din motivele bine determinate, barele colectoare se dispun în plan vertical, se recomandă separarea fazelor între ele.

6.8.3. (Auto) transformatoarele, sistemele şi secţiile de bare colectoare, celulele, fazele şi toate părţile importante ale instalaţiei trebuie să fie marcate cu inscripţii vizibile, clare şi neechivoce.

6.8.4. (Auto) transformatoarele se numerotează, pe cât posibil, în ordine şi se marchează cu cifre arabe.

6.8.5. Sistemele de bare colectoare se marchează cu cifre arabe, iar secţiile aceluiaşi sistem de bare colectoare, cu litere majuscule.

6.8.6. Marcările celulelor trebuie să fie vizibile:

a) La instalaţiile electrice exterioare, cel puţin din locurile de unde se face manevrarea aparatelor de conectare de la faţa locului.

b) La instalaţiile electrice, atunci când uşile celulei sunt închise, cât şi atunci când ele sunt deschise.

6.8.7. În instalaţiile electrice de curent alternativ, conductoarele vor fi marcate prin vopsire, după cum urmează:

a) faza B în culoarea "roşu închis";

b) faza S în culoarea "galben";

c) faza T în culoarea "albastru închis".

6.8.8. În instalaţiile electrice de curent continuu conductoarele vor fi marcate, după cum urmează :

a) polul pozitiv în culoarea "roşu deschis";

b) polul negativ în culoarea "albastru deschis";

c) conductorul median (la distribuţia în puncte) în culoarea "cenuşiu".

6.8.9. În cazul conductoarelor rigide, acestea vor fi vopsite în întregime (cu excepţia îmbinărilor) în culoarea respectivă.

În cazul conductoarelor flexibile, marcarea se va face numai în anumite puncte de fixare vizibile.

6.8.10. Marcarea cablurilor se va face în conformitate cu normativul pentru proiectarea şi construcţia reţelelor de cabluri electrice.

6.8.11. De regulă, se vor monta inscripţii privind destinaţia şi indicatoare de securitate, în conformitate cu normele de protecţie a muncii în următoarele puncte:

a) pe toate porţile şi uşile de acces spre spaţiile de producţie electrică şi spre încăperile tehnologice anexe;

b) pe îngrădirile exterioare (de incintă) de spaţiile de producţie;

c) pe îngrădirile de protecţie din interiorul spaţiilor de producţie electrică;

d) pe instalaţiile de tip închis din spaţiile de producţie electrică.

6.9. Instalaţii de stingere a incendiilor la transformatoare

6.9.1. Categoriile de transformatoare şi autotransformatoare pentru care se prevăd instalaţii fixe pentru stingerea incendiilor sunt cele indicate în normele departamentale de dotare împotriva incendiilor - PE 009.

6.9.2. Instalaţia flxă de stingere cu apă pulverizată a unui transformator va fi acţionată automat la impuls de la fiecare din următoarele dispozitive de protecţie ale transformatorului respectiv:

a. protecţia de gaze (treapta de declanşare);

b. protecţia diferenţială (dacă există şi dacă selectivitatea permite);

c. detectoare de temperatură.

Instalaţia va fi prevăzută şi cu posibilităţi de acţionare manuală.

Oprirea instalaţiei se va face manual, la constatarea lichidării incendiului sau a epuizării rezervei de apă.

6.9.3. Modul de realizare al instalaţiei fixe de stingere a incendiilor la transformatoare este indicat în anexa nr.3.

[top]

7. DIVERSE INSTALAŢII ŞI AMENAJĂRI

7.1. Instalaţiile electrice trebuie să fie prevăzute cu iluminat electric, în conformitate cu prevederile prescripţiilor PE 022, I 7 şi PE 136.

În cazul în care părţi din instalaţia de iluminat se găsesc în apropierea instalaţiilor electrice de înaltă tensiune, se vor respecta prevederile de la pct. 4.2., 4.3., 5.2. şi 5.3., referitoare la distanţele faţă de instalaţiile de înaltă tensiune.

Corpurile de iluminat vor fi astfel montate, încât să se obţină securitatea servirii lor de către personalul instruit (înlocuirea lămpilor etc.). În cazul corpurilor de iluminat a căror deservire se face numai după rabatere, este necesar ca în poziţia normală şi în timpul rabaterii să fie respectate indicaţiile de la pct. 4.2.6. şi 5.2.3., iar în timpul executării unor lucrări la aceste corpuri de iluminat trebuie să fie respectate indicaţiile de la pct. 4.3.7. şi 5.3.9.

Lucrările la corpurile de iluminat ce se execută în cadrul zonelor de circulaţie din instalaţiile exterioare până la înălţimea de 2,50 m deasupra solului, precum şi în cadrul zonelor de circulaţie din instalaţiile interioare, până la înălţimea de 2,30 m deasupra pardoselii, nu necesită măsuri de protecţie speciale.

7.2. Se interzice montarea liniilor aeriene de iluminat, de telecomunicaţii sau de semnalizare deasupra şi sub părţile aflate sub tensiune ale instalaţiilor.

7.3. În instalaţiile electrice cu personal permanent sau în cazul în care axistă clădiri de locuit pentru personalul de exploatare, este necesar să se asigure alimentarea cu apă de băut, prin racordarea la o conductă de apă sau prin construirea unor fântâni.

7.4. În instalaţiile electrice având personal permanent de exploatare şi racord la o conductă de apă se vor prevedea, de regulă, closete cu apă şi canalizare.

În lipsa unor conducte de canalizare se vor prevedea amenajări locale constând din fose septice betonate, vidanjate periodic.

Pentru instalaţiile fără personal permanent de exploatare se admit closete uscate cu un compartiment.

7.5. Instalaţiile electrice trebuie prevăzute cu:

a) O cantitate suficientă de scurtcircuitoare mobile, stabilită în raport cu mărimea instalaţiilor respective.

b) Mijloace de protecţie în conformitate cu prevederile din normele de protecţie a muncii.

c) Mijloace mobile şi fixe pentru stingerea incendiilor (lăzi cu nisip, găleţi, lopeţi, târnăcoape etc.), instalate conform normelor P.S.I. pe ramura energiei electrice şi termice.

Dotările de mai sus nu se referă la posturile de transformare, întrucât la aceste azuri sunt dotate corespunzător echipele de întreţinere sau intervenţie.

7.6. În cazul instalaţiilor electice de interior se vor asigura colectarea şi evacuarea apei utilizate la stingerea incendiilor.

7.7. În instalaţiile subterane (cu excepţia posturilor de transformare) semnalizarea pătrunderii apei în instalaţie se va conecta la sistemul de semnalizare generală a diverselor avarii ce pot apărea în instalaţia respectivă.

[top]

Anexa 1

HARTA ZONELOR CLIMATICE DIN ROMÂNIA

HARTA ZONELOR CLIMATICE DIN ROMÂNIA

[top]

Anexa 3

INDICAŢII PRIVIND REALIZAREA INSTALAŢIEI DE STINGERE A INCENDIILOR LA TRANSFORMATOARE

Instalaţia fixă de stingere trebuie astfel dimensionată, încât să respecte următoarele condiţii şi parametri de calcul:

1. Debite de stropire

1.1. Intensitatea de stingere minimă admisă:

is = 0,3 (l/m2s)

1.2. Debitul de calcul al instalaţiei minime admis pentru un transformator se determină cu formula:

Q = 0,3 S (l/s)

în care S este suprafaţa de stropire (m2).

1.3. Suprafaţa de stropire se determină cu formula:

S = SL +SCS + SC(m2)

în care:

SL - este suprafaţa laterală a paralelipipedului în care se înscrie cuva cu ulei a transformatorului;

Scs - suprafaţa părţii superioare a cuvei transformatorului;

Sc - suprafaţa conservatorului.

1.4. Intensitatea de stingere maximă recomandată:

ism = 0,4 (l/m2s)

1.5. a) Debitul de calcul al instalaţiei maxim pentru un transformator:

Qm = 0,4 S (l/s)

b) Timpul admis pentru intrarea în funcţiune

Durata maximă admisă din momentul detectării (semnalizării) incendiului şi până la intrarea în funcţiune efectivă a duzelor de stropire la debitele şi presiunile minime admise trebuie să fie de 120 secunde (2 minute).

În cazuri excepţionale, când partea de automatizare a instalaţiei de stingere este indisponibilă (defectă sau în revizie), se admite ca această durată să fie de cel mult 5 minute (conform celor indicate la pct. 6.9.2).

c) Presiunea minimă admisă

Presiunea minimă admisă la ultima duză este de 5 bari.

Se vor alege numai duze omologate în acest scop.

d) Calitatea apei de stropire.

De regulă, se va folosi apa potabilă; se admite şi folosirea apei industriale, dacă aceasta este decantată, filtrată şi neutră din punct de vedere chimic.

Conductivitatea apei de stropire va fi de maximum:

- 150 m S/cm pentru utilizarea în zonele I şi II de poluare;

- 600 m S/cm pentru utilizarea în zonele III şl IV de poluare.

În cazul în care în zonele III şi IV se prevede curăţarea sau ungerea cu unsori siliconice a izolatoarelor transformatorului cel puţin o dată pe an, se admite depăşirea limitei de 600 m S/cm,dar nu mai mult de 1500 m S/cm.

Odată cu pornirea instalaţiei de stropire este necesar să se dea şi impuls, de declanşare a transformatorului, fără însă a se condiţiona de această declanşare pornirea instalaţiei de stropire, în următoarele cazuri:

- dacă nu se tratează suprafaţa izolatoarelor;

- când conductivitatea apei depăşeşte limitele maxime admise.

e) Timpul teoretic de funcţionare a instalaţiei cu apă pulverizată.

Timpul teoretic de funcţionare a instalaţiei cu apă pulverizată (având presiunea şi debitul de calcul minime admise, menţionate mai sus la pct. a) şi c) este de:

- 3 minute în cazul unităţilor de transformare din incintele staţiilor electrice instalate în aer liber (categoria menţionată la pct. 6.9.1. d);

- 5 minute pentru toate celelalte categorii de transformatoare (menţionate la pct. 6.9.1. a, b, c).

f) Conductele instalaţiei fixe de stingere

Conductele principale (inclusiv armăturile) de alimentare a inelelor (conductelor) purtătoare de duze, şi anume conductele montate între vanele (electrice şi manuale) de acţionare (aflate la punctul de acţionare) şi reţeaua care constituie sursa de apă a instalaţiei de stingere vor fi protejate împotriva îngheţului.

Conductele purtătoare de duze şi cele de legătură la punctele de acţionare (cu vanele de acţionare) vor avea pante şi puncte de scurgere corespunzătoare, pentru a putea fi golite rapid după folosire, în caz de necesitate; trebuie să se evite pericolul îngheţării unor resturi de apă în aceste conducte.

b) Punctele de acţionare

Prin punct de acţionare se înţelege locul unde sunt amplasate vanele de acţionare şi accesoriile acestora, precum şi dispozitivele de semnalizare, control şi acţionare.

Punctele de acţionare trebuie să îndeplinească următoarele condiţii:

- să fie amplasate în locuri ferite de pericol de incendiu sau explozie;

- să fie prevăzute cu iluminat de lucru şi siguranţă;

- să fie încălzite pentru a se evita pericolul îngheţării apei din conducte şi armături.

[top]

INSTRUCŢIUNI PRIVIND STABILIREA DISTANŢELOR NORMATE DE AMPLASARE A INSTALAŢIILOR ELECTFICE CU TENSIUNEA PESTE 1 kV, ÎN RAPORT CU ALTE CONSTRUCŢII

Indicativ: PE 101A/85

Grupa 1 Electroenergetică

DOMENIUL DE APLICARE

1) Prezentele Instrucţiuni stabilesc distanţele minime normate de amplasare a instalaţiilor electrice cu tensiunea peate 1 kV, în raport cu alte construcţii.

Situaţiile şi condiţiile în care instalaţiile electrice cu tensiunea peste 1 kV pot fi amplasate la distanţe nenormate în raport cu alte construcţii sunt cele indicate la pct. 2.1. al normativului PE 101.

2) Măsurarea distanţelor se face în cazul instalaţiilor electrice de exterior de la cel mai apropiat echipament electric, iar în cazul instalaţiilor electrice de interior de la pereţii încăperii în care există instalaţii electrice cu tensiunea peste 1 kV.

DISTANŢE NORMATE

3) Distanţele minime normate de amplasare a instalaţiilor electrice în raport cu alte construcţii sunt cele indicate în tabelul 1.

Tabelul 1.

Poziţia | Tipul instalaţiei electrice | Caracteristicile construcţie vecine
 |  | Gradul de rezistenţă la foc | Categoria de pericol de incendiu
 |  |  | A, B | C | D, E
 |  |  | Distanţa minimă (m)
0 | 1 | 2 | 3 | 4 | 5
1 | Instalaţii electrice de tip interior; instalaţii electrice de tip exterior; cu tensiunea nominală mai mică de 110 kV; posturi de transformare de interior şi exterior (cu excepţia celor din tabelul 2) | I, II | 20 | 12 | 10
 |  | III | - | 14 | 12
 |  | IV, V | - | 16 | 14
2 | Instalaţii electrice de tip exterior, cu tensiunea nominală de 110 kV sau mai mare | I, II | 25 | 16 | 16
 |  | III | - | 20 | 16
 |  | IV, V | - | 25 | 20

NOTE.

1. Amplasarea instalaţiilor electrice faţă de clădirile civile se va face la distanţele corespunzătoare construcţiilor de categoriile D şi E.
2. Depozitele deschise de materiale se asimilează, ca grad de rezistenţă la foc şi categorie de pericol de incendiu, în funcţie de natura materialului depozitat, cu construcţiile.

4) În mediul rural sau cu regim de construcţie similar în mediul urban, posturile de transformare se pot amplasa faţă de clădiri la distanţele minime normate indicate în tabelul 2.

Tabelul 2

Poziţia | Natura clădirilor vecine | Gradul de rezistenţă la foc al clădirilor vecine
 |  | I, II, III | IV, V
 |  | Distanţa minimă (m)
1 | Clădiri de producţie agrozootehnice şi clădiri social-administrative | 10 | 15
2 | Clădiri de locuit şi anexele lor | 4 | 6


NORMATIV PENTRU CONSTRUCŢIA LINIILOR AERIENE DE ENERGIE ELECTRICĂ CU TENSIUNI PESTE 1000 V

Indicativ: PE 104-1993

Cuprins

* DOMENIUL DE APLICARE. DEFINIŢIE
* CONDIŢIILE CLIMATO-METEOROLOGICE, ÎNCĂRCĂRI, GRUPAREA ÎNCĂRCĂRILOR
* CONDUCTOARELE
* IZOLATOARELE, CLEMELE, ARMĂTURILE
* MONTAREA CONDUCTOARELOR PE STÂLPI, DISTANŢE, GABARITE
* TIPURILE DE STÂLPI, IPOTEZE DE CALCUL
* STÂLPII METALICI
* STÂLPII DE BETON
* FUNDAŢIILE
* MĂSURILE DE SIGURANŢĂ ŞI DE PROTECŢIE
* CONDIŢIILE PENTRU COEXISTENŢA ÎNTRE LEA ŞI DIVERSE CONSTRUCŢII, INSTALAŢII, CĂI DE TRANSPORT ŞI TERENURI
* Anexă: LISTA REGLEMENTĂRILOR CONTINGENTE ÎN VIGOARE, LA CARE SE FACE REFERIRE ÎN CUPRINSUL NORMATIVULUI

1. DOMENIUL DE APLICARE. DEFINIŢIE

Domeniul de aplicare

1.1. Normativul se aplică la construcţia liniilor aeriene de energie electrică cu tensiunea nominală peste 1000 V.

La construcţia liniilor aeriene de energie cu tensiunea nominală de 750 kV se va ţine seama şi de prevederile specifice cuprinse în instrucţiunile PE 151.

Prevederile normativului se aplică şi pentru liniile electrice aeriene existente, în măsura în care exploatarea lor prezintă inconveniente deosebite (pericole pentru oameni, pentru siguranţa construcţiilor sau pentru alimentarea consumatorilor) şi cu ocazia lucrărilor de reparaţii capitale.

Adaptarea liniilor existente la prevederile normativului se face din iniţiativa beneficiarilor, iar lucrările necesare se stabilesc de comun acord între beneficiar şi proiectant.

1.2. Normativul nu se aplică la construcţia liniilor aeriene de energie electrică a căror construcţie este reglementată prin prescripţii tehnice speciale, ca de exemplu: linii de contact pentru căi ferate electrificate, pentru tramvaie şi troleibuze, pentru maşini de ridicat şi transportat etc.

1.3. În afara prevederilor normativului, la construcţia liniilor aeriene de energie electrică cu tensiuni peste 1000 V se va ţine seama de reglementările cuprinse în legi, decrete, standarde, normative cu caracter republican sau departamental, referitoare la linii şi la încadrarea lor în mediul înconjurător (a se vedea anexa).

1.4. Produsele şi materialele utilizate la construcţia liniilor trebuie să corespundă standardelor şi normelor în vigoare.

Definiţii

1.5. Linia aeriană de energie electrică, denumită şi linie electrică aeriană (LEA), este o instalaţie montată în aer liber, care serveşte la transportul şi distribuţia energiei electrice şi este alcătuită din conductoare, izolatoare, cleme, armături, stâlpi, fundaţii şi instalaţii de legare la pământ.

1.6. Circuitul unei LEA se numeşte ansamblul de conductoare active, care constituie o cale independentă de vehicule a energiei electrice, şi poate fi trifazat, bifazat sau monofazat.

1.7. Echipamentul LEA este ansamblul de conductoare, izolatoare, cleme şi armături, montat pe stâlpii LEA.

1.8. Conductoarele LEA sunt funiile metalice întinse liber între punctele de prindere la stâlpi sau alte construcţii speciale, indiferent dacă sunt sau nu sub tensiune.

Conductoarele active sunt conductoarele care servesc drept căi de curent pentru transportul sau distribuţia energiei electrice; ele pot fi ... pe fază sau ansambluri de două sau mai multe pe fază, caz în care se numesc fasciculare.

Conductoarele de protecţie sunt conductoarele destinate a proteja LEA împotriva supratensiunilor atmosferice.

1.9. Izolatoarele sunt elementele componente ale LEA, cu ajutorul cărora se realizează izolarea părţilor aflate sub tensiune între ele şi faţă de părţile legate la pământ.

1.10. Cleme şi armături

Clemele sunt dispozitivele care se află în contact direct cu calea de curent şi permit executarea legăturilor electrice.

Armăturile sunt dispozitive cu ajutorul cărora se asamblează şi se montează conductoare, izolatoare şi alte accesorii ale liniilor electrice.

În cazul apariţiei unor supratensiuni la capetele lanţului de izolatoare, se folosesc armături de protecţie pentru protejarea conductoarelor contra atingerii directe cu arcul electric ce s-ar produce, pentru depărtarea arcului de suprafaţa izolatoarelor şi pentru uniformizarea câmpului electric în lungul lanţului de izolatoare.

1.11. Părţile de construcţie ale LEA sunt elementele care susţin deasupra solului echipamentul LEA, şi anume: stâlpii, fundaţiile, alte construcţii speciale.

1.12. Stâlpii LEA sunt construcţiile din metal, beton armat sau alte materiale, care susţin echipamentul LEA deasupra solului.

1.13. Fundaţiile stâlpilor sunt elementele de construcţie cu ajutorul cărora se fixează în sol stâlpii, inclusiv ancorele acestora.

1.14. Instalaţiile de legare la pământ ale LEA sunt instalaţiile care stabilesc în mod voit legătura cu pământul a elementelor bare conductoare de curent electric, care nu fac parte din căile de curent, dar care pot ajunge accidental sub tensiune.

Priza de pământ naturală este priza de pământ constituită din elemente conductoare în contact permanent cu solul, ale unor construcţii sau instalaţii destinate diferitelor scopuri, dar care pot fi folosite în acelaşi timp pentru trecerea curentului de defect.

Priza de pământ artificială este priza ale cărei elemente componente sunt constituite special pentru trecerea curentului de defect.

1.15. Tensiunea nominală a unei linii (Un) este valoarea eficace a tensiunii între faze, prin care este denumită linia şi la care se referă unele caracteristici de funcţionare ale acesteia.

1.16. Tensiunea maximă de serviciu (Um) este valoarea eficace maximă a tensiunii între faze, care poate să apară în condiţii normale de funcţionare în orice punct al liniei, într-un moment oarecare. Este definită conform STAS 930.

1.17. Supratensiunea este orice tensiune, dependentă de timp, între fază şi pământ sau între faze, a cărei valoarea sau ale căror valori de vârf depăşesc valoarea de vârf [image], respectiv [image], corespunzătoare tensiunii celei mai ridicate pentru echipament.

Supratensiunile sunt întotdeauna fenomene tranzitorii.

Supratensiunea de comutaţie este supratensiunea fază-pământ sau între faze, care apare într-un punct dat al reţelei, datorită unei operaţii de comutare a unui defect sau altor cauze şi a cărei formă poate fi asimilată în ceea ce priveşte coordonarea izolaţiei cu cea a impulsurilor normalizate, utilizate pentru încercările cu impuls de tensiune de comutaţie.

Supratensiune temporară este o supratensiune sub forma unor oscilaţii neamortizate sau slab amortizate între fază şi pământ sau între faze, care apare într-un punct dat al unei reţele, pentru o durată relativ mare.

Supratensiunea de trăsnet este supratensiunea fază-pământ sau între faze, care apare într-un punct dat al reţelei datorită unei descărcări atmosferice sau unei alte cauze şi a cărei formă poate fi asimilată, în ceea ce priveşte coordonarea izolaţiei, cu cea a impulsurilor normalizate, utilizate pentru încercarea cu impuls de tensiune de trăsnet.

1.18. Coordonarea izolaţiei constă în alegerea rigidităţii dielectrice a echipamentului în raport cu tensiunile care pot apărea în reţeaua pentru care este destinat echipamentul, luând în considerare caracteristicile mijloacelor de protecţie disponibile. Ea are drept scop reducerea la nivel acceptabil, din punct de vedere economic şi al exploatării, al posibilităţii ca solicitările dielectrice rezultate, aplicate echipamentului, să provoace deteriorarea izolaţiei acestuia sau să afecteze continuitatea de funcţionare.

1.19. Tensiunea convenţională de ţinere la impuls de comutaţie (trăsnet) este valoarea de vârf a unei tensiuni de impuls de comutaţie (trăsnet), aplicată în cursul „încercărilor de impuls”, pentru care izolaţia nu trebuie să prezinte nici o descărcare disruptivă, dacă este supusă unui număr de impulsuri de această valoare în condiţii specificate.

1.20. Tensiunea statică de ţinere la impuls de comutaţie (trăsnet) este valoarea de vârf a unei tensiuni de impuls de comutaţie (trăsnet), aplicată în cursul „încercărilor de impuls”, pentru care probabilitatea de ţinere este egală cu probabilitatea de referinţă specificată.

1.21. Tensiunea de 50% conturnări a unei izolaţii (U50%) este valoarea maximă a unei tensiuni standardizate, care, aplicată izolaţiei respective de un număr de ori, produce conturnarea acesteia în 50% din cazuri.

1.22. Tensiunea nominală de ţinere de scurtă durată la frecvenţă industrială este valoarea eficace a tensiunii sinusoidale de frecvenţă industrială, pe care instalaţia echipamentului trebuie să o suporte în timpul încercărilor efectuate în condiţii specificate şi pentru o durată specificată, care în general nu depăşeşte un minut.

1.23. Poluarea atmosferică este starea aerului atmosferic impurificat cu substanţe (gaze, praf etc.), care, în condiţiile de exploatare, poate da naştere, la suprafaţa izolatorului, unui mediu conducător electric.

1.24. Lungimea liniei de fugă este lungimea minimă măsurată pe suprafaţa izolaţiei externe între părţile metalice cu potenţial electric diferit. Când izolaţia este compusă din mai multe elemente separate prin părţi metalice, drept lungime a liniei de fugă a izolaţiei se consideră suma lungimilor liniilor de fugă ale diferitelor elemente, exclusiv părţilor bune conducătoare de electricitate.

1.25. Lungimea liniei de fugă specifică este definită de raportul dintre lungimea totală a liniei de fugă a izolatorului, exprimată în centimetri, şi tensiunea cea mai ridicată a reţelei între faze, exprimată în kilovolţi (cm/kV).

1.26. Unghiul de protecţie al conductoarelor de protecţie este unghiul format de verticala dusă prin urma conductorului de protecţie cu dreapta care uneşte această urmă, cu urma unui conductor activ protejat, aceste urme fiind situate în plan perpendicular, pe axa liniei electrice aeriene protejate. Unghiul de protecţie de referinţă (pentru dimensionarea LEA) se consideră cel realizat la stâlpul LEA.

1.27. Secţiunea reală a unui conductor funie (S0) este suma secţiunilor firelor componente ale conductorului.

1.28. Secţiunea nominală a unui conductor funie este valoarea rotunjită a secţiunii sale reale, valoare care serveşte la denumirea conductorului. În cazul conductoarelor alcătuite din două metale, secţiunea nominală se exprimă prin valorile rotunjite ale secţiunilor ambelor metale.

1.29. Sarcina de rupere calculată a unui conductor multifilar este determinată în mod convenţional, în funcţie de caracteristicile mecanice ale materialelor firelor componente şi de alcătuirea constructivă a conductorului, potrivit standardelor de conductoare în vigoare.

Pentru conductoarele multifilare nestandardizate, sarcina de rupere calculată se va determina cu ajutorul metodei indicate în standardele de conductoare similare.

1.30. Sarcina de rupere minimă a unui conductor multifilar este sarcina de rupere a conductorului determinată prin încercări, a cărei valoarea nu trebuie să fie mai mică de 95% din valoarea sarcinii de rupere calculate.

1.31. Rezistenţa de rupere calculată (prc) şi rezistenţa de rupere minimă (pr min) ale unui conductor funie reprezintă raportul între valoarea sarcinii de rupere calculate, respectiv a forţei de rupere minime şi secţiunea reală a conductorului.

1.32. Tracţiunea în conductor (T) reprezintă rezistenţa care ia naştere în conductor, înmulţită cu secţiunea reală a conductorului, în diferite stări de funcţionare.

1.33. Tracţiunea orizontală (To) în conductor este valoarea tracţiunii în punctul în care tangenta la curba conductorului este orizontală.

1.34. Deschiderea reală (ai) este distanţa măsurată pe orizontală între axele a doi stâlpi consecutivi (fig. 1.1).

1.35. Deschiderea nominală (an) este deschiderea convenţională, la care punctele de prindere ale conductoarelor se găsesc în acelaşi plan orizontal, terenul este plan, iar la săgetă maximă, gabaritul la sol al liniei este cel minim.

Ea rezultă ca o valoarea optimă din calculele tehnice-economice. Deschiderii nominale îi corespunde înălţimea normală (nominală) a stâlpilor (fig. 1.1.).

1.36. Deschiderea virtuală (ah) a unei deschideri denivelate este distanţa la locul în care orizontala dusă printr-unul din punctele de prindere ale conductorului intersectează curba reală a conductorului sau prelungirea ei, după cum punctul considerat este inferior sau superior punctului de prindere al conductorului la stâlpul adiacent (fig. 1.1.).

1.37. Deschiderea la încercări din vânt (av) este semisuma deschiderilor reale adiacente unui stâlp. De mărimea acestei deschideri depind încărcările orizontale care acţionează asupra stâlpului, provenite din presiunea vântului pe conductoare (fig. 1.1.).

1.38. Deschiderea la încărcări verticale (ag) este semisuma deschiderilor virtuale adiacente unui stâlp. De mărimea acestei deschideri depind încărcările verticale care acţionează asupra stâlpului, provenite din greutatea conductoarelor (fig. 1.1.).

1.39. Denivelarea (hi) este distanţa măsurată pe verticală între punctele de prindere ale conductorului la doi stâlpi consecutivi (fig. 1.1.).

1.40. Săgeata unui conductor într-un anumit punct este distanţa măsurată pe verticală între punctul respectiv de pe curba conductorului şi dreapta care uneşte cele două puncte de suspensie ale conductorului. În funcţie de condiţiile climato-meteorologice existente la un moment dat, săgeata conductorului într-un anumit punct poate avea diferite valori (de exemplu: maximă, minimă, medie). Cea mai mare săgeată a conductorului poate fi considerată practic la mijlocul deschiderii (fig. 1.1.).

1.41. Aliniamentul este porţiunea de linie compusă dintr-una sau mai multe deschideri, cuprinsă între două puncte consecutive ale traseului, în care linia îşi schimbă direcţia (fig. 1.1.).

1.42. Panoul de întindere este porţiunea de linie compusă dintr-una sau mai multe deschideri, cuprinsă între doi stâlpi de întindere consecutivi (fig. 1.1.).

1.43. Încrucişarea LEA cu un obiect oarecare este acea situaţie în care, în proiecţie orizontală, cel puţin unul din conductoarele LEA, în poziţie normală sau deviată, şi obiectul respectiv se intersectează.

1.44. Traversarea şi subtraversarea sunt acele încrucişări în care LEA trece pe deasupra, respectiv pe sub obiectul încrucişat.

1.45. Apropierea LEA de un obiect oarecare este acea situaţie de vecinătate în care LEA nu încrucişează obiectul respectiv.

1.46. Porţiunile speciale de trecere sunt acele porţiuni din traseul liniei, în care apare coexistenţa LEA cu elemente naturale, obiectele, obiectivele, instalaţiile, construcţiile etc., situate în imediata apropiere a liniei sau cu care linia se încrucişează. Faţă de acestea, linia trebuie realizată astfel, încât să se asigure, pe de o parte, buna funcţionare a liniei, iar pe de altă parte, condiţiile necesare existenţei şi funcţionării în bune condiţii a elementelor afectate de prezenţa liniei.

1.47. Culoarul unei linii aeriene de energie electrică este spaţiul situat în lungul liniei, în care se impun restricţii din punctul de vedere al coexistenţei liniei cu elemente naturale, obiectele, obiectivele, instalaţiile, construcţiile etc. situate în traseul liniei.

1.48. Regimul normal de funcţionare al unei LEA este regimul în care linia în ansamblu şi elementele sale componente, fără a fi afectate prin ruperi, deformări etc., se găsesc în stare de funcţionare.

1.49. Regimul de avarie al unei LEA este regimul în care apar deformări ale elementelor componente, ruperi sau topiri ale conductoarelor, ruperi de izolatoare, cleme şi armături, ruperea sau pierderea stabilităţii stâlpilor sau fundaţiilor etc., urmate în general de întreruperea funcţionării liniei.

Regimul de avarie al unei LEA, considerat ca ipoteză de calcul, este regimul în care izolatoarele şi lanţurile de izolatoare, stâlpii şi fundaţiile LEA sunt solicitate în mod diferit faţă de regimul de funcţionare normal în urma ruperii conductoarelor sau izolatoarelor.

1.50. Mediul cu pericol de explozie este spaţiul în care se manipulează sau vehiculează produsele explozive, definit conform normativului ID 17.

1.51. Prin zone cu circulaţie frecventă se înţeleg următoarele:

- interiorul perimetrului construibil al localităţilor;

- unităţile industriale, agricole, de transporturi, militare etc., situate în afara localităţilor, inclusiv o porţiune de 15 m de la gardul unităţii, mai puţin obiectivele energetice (staţii, centrale);

- alte zone în afara localităţilor unde pot apărea frecvent aglomerări de persoane, cum sunt: locurile amenajate pentru agrement şi turism, popasuri, campinguri, staţii ale unităţilor de transport în comun etc.

Incintele îngrădite, unde are acces numai personalul de serviciu special instruit, precum şi zonele din apropierea drumurilor şi şoselelor din afara localităţilor nu se consideră zone cu circulaţie frecventă. Zonele care nu se încadrează în categoriile celor cu circulaţie frecventă se consideră zone cu circulaţie redusă.

1.52. Prin zona drumului, în sensul Legii nr. 13/1974, se înţelege porţiunea amprizei drumului, plus două fâşii laterale, denumite zone de siguranţă (fig. 11.1). Lăţimea zonei drumului se stabileşte prin planurile de situaţie sau proiectele de construcţie, modernizare ori modificare a drumurilor, întocmite potrivit normelor stabilite prin lege.

Prin zonele de protecţie ale drumurilor publice din afara localităţilor se înţeleg fâşiile de teren situate de o parte şi de alta a zonei drumului, între marginile exterioare ale acestuia şi până la 22 m de la ax, în cazul drumurilor naţionale; până la 20 m de la ax, în cazul drumurilor judeţene şi până la 18 m de la ax, în cazul drumurilor comunale.

1.53. Cazurile excepţionale sau obligate sunt acele cazuri în care, din considerente tehnico-economice, nu se pot aplica prevederile normativului.

1.54. Rezistenţa mecanică normată şi sarcina mecanică normată sunt valorile acestor mărimi, care se realizează cu o asigurare de cel puţin 95%.

Rezistenţa şi sarcina mecanică normate sunt stabilite statistic ca valori caracteristice normate, corespunzătoare unui coeficient de variaţie normat, care are o valoare reprezentativă pentru calitatea de ansamblu a producţiei, în perioada respectivă.

1.55. Rezistenţa mecanică de calcul şi sarcina de calcul sunt valorile rezistenţei mecanice normate, respectiv ale sarcinii mecanice normate, împărţite printr-un coeficient de siguranţă al materialului sau elementului constructiv respectiv. Valorile rezistenţei mecanice de calcul şi ale sarcinii mecanice de calcul se realizează cu o asigurare de cel puţin 99,9%.

1.56. Încărcările normate sunt valorile extreme ale încărcărilor (maxime sau minime probabile), definite statistic, realizabile cu o anumită probabilitate (95-97,5%).

1.57. Încărcările de calcul sunt valorile extreme ale încărcărilor, care se realizează cu probabilitate de 99,9% şi care se determină prin înmulţirea încărcărilor normate cu coeficientul parţial de siguranţă şi cu cel de grupare al încărcărilor.

[top]

2. CONDIŢIILE CLIMATO-METEOROLOGICE, ÎNCĂRCĂRI, GRUPAREA ÎNCĂRCĂRILOR

Condiţiile climato-meteorologice

2.1. Teritoriul ţării noastre se împarte în cinci zone meteorologice (fig. 2.1.), care diferă din punctul de vedere al intensităţii şi al frecvenţei de manifestare a principalilor factori climato-meteorologici de care trebuie să se şină seama la construirea liniilor aeriene de energie electrică; vântul, depunerile de chiciură, temperatura aerului.

2.2. La determinarea încărcărilor normate pentru calculul mecanic LEA, se vor considera condiţiile prevăzute în tabelele 2.1. şi 2.2. pentru zona meteorologică respectivă.

În cazul LEA având circuite cu tensiuni diferite, se vor adopta condiţiile prevăzute în tabelele 2.1. şi 2.2. pentru tensiunea cea mai mare.

2.3. În anumite zone cu caracter local, în care se constată condiţii meteorologice mai grele decât cele prevăzute în tabelul 2.1., se pot adopta valori mai mari. Aceste valori trebuie să fie justificate prin date statistice furnizate de IMH sau rezultate din statisticile de exploatare a liniilor aeriene de energie electrică şi de telecomunicaţii din zonele respective şi să aibă frecvenţa de apariţie de cel mult o dată la zece ani.

2.4. Presiunile dinamice ale vântului (corespunzător vitezei mediate pe două minute), prevăzute în tabelul 2.1, sunt considerate pentru înălţimi deasupra solului până la 10 m, ca presiuni de bază.

Pentru elementele componente ale liniilor, situate la înălţimi diferite faţă de sol, presiunile de bază din tabelul 2.1. sau determinate conform pct. 2.3., cu relaţia de la pct. 2.7, se vor majora prin înmulţirea cu coeficienţii de rafală “b”, prevăzuţi din diagrama 2.1. şi diagrama 2.2. .

2.5. La determinarea încărcărilor normate pentru izolatoare, stâlpi şi fundaţii, provenite din presiunea vântului asupra conductoarelor neacoperite sau acoperite cu chiciură, ca înălţime deasupra solului se va considera distanţa măsurată pe verticală între centrul de greutate al curbelor conductoarelor şi sol, distanţă care este dată de relaţia:

unde:

hcl este distanţa medie a punctelor de prindere în clemă a conductoarelor situate la diferite înălţimi faţă de sol, în m;

f - valoarea săgeţii conductoarelor, considerată în condiţiile de la pct. 2.16.d sau 2.16.g, în m.

Înălţimea “H” se determină pentru fiecare nivel de prindere al conductoarelor.

Tabelul 2.1.

Presiunea dinamică de bază, dată de vânt (corespunzătoare vitezei mediată pe două minute) la înălţimea de 10 m deasupra terenului şi grosimea stratului de chiciură pe conductoarele LEA

Zona meteorologică | Altitudinea (m) | Presiunea dinamică de bază (p) |  | Grosimea stratului de chiciură pe conductoarele LEA “b” 3,4)
 |  | Vânt maxim (nesimultan cu chiciură) [P(V)] | Vânt simultan cu chiciură [P(v+ch)] | Un ≤ 110 kV | Un = 220-480 kV
 |  | daN/m2 | daN/m2 | mm | mm
Zona A | ≤ 800 | 30 | 12 (12) 5) | 16 | 20
Zona B |  | 42 | 16,8 (15) 5) | 22 | 24
Zona C |  | 55 | 20 (17) 5)
Zona D1) |  |  |
Zona E2) | 1000 | 40 | 16 | Grosimea stratului de chiciură se va stabili pe baza datelor statistice furnizate de IMH sau rezultate din statisticile de exploatare ale LEA şi Tc din zonele respective
 | 1200 | 45 | 18
 | 1400 | 65 | 26
 | 1600 | 90 | 36
 | 1800 | 110 | 44
 | 2000 | 130 | 52
 | 2200 | 150 | 60
 | 2400 | 170 | 68

Notă:

1. Zonă meteorologică cu condiţii deosebite de vânt, pentru care se vor cere date de la Institutul de Meteorologie şi Hidrologie.

2. În zone cu altitudini mai mici de 1400 m, presiunea dinamică de bază luată în considerare nu trebuie să aibă valori mai mici decât a zonelor limitrofe, cu altitudinea sub 800 m.

3. Grosimea stratului de chiciură “b” pe conductoare se consideră conform figurii 2.2.

4. Greutatea volumică a chiciurei (gch) se consideră egală cu 0,75 daN/dm3.

În cazul când se adoptă, în conformitate cu prevederile articolului 2.3 pentru zonele A - D, grosimi ale stratului de chiciură depus pe conductoare mai mari decât cele specificate în tabelul 2.1 şi peste 30 mm pentru zona E, se poate micşora valoarea greutăţii volumice a chiciurei până la cel mult 0,5 daN/dm3.

5. Valorile dintre paranteze se referă la liniile aeriene cu tensiunea de 20 kV.

2.6. Pentru calculul conductoarelor, la determinarea încărcărilor unitare pentru conductoarele acoperite sau neacoperite cu chiciură provenite din presiunea vântului se va considera ca distanţă R o înălţime medie de acoperire, indiferent de înălţimile la care se găsesc diferitele conductoare (active sau de protecţie), distanţă determinată cu relaţia:

unde:

- reprezintă distanţa hcl pentru diferitele conductoare, în m;

fi - săgeţile diferitelor conductoare de pe stâlp, în m;

n - numărul conductoarelor.

Înălţimea H se calculează ca înălţime medie a tuturor conductoarelor de acelaşi tip şi dimensiune, separat pentru conductoare active şi conductoare de protecţie.

Tabelul 2.2

Valorile temperaturii aerului

Zona meteorologică | Temperatura aerului (ºC)
 | maximă | minimă | medie | de formare a chiciurei
Toată ţara | +40 | -30 | +15 | -5
Zone cu altitudini peste 500 m | +40 | -30 | +10 | -5

Determinarea încărcărilor normate

  • Încărcări datorate acţiunii vântului

2.7. Încărcările unitare provenite din acţiunea vântului se determină cu ajutorul presiunii dinamice de bază, “p”, care se va lua din tabelul 2.1 sau se va determină cu relaţia:

conform precizărilor de la pct. 2.3; “v” este viteza vântului, în m/s.

În funcţie de înălţimea de aplicare a forţelor, presiunea dinamică de bază se va majora cu coeficientul de rafală “b”, din diagrama 2.1 şi diagrama 2.2, care nu depinde de valorile vitezei vântului.

- Încărcările unitare provenite din acţiunea vântului pe conductoare “gvc”, se calculează cu relaţia:

gvc = ctc·bc·p·d·10-3 (daN/m)

în care:

ctc este coeficientul aerodinamic, determinat conform tabelului 2.3

Tabelul 2.3

Valorile coeficientului aerodinamic “ctc”, pentru conductoare

Specificaţia |  | Coeficientul “ctc”
Fără chiciură | Diametrul conductorului mai mare sau egal cu 20 mm | 1,30
 | Diametrul conductorului mai mic de 20 mm
Cu chiciură, indiferent de diametrul conductorului |  | 1,20

bc este coeficientul de rafală şi neuniformitate al vântului pe conductor, depinzând de turbulenţa vântului (în funcţie de rugozitatea terenului) şi de răspunsul dinamic al conductorului. Include efectul combinat al variaţiei vitezei vântului atât cu înălţimea, cât şi cu mărimea deschiderii (neuniformitatea vântului de deschidere). Pentru zone deschise (câmpii, silvostepe, malurile deschise ale mării, lacurilor etc.), precum şi pentru zone construite, cu obstacole cu înălţimi mai mici de 10 m, situate la altitudini până la 1300 m deasupra nivelului mării şi înălţimi medii de suspendare a conductoarelor, determinate conform pct. 2.5, până la 60 m inclusiv, coeficientul de rafală şi neuniformitate al vântului pe conductor “bc”, se determină din diagrama 2.1.*)

*) Curbele de variaţie sunt preluate din CEI 826/1991, zonele punctate fiind deduse prin extrapolare.

NOTĂ: Pentru deschideri mai mici de 100 m şi mai mari de 800 nu se va considera valoarea coeficientului de rafală şi neuniformitate a vântului pe conductor, “bc”, corespunzătoare deschiderii de 100 m, respectiv 800 m. Pentru înălţimi medii de suspendare mai mici de 10 m, se va adopta valoarea coeficientul “bc”, corespunzătoare înălţimii de 10 m. Pentru înălţimi intermediare curbelor figurate în diagrama 2.1, valoarea coeficientului “bc” se va deduce prin interpolarea lineară a valorilor corespunzătoare de pe cele două curbe adiacente.

Pentru zonele de munte şi pentru stâlpii cu înălţimi de peste 60 m utilizaţi la marile traversări, coeficientul de rafală şi neuniformitate pe conductor, “bc”, se va determina separat, în funcţie de situaţia locală (gradul de rugozitate al terenului) şi de tipul liniei;

d este diametrul conductorului, “dc”, în ipoteza fără chiciură, respectiv diametrul conductorului “dc” plus de două ori grosimea stratului de chiciură “b”;

d = dc + 2b

în ipoteza cu chiciură (fig. 2.2), în mm; grosimea stratului de chiciură “b” se ia din tabelul 2.1

- Încărcările unitare provenite din acţiunea vântului pe lanţurile de izolatoare, “ [image] ”, se calculează cu relaţia:

în care:

cti este coeficientul aerodinamic, determinat în tabelul 2.4.

bc este coeficientul de rafală al vântului pe lanţul de izolatoare, în fncţie de înălţimea de prindere a lanţului de izolatoare faţă de nivelul solului.

Se determină din diagrama 2.2.

Tabelul 2.4.

Valorile coeficientului aerodinamic “cti” pentru calculul încărcărilor rezultate din acţiunea vântului asupra izolatoarelor

Tipul izolatoarelor | Tipul lanţurilor sau legăturilor
 | simplu | dublu
 | Coeficientul “cti”
Lanţuri de izolatoare tip capă-tijă | 0,35 | 0,55
Lanţuri de izolatoare tip tijă şi izolatoare suport | 0,55 | 0,80

- Încărcările unitare provenite din acţiunea vântului pe stâlpi, “ [image] ”, se calculează cu relaţia:

în care:

“cts” este coeficientul aerodinamic al stâlpului, determinat în diagrama 2.3 pentru stâlpii metalici şi în tabelul 2.5 pentru stâlpii din beton sau din ţeavă.

Tabelul 2.5

Valorile coeficientului aerodinamic “cts” pentru stâlpii din beton sau din ţeavă

Elementul | Coeficientul “cts”
Stâlp cu secţiune orizontală circulară (beton centrifugat sau ţeavă metalică) | 0,7
Stâlp cu suprafeţe plane (beton vibrat) | 2,0

Pentru stâlpii spaţiali, din ţeavă, calculul coeficientului “cts” se va face conform STAS 10101/20.

bs este coeficientul de rafală pe stâlp, depinzând de turbulenţa vântului (în funcţie de rugozitatea terenului) şi de răspunsul dinamic al structurii. Include efectul variaţiei vântului cu înălţimea.

Valoarea coeficientului “bs” este variabilă cu înălţimea deasupra terenului a centrului de greutate al suprafeţei elementului component al stâlpului pe care acţionează vântul.

Pentru zone deschise (câmpii, silvostepe, maluri deschise ale mării, lacurilor etc.), precum şi pentru zone construite cu obstacole cu înălţimi mai mici de 10 m, situate la altitudini până la 1300 m deasupra nivelului mării, coeficientul de rafală “bs”, pentru stâlpii cu înălţimi până la 60 m, se determină din diagrama 2.2*).

.

*) După CEI 826/1991.

NOTĂ: Pentru stâlpi sau elemente componente de stâlpi cu înălţimea centrului de greutate mai mică de 10 m se adoptă valoarea “bs”, corespunzătoare înălţimii centrului de greutate de 10 m.

Pentru stâlpii cu înălţimea de peste 60 m, de exemplu stâlpii marilor traversări, valoarea coeficientului de rafală pe stâlp, “bs”, se va determina separat, în funcţie de situaţia locală (rugozitatea terenului) şi de tipul liniei.

2.8. Pe baza încărcărilor unitare datorate acţiunii vântului, determinate la pct. 2.7, se calculează încărcările pe fiecare element constructiv al liniei.

- Încărcările provenite din acţiunea vântului pe conductoare, “Fc”, acţionând normal pe axul conductoarelor, se calculează cu relaţia:

Fc = gvc·av·sin2f (daN)

unde:

av – este deschiderea la încărcări din vânt, în m (definită la pct. 1.37);

gvo - încărcarea unitară, determinată la pct. 2.7;

f - unghiul orizontal dintre direcţia după care acţionează vântului şi direcţia conductorului liniei, în grade.

În ipotezele cu vânt acţionând în lungul liniei:

Fc = 2gvc·f (daN)

unde:

f este săgeata conductorului, în m (definită la pct. 1.40);

gvc - încărcarea unitară determinată la pct. 2.7, cu luarea în considerare a coeficientului de rafală pe conductor, “bc” determinat din diagrama 2.1, corespunzător înălţimii de prindere în clemă a conductorului minus 0,5 f.

Efectul total al vântului pe conductoarele fasciculare se va considera egal cu suma încărcărilor pe subconductoare, fără să se ţină seama de efectul de ecranare posibil al unui subconductor asupra altuia.

- Încărcările provenite din acţiunea vântului pe izolatoare “Fiz”, se determină cu relaţia:

Fiz = [image] · Aiz (daN)

unde:

este încărcarea unitară, determinată la pct. 2.7;

Aiz – aria dreptunghiului având ca laturi lungimea totală a lanţului de izolatoare, respectiv pentru izolatorul suport înălţimea acestuia, şi diametrul maxim al izolatorului .

În ipotezele de vânt simultan cu chiciură, aria Aiz se majorează cu 25%.

- Încărcările provenite din acţiunea vântului pe stâlpi, “Fst”, se calculează astfel:

- în cazul vântului perpendicular pe linie:

- în cazul vântului la 45º:

, pentru fiecare din cele două feţe adiacente expuse la vânt,

unde:

este încărcarea unitară, determinată la pct. 2.7 pentru fiecare element component al stâlpului;

Ast – aria plinurilor construcţiei elementelor componente ale stâlpului, numai o faţă pentru vântul perpendicular şi fiecare din feţele adiacente pentru vântul la 45º. Pentru suprafeţe cilindrice este egală cu secţiunea diametrală a elementului stâlpului.

În ipotezele vânt simultan cu chiciură se va lua în considerare o suprafaţă majorată a stâlpului metalic (sau beton cu alveole), egală cu 1,5·Ast. La stâlpii de beton centrifugat nu se va lua în considerare o creştere a suprafeţei stâlpului în ipotezele vânt simultan cu chiciură.

  • Încărcările datorate maselor proprii şi a depunerilor de chiciură

2.9. Încărcările unitare provenite din masa conductoarelor şi a depunerilor de chiciură se determină cu relaţia:

- pentru conductoare neacoperite cu chiciură, “g1”:

g1 = gc (daN/m)

în care:

gc este masa unitară a conductorului gresat, care se găseşte în standardele de conductoare;

- pentru chiciură, “g2”:

g2 = p·b·(b+dc)·gch·10-3 (daN/m),

în care:

dc - este diametrul conductorului, în mm;

b – grosimea stratului de chiciură, definită în tabelul 2.1;

gch - greutatea volumică a chiciurei, în daN/dm3;

- pentru conductoare acoperite cu chiciură, “g3”:

g3 = g1 + g2 (daN/m).

2.10. Încărcările provenite din masă şi depunerile de chiciură pe elementele liniei:

- Încărcările provenite din masa conductoarelor şi a depunerilor de chiciură:

- pentru conductoarele neacoperite cu chiciură, “Gc”:

Gc = ag·g1 (daN).

- pentru conductoarele acoperite cu chiciură, “Goch”:

Goch = ag·g3 (daN),

în care: ag este deschiderea la încărcări verticale, în m (definită la pct. 1.38).

Încărcări provenite din masa lanţurilor de izolatoare şi a depunerilor de chiciură:

- pentru lanţurile de izolatoare neacoperite cu chiciură: “Giz”;

- pentru lanţurile de izolatoare acoperite cu chiciură: 1,1·Giz, în care “Giz” este suma maselor elementelor componente din lanţul de izolatoare.

Încărcări provenite din masa stâlpilor şi a depunerilor de chiciură:

- pentru stâlpii neacoperiţi cu chiciură: Gst;

- pentru stâlpii (metalici sau din beton) acoperiţi cu chiciură: 1,1 Gst, în care “Gst” este suma maselor elementelor componente ale stâlpului.

  • Încărcări datorate tracţiunii din conductoare

2.11. Încărcările unitare provenite din tracţiunea din conductoare, po, se calculează pe baza secţiunii reale a conductoarelor şi a tracţiunii orizontale unitare din conductoare, corespunzătoare temperaturii şi încărcărilor normate date de masa proprie şi suprasarcinile exterioare, potrivit ipotezelor de încărcare de la pct. 2.16, cu ajutorul ecuaţiei de stare, pornindu-se de la stările definite la pct. 3.6.

Încărcările datorate tracţiunii din conductoare se aplică în punctul de prindere al lanţului de izolatoare de stâlp şi se consideră că acţionează orizontal, în direcţia conductoarelor.

2.12. Încărcările datorate tracţiunii în conductoare care acţionează asupra lanţurilor de izolatoare şi a stâlpilor:

- în regim normal:

To = po x So (daN),

În acest caz “po” se calculează în condiţiile 2.16.d şi 2.16.g;

- în regim de avarie:

To = po x So (daN).

- pentru fazele neavariate, “po” se calculează în condiţia 2.16.g (corespunzător încărcării totale “g7a” – tabelul 2.8);

- pentru fazele avariate, “F” se determină în conformitatea cu tabelul 2.6.

Tabelul 2.6

Încărcările F care acţionează asupra stâlpilor şi lanţurilor de izolatoare în regim de avarie

Tipul funcţional al stâlpului |  | Caracteristicile echipamentului |  |  | Relaţia de calcul pentru încărcarea “F” (daN)
 |  | Sistemul de prindere a conductorului | Tipul elementelor sau al legăturilor | Tipul conductoarelor
Susţinere | Normal | Susţinere | Cleme cu tracţiune limitată | Active | F = ke x dc
 | Întărit | Susţinere | Cleme cu reţinerea conductorului | Active | F = ks x kn x To
 |  |  |  | Protecţie | F = 0,4 To
Întindere şi terminal |  | Întindere | Legături de întindere | Active şi de protecţie | F = n x To
 |  | Întindere | Cleme de întindere | Active şi de protecţie

unde:

To = po x so (daN),

cu “po” calculat în condiţiile pct. 2.16.g (corespunzător încărcării totale “g7a” – tabelul 2.8), în daN/mm2;

n - este numărul conductoarelor pe fază;

ke – coeficientul care ţine seama de efectul de eliberare a conductorului din clemă la o anumită valoare a tracţiunii în conductor, în daN/mm;

ke = 25 pentru stâlpii LEA cu Un ≤ 110 kV;

ke = 50 pentru stâlpii LEA cu Un > 110 kV;

ks este coeficientul care ţine seama de efectul de înclinare al lanţului de izolatoare de susţinere în lungul liniei: ks = 0,65;

kn - coeficientul care ţine seama de numărul conductoarelor pe fază:

kn = 1,0 pentru n = 1;

kn = 0,8 pentru n = 2;

kn = 0,7 pentru n = 3;

kn = 0,6 pentru n = 4.

Determinarea încărcărilor de calcul

2.13. Clasificarea şi determinarea încărcărilor de calcul, împreună cu coeficienţii parţiali de siguranţă, care stau la baza dimensionării elementelor componente ale LEA, sunt prezentate în tabelul 2.7.

Tabelul 2.7

Clasificarea, determinarea încărcărilor de calcul şi coeficienţii parţiali de siguranţă pentru dimensionarea elementelor LEA

Categoriile de încărcări | Încărcări |  | Coeficientul parţial de siguranţă
 |  |  | gn |  | gc
 |  |  | Zonele A, B şi C | Zonele D şi E | Zonele A, B şi C | Zonele D şi E
Permanente (p) | Masa proprie (stâlpi, cabluri, conductoare, izolatoare, instalaţii etc.) |  | 1,1 (0,9)* |  | 1,1 (0,9)*
Variabile (V) | a) Presiunea vântului pe conductoare, stâlpi, cabluri, izolatoare cu sau fără chiciură | LEA 20-110 kV | 1,30 | 1,50 | 0,25 | 0,45
 |  | LEA 220-400 kV | 1,50 | 1,70 | 0,30 | 0,50
 | b) Masa chiciurei pe conductoare (active şi de protecţie), stâlpi, izolatoare etc. |  | 1,8 (1,0)* |  | 1,8 (1,0)*
 | c) Tracţiunea conductoarelor în regim normal de funcţionare |  | 1,3** |  | -
Excepţionale (E) | Tracţiunea conductoarelor în regim de avarie |  | - |  | 1,1**
Regim de montaj (M) | Încărcări rezultate din schema de montaj |  | 1,1 |  | -

*) Valorile 0,9, respectiv 1,0, se introduc în calcul dacă încărcările respective au efect defavorabil asupra rezistenţei sau stabilităţii unor elemente ale stâlpului sau fundaţiilor la starea limită analizată.

**) Se referă la determinarea tracţiunii în conductoare pentru calculul stâlpilor şi se aplică tracţiunii maxime normate (rezultată din încărcările normate).

2.14. Încărcările de calcul care stau la baza dimensionării elementelor componente ale LEA se obţin prin înmulţirea încărcărilor normate, determinate conform pct. 2.1…2.12, cu coeficienţii parţiali de siguranţă din tabelul 2.7, ţinându-se seama de gruparea încărcărilor precizate la pct. 2.16.

NOTĂ: Pentru marile traversări, cu stâlpi înalţi de peste 60 m şi deschidere de peste 800 m, coeficienţii parţiali de siguranţă pentru încărcările din vânt pot fi luaţi mai mari decât cei indicaţi în tabelul 2.7, în funcţie de importanţa traversării şi de situaţia locală, însă nu mai mari decât cei prevăzuţi în STAS 10101/20-90 pentru categoria I de importanţă a construcţiilor.

2.15. La calculul şi dimensionarea elementelor componente ale LEA, în regimurile normale de funcţionare (gruparea fundamentală de încărcări) şi în regimurile de avarie (gruparea specială de încărcări), grupările încărcărilor de la pct. 2.16 se vor face după următoarele relaţii:

- Regimurile normale de funcţionare:

Încărcări normate: (intervin la determinarea săgeţilor conductoarelor)

Încărcări de calcul:

- Regim de avarie:

Încărcări de calcul:

Gruparea încărcărilor

2.16. La calculul şi dimensionarea elementelor componente ale LEA se vor lua în considerare următoarele grupări ale încărcărilor, datorate factorilor climato-meteorologici, cu ipoteze de încărcare:

a) temperatura minimă (vântul şi chiciura lipsesc);

b) temperatura medie (vântul şi chiciura lipsesc);

c) temperatura medie, viteza vântului de 10 m/s (chiciura lipseşte);

d) temperatura medie, viteza maximă a vântului (chiciura lipseşte);

e) temperatura maximă (vântul, chiciura lipsesc);

f) temperatura de formare a chiciurei şi depuneri de chiciură pe elementele componente ale liniei (vântul lipseşte);

g) temperatura de formare a chiciurei (vântul simultan cu chiciura şi depuneri de chiciură pe elementele componente ale liniei).

2.17. În tabelul 2.8 sunt rezumate relaţiile pentru determinarea încărcărilor unitare normate şi de calcul pe conductoarele liniilor electrice aeriene.

Tabelul 2.8

Determinarea încărcărilor unitare normate şi de calcul pe conductoarele liniilor aeriene şi gruparea lor pe regimurile de funcţionare

ÎNCĂRCĂRI (daN) |  | REGIM NORMAL (gruparea fundamentală) | REGIM DE AVARIE (gruparea specială)
Încărcări normate provenite din: | Masa proprie a conductorului | g1 = gc
 | Masa depunerii de chiciură pe conductorului | g2 = p·b·(dc+b)·gch·10-3
 | Masa totală (proprie şi a depunerii de chiciură) a conductorului | g3 =gc+p·b·(dc+b)·gch·10-3
 | Presiunea dată de vânt pe conductorul neacoperit cu chiciură |  | -
 | Presiunea dată de vânt pe conductorul acoperit cu chiciură |  |
 | Încărcarea totală pe conductor în condiţiile vântului maxim |  | -
 | Încărcarea totală pe conductor în condiţiile de vânt şi chiciură |  |
Încărcări de calcul provenite din: | Masa proprie a conductorului | g1c =1,1·gc (g1c =0,9·gc)*
 | Masa depunerii de chiciură pe conductor | g2 = 1,8p·b·(dc+b)·gch·10-3 (g2 = 1,0p·b·(dc+b)·gch·10-3)*
 | Masa totală (proprie şi a depunerii de chiciură) a conductorului | g3 =1,1gc+1,8p·b·(dc+b)·gch·10-3 (g3 =0,9gc+1,0p·b·(dc+b)·gch·10-3)*
 | Presiunea dată de vânt pe conductorul neacoperit cu chiciură |  | -
 | Presiunea dată de vânt pe conductorul acoperit cu chiciură |  |
 | Încărcarea totală pe conductor în condiţiile vântului maxim |  | -
 | Încărcarea totală pe conductor în condiţiile de vânt şi chiciură |

*) Relaţiile dintre paranteze se introduc în calcul dacă încărcările respective au efect defavorabil asupra rezistenţei sau stabilităţii unor elemente ale stâlpului sau fundaţiilor, la starea limită analizată.

[top]

3. CONDUCTOARELE

3.1. Din punctul de vedere al materialelor şi al alcătuirii constructive, la construirea LEA se vor utiliza conductoarele funie din aluminiu, aliaje de aluminiu, oţel, precum şi conductoarele funie din oţel-aluminiu şi oţel-aliaje de aluminiu.

3.2. Condiţiile tehnice generale, dimensiunile şi caracteristicile fizico-mecanice ale conductoarelor LEA trebuie să corespundă standardelor sau normelor interne ale producătorilor.

În cazul unor tipuri nou sau speciale de conductoare nestandardizate sau fără norme interne, se vor considera, pentru caracteristicile fizico-mecanice ale materialelor lor componente, valorile din tabelul 3.1.

3.3. Din considerente mecanice, conductoarele vor avea următoarele secţiuni minime:

- 25 mm2 pentru conductoarele funie de oţel-aluminiu, oţel-aliaje de aluminiu şi aliaje de aluminiu;

- 16 mm2 pentru conductoarele funie de oţel.

Pentru porţiunile speciale de traseu (traversări, apropieri de construcţii etc.), secţiunile minime ale conductoarelor sunt precizate în tabelul 10.1.

3.4. Pentru conductoarele de protecţie din oţel se vor utiliza sârme de oţel de categoria B sau C, conform STAS 3732.

3.5. Sârmele de oţel, utilizate la realizarea conductoarelor funie de oţel şi a părţii (inimii) de oţel a conductoarelor de oţel-aluminiu şi oţel-aliaje de aluminiu, vor fi protejate împotriva coroziunii cu un strat gros de zinc (conform STAS 3732).

Pentru conductoarele LEA cu tensiuni 1 kV > Un ≥ 20 kV, situate în zonele I şi II de poluare, definite conform normativului PE 109, se admite folosirea sârmelor de oţel cu strat subţire de zinc (STAS 3732).

3.6. Calculul mecanic al conductoarelor se efectuează după metoda la stări limită, în care rezistenţele de calcul sunt stabilite în procente din rezistenţa de rupere calculată a conductorului (prc), definită conform pct. 1.31.

Prin calcul se urmăreşte ca rezistenţele mecanice de calcul, definite la pct. 1.55, să nu fie depăşite cu mai mult de 5% în punctele de prindere ale conductorului în cleme, la diferite stări de funcţionare. Se vor verifica următoarele stări:

a) starea de solicitare maximă, apărută în ipoteza corespunzătoare pct. 2.16.g cu încărcarea g7c din tabelul 2.8, pentru care valoarea maximă a rezistenţei de calcul va fi de 0,70 prc;

b) starea de temperatură minimă, corespunzătoare pct. 2.16.a, g1c, pentru valoarea maximă a rezistenţei de calcul va fi de 0,50 prc;

c) starea de solicitare de fiecare zi, corespunzătoare pct. 2.16.b, g1c, pentru care valoarea maximă a rezistenţei de calcul va fi de 0,18 prc, când deschiderea este mai mare de 120 m şi conductoarele nu sunt prevăzute cu antivibratoare şi 0,25 prc, când deschiderea este mai mică de 120 m sau când conductoarele sunt prevăzute cu antivibratoare.

Tabelul 3.1

Caracteristicile fizico-mecanice ale sarmelor componente ale conductoarelor funie pentru LEA

Materialul | Rezistivitatea electrică în curent continuu la 20oC | Coeficientul de temperatură al rezistenţei electrice | Greutatea volumică (greutatea specifică) | Coeficientul de dilatare termică liniară | Modulul de elasticitate | Rezistenţa la rupere
 |  | oC | daN/dm3 | oC-1 | daN/mm2 | daN/mm2
Aluminiu (STAS 12486-86) | 0,028264 | 0,004 | 2,649 | 2,3 x 10-5 | 5500 | 19,0-17,6 (pt. f 1,75-8,50 mm) 17,3-15,8 (pt. f 2,75-500 mm)
Alcora (aliaj de aluminiu) Normă internă | 0,0328 | 0,0036 | 2,649 | 2,3 x 10-5 | 5600 | 29,40
Oţel categoria A STAS 3732/1; 2-85 | 0,1818-0,1885 (pt. f 1,15-3,00 mm) | 0,0045 | 7,701 | 1,15 x 10-5 | 18800 | 37,22
Oţel categoria B STAS 3732/1, 2-85 | 0,2510-0,2493 (pt. f 1,45-3,2 mm) | 0,0045 | 7,701 | 1,15 x 10-5 | 19600 | 117,60
Oţel categoria C STAS 3732/1, 2-85 | 0,2510-0,2493 (pt. f 1,45-3,2 mm) | 0,0045 | 7,701 | 1,15 x 10-5 | 19600 | 137,30

3.7. Săgeţile maxime ale conductoarelor se calculează în ipotezele corespunzătoare pct. 2.16.e şi 2.16.f; săgeţile minime şi săgeţile medii se calculează în ipotezele corespunzătoare pct. 2.16.a, respectiv 2.16.b, la încărcări normate, cu următoarele precizări:

- vântul acţionează perpendicular pe conductoare;

- coeficientul de rafală şi neuniformitate al vântului se determină pe baza înălţimii medii de suspensie a conductorului din deschiderea cea mai defavorabilă din panou, din punctul de vedere al tracţiunii orizontale, conform pct. 2.6.

La calculul curbelor şablon utilizate la amplasarea stâlpilor pe profilul liniilor, în faza de proiectare, se va considera starea finală a tracţiunilor şi săgeţilor conductoarelor. Aceasta ţine seama de fenomenul de fulaj. Ca stare finală se va lua starea existentă după zece ani de funcţionare.

La calculul săgeţilor de montaj al conductoarelor se va considera starea iniţială, respectiv starea dinaintea apariţiei fenomenului de fulaj. Tracţiunile şi săgeţile conductoarelor pentru starea iniţială se calculează plecând de la valorile maxime ale rezistenţelor de calcul indicate la pct. 3.6.

3.8. Valoarea contragreutăţilor se va determina în ipotezele corespunzătoare pct. 2.16.a şi 2.16.d.

3.9. Săgeţile de montaj şi săgeţile cu care se reprezintă curbele şablon ale conductoarelor se calculează cu valori ale încărcărilor şi tracţiunilor normate, pornindu-se de la încărcarea de calcul (g7c sau g1c) şi valoarea maximă a rezistenţei de calcul, admisă la starea de dimensionare, indicată la pct. 3.6.

[top]

4. IZOLATOARELE, CLEMELE, ARMĂTURILE

4.1. Pentru dimensionarea din punct de vedere electric a izolatoarelor sau a lanţurilor de izolatoare ale LEA, tipul şi numărul izolatoarelor de suspensie din lanţurile de izolatoare sau tipul izolatoarelor suport se vor alege astfel, încât să se asigure un nivel de izolaţie caracterizat după cum urmează:

a) Tensiunea nominală de ţinere la frecvenţă industrială timp de un minut sub ploaie, în funcţie de tensiunea nominală a liniei, trebuie să aibă cel puţin valorile din tabelul 4.1.

b) Tensiunea nominală de ţinere la unda de impuls de formă normalizată de 1,2/50 ms, de polaritate care conduce la tensiunea de ţinere cea mai mică, trebuie să fie cel puţin egală cu valorile din tabelul 4.1.

c) Tensiunea nominală de ţinere la unda de impuls de comutaţie 250/2500 ms trebuie să fie cel puţin egală cu valorile din tabelul 4.1.

4.2. Determinarea numărului de izolatoare din lanţurile de izolatoare sau tipul izolatoarelor suport în funcţie de gradul de poluare al zonei traversate se va face conform prevederilor normativului PE 109.

4.3. Folosirea armăturilor de protecţie împotriva arcului electric este obligatorie la LEA cu tensiuni nominale de 110 kV, 220 kV şi 400 kV.

4.4. Numărul de izolatoare determinate pe baza tensiunilor nominale de ţinere din tabelul 4.1. se va mări cu 10%, în cazul izolatoarelor străpungibile (din cauza spargerilor).

4.5. La LEA de 110 kV, numărul de izolatoare din lanţurile de întindere, formate din elemente tip capă-tijă, se ia mai mare cu o unitate decât la lanţurile de susţinere.

4.6. La liniile sau porţiunile de linii situate la altitudini peste 1000 m, valorile tensiunilor de ţinere nominale la frecvenţa industrială timp de un minut şi ale tensiunilor de ţinere nominale la impuls de trăsnet sau comutaţie din tabelul 4.1 se vor mări cu 25%, pentru fiecare 100 m peste 100 m.

În cazul izolatoarelor suport, dacă prin aplicarea suportului de înălţime se depăşeşte nivelul de izolaţie asigurat de izolatoare, corespunzător tensiunii nominale a liniei, se vor aplica măsurile de creştere a nivelului de izolaţie, conform tabelului 10.2 (excluzându-se măsura prevăzută la nota 1 de la acest tabel); dacă acestea se dovedesc insuficiente, se vor adopta alte soluţii corespunzătoare de izolare.

Tabelul 4.1 (extras din PE 109)

Nivelurile nominale de tinere ale izolatiei pentru echipamentele LEA

Tensiunea nominală a LEA | Tensiunea maximă a echipamentului Um (valoarea efectivă) | Tensiunea nominală de ţinere la încercare de scurtă durată cu frecvenţă industrială, 50 Hz (valoare efectivă) | Tensiunea nominală de ţinere la impuls de trăsnet, undă 1,2/50 ms (valoare de vârf) | Tensiunea nominală de ţinere la impuls de comutaţie, undă 250/2500 ms
kV | kVef | kVef | kVmax | kVmax
20 | 24 | 55 | 125 | -
110 | 123 | 230 | 550 | 440 2)
220 | 245 | 460 | 1050 | 750 2)
400 | 420 | 680 | 1550 1) | 1050

NOTĂ:

1) Valorile nu corespund sau nu sunt corelate cu prevederile stas 6489/1 şi CEI 71-1 însă există echipamente în instalaţiile din România cu aceste tensiuni, de ţinere şi trebuie avute în vedere la studiile de coordonare a izolaţiei în cadrul extinderii sau modernizării staţiei.

2) La proiectarea unor instalaţii de 123 şi 245 kV la care studiul de alegere şi coordonare a izolaţiei indică posibilitatea apariţiei unor supratensiuni de comutaţie, care produc un risc de defect la comutaţie în staţie mai mare de 10-4, se va solicita furnizorului de echipament efectuare de probe de tip şi pentru tensiunea nominală de ţinere la impuls de comutaţie, la valorile indicate.

4.7. Pentru stâlpii înalţi, utilizaţi în cazul marilor traversări, nivelul de izolaţie se va mări, de la caz la caz, astfel încât să se asigure un grad de siguranţă, în raport cu descărcările atmosferice, cu dificultăţile efectuării lucrărilor de întreţinere şi cu particularităţile microclimatului din zona traversării.

4.8. Izolatoarele se vor dimensiona din punct de vedere mecanic, pentru grupările fundamentală şi specială de încărcări, astfel încât în ipoteza de încărcare maximă prevăzută la pct. 2.16.g, forţele de calcul să fie mai mici sau cel puţin egale cu sarcina de calcul a izolatorului.

Sarcinile de calcul pentru izolatoare se stabilesc în procente din sarcina de rupere mecanică minimă respectivă, conform tabelului 4.2.

Tabelul 4.2.

Procentul din sarcina minimă de rupere mecanică pentru stabilirea sarcinilor de calcul pentru izolatoare

Tipul izolatoarelor | Procente din sarcina de rupere minimă (%)
Izolator suport | 50
Izolator tijă (cu inimă plină) | 40
Izolator capă-tijă | 50

Cleme şi armături

4.9. Clemele şi armăturile, exclusiv clemele de întindere şi înnădire, se dimensionează din punct de vedere mecanic, pentru grupările fundamentală şi specială de încărcări, astfel încât ipoteza de încărcare maximă, conform pct. 2.16.g, forţele de calcul să fie mai mici sau cel mult egale cu sarcinile de calcul ale pieselor respective.

Sarcinile de calcul ale clemelor şi armăturilor se determină prin adoptarea unui procent de 50% din sarcina de rupere mecanică minimă.

4.10. Verificarea elementelor de izolatoare şi a clemelor şi armăturilor componente ale lanţurilor multiple de izolatoare, la gruparea specială de încărcări (regim de avarie), conform pct. 4.8 şi 4.9, se face după cum urmează:

- în cazul lanţurilor multiple de susţinere: fie prin ruperea unui element de izolator dintr-o ramură, fie prin ruperea conductorului;

- în cazul lanţurilor multiple de întindere: prin ruperea unui element de izolator dintr-o ramură.

Verificarea în regim de avarie a lanţurilor multiple, la ruperea unei ramuri, se face numai în porţiunile speciale de traseu, la care se impune siguranţă mărită.

4.11. Clemele de întindere şi înnădire mecanică a conductoarelor trebuie să aibă o sarcină de rupere egală cu minimum 0,95% din valoarea sarcinii de rupere minime a conductorului.

4.12. Pentru alte piese din oţel (suporturile izolatoarelor rigide, tijele prelungitoare, piesele speciale), atunci când nu se cunoaşte rezistenţa minimă de rupere, se adoptă rezistenţa de calcul din prescripţia PE 104.

[top]

5. MONTAREA CONDUCTOARELOR PE STÂLPI, DISTANŢE, GABARITE

5.1. Montarea conductoarelor pe stâlpi se va realiza astfel, încât să se respecte distanţele minime admisibile între părţile aflate sub tensiune, între acestea şi părţile legate la pământ, precum şi valorile unghiului de protecţie, conform pct. 10.4.

5.2. Distanţele minime admisibile între conductoarele active şi între conductoarele active şi cele de protecţie, în poziţii nedeviate, după condiţia apropierii în deschidere, rezultă din relaţia de mai jos:

[m]

unde:

f este săgeata maximă în deschidere, a conductoarelor, determinată în ipotezele de la pct. 2.16. sau 2.16.f, în m *)

li este lungimea lanţului de izolatoare, în m (pentru lanţuri de izolaţie de întindere, de susţinere montate în „V” şi pentru izolatoare suport, li = 0);

Un – tensiunea nominală a liniei, în kV **);

k – coeficientul care depinde de tensiunea nominală a liniei, de materialul şi secţiunea conductoarelor şi de poziţia lor pe stâlp*).

*) Pentru conductoare din materiale sau secţiuni diferite se va lua în calcul conductorul pentru care săgeata este cea mai mare, respectiv coeficientul k este cel mai mare.

**) Pentru circuite cu tensiuni nominale diferite, montate pe aceiaşi stâlpi, se va lua valoarea cea mai mare a tensiunii.

La aşezarea pe orizontală sau pe verticală a conductoarelor, coeficientul k la valorile lui kv, din tabelul 5.1, în care:

kv este coeficientul la aşezarea conductoarelor pe verticală (aproximativ în acelaşi plan vertical);

kh – coeficientul la aşezarea conductoarelor pe orizontală (în acelaşi plan orizontal).

Tabelul 5.1.

Valorile coeficienţilor kv, kh

Materialul conductoarelor |  |  | Tensiunea liniei Un, kv
Oţel | Aluminiu şi aliaje de aluminiu | Oţel - Aluminiu | < 110 |  | ≥ 110
 |  |  | Coeficientul |  | Coeficientul
Secţiunea conductoarelor (mm2) |  |  | kv | kh | kv | kh
10-16 | 16-150 | 16-70 | 0,85 | 0,65 | 0,95 | 0,70
25-35 | > 150 | 95-150 | 0,75 | 0,62 | 0,85 | 0,65
70-95 | - | 185-300 | 0,70 | 0,60 | 0,75 | 0,62
> 95 | - | > 300 | 0,70 | 0,60 | 0,70 | 0,60

Pentru aşezări oarecare ale conductoarelor, coeficientul k se determină cu relaţia:

în care kv şi kh sunt coeficienţii cuprinşi în tabelul 5.1, iar a şi b au semnificaţia din figura 5.1.

5.3. Pentru conductoarele de secţiuni diferite, din materiale diferite sau cu săgeţi diferite, se va verifica distanţa „d” între conductoare, în ipoteza că primul conductor este supus presiunii maxime a vântului (ipoteză corespunzătoare pct. 2.16.d), iar al doilea presiunii unui vânt cu o viteză mai mică cu 20% decât primul. Distanţele între conductoare în această ipoteză trebuie să fie mai mare decât Un / 50, însă nu mai mică de 0,20 m.

5.4. În cazuri speciale, distanţele între conductoarele active şi între conductoarele active şi cele de protecţie se vor determina după condiţiile locale şi după experienţa dobândită la lucrări analoge; ele nu vor fi însă mai mici decât cele rezultate din condiţiile precizate la punctele 5.2, 5.3 şi 5.4; tot în cazuri speciale se includ şi galoparea, saltul conductoarelor la descărcarea de chiciură, pendulare asincronă şi încărcările neuniforme cu chiciură ale conductoarelor.

Distanţele de separare minime admise între conductoare în cazul galopării, saltul conductoarelor sau al pendulării asincrone se vor considera:

- 0,20 m pentru LEA 20 kV;

- 0,45 m pentru LEA 110 kV;

- 0,95 m pentru LEA 220 kV;

- 1,65 m pentru LEA 400 kV;

valori corespunzătoare tensiunii de funcţionare a LEA.

5.5. Distanţele minime admisibile pe stâlpi între părţile aflate sub tensiune şi părţile legate la pământ sunt precizate în tabelul 5.2.

Tabelul 5.2.

Distanţele minime admisibile între părţile aflate sub tensiune şi părţile legate la pământ pe stâlpi

Condiţia climato-meteorologică | Modul de solicitare LEA la tensiuni | Tensiunea nominală a liniei, Un
 |  | 1 kV < Un ≤ 20 kV | 110 kV | 220 kV | 400 kV
 |  | Distanţa minimă (cm)
Temperatura medie, viteza vântului 0-10 m/s*) | Supratensiuni de trăsnet | 25 | 90 | 180 | 290
Temperatura medie, viteza vântului maximă | Tensiunea maximă de funcţionare normată | 10 | 40 | 60 | 100

*) Din intervalul 0-10 m/s se va alege acea valoare a vitezei vântului care conduce la cea mai defavorabilă situaţie creată prin devierea părţilor aflate sub tensiune în raport cu cele legate la pământ.

NOTĂ: Toate valorile din tabel se referă la LEA situată până la altitudinea de 1000 m

Tabelul 5.3.

Distanţele minime admisibile între faze la încrucişări pe stâlpi

Condiţia climato-meteorologică | Nodul de solicitare LEA la tensiuni | Tensiunea nominală a liniei, Un
 |  | 20 kV | 110 kV | 220 kV | 400 kV
 |  | Distanţa minimă (cm)
Temperatura medie, viteza vântului 0-10 m/s*) | Supratensiuni de trăsnet | 40 | 135 | 250 | 350
Temperatura medie, viteza vântului maximă | Tensiunea maximă de funcţionare normală | 20 | 60 | 110 | 180

*) Din intervalul 0-10 m/s se alege acea valoare a vitezei vântului care conduce la cea mai defavorabilă situaţie creată prin devierea părţilor aflate sub tensiune în raport cu cele legate la pământ.

NOTĂ: Toate valorile din tabel se refecă la LEA situată până la altitudinea de 1000 m.

5.6. Distanţele minime admisibile între fazele LEA, în locurile unde ele se încrucişează pe stâlpi, sunt cele prevăzute în tabelul 5.3.

5.7. Unghiurile de înclinare ale lanţurilor de izolatoare de susţinere se vor calcula cu relaţia:

, pentru Un ≤ 110 kV

, pentru Un = 220 + 400 kV

Unghiurile de înclinare a conductoarelor se calculează cu relaţia:

,

unde av şi ag au semnificaţia de la pct. 1.37 şi 1.38, gvc se calculează cu relaţia de la pct. 2.7, în condiţia de la pct. 2.16.d, iar gc este masa unitară a conductorului, în daN /m.

5.8. Distanţele menţionate în tabelele 5.2 şi 5.3 se referă la liniile construite până la 1000 m altitudine.

Pentru liniile construite la altitudini peste 100 m, distanţele prevăzute în aceste tabele se măresc cu 2% pentru fiecare 100 m peste 1000 m.

5.9. În scopul asigurării simetriei sistemului trifazat se vor executa transpuneri ale fazelor LEA cu Un – 100 kV şi mai mare, conform indicaţiilor din tabelul 5.4.

Tabelul 5.4

Lungimile LEA pentru care se execută transpuneri de fază

Tensiunea nominală a LEA (Un) | Felul transpunerii
 | Un ciclu complet | Două cicluri complete
 | Lungimea LEA (km)
110 kV | 100 | -
220 kV | 150 | 250
400 kV | 200 | 250*)

*) Această distanţă poate fi mărită până la 400 km, în funcţie de modul de încadrare a liniei în sistem.

5.10. Distanţele minime admisibile între conductoarele LEA şi suprafaţa terenului, în regim normal de funcţionare a liniei, conductorul aflându-se în ipoteza care conduce la săgeata maximă, sunt cele precizate în tabelul 11.11.

5.11. Pentru protecţia LEA la supratensiuni atmosferice şi pentru comportarea bună la fenomenul de galopare, săgeta conductorului de protecţie nu trebuie să depăşească săgeata conductorului activ la stările de săgeată maximă şi la temperatura medie.

[top]

6. TIPURILE DE STÂLPI, IPOTEZE DE CALCUL

Tipurile de stâlpi

6.1. La liniile aeriene de energie electrică se disting, din punct de vedere funcţional, următoarele tipuri de stâlpi:

a) Stâlpii d e susţinere, utilizaţi în mod curent pe linii pentru susţinerea conductoarelor, echipaţi cu izolatoare de susţinere, sunt de tip normal sau de tip întărit. La stâlpii de tip normal se utilizează cleme cu eliberarea conductorului, respectiv cleme sau legături cu tracţiune limitată. La stâlpii de tip întărit se utilizează cleme sau legături cu reţinerea conductorului.

b) Stâlpii de întindere sunt utilizaţi pentru fixarea conductoarelor prin întindere, ca puncte de sprijin, în lungul liniei, în locuri alese din condiţiile de funcţionare sau de montaj.

c) Stâlpii terminali sunt utilizaţi pentru fixarea conductoarelor, prin întindere, la capetele liniei.

Stâlpii de susţinere, de întindere şi terminali pot fi montaţi în aliniament sau col.

Stâlpii de la pct. „a”, „b”, „c” pot fi utilizaţi pentru montarea unui singur circuit sau a mai multor circuite. În cazul echipării stâlpilor cu mai multe circuite, acestea pot să fie de aceeaşi tensiune nominală sau de tensiuni nominale diferite. În cazul liniilor cu tensiuni diferite pe acelaşi stâlp este necesară verificarea compatibilităţii din punct de vedere electric şi mecanic.

Ipotezele de calcul

6.2. Stâlpii (inclusiv consolele, traversele, vârfarele) se dimensionează prin calcul pe baza încărcărilor de calcul determinate conform pct. 2.13...2.16, în regim normal de funcţionare, în regim de avarie şi în condiţiile de montaj, ţinându-se seama de tipul funcţional şi constructiv, de material şi de diferitele ipoteze de încărcare.

6.3. Pentru dimensionarea stâlpilor în regim normal de funcţionare, se consideră următoarele încărcări grupate pe ipoteze de calcul:

N.1. Vânt maxim perpendicular pe linie

N.1.a. Încărcările rezultate din presiunea vântului fără chiciură (condiţia 2.16.d) acţionează orizontal, în direcţia perpendiculară pe axul liniei sau în direcţia bisectoarei unghiului liniei, asupra stâlpului, izolatoarelor şi conductoarelor pe deschiderea la încărcări din vânt.

N.1.b. Încărcările verticale rezultate din masa fără chiciură a stâlpului, izolatoarelor şi conductoarelor (condiţia 2.16.b) pentru deschidere la încărcări verticale.

N.1.c. Rezultantele încărcărilor provenite din tracţiunile orizontale în conductoare, corespunzătoare condiţiei 2.16.d, acţionând în direcţia bisectoarei unghiului liniei.

N.2. Vânt perpendicular pe linie, simultan cu depuneri de chiciură

N.2. Idem, N.1. cu chiciură (condiţia 2.16.g, pentru pct. „a” şi „c”, respectiv 2.16.f, pentru pct.”b”).

N.3. Vânt maxim în lungul liniei

N.3.a. Încărcările rezultate din presiunea vântului, fără chiciură (condiţia 2.16.d), acţionând orizontal în direcţia liniei sau perpendicular pe bisectoarea unghiului liniei, asupra stâlpului, izolatoarelor şi conductoarelor sau, dacă stâlpul este montat în colţ, asupra conductoarelor pe deschiderea la încărcări din vânt.

N.3.b. Idem, N.1.b.

N.3.c. Idem, N.1.c.

N.4. Vânt în lungul liniei, simultan cu depuneri de chiciură

N.4. Idem, N.3. cu chiciură (condiţia 2.16.g, pentru pct. „a” şi „c”, respectiv 2.16.f pentru pct. „b”).

N.5. Vânt maxim la 45º pe linie

N.5. Idem, N.1, vântul acţionând după o direcţie situată la 45º faţă de aliniamentul liniei sau bisectoarei unghiului liniei.

N.6. Vânt la 45º pe linie, simultan cu depuneri de chiciurã

N.6. Idem, N.5., cu chiciură (condiţia 2.16.g pentru pct. „a” şi „c”, respectiv 2.16.f pentru pct. „b”).

N.7. Condiţia de dimensionare în lungul liniei

N.7. Încărcări acţionând orizontal în direcţia axului liniei sau perpendicular pe bisectoarea unghiului liniei, egale sau cel puţin:

- 50% pentru linii cu simplu circuit;

- 33% pentru linii cu două sau mai multe circuite, din încărcările acţionând perpendicular pe axul liniei sau în direcţia bisectoarei unghiului liniei, rezultate din ipoteza cea mai defavorabilă între N.1. şi N.2.

N.8. Diferenţa de tracţiune în condiţii de depuneri de chiciură

N.8.a. Încărcările rezultate din considerarea unei diferenţe de 25% între tracţiunile orizontale ale tuturor conductoarelor din panourile adiacente, în condiţia 2.16.f, acţionând în direcţia axului liniei.

N.8.b. Idem, N.1.b. în condiţia 2.16.f.

N.8.c. Idem, N.1.c. în condiţia 2.16.f.

N.9. Vânt maxim perpendicular pe linie în montaj terminal

N.9.a. Idem, N.1.a.

N.9.b. Idem, N.1.b.

N.9.c. Încărcările provenite din tracţiunile orizontale unilaterale ale tuturor conductoarelor, realizate în condiţia 2.16.d, acţionând în direcţia axului liniei.

N.10. Vânt perpendicular pe linie simultan cu depuneri de chiciură în montaj terminal

N.10. Idem, N.9., cu chiciură (condiţia 2.16.g, pentru pct. „a” şi „c”, respectiv 2.16.f pentru pct. „b”).

N.11. Vânt maxim în lungul liniei în montaj terminal

N.11.a. Idem, N.3.a.

N.11.b. Idem, N.1.b.

N.11.c. Idem, N.9.c., încărcările rezultate din condiţiile „a” şi „c”, acţionând în acelaşi sens.

N.12. Vânt în lungul liniei simultan cu depuneri de chiciură în montaj termina l

N.12.. Idem, N.11., cu chiciură (condiţia 2.16.g., pentru pct. „a” şi „c”, respectiv 2.16.f, pentru pct. „b”).

6.4. Pentru dimensionarea stâlpilor în regim de avarie, se consideră următoarele ipoteze de calcul:

A.1. Ruperea conductoarelor în condiţiile unui vânt perpendicular pe linie, simultan cu depuneri de chiciură

A.1.a. Protecţiile încărcărilor orizontale F (pct. 6.6), acţionând în lungul liniei sau perpendicular pe bisectoarea unghiului liniei, rezultate din considerarea unor conductoare rupte, astfel:

a.1. Pentru stâlpii de susţinere, o încărcare F la fiecare circuit impar, respectiv la fiecare pereche de circuite, sau o încărcare F corespunzătoare unui singur conductor de protecţie.

a.2. Pentru stâlpii de întindere, o încărcare F pentru fiecare circuit, la primele două circuite şi câte 0,5 F la fiecare circuit în plus faţă de dublu circuit sau o încărcare corespunzătoare unui singur conductor de protecţie; sunt exceptaţi stâlpii de întindere din metal pentru LEA de medie tensiune, la care se consideră rupt un singur conductor, indiferent de numărul de circuite.

OBSERVAŢII

a. Încărcările F se aplică astfel, încât să se realizeze cel mai mare moment de încovoiere sau de torsiune, cu menţiunea că se consideră rupte conductoarele din aceeaşi deschidere.

b. Încărcările rezultate din presiunea vântului (condiţia 2.16.g), acţionând orizontal, în direcţia perpendiculară pe axul liniei sau în direcţia bisectoarei unghiului liniei asupra stâlpului, izolatoarelor şi conductoarelor pe deschiderea la încărcări din vânt.

c. Încărcările verticale rezultate din masa cu chiciură a stâlpului, izolatoarelor şi conductoarelor pentru deschiderea la încărcări verticale (condiţia 2.16.f.).

d. Proiecţiile pe bisectoarea unghiului liniei a încărcărilor corespunzătoare conductoarelor rupte, plus rezultatele încărcărilor provenite din tracţiunile orizontale, în conductoarele sau fazele cu conductoare rămase nerupte, acţionând în direcţia bisectoarei unghiului liniei, toate luate în ipoteza din condiţia 2.16.g.

A.2. Ruperea conductoarelor în condiţii de vânt în lungul liniei, simultan cu depunerile de chiciură

A.2.a. Idem, A.1.a.

A.2.b. Idem, A.1.b. Încărcările rezultate din presiunea vântului (condiţia 2.16.g), acţionând orizontal în direcţia axului liniei sau perpendicular pe bisectoarea unghiului liniei asupra stâlpului, izolatoarelor şi, dacă stâlpul este montat în colţ, asupra conductoarelor pe deschiderea la încărcări din vânt.

A.2.c. Idem, A.1.c.

A.2.d. Idem, A.1.d.

6.5. Ipotezele de calcul prezentate mai sus se vor aplica diferitelor tipuri funcţionale de stâlpi, conform tabelului 6.1., ţinându-se seama de următoarele precizări:

a) la fiecare tip funcţional de stâlp se vor aplica, pe rând, toate ipotezele indicate în tabelul 6.1. în mod independent;

b) încărcările corespunzătoare pct. „a”, „b”, „c” şi „d” ale fiecărei ipoteze se aplică simultan;

c) încărcările de la pct. „c” şi „d”, referirile la bisectoarele unghiurilor liniilor se aplică numai la stâlpii de colţ.

Ipotezele de calcul ale diferitelor tipuri funcţionale de stâlpi

Nr. crt. | Tipul funcţional al stâlpului |  | Gruparea de încărcări
 |  |  | Fundamentală (Regim normal) | Specială (Regim de avarie)
 |  |  | Ipoteza de calcul
1 | SUSŢINERE | Echipat cu izolatoare suport | Nr. 1, N. 2, N. 3, N. 4, N. 51), N. 61), N. 7 | 2) –
 |  | Echipat cu izolatoare de suspensie (lanţuri de izolatoare) | N. 1, N. 2, N. 3, N. 4, N. 51), N. 61) | A.1 A.2
2 | ÎNTINDERE |  | N. 1, N. 2, N. 3, N. 4, N. 8 | A.1 A.2
3 | TERMINAL3) |  | N. 9, N. 10, N. 11, N. 12 | A.1 A.2

NOTE:

1) Ipotezele N. şi N.6 se aplică stâlpilor pentru LEA 110-400 kV şi stâlpilor metalici utilizaţi la marile traversări, indiferent de tensiunea LEA.

2) Stâlpii de susţinere echipaţi cu izolatoare-suport nu se verifică în regim de avarie. La aceşti stâlpi, încărcarea care se transmite stâlpului la ruperea conductorului nu trebuie să depăşească 65% din încărcarea la vârf, echivalentă momentului de rupere al stâlpului, în lungul liniei, rezultat din dimensionare, conform ipotezei N.7.

3) La stâlpii terminali cu mai multe circuite, verificările se vor face şi în condiţiile montării numai a circuitelor de pe o singură parte a stâlpului.

În cazul utilizării la stâlpii de susţinere a consolelor, traverselor sau coronamentelor articulate, deformabile etc., se va putea ţine seama de reducerile corespunzătoare ale încărcărilor care se transmit asupra stâlpilor, în cazul ruperii conductelor.

6.6. Încărcările F, care se aplică potrivit ipotezei A, se determină conform pct. 2.12 şi tabelului 2.8.

6.7. La calculul stâlpilor trebuie să se ţină seama şi următoarele condiţii de montaj:

a) Pentru stâlpii de susţinere, la ridicarea conductoarelor pe stâlpi, greutatea conductoarelor se consideră dublă.

b) Pentru stâlpii de întindere:

- indiferent de numărul conductoarelor de protecţie, într-un panou se consideră montate cel mult două conductoare de protecţie, iar conductoarele active nu sunt montate.

c) Pentru toţi stâlpii se vor considera următoarele încărcări normate suplimentare provenite din greutatea montorului şi a dispozitivului de montaj:

- la LEA cu Un < 110 kV ... 100 daN;

- la LEA cu Un = 110 kV şi 220 kV ... 200 daN;

- la LEA cu Un = 400 kV ... 250 daN.

OBSERVAŢIE: Elementele orizontale şi oblice ale stâlpilor metalici cu zăbrele, cu o înclinare faţă de orizontală sub 30º, situate pe feţele stâlpilor, trebuie verificare pentru o forţă de 100 daN, rezultată din greutatea montorului.

Ipotezele de la pct. 6.7 se iau în considerare la proiectarea stâlpilor şi trebuie avute în vedere la montajul conductoarelor. În cazuri speciale, la montaj, se admite ancorarea în conformitate cu fişele de tehnologie de montaj.

6.8. Verificarea stâlpilor în condiţii de montaj se face în ipoteza de la pct. 2.16.b. Încărcările rezultate din operaţiile de montaj se determină în conformitate cu tehnologiile de montaj adoptate.

[top]

7. STÂLPII METALICI

7.1. Pentru proiectarea stâlpilor metalici se vor lua în considerare încărcările de calcul, determinate conform cap. 2 şi ipotezelor de încărcare precizate la cap. 6, cu luarea în considerare a unor deschideri la încărcări din vânt (av) şi la încărcări verticale (ag), corespunzătoare domeniului de utilizare a stâlpilor respectivi.

7.2. Calculul, dimensionarea, alcătuirea constructivă şi alegerea materialului şi valorilor rezistenţelor de calcul vor fi în conformitate cu prevederile Metodologiei pentru dimensionarea stâlpilor metalici ai liniilor electrice aeriene – PE 105.

[top]

8. STÂLPII DE BETON

8.1. Calculul de rezistenţă al stâlpilor prefabricaţi din beton armat şi beton precomprimat, utilizaţi la construcţia liniilor aeriene de energie electrică, se va face prin Metoda stărilor limită, pe baza prevederilor generale din STAS 10102, STAS 10107 şi a studiilor şi cercetărilor sau standardelor aprobate, privitoare la proiectarea şi executarea stâlpilor LEA, care ţin seama de condiţiile specifice de calcul şi alcătuire, transport sau montaj şi exploatare ale acestor tipuri de stâlpi (STAS 2970 etc.).

8.2. Încărcările normate ale stâlpilor şi ipotezele de încărcare sunt cele stabilite în cap. 2 al prezentului normativ.

8.3. Coeficienţii parţiali de siguranţă, consideraţi în calculul la starea limită şi aplicaţi încărcărilor normate menţionate la pct. 8.2, vor fi cei din tabelul 2.7.

8.4. Elementele metalice care fac parte din ansamblul stâlpilor de beton se calculează, de asemenea, prin metoda la stări limită, conform prescripţiei PE 105.

8.5. Oţelul-beton pentru armarea longitudinală a stâlpilor şi a elementelor accesorii din beton va fi, de regulă, de tip PC 60 sau PC 52, conform STAS 438. Diametrul barelor considerate în calculul de rezistenţă va fi de minimum 8 mm. Utilizarea altor tipuri de armături se va reglementa prin instrucţiuni speciale.

8.6. Armăturile pretensionate pentru elementele din beton precomprimat se vor realiza din sârme amprentate cu diametrul minim de
5 mm, conform STAS 6482/3, sau din toroane cu diametrul sârmelor de minimum 3 mm, conform STAS 6483/4, în funcţie de solicitările elementului şi procedeul de precomprimare folosit. În cazul armării mixte se va ţine seama, în ceea ce priveşte armăturile nepretensionate, de prevederile pct. 8.5.

8.7. Armăturile transversale ale elementelor (frete, etrieri etc.) se vor realiza, după caz, din OL 37 etc.

Din aceleaşi oţeluri se pot executa şi armăturile principale ale elementelor secundare (vârfare, console etc.). în care caz se poate utiliza şi oţelul pC 52.

8.8. Numărul minim de bare pentru armarea longitudinală va fi:

- şase bare pentru elementele cu secţiunea circulară (cinci bare pentru fext 15 cm);

- patru bare pentru elementele cu secţiunea de calcul rectangulară sau pătrată, alveolată.

8.9. Marca betonului pentru stâlpii şi elementele accesorii va fi B 400 (clasa Bc 35). Pentru elementele accesorii (console, vârfare) se admit şi mărci mai reduse, dar nu mai mici decât B 250 (clasa Bc 20).

Utilizarea altor mărci (clase) se permite pe baza unor justificări tehnico-economice, ţinându-se seama că execuţia stâlpilor şi a accesoriilor este premisă numai în fabrici sau ateliere centrale de prefabricate.

Utilizarea unor mărci (clase) diferite se va putea face numai pe bază de proiect de execuţie avizat de beneficiar.

8.10. Acoperirea cu beton a armăturilor stâlpilor LEA, situaţi în medii cu agresivitate slabă sau medie, va fi în conformitate cu STAS 2970, tabelul 3.1.

Pentru stâlpii şi accesoriile din beton ale acestora, care se situează în condiţii de agresivitate aeriană puternică, se va spori grosimea acoperirii cu beton a tuturor armăturilor cu cel puţin 0,5 cm faţă de valorile date în STAS 2970 sau se va aplica o peliculă de protecţie, în conformitate cu instrucţiunile C 170 sau cu alte instrucţiuni specifice.

8.11. Partea subterană a stâlpilor din beton precomprimat, plantaţi direct în pământ, se recomandă a fi protejată prin una din metodele de protecţie arătate la pct. 8.10, în mediile cu agresivitatea slabă sau medie, în care este posibilă ridicarea frecventă a pânzei freatice deasupra bazei stâlpilor. Protejarea fundaţiei de beton devine obligatorie în cazul prezenţei agresivităţii sulfatice sau de altă natură a apei subterane.

8.12. Stâlpii şi accesoriile din beton (vârfare, console) se vor prevedea în mod obligatori cu dispozitive de legare la pământ a tuturor părţilor metalice, inclusiv a armăturilor de fixare a izolatoarelor, luându-se măsuri pentru asigurarea continuităţii electrice în lungul stâlpului. Se recomandă folosirea unei bare independente # 8, înglobată în beton de la turnare şi prevăzută cu prize filetate.

8.13. Săgeata stâlpilor din beton nu se normează. La stâlpii de susţinere având o lungime de peste 20 m se va ţine seama, prin instrucţiunile de utilizare şi de eforturile suplimentare datorate săgeţii elastice sub încărcările de exploatare, după caz.

8.14. Stâlpii destinaţi producerii industriale se verifică, de regulă, prin probe mecanice efectuate asupra tipurilor reprezentative ale seriei şi, după caz, şi electrice, în vederea omologării produselor. Tipurile de stâlpi la care probele respective nu se consideră necesare se vor preciza prin proiect.

Caietul de sarcini privind încercările se întocmeşte de către proiectant.

8.15. Rezistenţa la fisurare a secţiunilor dimensionate constructiv nu se normează (de exemplu fisurarea stâlpilor de susţinere din beton vibrat, la solicitări accidentale în lungul LEA). De asemenea, nu se normează rezistenţa la fisurare a stâlpilor de orice tip, la solicitări de avarie.

[top]

9. FUNDAŢIILE

9.1. Proiectarea fundaţiilor stâlpilor metalici se va face pe baza încărcărilor de calcul determinate conform cap. 2 şi ipotezelor de încărcare precizate în cap. 6, cu luarea în considerare a unor deschideri la încărcări de vânt (av) şi la încărcări verticale (ag), corespunzătoare domeniului de utilizare al fundaţiilor respective (combinaţiile de av şi ag din domeniul considerat, care au eforturile maxime de compresiune, respectiv de smulgere).

9.2. Calculul, dimensionarea şi alcătuire constructivă se vor face în conformitate cu „Metodologia de calcul a fundaţiilor liniilor electrice aeriene peste 1000 V” – PE 152 şi cu prevederile normativelor şi standardelor în vigoare.

[top]

10. MĂSURILE DE SIGURANŢĂ ŞI DE PROTECŢIE

10.1. Prin măsuri de siguranţă şi de protecţie se înţeleg, în prezentul normativ, toate măsurile care se iau la linia aeriană de energie electrică pentru a se realiza, pe de o parte, mărirea siguranţei în funcţionare a liniei şi protejarea liniei împotriva factorilor perturbatori (supratensiuni atmosferice, vibraţii, acţiunea agenţilor chimici), iar pe de altă parte protejarea instalaţiilor, construcţiilor etc., situate în vecinătatea liniei, precum şi a oamenilor şi animalelor care pot veni în contact cu părţile puse în mod accidental sub tensiune.

10.2. Prin „siguranţă mărită” se înţelege adoptarea unor măsuri în vederea creşterii gradului de siguranţă mecanică în funcţionare a liniei, în porţiunile speciale de traseu, după cum rezultă din tabelul 10.1

De la caz la caz, în afara acestor măsuri, se vor lua şi măsuri de siguranţă suplimentare, constând fie din dublarea lanţului de izolatoare (respectiv a legăturilor în cazul izolatoarelor suport), fie din sărirea nivelului de izolaţie, conform tabelului 10.2

10.3. Liniile aeriene de energie electrică se vor proteja împotriva supratensiunilor atmosferice, conform prevederilor normativului PE 109.

10.4. Unghiul de protecţie pentru conductoarele extreme se va lua în conformitate cu normativul PE 109.

10.5. Conductoarele de protecţie se leagă la pământ la fiecare stâlp.

10.6. Pentru protecţia liniei împotriva supratensiunilor atmosferice şi pentru protecţia împotriva tensiunilor de atingere şi de pas, care apar în cazul scurtcircuitelor cu pământul, stâlpii LEA se vor lega la pământ conform prevederilor din STAS 12604/4 şi STAS 12604/5.

10.7. Armăturile fundaţiilor din beton armat ale stâlpilor LEA şi ale părţii subterane a stâlpilor din beton armat, în cazul fundaţiilor brute, se vor considera ca prize de legare la pământ naturale.

10.8. Stâlpii LEA, fără aparataj, din zone de circulaţie redusă (definite conform pct. 1.51), vor respecta numai condiţiile de protecţie împotriva supratensiunilor atmosferice (conform PE 109).

În cazul în care priza naturală nu satisface condiţia de rezistenţă de dispersie impusă, stâlpii vor fi prevăzuţi cu prize artificiale.

10.9. Toţi stâlpii LEA din zonele cu circulaţie frecventă (definite conform pct. 1.51, precum şi stâlpii cu aparataj din zonele cu circulaţie redusă vor fi prevăzuţi cu prize artificiale de dirijare a distribuţiei potenţialelor.

NOTĂ: Prin priza de dirijare a distribuţiei potenţialelor se înţelege priza artificială suplimentară, destinată micşorării valorilor tensiunilor de atingere, Un, şi de pas, Upas, având cel puţin un electrod orizontal sub formă de contur închis în jurul stâlpului.

Această priză contribuie şi la micşorarea rezistenţei de dispersie rezultantă.

Valorile maxime ale tensiunilor de atingere Un, şi de pas, Upas, vor fi conform tabelului 10.3 (întocmit în conformitate cu STAS 12604/1 şi STAS 12604/4 şi STAS 12604/5).

Tensiunile de atingere şi de pas se consideră în condiţiile curenţilor maximi de scurtcircuit cu pământul. În cazul liniilor cu neutrul ... la pământ prin bobină, se va considera curentul maxim calculat de punere ... pământ prin priză, dar nu mai puţin de 10 ... (STAS 12604/4 şi STAS 12604/5).

10.10. La execuţia liniilor, valorile rezistenţelor de dispersie ale prizelor de legare la pământ naturale şi artificiale se vor verifica prin măsurători, conform STAS 12604/4 şi STAS 12604/5.

10.11. Elementele componente ale LEA cu tensiuni nominale egale sau mai mari de 110 kV trebuie verificate la efectele termice ale curenţilor de scurtcircuit.

Condiţiile în care se face calculul de verificare a stabilităţii termice la scurtcircuit sunt cele cuprinse în PE 103, precum şi în STAS 12604/4 şi STAS 12604/5.

Elementele LEA care se verifică la stabilitate termică în condiţii de scurtcircuit sunt:

- conductoarele active;

- conductoarele de protecţie;

- lanţurile de izolatoare şi armăturile lor;

- legăturile de la stâlpi la conductoarele de protecţie;

- instalaţiile delegare la pământ ale stâlpilor (atât legătura la priză, cât şi priza propriu-zisă);

- elementele metalice ale stâlpilor de beton, care constituie calea de trecere la pământ a curenţilor de scurtcircuit.

10.12. Conductoarele active şi de protecţie ale LEA trebuie protejate împotriva vibraţiilor prin montarea de antivibratoare, în următoarele cazuri:

a) În cazul trecerii ... zone plane deschise, cu deschiderii peste 120 m, dacă tracţiunea în conductoare, în ipoteza de încărcare conform pct. 2.16.b, depăşeşte 18% din rezistenţa de rupere;

b) În cazul traversării râurilor mari, indiferent de tracţiunea în conducte.

10.13. Unele elemente componente ale LEA trebuie protejate împotriva acţiunii agenţilor chimici, şi anume:

- sârmele de oţel din componenţa conductoarelor active, a conductoarelor de protecţie şi a ancorelor;

- stâlpii, consolele, vârfarele şi orice subansamblu metalic, realizate din oţeluri care nu sunt autoprotectoare la coroziune.

La protejarea elementelor componente ale LEA împotriva acţiunii agenţilor corozivi se vor respecta prevederile următoarelor standarde şi prescripţii: STAS 7221, STAS 7222, STAS 10128, STAS 10166/1 şi STAS 10702/1, STAS 10702/2.

10.14. În zonele de traversare sau de apropiere LEA faţă de cursurile de apă, se vor lua măsuri privind amenajările hidrotehnice de protejare a fundaţiilor, care să ofere gradul de siguranţă necesar, în conformitate cu prevederile STAS 4068/1, 4068/2 şi 4273.

10.15. Toţi stâlpii LEA cu tensiuni peste 1 kV trebuie să fie prevăzuţi cu plăcuţe indicatoare de identificare şi indicatoare de securitate.

Forma şi dimensiunile acestor plăcuţe vor fi conform STAS 297 (I şi II) şi PE 127.

Plăcuţele indicatoare şi de identificare (denumirea LEA, anul execuţiei, numărul stâlpului, poziţia fazelor) se montează câte o bucată pe fiecare stâlp, pe acea faţă a stâlpului care este perpendiculară pe aliniament, orientată în sensul creşterii numărului de ordine al stâlpilor.

Plăcuţele indicatoare se securitate se montează cel puţin câte două bucăţi pe fiecare stâlp, pe feţele paralele cu aliniamentul, în conformitate cu PE 127.

Tabelul 10.1

Măsurile de siguranţă mărită a LEA

Nr. crt.

Elementul la care se referă măsura de siguranţă

Echiparea LEA

Cu izolatoare suport

Cu lanţuri de izolatoare

Măsuri de „siguranţă mărită”

1

Stâlpi

Stâlpi de întindere

Stâlpi de susţinere cu cleme cu reţinerea conductorului

2

Conductoare

- Secţiunea conductoarelor de minimum 35 mm2 pentru funie OL-AL, OL-Alcoro şi Alcoro şi de 50 mm2 pentru funie de OL.

- Se interzice înnădirea conductoarelor în deschidere, cu excepţia liniilor existente în situaţia în care deschiderea este delimitată de doi stâlpi de susţinere.

3

Cleme şi armături

Legături de susţinere cu reţinerea conductorului

- Cleme de susţinere cu reţinerea conductorului.

- Armături de protecţie împotriva arcului, la lanţurile de izolatoare ale LEA cu Un ≥ 110 kV

4

Deschideri

Deschiderile reale la vânt şi sarcini verticale nu vor depăşi 90% din cele de calcul.

5

Lanţuri de izolatoare

- Lanţurile multiple (susţinere şi întindere) se verifică în regim de avarie, la ruperea unei ramuri;

- Lanţurile simple cu izolatoare capă şi tijă se verifică la capacitatea reziduală în urma spargerii unei pălării izolante.

Tabelul 10.2

Măsurile pentru realizarea creşterii nivelului de izolaţie al LEA

Tensiunea nominală (kV) | Tipul izolatoarelor
 | Izolatoare suport |  | Izolatoare de susţinere tip capă-tijă |  | Izolatoare de susţinere tip tijă
 | Nivelul de izolaţie |  | Nivelul de izolaţie |  | Nivelul de izolaţie
 | Normal | Mărit | Normal | Mărit | Normal | Mărit
6 | 1izolator de 6 kV | 1 izolator de 10 kV | - | - | - | -
10 | 1 izolator de 10 kV | 1 izolator de 15 kV (20 kV) | - | - | - | -
20 | 1 izolator de 20 kV | 1 izolator de 30-35 kV1) | Numărul de izolatoare se va alege conform prevederilor cap. 4 |  | - | -
110 | - | - | Numărul de izolatoare conf. Cap. 4 | Se va mări numărul de izolatoare cu o bucată. | Numărul de izolatoare conf. Cap. 4 | Se va adăuga un izolator tip capă-tijă2)
220 | - | - |  | Se va mări numărul de izolatoare cu două bucăţi |  | Se vor adăuga 2 izolatoare tip capă-tijă2)
400 | - | - |  | Se va mări numărul de izolatoare cu trei bucăţi |  | Se vor adăuga trei izolatoare tip capă-tijă2)

NOTĂ:

1. În cazul în care nu se pot procura izolatoare suport pentru tensiuni normale de 30-35 kV, se va realiza dublarea legăturii.

2. Izolatoarele capă-tijă se vor monta la partea superioară a lanţului de izolatoare.

Tabelul 10.3

Tensiunea maximă admisă de atingere Ua şi de pas Upas

Nr. crt. | Tipul instalaţiei electrice | Zona de amplasare | Tipul reţelei | Tensiunea maximă admisă de atingere şi de pas pentru timpul de întrerupere la protecţia de bază de:
 |  |  |  | 0,2 s | 0,3 s | 0,4 s | 0,5 s | 0,6 s | 0,7 s | 0,8…1,2 s | 1,2…3 s | > 3 s
 |  |  |  | v
1 | Stâlpi LEA fără aparataj | a) Circulaţie frecventă din localităţi | I | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125
 |  |  | T1 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 250
 |  |  | T2 | 1100 | 795 | 600 | 500 | 500 | 500 | 500 | 250 | 250
 |  | b) Circulaţie frecventă din afara localităţilor | I, T1, T2 | Nu se standardizează
 |  | c) Circulaţie redusă | I, T1, T2 | Nu se standardizează
 |  | d) Incinte industriale şi agricole, plaje şi trenuri de camping | I, T1 | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125
 |  |  | T2 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 125 | 125
2 | Stâlpi LEA cu aparataj | a) În general, indiferent de zonă | I | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125
 |  |  | T1 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 250
 |  |  | T2 | 500 | 500 | 500 | 500 | 500 | 500 | 500 | 250 | 250
 |  | b) Incinte industriale şi agricole, plaje şi terenuri de camping | I | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125 | 125
 |  |  | T1, T2 | 250 | 250 | 250 | 250 | 250 | 250 | 250 | 125 | 125

NOTĂ:

1. Valorile din tabel sunt în conformitate cu prevederile STAS 2612-87 (STAS 12604/2)

2. Notaţiile din coloane 4 au următoarea semnificaţie:

I – reţea izolată sau compensată cu bobină;

T1 – reţea legată la pământ cu sistem de eliminare a defectului;

T2 – reţea legată la pământ cu două sisteme de eliminare a defectului, conform STAS 2612-87 (pct. 1.22).

3. Dacă valoarea tensiunii maxime de atingere nu poate fi obţinută în condiţii economice, se vor realiza prize de dirijare a distribuţiei potenţialelor cu mai multe conturi, conform STAS 12604/4 şi 5. La stâlpii respectivi se vor aplica măsurile de creştere a nivelului de izolaţie, conform tabelului 10.2 sau se vor utiliza izolatoare nestrăpungibile.

[top]

11. CONDIŢIILE PENTRU COEXISTENŢA ÎNTRE LEA ŞI DIVERSE CONSTRUCŢII, INSTALAŢII, CĂI DE TRANSPORT ŞI TERENURI

11.1. Traversări şi apropieri faţă de căile ferate

11.1.1. Căile ferate se împart în următoarele categorii, ţinându-se seama de conţinutul normativului:

a) Căi ferate electrificate, în curs de electrificare sau electrificabile, categorie care cuprinde toate căile ferate unde s-a introdus sau urmează că fie introdusă tracţiunea electrică.

b) Căi ferate neelectrificabile, cu trafic permanent, categorie care cuprinde toate căile ferate ce nu urmează a fi electrificate şi pe care se desfăşoară un trafic regulat, pe baza unui orar prestabilit pe perioade mari de timp.

c) Căi ferate neelectrificabile, cu trafic intermitent, categorie care cuprinde toate căile ferate ce nu urmează a fi electrificate şi la care traficul, în general numai trafic de mărfuri, nu se desfăşoară pe baza unui orar prestabilit pe perioade mari de timp (căi ferate uzinale, căi ferate de triaj, căi ferate forestiere etc.).

11.1.2. Traversările cu LEA peste căi ferate, în zona staţiilor căilor ferate, a depourilor de locomotive şi a atelierelor de material rulant nu se admit decât în cazuri excepţionale şi numai cu acordul organelor componente, respectiv al direcţiilor regionale de căi ferate.

11.1.3. La traversările LEA peste căi ferate, în locurile marcate prin porţi de gabarit, se vor respecta următoarele distanţe minime, măsurate între conductorul LEA, la săgeata sau deviaţia maximă şi poarta de gabarit:

1 kV < Un ≤ 20 kV ……………………...……….…3,00 m

20 kV < Un ≤ 100 kV ………………………………3,00 m

Un = 220 kV ………………………………………..4,00 m

Un = 400 kV ………………………………………..5,00 m

11.1.4. Traversările şi apropierile faţă de căi ferate se vor trata conform tabelului 11.1 (fig. 11.1.a şi fig. 11.1.b).

Tabelul 11.1.

Traversările şi apropierile faţă de căile ferate

Tipul căii ferate |  | Traversări |  |  |  |  |  |  |  |  |  |  | Apropieri2)
 |  | Măsuri de siguranţă | Distanţe minime
 |  |  | Condiţiile da calcul ale distanţei pe verticală | S I M B O L | Distanţa pe verticală între conductorul interior al LEA şi: |  |  |  |  |  |  | Distanţa pe orizontală între marginea stâlpului şi cea mai apropiată şină2) D1 [m]
 |  |  |  |  | Cablul purtător al liniei de contact |  |  | Ciuperca şinei
 |  |  |  |  | Un £ 110 kV | Un = 220 kV | Un = 400 kV | 1 kV < Un £ 20 kV | 20 kV < Un £ 110 kV | Un = 220 kV | Un = 400 kV
Cale ferată electrificată sau în curs de electrificare |  | - siguranţă mărită, conform paragrafului 10.2 - lanţuri duble de izolatoare1), respectiv legături duble, în cazul izolatoarelor suport - unghi de traversare minim, a = 45o (50o) | Săgeata maximă | H1 | 3,00 | 4,00 | 5,00 | - | - | - | - | Înălţimea stâlpului deasupra solului plus 3 m | Distanţe |  | Măsuri de siguranţă
 |  |  | Ruperea unui conductor într-o deschidere vecină4) | H2 | 1,00 | 2,00 | 3,00 | - | - | - | - |  | d³Dma | D³Da | -
 |  |  |  |  |  |  |  |  |  |  |  |  |  | D<Da3) | Deschiderile reale ale stâlpilor la vânt şi sarcini verticale nu vor depăşi 90% din cele de calul.
Cale ferată electrificabilă |  |  | Săgeata maximă | H1 | - | - | - | 11,50 | 11,50 | 12,50 | 13,50 | În cazuri obligate această dis-tanţă poate fi redusă până la 6,00 m, dar numai cu acordul MTTc.
 |  |  | Ruperea unui conductor într-o deschidere vecină4) | H2 | - | - | - | 9,50 | 9,50 | 10,50 | 11,50 |  | d<Dma |  | Aceste apropieri se interzic.
Cale ferată neelectrificabilă | Cu trafic permanent |  | Săgeata maximă | H1 | - | - | - | 7,50 | 7,50 | 8,50 | 9,50 | În acest caz, la LEA cu Un < 110 kV şi izolatoare suport, stâlpii de traversare vor fi de tip întindere sau terminal. | D = distanţa de la axul LEA la cea mai apropiată şină Da = distanţa de apropiere = înălţimea deasupra solului a celui mai înalt stâlp din zona de apro-piere, plus 3 m d = distanţa pe orizontală între conductorul extrem al LEA la deviaţia maximă, în condiţiile pct. 2.16.d şi cea mai apropiată şină Dma = distanţa minimă de apropiere, egală cu: 7,50m...............1kV<Un£110kV 8,50m...............Un=220kV 9,50m...............Un=400kV
 |  |  | Ruperea unui conductor într-o deschidere vecină4) | H2 | - | - | - | 6,00 | 6,00 | 7,00 | 8,00
 | Cu trafic intermitent | - siguranţă mărită, conform paragrafului 10.2; - nivel de izolaţie mărit conform tabelului 10.21) - unghi de traversare minim, a= 30o (34o) | Săgeata maximă | H1 | - | - | - | 6,50 | 7,00 | 8,00 | 8,50
 |  |  | Ruperea unui conductor într-o deschidere vecină4) | H2 | - | - | - | 5,50 | 5,50 | 6,00 | 6,00

1) Exceptand cazurile in care sunt prevazute lanturile multiple, din considerente mecanice
2) La caile ferate simple, se tine seama de posibilitatile de dublare
3) Apropierea permisa numai in cazuri obligate , cu acordul MTT
4) Nu se refera la LEA cu izolare suport

11.2. Traversări şi apropieri faţă de drumuri

11.2.1. Drumurile, în conformitate cu Legea nr. 13 din 1974, se împart în următoarele categorii (fig. 11.1):

a) Categoria I, care cuprinde drumurile publice de interes republican, şi anume autostrăzi şi drumuri naţionale.

b) Categoria a II-a, care cuprinde dintre drumurile publice de interes local, drumurile judeţene.

c) Categoria a III-a, care cuprinde dintre drumurile publice de interes local, drumurile comunale.

d) Categoria a IV-a, care cuprinde drumurile de exploatare, drumurile forestiere, petroliere, miniere, agricole, precum şi alte drumuri care sunt legate direct de reţeaua drumurilor publice.

11.2.2. La traversările LEA peste drumuri, în locurile în care există porţi de gabarit, porţi purtând indicatoare de circulaţie etc., se vor respecta următoarele distanţe minime, măsurate între conductorul LEA la săgeată sau deviaţia maximă şi structura porţii:

1 kV < Un ≤ 20 kV …………..………………….…2,00 m

20 kV < Un ≤ 100 kV ……..……………………….3,00 m

Un = 220 kV ………………………………………..4,00 m

Un = 400 kV ………………………………………..5,00 m

11.2.3. Traversările şi apropierile faţă de drumurile situate în afara localităţilor se vor trata conform tabelului 11.2.1 (fig. 11.2.a), iar cele faţă de drumurile situate în interiorul localităţilor se vor trata conform tabelului 11.2.b (fig. 11.2.b).

11.2.4. În sensul Decretului nr. 95 din 1979, privind condiţiile de stabilire a terenurilor de aeronautică, a zonelor de siguranţă şi a servituţiilor aeronautice, LEA cu înălţime peste 25 m, care traversează drumurile publice de categoria I, anume autostrăzi şi drumurile naţionale, vor fi balizate după cum urmează:

- conductoarele superioare din deschiderea de traversare, cu balizaj de zi;

- stâlpii de traversare, cu balizaj de zi, iar când înălţimea lor depăşeşte 45 m, la indicaţiile M.Ap.N. şi cu balizaj.

Tabelul 11.2.a

Traversările şi apropierile faţă de drumurile situate în afara localităţilor

Categoria drumului | TRAVERSĂRI |  |  |  |  |  |  | APROPIERI6)
 | Măsuri de siguranţă | Distanţă pe verticală (m) |  |  |  |  | Distanţa minimă4) pe orizontală între marginea celui mai apropiat stâlp şi axul drumului: D1 [m] | Distanţe minime
 |  | Condiţiile de calcul ale distanţei pe verticală | S I M B O L | Distanţa minimă între conductorul interior al LEA şi partea carosabilă |  |  |  | Distanţe |  | Măsuri de siguranţă
 |  |  |  | Un £ 110 kV | Un = 220 kV | Un = 400 kV
Categoria I:- autostrăzi- drumuri naţionale | Siguranţă mărită conf. paragrafului 10.2 - Lanţuri duble de izolatoare1), respectiv, legături duble, în cazul izolatoarelor suport - Unghi de traver-sare minim 60º (670)2) | Săgeata maximă | H1 | 7,00 | 8,00 | 9,00 | 22 | d > Dma | D ³ Da | -
 |  |  |  |  |  |  |  |  | D < Da5) | Pentru drumuri de cat. I şi II, siguranţa mărită conform paragrafului 10.2, excluzând măsura privitoare la tipul stâlpului şi al clemelor pentru LEA cu izolatoare suport şi cea privitoare la înnădirea conductoarelor.
 |  | Ruperea unui conductor în deschiderea vecină3) | H2 | 5,50 | 6,50 | 7,50
 |  |  |  |  |  |  |  | d < Dma |  | Aceste apropieri se vor evita. În cazuri obligate, cu acordul organelor competente, se vor trata ca o traversare, exceptând măsura pentru tipul stâlpilor LEA cu izolatoare suport şi cea privitoare la interzicerea înnădirii conductoarelor
Categoria II- drumuri judeţene | Siguranţă mărită conf. paragrafului 10.2 - nivel de izolaţie1) mărit conform tabel 10.2 - unghi de traver-sare minim 30º (340)2) | Săgeata maximă | H1 | 7,00 | 8,00 | 9,00 | 20
 |  | Ruperea unui conductor în deschiderea vecină3) | H2 | 5,50 | 6,50 | 7,50
Categoria III- drumuri comunale | - nivel de izolaţie1) mărit conf. tabel 10.2 - interzicerea înnădirilor în deschiderea de traversare | Săgeata maximă | H1 | 7,00 | 8,00 | 9,00 | 18 | D – distanţa de la axul LEA la limita amprizei drumului Da – distanţa de apropiere egală cu înălţimea celui mai înalt stâlp din zona de apropiere egală cu înălţimea celui mai înalt stâlp din zona de apropiere, plus 3 m d – distanţa pe orizontală între conductorul extern al LEA la deviaţia lui maximă şi limita „a” a amprizei drumului. Dma – distanţa minimă de apropiere, egală cu: 0,00 m…….1 < Un £ 110 kV 2,00 m……….Un = 220 kV 3,00 m……….Un = 400 kV
 |  | Ruperea unui conductor în deschiderea vecină3) | H2 | Nu se impune
Categoria IV drumuri de exploatare | - interzicerea înnădirilor în deschiderea de traversare | Săgeată maximă | H1 | 7,00 | 8,00 | 9,00 | 4
 |  | Ruperea unui conductor în deschiderea vecină3) | H2 | Nu se impune

1. Exceptând cazurile în care sunt prevăzute lanţuri multiple din considerente mecanice.

2. În cazuri excepţionale, se admit unghiuri mai mici, cu acordul organelor în administrarea cărora se găseşte drumul.

3. Nu se aplică liniilor cu izolatoare suport.

4. În cazuri obligate, aceste distanţe pot fi micşorate cu acordul care administrează drumul.

5. În cazul în care stâlpii pătrund în zona de protecţie a drumului se va obţine acordul organelor care administrează drumul.

6. Noţiunile de ax, ampriză, zonă de protecţie sunt definite prin STAS 2900 şi Legea nr. 13/1974 şi reprezentate în fig. 11.2.a.

Tabelul 11.2.b

Traversările şi apropierile faţă de drumurile situate în interiorul localităţilor

Categoria drumului | TRAVERSĂRI3) |  |  |  |  |  | APROPIERI6)
 | Măsuri de siguranţă | Distanţe minime [m] |  |  |  |  | Măsuri de siguranţă | Distanţe minime
 |  | Condiţiile de calcul ale distanţei pe verticală | Simbol | Distanţa pe verticală între conductorul inferior al LEA şi partea carosabilă
 |  |  |  | Un £ 110 kV | Un = 220 kV | Un = 400 kV
Categoria I - autostrăzi - drumuri naţionale | - Siguranţă mărită conform paragrafului 10.2 - lanţuri duble de izolatoare, respectiv legături duble în cazul izolatoarelor suport; - unghi de traversare minim, a = 50º (67o)2) | Săgeată minimă | H1 | 7,00 | 8,00 | 9,00 | Se vor respecta măsurile de siguranţă prevăzute pentru zone cu circulaţie frecventă conform tabelului 11.11. | Stâlpii vor fi amplasaţi în afara zonei de siguranţă a drumului, Zs = 0,75-100 m6), măsurată de o parte şi de alta a drumului, de la ampriza acestuia, „a"
 |  | Ruperea unui conductor într-o deschidere vecină | H2 | 5,50 | 6,50 | 7,50
Categoria II - drumuri judeţene | Siguranţă mărită conform paragrafului 10.2 - lanţuri duble de izolatoare1) respectiv legături duble în cazul izolatoarelor suport; - unghi de traversare minim, a = 30º (34o)2) | Săgeată maximă | H1 | 7,00 | 8,00 | 9,00
 |  | Ruperea unui conductor într-o deschidere vecină | H2 | 5,50 | 6,50 | 7,50
Categoria III - drumuri comunale - străzi | Siguranţă mărită conform paragrafului 10.2, exceptând prevederea referitoare la tipul stâlpului în cazul liniilor cu izolatoare suport: - lanţuri duble de izolatoare, respectiv legături duble în cazul izolatoarelor suport; - unghi de traversare minim a = 15º (17o) | Săgeată maximă | H1 | 7,00 | 8,00 | 9,00
 |  | Ruperea unui conductor într-o deschidere vecină | H2 | Nu se impune
Categoria IV - drumuri de exploatare | Siguranţă mărită conform paragrafului 10.2, exceptând prevederea referitoare la tipul stâlpului în cazul liniilor cu izolatoare suport;- lanţuri duble de izolatoare, respectiv legături duble în cazul izolatoarelor suport;- unghi de traversare minim, a = 13º (15o). | Săgeată maximă | H1 | 7,00 | 8,00 | 9,00
 |  | Ruperea unui conductor într-o deschidere vecina | H2 | Nu se impune

1. Exceptând cazurile în care sunt prevăzute lanţuri multiple, din considerente mecanice.

2. În cazuri excepţionale, se admit unghiuri mai mici, cu acordul organizaţiilor în administrarea cărora se găseşte drumul.

3. Se interzice amplasarea stâlpilor în zona de siguranţă a drumului6).

4. Nu se aplică liniilor cu izolatoare suport.

5. Se exceptează liniile electrice aeriene cu tensiunea până la 20 kV inclusiv, care constituie reţele de distribuţie în localitate, a căror amplasare poate fi făcută în zona de siguranţă a drumului, cu acordul organizaţiilor în administrarea cărora se găseşte drumul.

6. Elementele de gabarit ale drumurilor sunt definite prin STAS 2900 şi Legea nr. 13/1974 şi reprezentate în figura 11.2.b.

11.3. Încrucişări şi apropieri faţă de liniile electrice aeriene

11.3.1. Traversările şi apropierile faţă de liniile electrice aeriene se vor trata conform tabelelor 11.3.a, 11.3.b şi 11.3.c (fig. 11.3.a şi fig. 11.3.b).

11.3.2. Încrucişările şi apropierile faţă de LEA cu tensiunea nominală peste 1000 V se vor trata conform tabelului 11.3.a (fig. 11.3.a).

11.3.3. Încrucişările şi apropierile faţă de LEA cu tensiunea nominală sub 1000 V se vor trata conform tabelului 11.3.b (fig. 11.3.b).

11.3.4. LEA pe stâlpi comuni

Construirea liniilor cu tensiuni nominală peste şi sub 1000 V, pe stâlpi comuni, se admite cu respectarea prevederilor tabelului 11.3.c.

Se admite construirea LEA cu mai multe circuite de tensiuni diferite peste 1000 V fiecare, astfel:

- distanţele între circuite trebuie să fie corespunzătoare tensiunii celei mai mari;

- distanţele între conductoarele aceluiaşi circuit, precum şi între acestea şi părţile puse la pământ trebuie să fie corespunzătoare tensiunii circuitului respectiv.

11.4. Încrucişări şi apropieri faţă de liniile de telecomunicaţii şi mijloacele de transport pe cablu suspendat.

11.4.1. Încrucişările şi apropierile faţă de liniile de telecomunicaţii se vor trata în conformitate cu prevederile din STAS 6290, STAS 832, STAS 1990 şi PE 125.

11.4.2. Încrucişările şi apropierile faţă de liniile de tramvai şi troleibuze se vor trata conform STAS 8074.

11.4.3. Încrucişările şi apropierile faţă de liniile de energie electrică în cablu se vor trata conform normativului PE 107.

11.4.4. Încrucişări şi apropieri faţă de mijloacele de transport pe cablu suspendat.

Mijloacele de transport pe cablu suspendat se împart în:

a) teleferice, în cazul în care sunt destinate transportului de persoane;

b) Funiculare, în cazul în care sunt destinate transportului de materiale.

Încrucişările şi apropierile faţă de mijloacele de transport pe cablu suspendat se vor trata conform tabelului 11.4 (fig. 11.4).

Tabelul 11.3.a

Încrucişările şi apropierile faţă de LEA cu tensiunea nominală peste 1000 V

Caracteristicile LEA care traversează |  | ÎNCRUCIŞĂRI |  |  |  |  |  |  |  | Apropieri
 |  | Distanţe minime [m]
Tensiunea nominală a liniei | Lungi-mea deschi-derii a [m] | Măsuri de siguranţă | Distanţa pe verticală: H11)2) între conductorul inferior al liniei care traversează şi conductorul superior al liniei traversate, când distanţa „l” de la locul de încrucişare la axul celui mai apropiat stâlp al liniei care traversează este: |  |  |  |  |  | Distanţa pe orizontală d între cel mai apropiat con-ductor al liniei traver-sate, la de-viaţia lui ma-ximă şi orice element al stâlpului liniei care traversează:
 |  |  | l < 30 m | l < 50 m | l < 70 m | l < 100 m | l < 120 m | l < 120 m
1 kV < Un £ 20 kV | a £ 100 | Generale: - Trecerea LEA cu tensiunea mai mare, peste LEA cu tensiunea mai mică (cu excepţia CF electrificate). La LEA care traversează - Mărimea nivelului de izolaţie conform tabelului 10.2, exceptând cazurile în care sunt prevăzute lanţuri multiple din considerente mecanice. - Interzicerea înnădirilor în deschiderea de traversare. | 2 | 2 | - | - | - | - | 2,5 | - Se recomandă ca distanţa între axele liniilor, D, să fie cel puţin egală cu înălţimea dea-supra solului a celui mai înalt stâlp din zona de apropiere, plus 3m, respectiv 100m când una din LEA are: Un = 400 kV - În cazuri obligate, pe porţiuni scurte de traseu această dis-tanţă poate fi redusă, astfel încât distanţa între conductoa-rele extreme ale liniilor în po-ziţie normală, L, să fie cel puţin: 3,00 … 1 kV< Un £ 20 kV 5,00 … 20 kV < Un £ 110 kV 10,00 …..… Un = 220 kV 15,00 …….… Un = 400 kV
 | a > 100 |  | 2 | 2,5 | 2,5 | - | - | -
20kV<Un £ 110 kV | a £ 200 |  | 3 | 3 | 3 | 4 | - | - | 3,00
 | a > 100 |  | 3 | 3 | 4 | 4,5 | 5 | -
Un = 220 kV | a £ 200 |  | 4 | 4 | 4 | 4 | - | - | 4,00
 | a £ 300 |  | 4 | 4 | 4 | 4,5 | 5 | 5,5
 | a > 300 |  | 4 | 4 | 5 | 6 | 6,5 | 7
Un = 400 kV | a £ 200 | - Lanţurile simple de izolatoare cu elemente capă-tijă se vor verifica la capacitatea reziduală în cadrul spargerii unei pălării. | 5 | 5 | 5 | 5,5 | - | - | 5,00 | - În astfel de cazuri deschiderile reale la vânt şi sarcini verticale nu vor depăşi 90% din cele de calcul, fiind necesară totodată verificarea distanţei la înclinarea conductorului unei linii faţă de stâlpul celeilalte linii; se vor calcula de asemenea, influenţele electromagnetice şi prin cuplaj rezistiv.
 | a £ 300 |  | 5 | 5 | 5,5 | 6 | 6,5 | 7
 | a < 300 |  | 5 | 5,5 | 6 | 7 | 7,5 | 8

1. În cazul liniilor pe stâlpi de lemn fără conductor de protecţie, atât pentru cele care traversează, cât şi pentru cele traversate, aceste distanţe rămân valabile, doar dacă se montează pe stâlpii adiacenţi traversării descărcătoare cu coarne (dacă l < 40 m, se vor monta descărcătoare numai pe stâlpul cel mai apropiat); în caz contrar, distanţele se majorează cu 2 m.

2. Aceste distanţe trebuie respectate când ambele conductoare se află la t = +15 oC.

Tabelul 11.3.b

Încrucişările şi apropierile faţă de LEA cu tensiunea nominală sub 1000 V

Tensiunea nominală a liniei care traversează

ÎNCRUCIŞĂRI

Apropieri5)

Măsuri de siguranţă2)

Distanţe minime (m)

Condiţii de calcul ale distanţei pe verticală

Simbol

Distanţa pe verticală H, între conductorul inferior al liniei peste 1000 V şi conductorul superior al liniei sub 1000 V

Distanţa pe orizontală de la orice element al stâlpului LEA peste 1000 V, la cel mai apropiat conductor al LEA sub 1000 V3): d

l £ 40 m4)

l > 40 m4)

1 kV<Un £ 20 kV

Generale:

Linia cu tensiunea mai mare trebuie să traverseze linia cu tensiunea mai mică.

Linia care traversează:

- siguranţă mărită conf. paragrafului 10.2

- lanţuri duble de izolatoare2), respectiv legături duble, în cazul izolatoarelor suport.

Regim normal

H1

2,00

2,50

3,00

- Se recomandă ca distanţa între axele celor două linii, D, să fie cel puţin egală cu înălţimea deasupra solului a celui mai înalt stâlp din zona de apropiere, plus 3 m.

- În cazuri obligate această distanţă poate fi redusă astfel ca distanţa orizontală, L, între orice element al LEA sub 1000V şi cel mai apropiat conductor al LEA, peste 1000 V, la deviaţia maximă, să fie minimum:

2,00 m …1 kV < Un £ 20 kV
3,00 m …20 kV < Un £ 110 kV
5,00 m … Un = 220 kV
7,00 m … Un = 400 kV

- În toate cazurile se vor lua măsuri pentru evitarea influenţelor electromagnetice şi prin cuplaj rezistiv asupra LEA sub 1000 V.

Ruperea unui conductor într-o deschidere vecină

H2

1,00

1,00

20 kV<Un £ 110 kV

Regim normal

H1

3,00

4,00

5,00

Ruperea unui conductor în deschiderea vecină

H2

1,00

1,00

Un = 220 kV

Regim normal

H1

4,00

5,00

7,00

Ruperea unui conductor într-o deschidere vecină

H2

2,00

2,00

Un = 400 kV

Regim normal

H1

5,00

6,00

10,00

Ruperea unui conductor într-o deschidere vecină

H2

3,00

3,00

1. Pentru LEA cu Un < 110 kV, prevăzute cu izolatoare suport, situate în interiorul localităţilor se vor adopta măsurile de siguranţă prevăzute la trecerea LEA prin zone cu circulaţie frecventă (tabelul 11.11).

2. Exceptând cazurile în care sunt prevăzute lanţurile multiple, din considerente mecanice.

3. Distanţa pe verticală se verifică în condiţiile:

- conductorul LEA peste 1000 V se află la t = - 5oC cu chiciură, iar cel al LEA sub 1000 V la t = 5oC, fără chiciură;

- ambele conductoare se află la t = + 40oC

4. l = distanţa de la axul liniei care traversează, până la punctul de încrucişare în axul liniei traversate.

5. Se va ţine seama de echipamentul prezent şi viitor pe care-l permite linia, inclusiv circuitele de Tc, dacă este cazul.

6. Verificarea distanţei se face numai în cazul stâlpilor prevăzuţi cu lanţuri de izolatoare.

Tabelul 11.3.c

Liniile cu tensiuni nominale peste şi sub 1000 V, pe stâlpi comuni

Tensiunea nominală a liniei peste 1000 V | Măsuri de siguranţă | Distanţa minimă pe verticală între conductorul inferior al liniei peste 1000 V şi conductorul superior al liniei sub 1000 V H1 [m]
 |  | Deschiderea mai mică sau egală cu 40 m | Deschiderea mai mare decât 40 m
1 kV < Un ≤ 20 kV | - Linia cu tensiunea mai mare, se va monta deasupra celei cu tensiune mai mică. - Adoptarea de izolatoare (legături) duble, sau de lanţuri duble de izolatoare1) de tip nestrăpungător, la LEA cu tensiunea peste 1000 V. - Conductoarele liniei peste 1000 V se vor întinde, pentru încărcări normate, cu o tracţiune de maxim 40% din rezistenţa de rupere a conductorului. - Se va prevedea deconectarea automată la puneri simple la pământ a liniei peste 1000 V. - Armătura metalică a tuturor stâlpilor se va lega la conductorul nul. | 1,50 | 2,00
Un > 20 kV | Nu se admite montarea pe stâlpi comuni cu linii sub 1000 kV

1) Exceptând cazurile în care sunt prevăzute lanţuri multiple, din considerente mecanice.

2) Această distanţă se va verifica în condiţiile:

- conductorul LEA peste 1000 V se află la t = -5oC cu chiciură, iar cel al LEA sub 1000 V la t = -5oC, fără chiciură;

- ambele conductoare se află la t = +40oC.

11.5. Traversări şi apropieri faţă de conductele supraterane

Prin conducte supraterane se înţeleg conductele metalice sau din beton armat, închise sau deschise, situate la o cotă mai ridicată sau cel puţin egală cu cota solului.

Ele se împart în:

a) conducte supraterane de fluide necombustibile; traversările şi apropierile faţă de aceste conducte se vor trata conform tabelului 11.5.a, cu excepţia conductelor destinate irigaţiilor, care se vor trata conform pct. 11.20 (fig. 11.5);

b) conducte supraterane de lichide combustibile; traversările şi apropierile faţă de aceste conducte se vor trata conform tabelului 11.5.b (fig. 11.5);

c) conducte supraterane de gaze combustibile; traversările şi apropierile faţă de aceste conducte se vor trata conform tabelului 11.5.c (fig. 11.5).

11.6. Trecerea LEA prin zone cu circulaţie frecventă

Trecerea prin zone cu circulaţie frecventă se va trata conform tabelului 11.6.

11.7. Trecerea LEA prin zone de culturi pe spaliere metalice şi peste îngrădiri metalice

Trecerea LEA prin zone cu culturi pe spaliere metalice şi peste îngrădiri metalice cu caracter permanent (aferente locuinţelor, cimitirelor etc.) se va trata conform tabelului 11.7 (fig. 11.7).

Tabelul 11.4

Încrucişările şi apropierile faţă de mijloacele de transport pe cablu suspendat

Tipul mijlocului de transport

ÎNCRUCIŞĂRI

APROPIERI

Tensiunea nominală a liniei

Măsuri de siguranţă

Distanţă minime (m)

Condiţiile de calcul ale distanţei pe verticală

Distanţa pe verticală între conductorul inferior al LEA şi conductă

Distanţa pe orizontală între orice parte a funicularului şi marginea celui mai apropiat stâlp: D1

Simbol

Valoare

Distanţe

Măsuri de siguranţă

Funiculare (vezi paragraful 11.4.4)

1 kV<Un£20 kV

Se vor evita încrucişările între LEA şi funiculare. În situaţii obligate, astfel de încrucişări se admit cu recomandarea ca LEA să traverseze funicularul; în acest caz se iau următoarele măsuri de siguranţă:

- siguranţă mărită conform paragrafului 10.2

- lanţuri duble de izolatoare respectiv legături duble în cazul izolatoarelor suport

- elementele funicularului se vor lega la pământ.

În cazurile în care LEA subtraversează funicularul, măsurile de siguranţă (plage de protecţie, poduri protectoare etc.) se iau în comun acord cu autorităţile în administraţia cărora se găseşte aceasta.

Săgeată maximă

H1

3,00

Înălţimea stâlpului deasupra solului, plus 3 m.

Această distanţă poate fi redusă cu acordul autorităţilor în administraţia cărora se găseşte funicularul.

În toate cazurile, distanţa între cea mai apropiată fundaţie sau priză de legare la pământ a unui stâlp LEA şi priza de legare la pământ a funicularului, va fi de minimum 20 m

D ³ Dma

D ³ Da

-

Ruperea unui conductor într-o deschidere vecină2)

H2

1,00

D < Da

 Deschiderile reale la vânt şi sarcini verticale nu vor depăşi 90% din cele de calcul

20 kV<Un£110 kV

Săgeată maximă

H1

4,00

d < Dma

 La funiculare aceste apropieri se vor evita. În cazuri obligate, cu acordul organelor competente se vor trata ca o încrucişare exceptând măsura pentru tipul stâlpului LEA cu izolatoare suport şi cea privitoare la interzicerea înnădirii conductoarelor. La teleferice aceste apropieri se interzic

Ruperea unui conductor într-o deschidere vecină2)

H2

1,00

Un = 220 kV

Săgeată maximă

H1

5,00

Ruperea unui conductor într-o deschidere vecină2)

H2

2,00

Un = 400 kV

Săgeată maximă

H1

6,00

D = distanţa pe orizontală de la axul LEA până la cablul purtător.
Da = distanţa de apropiere = înălţimea deasupra solului a celui mai înalt stâlp din zona de apropiere, plus 10 m;
d = distanţa pe orizontală între conductorul extrem al LEA la deviaţia lui maximă şi cablul purtător.
Dma = distanţa minimă de apropiere egală cu
12,00 m ... 1 kV < Un £110 kV
13,00 m ... Un = 220 kV
14,00 m ... Un = 400 kV

Ruperea unui conductor într-o deschidere vecină2)

H2

3,00

Teleferice (vezi paragraful 11.4.4)

1 kV<Un£400 kV

Se interzic încrucişările între LEA şi teleferice

1) Exceptând cazurile în care sunt prevăzute lanţuri multiple, din considerente mecanice.

2) Nu se referă la LEA cu izolatoare suport.

Tabelul 11.5.a

Traversările şi apropierile faţă de conductele supraterane de fluide necombustibile

Tensiunea nominală a liniei

TRAVERSĂRI

APROPIERI

Măsuri de siguranţă

Distanţe minime [m]

Condiţii de calcul ale distanţei pe verticală

Distanţa pe verticală între conductorul inferior al LEA şi conductă

Distanţa pe orizontală D, între bara celui mai apropiat stâlp şi peretele conductei

Simbol

Valoare

Distanţe

Măsuri de siguranţă

1 kV < Un £ 20 kV

La LEA:
- siguranţă mărită conform paragra-fului 10.24)
- lanţuri duble de izolatoare1), respectiv legături duble în cazul izolatoarelor suport.
La conductă:
- conducta se va lega la pământ pe toată lungimea traversării, plus câte 3 m de o parte şi de alta prin intermediul unei platbande de legare la pământ, montate la partea superioară a con-ductei, prevăzută la capete cu două prize cu
Rp = 10 W 2);

Săgeată maximă

H1

3,50

Se recomandă ca distanţa să fie mai mare decât înălţimea stâlpului deasupra solului, plus 3 m.

Această distanţă poate fi redusă în cazuri obligate, până la 5 m, cu precizarea că, în cazul liniilor noi deschiderile reale la vânt şi sarcini verticale nu vor depăşi 90% din cele de calcul.

În toate cazurile distanţa între cea mai apropiată fundaţie sau priza de legare la pământ a unui stâlp LEA şi priza de legare la pământ a conductei, va fi minimum 20 m.

D ³ Dma

D ³ Da

-

Ruperea unui conductor într-o deschidere vecină3)

H2

1,00

D < Da

Deschiderile reale de vânt şi sarcini verticale nu vor depăşi 90% din cele de calcul

20 kV<Un £ 110 kV

Săgeată maximă

H1

4,00

d < Dma

 Aceste apropieri se vor evita în cazuri obligate, se vor trata ca o traversare exceptând măsura pentru tipul stâlpilor LEA

Ruperea unui conductor într-o deschidere vecină3)

H2

1,00

Un = 220 kV

Săgeată maximă

H1

5,00

D = distanţa între axul LEA şi peretele conductei.
Da = distanţa de apropiere = înălţimea deasupra solului a celui mai înalt stâlp din zona de apropiere, plus 3 m;
d = distanţa pe orizontală între con-ductorul extrem al LEA la de-viaţia lui maximă şi peretele conductei
Dma = distanţa minimă de apropiere egală cu
5,00 m ... 1 kV < Un £ 110 kV
6,00 m ... Un = 220 kV
7,00 m ... Un = 400 kV
Se vor lua măsuri pentru evitarea influenţelor electromagnetice în conductă.

Ruperea unui conductor într-o deschidere vecină3)

H2

2,00

Un = 400 kV

- instalaţia de le-gare la pământ a conductei se va verifica la stabili-tatea termică, conform prevede-rilor STAS 12604/4 şi 5

Săgeată maximă

H1

3,00

Ruperea unui conductor într-o deschidere vecină3)

H2

3,00

1) Exceptând cazurile în care sunt prevăzute lanţuri multiple din considerente mecanice.

2) În cazurile în care conducta este protejată sau există motive ale proiectantului sau beneficiarului, pentru care conducta nu poate fi legată la pământ, se va monta un dispozitiv de gardă, prin asimilare cu STAS 6290.

3) Nu se referă la LEA cu izolatoare suport.

4) Se exceptează liniile existente la care nu se realizează condiţia ca deschiderile reale la vânt şi încărcări verticale să fie mai mari decât 90% din cele de calcul; în aceste cazuri, protecţia se va realiza prin montarea unui dispozitiv de gardă prin asimilarea cu STAS 6290.

Tabelul 11.5.b

Traversările şi apropierile faţă de conductele supraterane de lichide combustibile

Traversări

Apropieri

Distanţe

Măsuri de siguranţă

Tipul conductei

Conducte magistrale de transport şi conducte între chele şi rafinării, sau puncte de încărcare.

Se interzice traversarea. În cazuri excepţionale se admit astfel de traversări, cu acordul autorităţilor în administraţia cărora se găseşte conducta luându-se măsuri de siguranţă corespunzătoare.

Alte conducte

Se vor evita traversările LEA peste aceste conducte. Ele sunt admise în condiţiile indicate în tabelul 11.5.a col. „Traversări”.

D ³ Da

-

D < Da

d ³ Dma1

Deschiderile reale la vânt şi sarcini verticale nu vor depăşi 80% din cele de calcul

Dma2 £ d < Dma1

- Siguranţa mărită conform paragrafului 10.2, exceptând măsura prevăzută pentru stâlp LEA cu izolatoare suport.

- Lanţuri duble de izolatoare1)

d < Dma2

Aceste apropieri se interzic

D = distanţa între axul LEA şi peretele conductei

Da = distanţa de apropiere = înălţimea deasupra solului a celui mai înalt stâlp din zona de apropiere, plus 3 m

d = distanţa pe orizontală între conductorul extrem la LEA la deviaţia lui maximă şi peretele conductei

Dma1, Dma2 = distanţe minime de apropiere având valorile din tabelul de mai jos:

Tensiunea nominală a liniei (kV) | Dma1 (m) | Dma2 (m)
1 < Un £ 110 | 15,00 | 5,00
Un = 220 | 16,00 | 6,00
Un = 400 | 17,00 | 7,00

Se vor lua măsuri pentru evitarea influenţelor electromagnetice în conductă.

1) Exceptând cazurile când sunt prevăzute lanţuri multiple, din considerente mecanice.

Tabelul 11.5.c

Traversările şi apropierile faţă de conductele supraterane de gaze combustibile

Traversări

Apropieri

Distanţe

Măsuri de siguranţă

Conducte de transport

Se interzice traversarea. În cazuri excepţionale se admit astfel de traversări, cu acordul autorităţilor în administraţia cărora se găseşte conducta luându-se măsuri de siguranţă corespunzătoare.

Conducte de distribuţie uzinale tehnologice

Se vor evita traversările LEA peste aceste conducte.

Ele sunt admise în condiţiile indicate în tabelul 11.5.a col. „Traversări”.

D ³ Da

-

D < Da

d ³ Dma

Deschiderile reale la vânt şi sarcini verticale nu vor depăşi 80% din cele de calcul

Dma2 £ d < Dma1

- Siguranţa mărită conform paragrafului 10.2, exceptând măsura prevăzută pentru stâlp LEA cu izolatoare suport.

- Lanţuri duble de izolatoare1)

d < Dma2

Aceste apropieri se interzic

D = distanţa între axul LEA şi peretele conductei

Da = distanţa de apropiere = înălţimea deasupra solului a celui mai înalt stâlp din zona de apropiere, plus 3 m

d = distanţa pe orizontală între conductorul extrem la LEA la deviaţia lui maximă şi peretele conductei

Dma1, Dma2 = distanţe minime de apropiere având valorile din tabelul de mai jos:

Tensiunea nominală a liniei (kV) | Dma1 (m) | Dma2 (m)
1 < Un £ 110 | 15,00 | 5,00
Un = 220 | 16,00 | 6,00
Un = 400 | 17,00 | 7,00

Se vor lua măsuri pentru evitarea influenţelor electromagnetice în conductă.

1) Exceptând cazurile când sunt prevăzute lanţuri multiple, din considerente mecanice.

Tabelul 11.6

Trecerea LEA prin zone cu circulatie frecventa

Tensiunea nominală a liniei |  | Măsuri de siguranţă | Distanţa minimă pe verticală între conductorul inferior al LEA la săgeata maximă şi sol
 |  |  | h [m]
1 kV < Un ≤ 110 kV | Linii echipate cu izolatoare suport | - Deschiderile reale ale stâlpilor la încărcări din vânt şi încărcări verticale nu vor depăşi 90% din cele de calcul. - Prinderea conductorului se va realiza prin legături duble. - secţiuni minime de conductoare conform paragrafului 10.2 Legături duble | 7,00
 | Linii echipate cu lanţuri de izolatoare | - Siguranţă mărită conform paragrafului 10.2, excluzându-se măsura interzicerii înnădirilor. - Lanţuri duble de izolatoare, exceptând: - cazurile când sunt prevăzute lanţuri multiple, din considerente mecanice; - deschiderile dintre stâlpii terminali ai liniilor electrice aeriene şi cadrele (clădirile) staţiilor electrice.
Un = 220 kV |  |  | 8,00
Un = 400 kV |  |  | 9,00

NOTĂ: Dacă conductorul la deviaţia maximă se află deasupra clădirii, trecerea se va trata ca traversare conform tabelului 11.8.

Tabelul 11.7

Trecerea LEA peste culturi pe spaliere metalice şi peste îngrădiri metalice

Tensiunea nominală a liniei |  | Măsuri de siguranţă | Distanţa minimă pe verticală între conductorul inferior al LEA la săgeată maximă şi:
 |  |  | sol | partea superioară a spalierului sau îngrădirii
 |  |  | h [m] | H [m]
1 kV < Un ≤ 110 kV | Linii echipate cu izolatoare suport | - Deschideri reale la vânt şi sarcini verticale nu vor depăşi 80% din cele de calcul. - Nivelul de izolaţie se va mări conform tabelului 10.21), iar izolatoarele vor fi de tip nestrăpungibil. - Secţiuni minime de conductoare, conform paragrafului 10.2. - Legături duble. | 6,00 | 3,00
 | Linii echipate cu lanţuri izolatoare | - Siguranţă mărită, conform paragrafului 10.2, excluzându-se măsura interzicerii înnădirilor. - Nivel de izolaţie mărit, conform tabelului 10.22)
Un = 220 kV |  |  | 7,00 | 4,00
Un = 400 kV |  |  | 8,00 | 5,00

1) În cazul în care nu se poate mări nivelul de izolaţie, stâlpii se vor lega la pământ conform prevederilor pentru zone cu circulaţie frecventă din STAS 12604/4 şi 5.

Nu se aplică această prevedere dacă se îndeplineşte una din următoarele condiţii: reţeaua funcţionează cu nulul legat la pământ sau stâlpul se află la cel puţin 2 m faţă de spaliere.

2) În cazul în care nu sunt prevăzute lanţuri multiple din considerente mecanice.

11.8. Traversări şi apropieri faţă de clădiri

11.8.1. Clădirile se împart în:

a) clădiri locuite, categorie în care sunt cuprinse:

- clădirile industriale;

- clădirile de locuit;

- clădirile anexe ale gospodăriilor situate în perimetrul circulat al curţilor;

b) clădiri nelocuite, categorie în care sunt cuprinse clădirile izolate de importanţă secundară, situate în afara perimetrului circulat al curţilor (grajduri, coteţe, hambare, pătule, magazii, gheţării etc.) şi care nu sunt destinate adăpostirii permanente de oameni şi animale.

11.8.2. Prin traversarea unei LEA peste o clădire se înţelege situaţia în care conductorul LEA, în poziţie normală sau la deviaţia maximă, se găseşte deasupra perimetrului clădirii şi se tratează conform pct. 11.8.3.

Toate celelalte cazuri de vecinătate a unei LEA cu o clădire sunt considerate apropieri.

11.8.3. Se vor evita, pe cât posibil, traversările LEA cu tensiuni nominale peste 1000 V peste clădirile locuite sau nelocuite.

Traversarea peste clădirile locuite se poate admite numai în cazuri obligate, cu acordul forului superior al organului de exploatare al LEA şi cu respectarea următoarelor măsuri suplimentare:

- tensiunea LEA trebuie să fie mai mare sau egală cu 110 kV;

- învelitoarea acoperişului clădirii trebuie să fie necombustibilă; în cazul învelitorilor metalice este necesară legarea lor la pământ.

Se va evita amplasarea stâlpilor LEA cu tensiuni de 110 kV şi mai mult în interiorul perimetrului circulat al curţilor. În cazuri obligate, aceste amplasări sunt admise cu acordul proprietarului.

11.8.4. Traversările şi apropierile LEA faţă de clădiri se vor trata conform tabelului 11.8 (fig. 11.8), cu excepţia clădirilor destinate instalaţiilor energetice, care se tratează conform normativului PE 101.

Tabelul 11.8

Traversările şi apropierile faţă de clădiri

Tipul clădirii | Traversări (conf. Pct. 11.8) |  |  |  |  |  |  | Apropieri
 | Tensiunea nominală a liniei | Măsuri de siguranţă | Distanţa între conductorul LEA în orice poziţie şi orice parte a clădirii [m]
 |  |  | Condiţii de calcul | Distanţa până la:
 |  |  |  | Simbol | Orice parte a clădirii | Simbol | Antena radio sau TV
Clădiri locuite | 1 kV < Un < 110 kV | Se interzice trecerea LEA cu 1 kV < Un < 110 kV peste clădiri locuite |  |  |  |  |  | Distanţe | Măsuri de siguranţă
 | Un = 110kV | La LEA: - Siguranţă mărită conform paragrafului 10.2; - Lanţuri duble de izolatoare1) La clădiri: - Acoperişurile metalice se vor lega la pământ | Săgeată maximă | H1 | 4,00 | H2 | 3,00
 |  |  | Ruperea unui conductor într-o deschidere vecină | H'1 | 3,00 | H'2 | 2,00 | d ³ Dma | Nu se iau dacă nu constituie zonă locuită
 |  |  |  |  |  |  |  | d < Dma | Aceste apropieri se vor trata ca traversări
 | Un = 220kV |  | Săgeată maximă | H1 | 5,00 | H2 | 4,00 | d = distanţa între conductorul extrem al LEA, la deviaţia lui maximă şi cea mai apropiată parte a clădirii fără să constituie traversare Dma = distanţa minimă de apropiere având valorile din tabelul de mai jos:
 |  |  | Ruperea unui conductor într-o deschidere vecină | H'1 | 4,00 | H'2 | 3,00
 | Un = 400kV |  | Săgeată maximă | H1 | 7,00 | H2 | 5,00 | Tensiunea nominală a liniei [kV] | Dma [m]
 |  |  | Ruperea unui conductor într-o deschidere vecină | H'1 | 5,00 | H'2 | 4,00 |  | Clădiri locuite | Clădiri nelocuite
Clădiri nelocuite | 1kV < Un < 110kV | La LEA: - Nivel de izolaţie mărit conform tabelului 10.21) - Interzicerea înnădirilor | Săgeată maximă | H1 | 3,00 | - |  | 1 < Un £ 20 | 3,00 | 3,00
 | Un = 110kV |  | Săgeată maximă | H1 | 3,00 | - |  | 20 < Un £ 110 | 4,00 | 3,00
 | Un = 220kV |  | Săgeată maximă | H1 | 4,00 | - |  | Un = 220 | 5,00 | 4,00
 | Un = 400kV |  | Săgeată maximă | H1 | 6,00 | - |  | Un = 400 | 7,00 | 6,00

11.9. Traversări, treceri şi apropieri faţă de poduri, baraje şi diguri

Traversările, trecerile şi aproprierile LEA faţă de poduri, baraje şi diguri se vor trata conform tabelului 11.9 (fig. 11.9.a, fig. 11.9.b şi fig. 11.9c).

11.10. Traversări şi apropieri faţă de ape şi cursuri de apă

11.10.1. Traversările şi apropierile faţă de ape şi cursuri de apă se vor trata conform tabelului 11.10 (fig. 11.10).

11.10.2. În sensul „Decretului privind condiţiile de stabilire a terenurilor de aeronautică, a zonelor de siguranţă şi a servituţiilor aeronautice” (1979), LEA cu înălţimea peste 25 m, care traversează cursurile principale de apă (cursuri cu o lungime de peste 100 km), vor fi balizate, după cum urmează:

- conductoarele superioare din deschiderea de traversare cu balizaj de zi;

- stâlpii de traversare, cu balizaj de zi, iar când înălţimea lor depăşeşte 45 m, la indicaţia M.Ap.N., şi cu balizaj de noapte.

11.11. Traversări şi apropieri faţă de conductele subterane

În cazul traversărilor şi apropierilor LEA faţă de conductele subterane, distanţa de la cea mai apropiată fundaţie sau priză de legare la pământ a unui stâlp LEA, până la conductă va fi de minimum 2,00 m, cu următoarele excepţii:

- pentru conductele subterane de fluide combustibile (gaze, ţiţei, produse petroliere), distanţa minimă va fi de 5 m; ea poate fi redusă în cazuri obligate până la 2 m, cu acordul beneficiarului conductei;

- pentru conductoarele de transport de gaze combustibile în porţiunile de traseu în care aceste conducte sunt considerate de categoria a II-a din punctul de vedere al siguranţei, se va respecta o distanţă egală cu înălţimea stâlpului deasupra solului; această distanţă poate fi redusă, în cazuri obligate, cu acordul beneficiarului conductei; se menţionează că pentru conductele de categoria I, situate în zone în care sunt prevăzute la construcţia lor măsuri constructive speciale de limitare a efectelor exploziilor, distanţele vor fi cele de la alineatul precedent;

- pentru conductele de irigaţii, conform pct. 11.20;

- pentru alte categorii de conducte întâlnite pe traseele liniilor, aparţinând diferiţilor beneficiari, distanţele se va stabili de comun acord cu autorităţile componente.

Armăturile metalice supraterane ale conductelor subterane (regulatoare, refulatoare, vane etc.) vor fi tratate ca elemente de conducte supraterane.

11.12. Traversări şi apropieri faţă de instalaţiile de extracţie de petrol şi gaze naturale

Se interzic traversările LEA peste instalaţiile de foraj şi extracţie de petrol şi gaze naturale.

Se interzice apropierea axului LEA de orice parte a unei instalaţii de foraj şi extracţie, la o distanţă mai mică decât de 1,5 ori înălţimea deasupra solului a celui mai înalt stâlp din apropiere, faţă de limita zonei în care există mediu cu pericol de explozie.

Cablurile obligate, în care această distanţă nu se poate respecta, se vor trata de comun acord cu organele interesate.

11.13. Traversări şi apropieri faţă de benzile transportoare

Traversările şi apropierile faţă de benzile transportoare se vor trata prin asimilare cu prevederile tabelului 11.5.a. „Traversări şi apropieri faţă de conductele supraterane de fluide necombustibile”, atât din punctul de vedere al măsurilor de siguranţă, cât şi al distanţelor minime (fig. 11.5).

Tabelul 11.9

Traversările, trecerile şi apropierile faţă de poduri, baraje şi diguri

Tipul construcţiei |  | TRAVERSĂRI ŞI TRECERI |  |  |  |  |  |  | Apropieri
 |  | Tensiunea nominală a liniei | Traversări |  |  | Treceri1)
 |  |  | Măsuri de siguranţă | Distanţe minime pe verticală [m] |  | Măsuri de siguranţă | Distanţe minime pe verticale [m]
 |  |  |  | Distanţa h între conduc-torul LEA la săgeata maximă şi partea circulată a podului, digului, sau barajului | Distanţa H între conductorul LEA în orice poziţie şi orice parte a construcţiei |  | Distanţa h între conduc-torul LEA la săgeata maxi-mă şi partea circulată a podului, barajului | Distanţa H între conduc-torul LEA în orice poziţie şi orice parte a construcţiei | Distanţe | Măsuri de siguranţă
Poduri |  | Un £ 110 kV | Funcţie de destinaţia po-dului (trafic feroviar, rutier sau circulaţie pedestră) se vor lua măsuri de siguranţă corespunzătoare conform tabelelor 11.1, 11.2, res-pectiv 11.11 | 7,002) | 3,00 | LEA se vor monta în afa-ra limitelor de gabarit ale căilor fe-rate şi în afara zone-lor carosabile sau a celor cu pietoni. Siguranţă mărită conform paragrafului 10.2 Lanţuri duble de izo-latoare, respectiv le-gături duble în cazul izolatoarelor suport Stâlpii de trecere de pe mal pe pod vor fi de tip întindere | 7,002) | 3,00 | d ³ Dma | -
 |  | Un = 220 kV |  | 8,002) | 4,00 |  | 8,002) | 4,00 | d < Dma | Se vor trata ca treceri
 |  | Un = 400 kV |  | 9,002) | 5,00 |  | 9,002) | 5,00 | d = distanţa reală între conductorul extrem al LEA în orice poziţie şi price parte a construcţiei Dma = distanţa minimă de apro-piere, egală cu: 5,00 m …Un £ 110 kV 6,00 m …Un = 220 kV 7,00 m …Un = 400 kV
Diguri şi baraje | Accesibi-le circula-ţiei fără a fi prevă-zute cu drumuri de cat I, II, III4) | Un £ 110 kV | - 4) | 6,004) | 3,00 | - 4) | 6,004) | 3,00
 |  | Un = 220 kV |  | 7,004) | 4,00 |  | 7,004) | 4,00
 |  | Un = 400 kV |  | 8,004) | 5,00 |  | 8,004) | 5,00
 | Accesibi-le numai circulaţiei pedestre | Un £ 110 kV | - | 5,00 | 3,00 | - | 5,00 | 3,00
 |  | Un = 220 kV |  | 6,00 | 4,00 |  | 6,00 | 4,00
 |  | Un = 400 kV |  | 7,00 | 5,00 |  | 7,00 | 5,00

1) Prin treceri se înţelege, în sensul prezentului tabel, amplasarea LEA de-a lungul podurilor, digurilor sau barajelor. Ele sunt permise numai cu acordul autorităţilor competente.

2) Distanţa pe verticală până la calea ferată sau partea carosabilă a podului se va lua conform tabelelor 11.1 şi 11.2, când conductorul, în poziţie normală sau deviată, se situează deasupra perimetrului părţii circulate.

3) Exceptând cazurile când sunt prevăzute lanţuri multiple, din considerente mecanice.

4) Traversările sau trecerile LEA peste sau pe diguri sau baraje, pe care se desfăşoară o circulaţie permanentă de vehicule se vor trata analog cu traversarea sau trecerea LEA peste, sau pe poduri, atât din punctul de vedere al măsurilor de siguranţă, cât şi al distanţelor minime.

Tabelul 11.10

Traversările şi apropierile faţă de ape şi cursuri de apă

Specificul cursurilor sau acumulărilor de apă |  | Traversări |  |  |  | Apropieri
 |  | Măsuri de siguranţă şi protecţie1) | Distanţe minime (m) |  |  | Distanţa pe orizontală D între axul LEA şi mal [m]
 |  |  | Distanţa pe verticală H între conductorul inferior al LEA la săgeată maximă şi nivelul maxim al apei cu asigurare1)
 |  |  | Un £ 110 kV | Un = 220 kV | Un = 400 kV
Nenavigabile | - În zonele localităţilor şi în zonele amonte ale lucrărilor hidrotehnice, dispuse transversal pe albie | - | 7,00 | 8,00 | 9,00 | nu se impune
 | - În celelalte zone | - | 5,00 | 6,00 | 7,00
Navigabile | - care permite navigaţia maritimă | - siguranţă mărită conform paragrafului 10.2 - lanţuri duble de izolatoare, respectiv legături duble, în cazul izolatoarelor suport2); - locurile de traversare se vor marca cu semne speciale, conform prescripţiilor civile | G+1,003) | G+2,003) | G+4,003) | Se aplică prevederile coloanei „Distanţe minime pentru apropieri” din tabelul 11.2.a, utilizând în locul noţiunii de limită a amprizei drumului noţiunea de „planul vertical la malul apei”
 | - cu navigaţie fluvială
 | - râuri şi canale navigabile cu trafic intens
 | - râuri şi canale navigabile cu trafic redus
 | - lacuri de acumulare

11.14. Traversări şi apropieri faţă de depozite şi clădiri cu substanţe combustibile, cu pericol de explozie sau de incendiu

11.14.1. Se interzic traversările LEA peste depozitele deschise de substanţe combustibile, precum şi peste depozitele închise de substanţe cu pericol de explozie şi incendiu.

11.14.2. În cazul apropierii LEA peste depozitele cu substanţe combustibile sau cu pericol de explozie sau de incendiu se vor respecta următoarele distanţe minime pe orizontală între axul LEA şi orice parte a depozitului (instalaţiei):

- pentru depozitele deschise cu substanţe combustibile solide: înălţimea deasupra solului a celui mai înalt stâlp din apropiere, plus 3 m;

- pentru depozitele de lichide sau gaze combustibile: 1,5 ori înălţimea deasupra solului a celui mai înalt stâlp din apropiere;

- pentru depozitele şi instalaţiile cu pericol de explozie sau incendiu, precum şi depozitele de muniţii: 1,5 ori înălţimea deasupra solului a celui mai înalt stâlp din apropiere.

11.15. Traversări şi apropieri faţă de aeroporturi

11.15.1. Se interzice traversarea cu LEA peste aeroporturi

11.15.2. La apropierea LEA de aeroporturi se vor lua măsurile care se impun prin toate actele normative în vigoare, din care se menţionează:

- „Decretul privind condiţiile de stabilire a terenurilor de aeronautică, a zonelor de siguranţă şi servituţiilor aeronautice”.

- „Norma tehnică departamentală”, elaborată de Departamentul Aviaţiei Civile.

- „Normele Organizaţiei Aviaţiei Civile Internaţionale”.

11.16. Traversări şi apropieri faţă de instalaţiile de emisie şi recepţie de telecomunicaţii prin înaltă frecvenţă

11.16.1. Se interzic traversările LEA peste instalaţiile de telecomunicaţii prin înaltă frecvenţă (radio, televiziune etc.).

11.16.2. Apropierile LEA faţă de instalaţiile de telecomunicaţii prin înaltă frecvenţă vor trata de comun acord cu organele interesante.

11.17. Traversări şi apropieri faţă de terenurile de sport

11.17.1. Se interzic traversările LEA peste terenurile de sport omologate.

11.17.2. Apropierile LEA faţă de terenurile de sport omologate se vor trata de comun acord cu organele interesate.

11.18. Traversări şi apropieri faţă de terenurile normale şi terenurile accidentate

11.18.1. Prin terenuri normale se înţeleg terenurile în afara zonelor locuite, accesibile fie transporturilor şi maşinilor agricole (exceptând drumurile de categoria I, a II-a, a III-a şi a IV-a), fie numai circulaţiei pedestre.

Distanţele minime între conductoarele LEA şi suprafaţa terenurilor normale sunt cele prevăzute în tabelul 11.11.

11.18.2. Prin terenuri accidentate se înţeleg terenurile accesibile numai circulaţiei pedestre sau total inaccesibile (stânci abrupte, faleze).

Distanţele minime în teren accidentat, de la conductoarele în poziţie deviată sub acţiunea vântului, la pantele terenului, la povârnişurile stâncilor etc. sunt cele indicate în tabelul 11.11.

Tabelul 11.11

Caracteristicile zonei traversate de linie | Tensiunea nominală a liniei, Un
 | 1 kV < Un ≤ 20 kV | 110 kV | 220 kV | 400 kV
 | Distanţa minimă (m)
Zone în afara zonelor locuite, accesibile transporturilor şi maşinilor agricole, exceptând drumurile de categoria I, a II-a, a III-a şi a IV-a | 6 | 6 | 7 | 8
Zone accesibile numai circulaţiei pedestre | 4,5 | 5 | 6 | 7
Zone neaccesibile circulaţiei pedestre (stânci abrupte, faleze) | 2,5 | 3 | 4 | 5

11.18.3. Exproprierea terenurilor ocupate temporar şi definitiv de LEA se face pe baza Legii nr. 18/1991 şi a „Decretului pentru stabilirea normativelor privind sistematizarea, amplasarea, construirea, repararea liniilor electrice care trec prin păduri şi terenuri agricole” (nr. 237/1978).

11.19. Trecerea LEA prin păduri şi terenuri agricole

La trecerea LEA prin zonele împădurite şi prin terenurile destinate lucrărilor agricole se vor lua măsurile prevăzute în „Decretului pentru stabilirea normativelor privind sistematizarea, amplasarea, construirea şi repararea liniilor electrice care trec prin păduri şi terenuri agricole” (nr. 237/1978).

11.20. Trecerea LEA prin zone irigate

Trecerea LEA prin zone irigate se va trata conform „Instrucţiunilor privind reglementarea coexistenţei LEA cu tensiuni peste 1 kV cu instalaţiile de irigaţii”, elaborate de Ministerul Resurselor şi Industriei.

[top]

ANEXĂ

LISTA REGLEMENTĂRILOR CONTINGENTE ÎN VIGOARE, LA CARE SE FACE REFERIRE ÎN CUPRINSUL NORMATIVULUI

A) STANDARDE

Nr. crt. | Indicativul | Denumirea
1 | 297/I-88 | Culori şi indicatoare de securitate. Condiţii tehnice generale.
2 | 297/2-80 | Indicatoare de securitate. Reprezentări.
3 | 438/1-89 | Oţel-beton laminat la cald. Mărci şi condiţii tehnice generale de calitate.
4 | 438/2-80 | Sârmă trasă pentru beton armat.
5 | 438/2-89 | Produse de oţel pentru armarea betonului. Plase sudate.
6 | 832-79 | Influenţe ale instalaţiilor electrice de înaltă tensiune asupra liniilor de telecomunicaţii. Limite admise şi condiţii de calcul.
7 | 1999-86 | Linii aeriene de telecomunicaţii pe stâlpi. Calculul rezistenţei mecanice şi date constructive. Proscripţii de proiectare.
8 | 2970-86 | Stâlpi prefabricaţi din beton armat şi beton precomprimat pentru linii electrice aeriene. Condiţii tehnice generale de calitate.
9 | 3000/1-86 | Conductoare de oţel-aluminiu pentru linii electrice aeriene. Condiţii tehnice generale.
10 | 3000/2-86 | Conductoare de oţel-aluminiu pentru linii aeriene de energie electrică. Dimensiuni.
11 | 3732/1-85 | Sârme de oţel zincate pentru electrotehnică. Condiţii tehnice generale (M-SR 7/87).
12 | 3732/2-85 | Sârme de oţel zincate pentru electrotehnică. Dimensiuni.
13 | 4068/1-82 | Debite şi volume maxime de apă. Determinarea debitelor şi volumelor ale cursurilor de apă.
14 | 4068/2-87 | Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.
15 | 4102-85 | Piese pentru instalaţii de legare la pământ de protecţie.
16 | 4273-83 | Construcţii hidrotehnice. Încadrarea în clase de importanţă.
17 | 6290-80 | Încrucişări între linii de energie electrică şi linii de telecomunicaţii. Prescripţii.
18 | 6482/1-73 | Sârme din oţel şi produse din sârmă pentru beton precomprimat. Reguli pentru verificarea calităţii.
19 | 6482/2-80 | Idem. Sârmă netedă.
20 | 6482/3-80 | Idem. Sârmă amprentată.
21 | 6482/4-80 | Idem. Toroane.
22 | 7221-90 | Acoperiri metalice. Acoperiri termice de zinc. Condiţii tehnice generale de calitate.
23 | 7222-90 | Acoperiri metalice. Acoperiri electrochimice de zinc sau cadmiu. Condiţii tehnice de calitate.
24 | 8074-76 | Încrucişări între liniile de contact pentru tramvaie şi troleibuze şi linii electrice aeriene.
25 | 10101/OA-77 | Acţiuni în construcţii. Clasificarea şi gruparea acţiunilor pentru construcţii civile şi industriale (M-SR 6/85).
26 | 10101/20-90 | Acţiuni în construcţii. Acţiunea vântului.
27 | 10102-75 | Construcţii de beton, beton armat şi beton precomprimat. Prevederi fundamentale pentru calculul şi alcătuirea elementelor.
28 | 10107/0-90 | Construcţii civile şi industriale. Calculul şi alcătuirea elementelor de beton armat şi beton precomprimat (M-SR 6/85).
29 | 10128-86 | Protecţia contra coroziunii a construcţiilor supraterane de oţel. Clasificarea mediilor agresive (M-SR 5/85).
30 | 10166/1-77 | Pregătirea mecanică a suprafeţelor.
31 | 12604/1-87 | Protecţia împotriva electrocutărilor. Terminologie.
32 | 12604/2-87 | Protecţia împotriva electrocutărilor. Limite admise
33 | 12604/3-87 | Protecţia împotriva electrocutărilor. Condiţii generale.
34 | 12604/4-89 | Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii generale.
35 | 12604/5-90 | Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.
36 | 10702/1-80 | Acoperiri protectoare. Condiţii tehnice generale.
37 | 10702/2-80 | Acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie.

B) PRESCRIPŢII

a) REGIA AUTONOMĂ DE ELECTRICITATE – RENEL

38 | PE 101/85 | Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformare cu tensiuni peste 1 kV.
39 | PE 103/92 | Instrucţiuni pentru dimensionarea şi verificarea instalaţiilor electroenergetice la solicitări mecanice şi termice, în condiţiile curenţilor de scurtcircuit.
40 | PE 105/90 | Metodologie pentru dimensionarea stâlpilor metalici ai liniilor electrice aeriene.
41 | PE 107/88 | Normativ pentru proiectarea şi execuţia reţelelor de cabluri electrice.
42 | PE 109/92 | Normativ privind alegerea izolaţiei, coordonarea izolaţiei şi protecţia instalaţiilor electroenergetice împotriva supratensiunilor.
43 | PE 116/1984 | Normativ de încercări şi măsurători la echipamente şi instalaţii electrice.
44 | PE 119/1982 | Norme de protecţie a muncii pentru instalaţiile electrice – M.E.E.
45 | PE 122/82 | Instrucţiuni privind reglementarea coexistenţei liniilor electrice aeriene cu tensiuni peste 1 kV cu sistemele de îmbunătăţiri funciare.
46 | PE 125/89 | Instrucţiuni privind coordonarea coexistenţei instalaţiilor electrice de 1 + 750 kV cu liniile de telecomunicaţii.
47 | RE I-23/1978 | Instrucţiuni pentru exploatarea şi întreţinerea instalaţiilor de legare la pământ – M.E.E.
48 | IRE-Ip 35/2-1986 | Idem. Instalaţii de legare la pământ pentru linii aeriene, cabluri subterane, staţii şi posturi de transformare – M.E.E.
49 | 3RE-Ip 41-87 | Instrucţiuni de proiectare şi exploatare privind protecţia împotriva influenţelor datorate apropierilor dintre liniile electrice aeriene.
50 | 1RE-Ip 30-90 | Îndreptar de proiectare şi execuţie a instalaţiilor de legare la pământ.

b) ALTE DEPARTAMENTE

51 | IDI7-86 (Ministerul Industriei Chimiei şi Petrochimiei) | Normativ pentru proiectarea, execuţia, verificarea şi recepţionarea de instalaţii electrice în zone cu pericol de explozie.
52 | C 170-87 (ICCPDC) | Instrucţiuni tehnice pentru protecţia elementelor din beton armat şi beton precomprimat supraterane în medii agresive naturale şi industriale.
53 | M 34/80 | Norme tehnice privind zonele de siguranţă ale terenurilor de aeronautică, elaborate de departamentul Aviaţiei Civile.
54 | - | Recomandări speciale privind aplicarea dispoziţiilor fundamentale pentru navigaţia pe Dunăre. Comisia Dunării, Budapesta, 1991.
55 | - | Instrucţiuni asupra modului de instalare a semnalelor de balizaj pe Dunăre. Comisia Dunării, Budapesta, 1991.

c) ALTE REGLEMENTĂRI

56 | Legea 13/1974 | Legea drumurilor.
57 | Decretul 237/1978 | Decret pentru stabilirea normativelor privind sistematizarea, amplasarea, construirea, repararea liniilor electrice care trec prin păduri şi terenuri agricole.
58 | Decretul 95/1979 | Decret privind condiţiile de stabilire a terenurilor de aeronautică, a zonelor de siguranţă şi a servituţiilor aeronautice.
59 | Legea 18/1991 | Legea fondului funciar.


NORMATIV PENTRU PROIECTAREA aI EXECU?IA RE?ELELOR DE CABLURI ELECTRICE

NORMATIV PENTRU PROIECTAREA ŞI EXECUŢIA REŢELELOR DE CABLURI ELECTRICE

Indicativ: PE 107-1995

Cuprins

* DOMENIUL DE APLICARE
* TERMINOLOGIE ŞI CLASIFICARE
* REGULI PRIVIND REALIZAREA REŢELELOR DE CABLURI
* ALEGEREA ŞI VERIFICAREA CABLURILOR
* INSTALAREA CABLURILOR
* AMENAJĂRI CONSTRUCTIVE ŞI INSTALAŢII ANEXE ÎN GOSPODĂRIILE DE CABLURI
* DOTAREA GOSPODĂRIILOR DE CABLURI CU MIJLOACE ŞI INSTALAŢII DE PREVENIRE ŞI STINGERE A INCENDIILOR
* ACCESORII PENTRU CABLURI. MARCAREA ŞI ÎNCERCAREA CABLURILOR
* Anexa 1: VALORI RECOMANDATE PENTRU SARCINA ADMISIBILĂ A CABLURILOR CU TENSIUNI NOMINALE U0/U PÂNĂ LA 18/30 kV
* Anexa 2: CĂDERI DE TENSIUNE RELAŢII DE CALCUL - TABELE
* Anexa 3: EFORTURI ELECTRODINAMICE RELAŢII DE CALCUL
* Anexa 4: DIFERENŢE DE NIVEL MAXIME ADMISIBILE LA POZAREA CABLURILOR
* Anexa 5: RAZE MINIME DE CURBURĂ ADMISIBILE LA POZAREA ŞI MANEVRAREA CABLURILOR
* Anexa 6: TRAGEREA MECANIZATĂ A CABLURILOR
* Anexa 7: REZISTENŢA TERMICĂ SPECIFICĂ A SOLULUI
* Anexa 8: INSTALAŢIA FIXĂ CU APĂ PULVERIZATĂ PENTRU STINGEREA PRIN RĂCIRE A INCENDIILOR ÎN GOSPODĂRIA DE CABLURI
* Anexa 9: LISTA OBIECTIVELOR DIN RAMURA ENERGIEI ELECTRICE ŞI TERMICE CARE AU GOSPODĂRII IMPORTANTE DE CABLURI
* Anexa 10: SIMBOLURILE UTILIZATE PENTRU DENUMIREA UNOR MATERIALE ELECTROIZOLANTE
* Anexa 11: GHID PENTRU ALEGEREA CABLURILOR DE ÎNALTĂ TENSIUNE
* Anexa 12: DATE TEHNICE PRINCIPALE NECESARE ÎNTOCMIRII UNEI CERERI DE OFERTĂ PENTRU CABLURI
* Anexa 13: LISTA STANDARDELOR ŞI PRESCRIPŢIILOR CONEXE
* BIBLIOGRAFIE

1. DOMENIUL DE APLICARE

1.1. Prezentul normativ se aplică la proiectarea şi executarea reţelelor de cabluri electrice cu tensiuni până la 400 kV inclusiv, din obiectivele energetice aparţinând RENEL.

1.2. Prezentul normativ nu se aplică la:

a) gospodăriile de cabluri din centralele nuclearo-electrice, cu excepţia părţii clasice (părţile comune, staţia de evacuare a puterii etc.);

b) gospodăriile de cabluri din construcţii şi incinte încadrate în categoriile A şi B de pericol de incendiu (numai în măsura în care contravin prescripţiilor specifice care reglementează proiectarea şi execuţia instalaţiilor electrice în medii cu pericol de explozie);

d) instalaţiile de cabluri de pe mijloacele de transport terestre, aeriene şi navale;

e) instalaţii de telecomunicaţii, ceasoficare şi radioficare;

f) instalaţii electrice specifice exploatării feroviare;

g) galerii comune circulabile pentru reţelele tehnico-edilitare;

h) instalaţiile care necesită cabluri mobile (poduri rulante, macarale mobile etc.).

1.3. Adaptarea reţelelor şi gospodăriilor de cabluri existente la prevederile normativului de faţă se va face numai în măsura în care exploatarea lor prezintă pericole evidente de incendiu sau accidente de persoane (a se vedea şi pct. 7.1.6.); orice adaptare la noile prevederi se va face din iniţiativa unităţii de exploatare, pe baza unui studiu tehnico-economic.

[top]

2. TERMINOLOGIE ŞI CLASIFICARE

2.1. Clasificarea cablurilor după tipul constructiv

a) Cablu (izolat)

Ansamblu constituit din:

- un conductor sau mai multe conductoare izolate;

- învelişurile lor individuale (dacă există);

- protecţia ansamblului (dacă există);

- învelişul (-rile) de protecţie (dacă există).

În construcţia cablului pot fi incluse un conductor sau mai multe conductoare neizolate.

b) Cablu cu un conductor (cablu monopolar) este cablul format dintr-un singur conductor izolat.

NOTĂ: Termenul cablu monopolar este utilizat în special pentru a desemna cablul care constituie una din fazele unui sistem polifazat.

c) Cablu multiconductor (cablu multipolar) este cablul care conţine mai mult de un conductor izolat.

NOTĂ: Termenul de cablu multipolar este utilizat în special pentru a desemna cablul care constituie fazele unui sistem polifazat (de exemplu, cablu tripolar).

d) Cablu de centură este un cablu multiconductor a cărui izolaţie este formată din două părţi, una aplicată pe fiecare conductor şi alta - pe ansamblul conductoarelor.

e) Cablu de câmp radial este un cablu în care izolaţia fiecărui conductor este acoperită cu un ecran individual.

f) Cablu de câmp neradial este un cablu cu mai multe conductoare fără ecran individual (de exemplu, cablu cu ecran colectiv).

g) Cablu cu ecran colectiv este un cablu având un ecran de protecţie dispus în jurul conductoarelor, concentric cu axa cablului.

h) Cablu cu trei mantale din plumb este un cablu tripolar la care fiecare conductor este acoperit peste izolaţie cu o manta din plumb sau aliaj de plumb.

2.2. Clasificarea cablurilor după utilizare

a) Cablu de energie (denumit şi cablu de forţă) este cablu de înaltă tensiune (110 ... 400 kV), medie tensiune (6 ... 35 kV) sau joasă tensiune (sub 1 kV) folosit în circuitele primare ale instalaţiilor de producere, transport, distribuţie şi utilizare a energiei electrice, în curent alternativ sau continuu.

b) Cablu pentru comandă şi control (denumit şi cablu de circuite secundare sau cablu de semnalizare) este cablul folosit în instalaţiile de comandă, măsură, semnalizare, blocaj, reglaj, protecţie şi automatizare, având tensiunea de serviciu mai mică de 400 V.

În sensul prezentului normativ în această categorie se includ şi cablurile pentru alimentarea unor receptoare deservite sau în directă legătură cu aceste instalaţii, dacă intensitatea curenţilor maximi de durată absorbiţi nu depăşeşte 10 A, cum ar fi:

- dispozitiv de acţionare ale aparatelor primare;

- vane, ventilaţie şi clapete cu acţionare electrică.

c) Cablu pentru telemecanică (denumit şi cablu pilot) este cablul folosit în instalaţiile de telesemnalizare, telemăsuri, telecomenzi şi teleprotecţie, având tensiunea de serviciu, de regulă, sub 60 V.

2.3. Clasificarea cablurilor după comportarea la foc

2.3.1. Cabluri individuale

a) Cablu fără întârziere la propagarea flăcării este un cablu pentru care o epruvetă, luată din acesta şi supusă un timp determinat acţiunii unei flăcări de iniţiere, continuă să ardă, flacăra proprie propagându-se până la distrugerea epruvetei. Acest cablu nu corespunde condiţiilor cerute de SR HD 405.1 S1. Pentru cabluri cu conductoare subţiri, a căror secţiune este sub 0,5 mm2, se va vedea SR CEI 332-2 HD 405.2 S1.

b) Cablu cu întîrziere la propagarea flăcării este un cablu care, supus un timp determinat acţiunii unei flăcări de iniţiere, continuă să ardă, flacăra proprie propagându-se pe o lungime determinată, după care se stinge. Acest cablu trebuie să corespundă condiţiilor cerute de SR HD 405.1 S1. Pentru cabluri cu conductoare subţiri a căror secţiune este sub 0,5 mm2 se va vedea SR CEI 332-2 HD 405.2 S1.

c) Cablu rezistent la foc este cablul care continuă să funcţioneze normal în timpul şi după un foc prelungit, presupunând că amplitudinea focului este suficientă pentru a distruge materialul organic al cablului în zona în care este aplicată flacăra. Acest cablu trebuie să corespundă condiţiilor cerute de CEI 331.

2.3.2. Mănunchiuri de cabluri

Se consideră mănunchi distinct de cabluri acela care se află la o distanţă de cel puţin 150 mm faţă de mănunchiurile (grupele) de cabluri învecinate.

Pentru stabilirea categoriei privind comportarea la foc a cablurilor cu întârziere la propagarea flăcării în cazul instalării lor în mănunchi (grupe) pe acelaşi rastel, încercarea se efectuează conform SR CEI 332-3.

Există trei categorii de comportări la foc, în funcţie de volumul de material combustibil pe metru de mănunchi de cablu:

- categoria A - care corespunde unui volum de material de combustibil de 7 litri pe metru;

- categoria B - care corespunde unui volum de material combustibil de 3,5 litri pe metru;

- categoria C - care corespunde unui volum de material combustibil de 1,5 litri pe metru.

Măsurile de protecţie la instalarea cablului în mănunchi se vor stabili în funcţie de categoria mănunchiului de cabluri (A, B sau C).

Încadrarea cablurilor în cele trei categorii de mănunchiuri de cabluri (A, B sau C) se face de către fabricantul de cabluri, pe baza încercărilor de tip ale acestora.

2.4. Caracteristicile electrice ale cablurilor

a) Tensiunea nominală a cablului este tensiunea pentru care a fost proiectat cablul şi la care se referă caracteristicile de funcţionare şi de încercare ale cablurilor.

Tensiunea nominală se exprimă prin raportul valorilor U0/U, în care:

- U0 reprezintă tensiunea nominală (valoare eficace) între un conductor şi învelişul metalic al cablului sau pământ;

- U reprezintă tensiunea nominală (valoare eficace) între două conductoare ale cablului.

Image1.gif (419 bytes), în curent alternativ trifazat.

U = 2 . U0 , în curent alternativ monofazat sau în curent continuu (egalitatea este determinată de caracteristicile constructive ale cablurilor).

- Um reprezintă tensiunea cea mai ridicată (valoare eficace) între două conductoare oarecare, pentru care a fost proiectat cablul.

b) Curentul maxim admisibil de durată al cablurilor, la o anumită temperatură a mediului ambiant. este sarcina maximă pe care o poate suporta cablul, fără a se depăşi temperatura maximă admisibilă de lucru, în regim de durată.

2.5. Caracteristicile termice ale cablurilor

a) Temperatura maximă a conductorului în regim permanent este valoarea maximă în conductor rezultată prin însumarea temperaturii mediului ambiant şi a supratemperaturii datorată curentului de sarcină.

b) Temperatura maximă a conductorului în condiţii de scurtcircuit este temperatura cea mai ridicată a conductorului, ce se poate admite la sfârşitul unui scurtcircuit, având o durată de până la 5 s inclusiv.

2.6. Elemente componente ale cablurilor

2.6.1. Conductoare

a) Conductorul (unui cablu) este partea unui cablu a cărei funcţiune este de a conduce curentul.

b) Conductor monofilar - este un conductor constituit dintr-un singur fir.

NOTĂ: Conductorul monofilar poate fi circular sau profilat.

c) Conductor multifilar (conductor funie) - este un conductor constituit dintr-un număr de fire care, în general, toate sau o parte dintre ele au o formă elicoidală.

NOTĂ: Conductorul multifilar poate fi circular sau profilat.

d) Conductor flexibil - este un conductor multifilar, constituit din fire suficient de subţiri şi asamblate astfel, încât să poată fi utilizat într-un cablu flexibil.

e) Conductor profilat - este un conductor a cărui secţiune transversală este diferită de un cerc.

f) Conductor în formă de sector - este un conductor a cărei secţiune transversală se apropie de forma unui sector de cerc.

g) Conductor compactizat - este un conductor multifilar la care interstiţiile dintre fire au fost reduse prin comprimare mecanică, trefilare sau printr-o alegere corespunzătoare a formei şi a dispunerii firelor.

NOTĂ: Termenul franţuzesc "âme en pavés" înseamnă un conductor compactizat de un tip particular cu o secţiune mare şi compus dintr-un număr redus de profile mari.

2.6.2. Izolaţii

a) Izolaţia (unui cablu) - este ansamblul de materiale izolante care fac parte dintr-un cablu, a căror funcţiune specifică este de a rezista la tensiune.

b) Izolaţia conductorului - este izolaţia aplicată pe un conductor sau pe ecranul conductorului.

c) Izolaţia din bandă înfăşurată - este izolaţia constituită din benzi aplicate în elice în straturi concentrice.

d) Izolaţia din hârtie impregnată - este izolaţia constituită din straturi de hârtie impregnată cu un material izolant (mase migratoare, nemigratoare, cu sau fără presiune de ulei sau de gaz etc.).

e) Izolaţie extrudată - este o izolaţie care constă, în general, dintr-un strat de material termoplastic sau reticulat şi obţinut prin extrudare.

f) Izolaţie minerală este izolaţia constituită dintr-o pudră minerală comprimată.

2.6.3. Ecranele electrice

a) Ecranul (unui cablu) - este constituit din stratul conductor având funcţia de a impune configuraţia câmpului electric în interiorul izolaţiei. El poate permite, de asemenea, realizarea unei suprafeţe netede la limita izolaţiei şi contribuie la eliminarea golurilor din acest loc.

b) Ecran pe conductor - este un ecran electric constituit din material metalic şi/sau nemetalic (semiconductor) care acoperă conductorul.

c) Ecran pe învelişul izolant - este un ecran electric constituit din material nemetalic (semiconductor) şi/sau metalic care acoperă învelişul izolant.

d) Ecranul de protecţie (a unui cablu) - este un înveliş metalic dispus în jurul cablului şi legat la pământ, în scopul menţinerii câmpului electric în interiorul lui şi/sau protejării cablului de influenţele electrice externe.

NOTĂ: Învelişurile metalice, armăturile şi conductoarele concentrice legate la pământ pot servi, de asemenea, ca ecran de protecţie.

2.6.4. Învelişuri şi diverse componente

a) Separatorul - este un strat subţire utilizat ca barieră pentru evitarea interacţiunilor nocive între două componente ale unui cablu, de exemplu - între conductor şi izolaţie sau între izolaţie şi manta.

b) Înveliş comun - este un înveliş nemetalic care acoperă ansamblul conductoarelor (şi materialul de umplutură, dacă există) unui cablu multiconductor şi peste care se aplică învelişul de protecţie.

c) Manta - înveliş tubular continuu şi uniform din material metalic sau nemetalic, aplicat, de regulă, prin extrudare.

d) Manta externă - manta nemetalică aplicată peste un înveliş constituind protecţia externă a cablului.

e) Blindaj - benzi sau fire, de regulă, metalice, aplicate peste o manta pentru a-i permite să suporte solicitări mecanice datorate în special presiunii interne.

f) Armătură - înveliş constituit din benzi metalice sau fire metalice destinate, de regulă, să protejeze cablul de efectele mecanice externe.

g) Materialul de umplutură - este materialul(ele) utilizat(e) pentru umplerea intervalelor dintre conductoare într-un cablu multiconductor.

2.7. Accesorii pentru cabluri

a) Terminal (de cablu) - este un dispozitiv instalat la extremitatea unui cablu, pentru a asigura legătura electrică cu alte părţi ale unei reţele şi a menţine izolaţia până la punctul de conectare.

b) Terminal etanş - este un terminal care asigură etanşeitatea la extremitatea unui cablu în raport cu mediul ambiant şi menţine, dacă este necesar, presiunea cablului.

c) Cutie terminală este o cutie destinată protejării extremităţii cablului.

d) Manşon de legătură - este un accesoriu care asigură legătura între două cabluri pentru a forma un circuit continuu.

e) Manşon mixt - este un accesoriu care asigură legătura între două cabluri care au tipuri diferite de izolaţie.

f) Manşon de derivaţie - este un accesoriu care asigură legarea unui cablu derivat la un cablu principal.

g) Manşon de stopare - este un manşon dotat cu un dispozitiv rezistent la presiune, care permite separarea fluidelor sau materialelor izolante a două cabluri.

h) Conductor ecran - este un conductor sau cablu cu un conductor, pozat paralel cu un cablu sau cu un fascicul de cabluri şi care el însuşi face parte dintr-un circuit închis în care pot circula curenţi induşi, al căror câmp magnetic se opune celui produs de curenţii care circulă în cablu(ri).

i) Rezervor de presiune - este un rezervor destinat să preia variaţiile de volum ale uleiului care impregnează cablurile cu ulei fluid.

j) Compensator - este un dispozitiv utilizat pentru a permite expansiunea uleiului sau a materialului de impregnare la extremităţile cablurilor.

2.8. Reţele şi gospodării de cabluri

a) Reţele de cabluri - este ansamblul de cabluri destinat transportului, distribuţiei şi utilizării energiei electrice la consumatorii industriali, similari şi publici.

După rolul şi amplasarea reţelelor de cabluri, acestea pot fi:

- reţele de transport, prin care se asigură evacuarea sau transportul energiei elecrice la tensiune de 110-140 kV la staţiile de sistem;

- reţele de alimentare a consumatorulor industriali şi similari (reţelele de la staţiile de sistem până la staţia de transformare sau de distribuţie a consumatorilor);

- reţele de distribuţie publică (reţele din localităţi, inclusiv cele de iluminat public);

- reţele de distribuţie din incintele consumatorilor industriali şi similari (reţele dintre staţia de transformare sau de distribuţie şi construcţiile din incintă);

- reţele interioare (reţele amplasate în interiorul construcţiilor).

b) Gospodăria de cabluri - este ansamblul reţelelor de cabluri, inclusiv elementele de montaj, precum şi instalaţiile aferente de iluminat, ventilaţie, semnalizare şi de stingere a incendiilor, care deserveşte un obiectiv industrial sau similar şi care se compune din:

- reţele interioare - realizate în construcţii amenajate special pentru cabluri (poduri, tuneluri, canale, subsoluri, puţuri sau galerii de cabluri) sau în încăperi tehnologice (hale de producţie, săli de maşini, săli de cazane etc.);

- reţele exterioare - realizate în exteriorul construcţiilor şi anume, pe estacade, pe pereţii clădirilor, în pământ, în şanţuri sau tuburi de protecţie, în canale etc.

Din punct de vedere al importanţei şi al măsurilor de protecţie împotriva incendiilor, gospodăriile de cabluri pot fi:

- normale;

- importante - sunt cele care, în caz de avarie, pot duce la pagube materiale însemnate sau pierderi de vieţi omeneşti; în documentaţia de proiectare se vor nominaliza gospodăriile sau încăperile importante de cabluri la care se adoptă măsurile suplimentare de protecţie împotriva incendiilor potrivit prevederilor de la pct. 7.1. (a se vedea anexa 9, cu obiectivele care au gospodării sau încăperi importante de cabluri).

c) Fluxul de cabluri - este grupul de cabluri pozat în unul din următoarele moduri:

- în acelaşi şanţ, în cazul cablurilor montate în pământ;

- pe acelaşi stelaj, estacadă, pardoseală, radier sau perete, în cazul cablurilor montate în aer liber.

Se consideră flux mare de cabluri atunci când conţine peste 20 de cabluri.

d) Fluxuri separate de cabluri - reprezintă grupurile de cabluri pozate în unul din următoarele moduri:

- pe trasee amplasate distinct, ca de exemplu, în tuneluri sau canale separate, fluxuri pozate în pământ la distanţe între ele de minimum 0,5 m etc.;

- fluxuri pe acelaşi traseu, între care se realizează separări prin pereţi, tuburi de protecţie etc. rezistente la foc pe o durată de minimum 1,5 ore;

- fluxuri dispuse de o parte şi de alta a spaţiilor de circulaţie, cu o lăţime minimă de 1 m, situate în construcţiile pentru cabluri sau încăperi tehnologice;

- fluxuri amplasate în puţuri de cabluri sau pe estacade de cabluri, dacă distanţa dintre fluxuri este cel puţin 1 m, respectiv 0,5 m.

2.9. Construcţii speciale pentru cabluri

a) Nivel închis de cabluri (ex.: pod, subsol etc.) - este încăperea închisă de cabluri amplasată, de regulă, sub o cameră de comandă, respectiv sub o staţie de conexiuni de tip interior.

Încăperile în care fluxurile de cabluri nu sunt separate pe toate părţile prin elemente de construcţie de instalaţiile tehnologice, inclusiv cele electrice, se consideră "încăperi sau subsoluri tehnologice" şi nu se încadrează în categoria de "construcţii speciale pentru cabluri".

În cuprinsul normativului, încăperile tehnologice au fost incluse uneori sub denumirea de "spaţiu de producţie", atunci când s-a făcut referire şi la spaţii exterioare clădirilor din incintă.

b) Nivel deschis de cabluri - este spaţiul circulabil de sub clădiri, amplasat la sol, liber pe cel puţin două laturi, destinate pozării aeriene a cablurilor.

c) Podest de cabluri (pod fals de cabluri) - este construcţia deschisă, acoperită cu plăci detaşabile, destinată protejării cablurilor situate deasupra planşeului, astfel realizată încât să permită circulaţia deasupra construcţiei precum şi întreţinerea şi supravegherea cablurilor şi instalaţiilor din încăpere.

d) Puţ de cabluri - este încăperea (construcţia) închisă destinată realizării fluxurilor verticale de cabluri.

e) Tunel (galerie) de cabluri - este construcţia închisă pentru cabluri, de regulă, subterană, destinată montării fluxurilor de cabluri şi prevăzută cu spaţii de circulaţie pentru pozare, întreţinere şi supraveghere.

f) Canal de cabluri - este construcţia deschisă pentru cabluri, acoperită cu plăci detaşabile, destinată montării fluxurilor de cabluri, de regulă, fără spaţiu de circulaţie în interiorul acesteia, prevăzută cu spaţiu de montaj şi exploatare.

g) Bloc de cabluri - este elementul de construcţie prevăzut cu canale interioare pentru pozarea în ele a cablurilor (de exemplu, blocuri din beton de tip "canalizări telefonice" cu 4 canale cilindrice, grupuri de tuburi din metal, beton, azbociment, material plastice etc.).

h) Cămin de tragere - este construcţia deschisă (acoperită cu capac corespunzător) amplasată la anumite distanţe pe traseele de cabluri, în scopul uşurării tragerii cablurilor.

i) Cămin de cablu - este construcţia amenajată în cadrul reţelelor de cabluri pozate în pământ, destinată amplasării manşoanelor de legătură şi a manşoanelor de derivaţie de pe cabluri.

j) Încăpere închisă de cabluri - este construcţia închisă, specială pentru cabluri, cu înălţimea liberă de 1,8 m şi spaţii de circulaţie, întreţinere şi supraveghere (subsolurile, podurile, puţurile şi tunelurile de cabluri); nu intră în această categorie canalele care sunt construcţii deschise de cabluri, acoperite cu dale, conform punctului f.

k) Estacadă de cabluri - este construcţia deschisă destinată pozării supraterane a cablurilor. În cazul în care estacada se foloseşte şi pentru susţinerea de conducte tehnologice sau de utilităţi, ea se numeşte estacadă tehnologică sau estacadă comună.

2.10. Elemente de montaj (susţinere) ale cablurilor

a) Rastel de cabluri - este elementul de susţinere a cablurilor pozate în acelaşi plan (orizontal, vertical sau oblic); un rastel de cabluri este constituit dintr-un şir de console metalice sau din alte material incombustibil şi, după caz, echipat cu scăriţe sau pat continuu pentru pozarea cablurilor, realizate din materiale incombustibile.

b) Stelaj de cabluri - este ansamblul constituit din mai multe rastele de cabluri suprapuse sau alăturate.

c) Jgheab de cabluri - este o construcţie închisă destinată montării cablurilor de comandă - control, realizată din materiale incombustibile, cu posibilităţi de acces la cabluri şi cu ieşirile de cabluri protejate mecanic, eventual şi etanşate (de exemplu, împotriva pătrunderii prafului de cărbune).

d) Placă sau paravan de protecţie - este placa sau paravanul care serveşte la protejarea termică, mecanică sau împotriva arcului electric al cablurilor. Atunci când plăcile nu se montează în pământ, ele trebuie să fie din materiale incombustibile.

e) Tub de protecţie - este elementul care serveşte la protejarea mecanică a cablurilor.

f) Separarea transversală rezistentă la foc - este o construcţie care serveşte la protecţia împotriva propagării focului, fumului, gazelor şi a apei, asigurând etanşarea trecerii cablurilor şi a conductoarelor electrice prin elementele de construcţie sau la segmentarea canalelor de cabluri.

NOTĂ: În prezentul normativ se folosesc următoarele moduri de indicare a gradului de obligativitate:

- "trebuie", "este necesar", "urmează" indică obligativitatea strictă a respectării prevederilor în cauză;

- "de regulă" indică faptul că prevederea respectivă trebuie să fie aplicată în majoritatea cazurilor; nerespectarea unei astfel de prevederi trebuie justificată întotdeauna în proiect;

- "se recomandă" indică o rezolvare preferabilă, care trebuie să se aibă în vedere la alegerea unei soluţii, dar care nu este obligatorie;

- "se admite" indică o soluţie satisfăcătoare, care poate fi aplicată în situaţii particulare, fiind obligatorie justificarea ei în proiect;

- "se va evita" indică o soluţie nedorită, dar care poate fi aplicată numai în situaţii particulare, cu obligaţia justificării în proiect.

[top]

3. REGULI PRIVIND REALIZAREA REŢELELOR DE CABLURI

3.1. Prevederi generale

În vederea folosirii raţionale a cablurilor electrice, la proiectarea şi executarea reţelelor de cabluri se vor aplica următoarele prevederi generale:

3.1.1. Traseele de cabluri trebuie alese în aşa fel, încât să se realizeze legăturile cele mai scurte, în concordanţă cu organizarea întregii gospodării sau reţele de cabluri şi cu extinderile previzibile, să se evite pe cât posibil zonele cu pericol de incendiu sau zonele în care integritatea cablului este periclitată prin deteriorări mecanice, prin agenţi corosivi, pozare în apă, vibraţii, supraîncălzire sau prin arcuri electrice provocate de alte cabluri.

Totodată, se va asigura accesul la cabluri pentru lucrări de montaj, întreţinere şi reparaţii, pentru eventualele înlocuiri de cabluri şi pentru intervenţii în caz de incendiu.

3.1.2. Pentru dimensionarea raţională a instalaţiilor de alimentare şi de distribuţie a energiei electrice prin cabluri, puterea cerută de consumatori se va determina pe bază de calcul, ţinând seama de perspectiva de dezvoltare a consumului pentru următorii 5-10 ani.

3.1.3. Soluţiile de alimentare cu energie electrică a consumatorilor se vor determina în conformitate cu prevederile normativelor PE 102, PE 113 şi PE 124.

3.1.4. Pentru reducerea consumului de cabluri la tensiunea de distribuţie şi utilizare, se vor promova soluţii de alimentare cu pătrunderea tensiunii înalte şi cu amplasarea staţiilor, posturilor de transformare şi a tablourilor de distribuţie cât mai aproape de centrul de consum, pe baza unor calcule de optimizare.

3.1.5. Instalaţiile definitive pentru alimentarea cu energie electrică a viitorilor consumatori vor fi folosite în cea mai mare măsură de către constructor, încă de la deschiderea şantierelor. Instalaţiile electrice pentru organizarea şantierelor vor putea fi alimentate din reţele definitive de cabluri, în condiţiile prevăzute de normativul I7.

3.1.6. Determinarea secţiunii cablurilor de toate categoriile se va face pe baza cunoaşterii cât mai precise a puterii absorbite de consumatori şi a determinării cât mai exacte a coeficienţilor de cerere şi de simultaneitate.

3.2. Reţele de alimentare a consumatorilor industriali şi similari

Reţelele de alimentare a consumatorilor industriali şi similari vor fi realizate, de regulă, cu linii electrice aeriene. Se admite realizarea acestor reţele cu linii electrice în cablu, cu justificare tehnico-economică, în următoarele cazuri:

- reţele de alimentare transportând puteri care depăşesc capacitatea de transport a unei linii aeriene sau a căror realizare conduce la creşterea suprafeţelor de teren necesare obiectivului proiectat;

- reţele amplasate în zone aglomerate, în care traseul aerian ar împiedica circulaţia, desfăşurarea normală a activităţilor sau ar prezenta pericol pentru personal;

- reţele amplasate în zone de influenţă ale unor instalaţii de transporturi (căi ferate electrificate, aeroporturi) sau de telecomunicaţii (antenele staţiilor de radio, televiziune etc.);

- reţele amplasate în zone cu pericol de explozie;

- reţele amplasate în zona cu atmosferă corosivă sau cu depuneri periculoase pentru materialele folosite la liniile electrice aeriene;

- reţele cu lungimea traseului mai mică de 50 m;

- reţele pentru alimentarea unor receptori ai instalaţiilor de stingere a incendiilor în cazurile prevăzute în normativele în vigoare.

În cazurile de mai sus, reţeaua de distribuţie se va realiza, de regulă, prin pozarea totală sau parţială a cablurilor direct în pământ, conform soluţiilor de instalare prevăzute la pct. 5.3.

3.3. Reţele de distribuţie în incintele obiectivelor

3.3.1. În incintele obiectivelor, inclusiv în incintele centralelor electrice, reţelele de distribuţie se vor realiza în baza principiilor arătate la pct. 3.2.

În cazurile în care rezultă ca necesară realizarea reţelelor de distribuţie în cablu, acestea se vor instala, de regulă, direct în pământ (a se vedea pct. 5.3.) sau aerian, folosind drept suporturi de susţinere clădiri sau elemente de construcţii aferente instalaţiilor tehnologice şi care urmează a fi verificate pentru noile condiţii (a se vedea pct. 5.2.4.).

La compararea soluţiilor în vederea stabilirii, variantei optime, se va ţine seama de posibilităţile de realizare a soluţiilor (natura solulului, suprafeţele de teren disponibile, construcţiile de susţinere necesare), precum şi de lungimea traseelor şi secţiunilor necesare în funcţie de modul de pozare. În cazul în care instalarea cablurilor pe elementele de construcţii cu altă destinaţie nu este posibilă sau conduce la lungirea traseelor, se pot avea în vedere soluţii cu estacade speciale pentru cabluri (de construcţie uşoară şi, de preferinţă, din elemente prefabricate), niveluri deschise de cabluri sau alte soluţii de pozare aeriană (suspendare pe cabluri de tracţiune etc.).

3.3.2. În cazuri justificate tehnico-economic se admite construirea de canale şi galerii pentru cabluri, soluţia urmând a se realiza cu respectarea prevederilor pct. 5.2.3. şi 6.1.2.

3.3.3. Pe porţiuni scurte, când există pericole de deteriorări mecanice (exemplu, subtraversări de căi de circulaţie etc.), cablurile se vor poza în tuburi sau blocuri de protecţie, conform soluţiilor de instalare prevăzute la pct. 5.4.

3.3.4. În spaţiile electrice de exterior cablurile se vor poza direct în pământ. Se pot avea în vedere şi următoarele soluţii:

- pozarea în canale de cabluri prefabricate fără rastele (în cazul fluxurilor mari de cabluri de comandă-control);

- pozarea în canale de cabluri cu rastele (în cazul fluxurilor mari de cabluri de energie şi de comandă-control);

- pozarea în canale de cabluri cu rastele (în cazul fluxurilor mari de cabluri de energie şi de comandă-control);

- pozarea combinată, în pământ - pentru cablurile de energie, în canale prefabricate fără rastele - pentru cablurile de comandă-control etc.

3.4. Reţele de distribuţie publică

Soluţiile de realizare a reţelelor de distribuţie publică în localităţi (aerian - cu conductoare neizolate, izolate sau torsadate, sau subteran - în cablu) se stabilesc în funcţie de soluţia urbanistică a localităţii, densitatea de consum, soluţiile adoptate pentru celelalte utilităţi etc.

În cazurile în care rezultă ca necesară aplicarea soluţiei de realizare a reţelei electrice de distribuţie în cabluri subterane, acestea se vor poza direct în pământ (conform soluţiilor prevăzute la pct. 5.3.), în tuburi şi blocuri de cabluri (în cazurile şi în condiţiile prevăzute la pct. 5.4.2.) sau în galerii edilitare comune cu alte utilităţi, atunci când în zona respectivă se adoptă astfel de soluţii (conform normativelor privind galeriile edilitare comune).

3.5. Reţele interioare

3.5.1. Reţele de cabluri în spaţii de producţie

Reţele de cabluri în spaţiile (încăperile) de producţie vor fi realizate, de regulă, aerian, folosind pentru susţineri elemente de construcţie ale halelor, platformelor şi construcţiile aferente utilajelor tehnologice etc., conform soluţiilor indicate la pct. 5.2.3.

Se vor evita, pe cât posibil, fluxuri cu un număr mare de cabluri, realizându-se aceste grupuri de cabluri în fluxuri paralele, separate prin plăci de protecţie sau distanţate între ele.

În cazuri deosebite, în care specificul echipamentului sau liniei tehnologice impune pozarea fluxurilor mari de cabluri în canale sau tuneluri, sau în cazul unor extinderi în instalaţii existente care obligă la folosirea canalelor sau galeriilor de cabluri, soluţia va fi justificată tehnico-economic.

3.5.2. Reţele de cabluri în spaţii de producţie electrică

Pentru realizarea legăturilor în cabluri la instalaţiile electrice amplasate în spaţii de producţie electrică (de exemplu, staţii electrice interioare, camera de comandă etc.) se vor examina cel puţin următoarele soluţii:

- pozarea cablurilor în podeste de cabluri;

- pozarea cablurilor în canale vizitabile.

Se va evita realizarea unor construcţii speciale pentru cabluri electrice deasupra încăperilor aferente instalaţiilor electrice.

La instalaţiile electrice interioare şi la camerele de comandă cu un volum mare de instalaţii şi, respectiv, de cabluri de conexiuni, în cazurile în care în urma analizei rezultă că nu pot fi evitate subsoluri sau poduri de cabluri, acestea vor fi limitate ca volum construit la strictul necesar asigurării condiţiilor prevăzute în prezentul normativ (a se vedea pct. 5.2.3.).

[top]

4. ALEGEREA ŞI VERIFICAREA CABLURILOR

4.1. Condiţii generale

Alegerea şi verificarea cablurilor electrice se va face pe baza unor analize tehnico-economice, ţinând seama de datele de mai jos.

Anexa 11 conţine un ghid pentru alegerea cablurilor de înaltă tensiune, elaborat pe baza CEI 183.

4.1.1. Date privind alimentarea receptoarelor

a. Natura curentului (curent continuu, curent alternativ - mono, bi sau trifazat;

b. Tensiunea nominală U a reţelei (între faze, în curent alternativ trifazat;

c. Tensiunea nominală U0 între fiecare conductor şi pământ;

d. Tensiunea cea mai ridicată Um a reţelei

Um reprezintă valoarea eficace cea mai ridicată a tensiunii (între faze, în cazul curentului alternativ trifazat) care apare în condiţiile normale de exploatare, în orice moment şi în orice punct al reţelei. Ea exclude variaţiile tranzitorii de tensiune (cum sunt cele provocate prin manevre în reţea) şi variaţiile temporare de tensiune datorită condiţiilor de funcţionare anormale a reţelei (cum sunt cele provocate de defect sau la conectarea bruscă de sarcini importante).

e. Modul de tratare a neutrului;

f. Supratensiuni;

g. Puterea transportată şi regimul de sarcină (regim permanent, regim ciclic, suprasarcină);

h. Factorul de putere;

i. Căderea de tensiune admisă la receptoare;

j. Verificarea la scurtcircuit;

k. Secţiunea economică;

l. Categoria consumatorilor.

4.1.2. Date privind instalarea cablurilor

a. Modul de pozare (în aer liber - expus sau nu radiaţiei directe solare, în pământ, în şanţuri, în canale, în tuburi etc.)

b. Caracteristicile termice ale mediului (temperatura mediului ambiant, temperatura solului la adâncimea de pozare, rezistenţa termică specifică a solului etc.).

c. Apropieri de alte cabluri sau surse de căldură (numărul de cabluri, puterea transportată, amplasarea în spaţiu faţă de sursele respective etc.).

d. Agresivitatea mediului (natura solului, pozarea sub apă, contactul cu produse chimice, coroziunea electrolitică).

e. Pericole de incendiu sau explozie.

f. Alte condiţii (trasee verticale sau cu denivelări importante, subtraversări de căi de circulaţie, eforturi mecanice).

4.1.3. Date privind cablurile şi accesoriile

a. Tipul cablului (armat sau nearmat, ecranat sau neecranat, cu câmp radial sau nu etc.).

b. Numărul de conductoare.

c. Natura materialului conductor (aluminiu, cupru).

d. Natura materialului izolant (PVC, PE, XLPE etc.).

e. Comportarea la foc.

f. Tipul terminalelor (de exterior, de interior, natura materialului de umplere, risc de poluare atmosferică etc.).

g. Lungimea totală a cablului.

h. Manşoane de legătură, de stopare sau derivaţie (loc de instalare, protecţii mecanice, chimice etc.).

i. Condiţii de legare la pământ (asigurarea continuităţii, legarea la pământ a armăturilor, modul de legare la pământ a ecranelor etc.).

4.2. Condiţii electrice

4.2.1. Nivelul de izolaţie

Nivelul de izolaţie a cablurilor este caracterizat de valorile tensiunilor nominale ale cablurilor (U0 şi U) şi de valorile rigidităţii dielectrice).

a) Tensiunile nominale ale cablurilor se aleg în funcţie de tensiunea nominală şi tensiunea cea mai ridicată a reţelei, conform tabelului 1.

În cazul cablurilor de energie, valorile indicate în tabel sunt valabile pentru reţele care în caz de defect la pământ, sunt deconectate automat. Se admite justificat deconectarea manuală şi funcţionarea cu o fază la pământ un timp scurt, strict necesar identificării circuitului defect, fiind cunoscut faptul că funcţionarea cu o punere la pământ reduce durata de viaţă a cablului.

Tabelul 1

Tensiuni nominale ale cablurilor

Tensiunea reţelei (între faze) |  | Tensiunea nominală a cablului (U0/U, kV)
nominală (kV) | cea mai ridicată (kV)
£ 1 | £ 1,2 | £ 0,6/1
6 | 7,2 | 3,6/6
10 | 12 | 6/10
20 | 24 | 12/20
30 | 36 | 18/30
110 | 123 | 64/110
220 | 245 | 127/220
400 | 420 | 231/400

NOTĂ: Pentru circuitele de comandă-control şi de telemecanică funcţionând la tensiuni nominale sub 60 V (cu excepţia celor ale secundarelor transformatoarelor de măsură) şi care nu sunt supuse influenţelor instalaţiilor de energie, pot fi folosite cabluri cu tensiuni nominale mai mici decât cele din tabelul 1 (coloana 1) în condiţiile în care tensiunea minimă de încercare este 500 V, 50 Hz, 1 min.

b) Rigiditatea dielectrică a cablurilor caracterizează nivelul de izolaţie la supratensiuni şi are valorile indicate în standardele şi normele interne de produs, în funcţie de tensiunea cea mai ridicată a reţelei.

Pentru cablurile de energie cu tensiuni nominale peste 1 kV, verificarea nivelului de ţinere a izolaţiei se va face conform SR CEI 71 şi normativului PE 109.

Rigiditatea dielectrică a cablurilor de comandă - control şi telemecanică, supuse influenţei instalaţiilor de energie, se verifică la supratensiunile induse prin cuplaj de la aceste instalaţii, conform STAS 832.

4.2.2. Alegerea materialului conductoarelor

a) Cabluri de energie

Cablurile de energie se vor prevedea cu conductoare de aluminiu, cu următoarele excepţii, când se vor prevedea cu conductoarele din cupru:

- la circuitele care alimentează receptoarele de importanţă deosebită (de exemplu: instalaţii de prevenire şi stingere a incendiilor, consumatorii de siguranţă, cum ar fi circuitele vitale de curent alternativ din centralele electrice sau receptoarele de curent continuu cu funcţie de protecţia tehnologică, absorbind curenţi de durată mai mari de 10 A etc.), atunci când secţiunea conductoarelor (din aluminiu) ar rezulta mai mică de 1- mm2;

- la circuitele care alimentează receptoarele în medii cu pericol de explozie, în cazurile indicate în prescripţiile de proiectare specifice acestor medii;

- la încăperi sau spaţii exterioare cu mediu corosiv, în cazurile în care stabilitatea chimică a aluminiului nu este corespunzătoare şi numai dacă instalaţiile nu pot fi realizate în execuţie etanşă la agenţii corosivi respectivi;

- la instalaţiile de pe utilaje mobile (de exemplu: de pe macarale, poduri rulante, vibratoare etc.) şi la cele de pe utilaje sau construcţii supuse şocurilor sau vibraţiilor permanente (de exemplu: de pe poduri etc.) care se pot transmite cablurilor;

- în instalaţiile de protecţie prin legare la pământ sau la nul, în cazurile menţionate în standardele specifice acestor instalaţii.

b) Cabluri de comandă - control

Cablurile de comandă-control se vor prevedea, de regulă, cu conductoare din cupru, cu următoarele excepţii, când se vor prevedea cu conductoare din aluminiu:

- la circuitele de alimentare cu curent operativ a tablourilor de comandă-control, atunci când secţiunea conductoarelor (din aluminiu) rezultă egală sau mai mare de 10 mm2;

- la circuitele unor receptoare electrice (de exemplu: vane, ventile, clapete etc.) prevăzute numai cu comandă locală şi care nu fac parte din sistemul de automatizare a instalaţiei respective sau din instalaţiile de prevenire şi stingere a incendiilor.

NOTĂ: Contactele legăturilor demontabile ale cablurilor cu conductoare din aluminiu la echipamente electrice (maşini, aparate, cleme de şir) se vor realiza prin presare, cu ajutorul pieselor elastice care asigură păstrarea în timp a presiunii de contact (şaibe elastice, cleme de şir cu arc etc.).

c) Cabluri de telemecanică

Cablurile de telemecanică se vor prevedea cu conductoare din cupru.

4.2.3. Alegerea şi verificarea secţiunilor conductoarelor

Secţiunea conductoarelor active ale unui cablu se va determina ca cea mai mare secţiune (tehnică sau economică) rezultată în urma efectuării calculelor de dimensionare şi verificare la următoarele criterii:

a) Curentul maxim de durată

Alegerea secţiunii tehnice (At) în funcţie de curentul maxim de durată se va face în conformitate cu indicaţiile fabricantului de cabluri, în funcţie de materialul conductorului şi al izolaţiei, regimul de sarcină, modul de pozare, condiţiile de răcire etc.

La cablurile cu tensiuni nominale U0/U până la 18/30 kV, în situaţiile în care nu se dispune de prescripţiile furnizorului de cabluri, se pot utiliza indicaţiile din anexa 1. Menţionăm că anexa 1 a fost elaborată pe baza standardului german DIN 57298 Teil 2/VDE 0298 Teil 2/11.79.

b) Solicitarea termică la scurtcircuit

Secţiunea tehnică (At) a conductoarelor cablurilor va fi verificată la solicitări termice datorate curenţilor de scurtcircuit, potrivit prevederilor instrucţiunilor PE 103.

c) Căderea de tensiune

Secţiunea tehnică (At) a conductoarelor cablurilor va fi verificată la căderea de tensiune de la punctul de racord şi până la ultimul receptor. Relaţiile de calcul pentru determinarea căderilor de tensiune sunt indicate în anexa 2.

Căderea de tensiune în raport cu tensiunea nominală de utilizare nu trebuie să depăşească valorile maxime admise de receptoare, şi anume:

- în cazul alimentării directe din reţeaua de joasă tensiune a furnizorului:

  • 3% pentru instalaţiile de iluminat;
  • 5% pentru instalaţiile altor receptoare;

- în cazul alimentării de la posturi de transformare de abonat sau din centrale proprii:

  • 8% pentru instalaţiile de iluminat;
  • 10% pentru instalaţiile altor receptoare.

La dimensionarea circuitelor pentru instalaţiile electrice de energie se admit căderi de tensiune superioare celor indicate mai sus în timpul pornirii motoarelor, dar nu mai mari decât valorile maxime admise de motoarele respective, indicate de fabricant. Dacă nu se dispune de date precise, în calcule se va putea considera o cădere de tensiune de 12%.

NOTĂ: Căderile de tensiune admise la bornele motoarelor de joasă şi medie tensiune din centralele electrice sunt indicate în normativele PE 113 şi PE 137.
În cazul receptoarelor de comandă-control, verificarea se va face în regim normal, în regim de avarie (pentru receptoarele alimentate de la baterii de acumulatoare) şi în regim de pornire a motoarelor; valoarea căderilor de tensiune nu va fi mai mare decât cea admisă de receptoarele respective.

d) Secţiunea economică (Aec)

Secţiunea economică este secţiunea conductoarelor pentru care se realizează un regim optim economic, corespunzător unor cheltuieli totale minime (constituite din cheltuieli de investiţii şi cheltuieli de exploatare datorate, în principal, pierderilor de energie) pentru linia respectivă, într-o perioadă de funcţionare dată.

Determinarea secţiunii economice a conductoarelor se va face potrivit instrucţiunilor PE 135.

4.2.4. Alegerea tipului de izolaţie

Alegerea tipului de izolaţie a cablurilor comportă studierea şi compararea unui număr mare de date şi parametri cum ar fi: performanţele dielectrice, regimurile termice, comportarea în timp, comportarea la foc, posibilităţile de realizare de trasee cu denivelări, tehnologiile de montaj, costurile de investiţii etc.

Având în vedere experienţa acumulată până în prezent, pentru cazurile cele mai uzuale, se fac următoarele recomandări de alegere a izolaţiei:

- izolaţie din PVC, în cazul cablurilor de 1...10 kV;

- izolaţie din polietilenă (PE), de preferinţă polietienă reticulară (XLPE), în cazul cablurilor de 10...30 kV.

Alegerea altor tipuri de izolaţii pentru cablurile de joasă tensiune, determinată de condiţii speciale (solicitări mecanice, temperatură, pericol de incendiu etc.), precum şi alegerea izolaţiei cablurilor de înaltă tensiune de 110...400 kV, trebuie să facă obiectul unor analize speciale tehnico-economice.

Pentru cablurile de comandă-control şi de telemecanică se recomandă alegerea unei izolaţii sintetice (PVC, PE etc.).

4.2.5. Criterii de alegere şi verificare a învelişurilor metalice ale cablurilor

Cablurile electrice vor fi prevăzute cu ecrane metalice sau învelişuri metalice cu rol de ecran (de exemplu: învelişuri din plumb sau aluminiu prevăzute pentru etanşeizare), în cazul în care rezultă necesară asigurarea funcţiilor indicate la pct. 2.6.3.

Astfel, cablurile de energie de medie şi înaltă tensiune se vor prevedea, de regulă, cu învelişuri metalice care au rol de ecran. Cablurile cu ecran comun peste izolaţia conductoarelor (cu câmp neradial) se pot utiliza până la tensiunea de 6 kV inclusiv.

La cablurile de energie, ecranele metalice sau învelişurile metalice care au rol de ecran se vor verifica la efectele termice datorate curenţilor de scurtcircuit homopolari, pe baza valorilor admisibile (şi, eventual, a metodologiei de calcul) indicate de întreprinderea furnizoare a cablului.

Învelişurile de etanşeizare pot servi drept conductor de nul în reţele de joasă tensiune în cazul în care sunt garantate de fabricant pentru acest mod de utilizarea şi dacă se asigură secţiunea echivalentă necesară, potrivit standardelor în vigoare, pentru conductorul de nul.

4.3. Condiţii mecanice

4.3.1. Secţiuni minime ale conductoarelor

Secţiunile sau diametrele minime admise ale conductoarelor cablurilor pozate în condiţii normale de exploatare, verificate la condiţiile prevăzute la pct. 4.2., nu trebuie să fie mai mici de:

a) la cablurile de energie, secţiuni minime de 1,5 mm2 în cazul conductoarelor din cupru şi de 4 mm2 în cazul conductoarelor din aluminiu;

b) la cablurile de comandă-control (conductoare din cupru), secţiuni minime de 1 mm2, cu următoarele excepţii:

- la circuitele unde condiţiile electrice (de ex. încărcarea, căderea de tensiune), mecanice (ex. vibraţii) sau fizico-chimice (ex. agenţi corosivi) impun secţiuni mai mari;

- la circuitele secundare din obiectivele cu gospodării importante de cabluri (menţionate în anexa 9) realizate cu cabluri având conductoare monofilare, unde secţiunea minimă este de 1,5 mm2; în cazul utilizării cablurilor cu conductoare multifilare (liţate), secţiunea minimă este de 1 mm2;

- la circuitele secundare ale transformatoarelor de curent, unde secţiunea minimă este de 1,5 mm2;

- la circuitele funcţionând la tensiuni de serviciu până la 60 V (cu excepţia de la alineatul precedent) la care se admit conductoare cu diametrul minim de 0,5 mm.

c) la cablurile de telemecanică (conductoare din cupru) diametrul minim al conductorului va fi de 0,5 mm în cazul cablurilor pozate numai în interiorul clădirilor şi de 0,8 mm în cazul cablurilor pozate în pământ sau în canalizări exterioare.

4.3.2. Rezistenţa mecanică a cablurilor

Rezistenţa mecanică a cablurilor se asigură de învelişurile situate peste izolaţia conductoarelor cablurilor (a se vedea pct. 2.6.4.).

Cablurile vor fi pozate pe trasee ferite de solicitări mecanice, astfel încât să nu necesite, de regulă, armături metalice sau protecţii mecanice exterioare (tuburi, cărămizi etc.).

Situaţiile în care pentru asigurarea unei protecţii mecanice suplimentare este necesară prevederea de cabluri armate sau protecţii mecanice exterioare sunt următoarele:

a) în cazul pozării aeriene (deschise), când există pericole de deteriorări mecanice;

b) în cazul pozării în terenuri supuse alunecărilor sau tasărilor;

c) în cazul pozării sub apă;

d) în locuri supuse trepidaţiilor puternice;

e) în cazul cablurilor de telemecanică supuse influenţelor instalaţiilor de energie, de regulă, aceste cabluri vor fi ecranate;

f) în mediile cu pericol de explozie, în cazurile indicate în prescripţiile de proiectare specifice acestor medii;

g) în zonele aglomerate în instalaţii edilitare, precum şi în cele cu trasee izolate, unde traseele de cabluri nu sunt marcate.

Utilizarea cablurilor armate va fi justificată prin proiect.

Cablurile nearmate cu înveliş exterior din PVC, şi anume, cele de comandă-control şi de joasă tensiune, precum şi cele de medie tensiune prevăzute cu ecran metalic legat la pământ peste fiecare conductor izolat (cabluri cu câmp radial), pot fi pozate direct în pământ, fără protecţii mecanice complementare (tuburi, cărămizi etc.), dacă sunt garantate de furnizor pentru acest mod de pozare şi nu sunt susceptibile de a fi supuse la eforturi mecanice deosebite, de felul celor arătate la literele a...g de mai sus, care să depăşească rezistenţa cablului.

În locurile expuse trepidaţiilor (de exemplu, poduri rutiere sau de căi ferate) nu se vor prevedea cabluri cu înveliş de plumb decât dacă sunt garantate de furnizor pentru acest mod de pozare (cazul armăturilor cu adaosuri care împiedică recristalizarea plumbului la trepidaţii).

NOTĂ: Protecţia mecanică suplimentară a cablurilor monopolare nearmate utilizate în curent alternativ, atunci când rezultă ca necesară, se va realiza prin dispozitive de protecţie mecanică exterioară cablului, din materiale nemagnetice.

4.3.3. Eforturi mecanice în caz de scurtcircuit

a) În cazul cablurilor cu mai multe conductoare, valorile de vârf ale curentului de scurtcircuit nu trebuie să depăşească valorile garantate de fabricant.

b) În cazul cablurilor monopolare pozate în aer, datorită eforturilor electrodinamice care pot dezvolta între conductoarele fazelor şi care pot provoca deplasări importante şi brutale ale cablurilor, se vor lua măsuri corespunzătoare de fixare.

Distanţele între punctele de fixare ale cablurilor se determină în funcţie de valoarea eforturilor electrodinamice între cabluri şi natura izolaţiei, conform indicaţiilor din anexa 3. Piesele de fixare vor fi din materiale izolante, iar, dacă sunt din metal, să nu formeze spire închise în jurul cablurilor şi să nu deterioreze învelişul cablului.

4.4. Condiţii speciale

4.4.1. Condiţii privind comportarea la foc

Cablurile utilizate la realizarea obiectivelor vor avea determinată comportarea la foc în condiţiile prevăzute în: SR HD 405.1 S1; SR CEI 332-2; SR CEI 332-3 şi CEI 331.

a) În interiorul construcţiilor se vor folosi, de regulă, cabluri cu întârziere la propagarea flăcării.

Cablurile cu întârziere la propagarea flăcării, dar care pozate în mănunchi nu îndeplinesc condiţia cerută de SR-CEI 332-3, pot fi folosite în interiorul încăperilor de cabluri, a nivelurilor închise (numai în tuneluri, subsoluri, poduri), a nivelurilor deschise la cabluri, precum şi în subsoluri tehnologice, cu condiţia realizării de separări transversale, pentru limitarea propagării focului pe fluxurile de cabluri (conform pct. 6.1.1.h). În cazuri excepţionale, justificate, se admite folosirea de cabluri fără întârziere la propagarea flăcării, cu condiţia tratării corespunzătoare a învelişului exterior (de exemplu: acoperirea cu vopsea care măreşte rezistenţa la foc, acoperirea cu nisip sau cu alte materiale adecvate a cablurilor în canale).

Cablurile care trebuie să asigure funcţionarea temporară a unor instalaţii în condiţii de foc vor fi alese din categoria "rezistente la foc".

b) În construcţiile deschise de cabluri se vor utiliza cabluri cu întârziere la propagarea flăcării, fără realizarea separărilor transversale definite la pct. 6.1.1.

c) În cazul pozării în pământ sau în apă, nu se impun condiţii speciale în ceea ce priveşte propagarea flăcării sau rezistenţa la foc a cablurilor. În cazul în care traseele se continuă în interiorul construcţiilor, pe porţiunea de pozare liberă, cablurile trebuie să îndeplinească condiţiile arătate la literele a) sau b) de mai sus.

4.4.2. Pozarea în soluri agresive

În cazul pozării în soluri care conţin substanţe agresive, cablurile vor fi protejate conform prevederilor normativului I 14.

4.4.3. Pozarea în medii cu temperaturi ridicate

În zonele utilajelor tehnologice, unde temperatura mediului ambiant depăşeşte permanent +40° C (măsurată în imediata apropiere a fluxurilor de cabluri) şi nu se poate asigura o protecţie termică corespunzătoare, se vor prevedea cabluri rezistente la temperatura respectivă.

4.4.4. Pozarea în zone expuse razelor solare

În cazul pozării cablurilor în aer liber (pe estacade, pe construcţii etc.), se vor prevedea cabluri cu înveliş exterior rezistent la acţiunea razelor solare (referitor la reducerea încărcării, a se vedea indicaţiile din anexa 1).

4.4.5. Pozarea pe trasee cu denivelări importante

În cazul traseelor verticale sau înclinate, se vor utiliza, de preferinţă, cabluri cu izolaţie uscată sau cabluri cu izolaţie de hârtie impregnată cu mase nemigratoare. Cablurile cu izolaţie de hârtie impregnată cu masă migratoare se pot utiliza numai dacă diferenţa maximă de nivel pe traseu nu depăşeşte limitele admise de producător sau dacă se montează manşoane de stopare.

Pentru cazurile în care lipsesc date de la producătorul de cabluri, se admite folosirea valorilor diferenţelor maxime de nivel admise, indicate în anexa 4.

4.4.6. Pozarea pe trasee cu medii diferite

Alegerea şi verificarea cablurilor care trec prin zone cu condiţii de mediu diferite (temperatură, trepidaţii, pericol de explozie, agresivităţi diferite etc.) se va face după condiţiile impuse de sectorul cel mai greu, cu excepţia cazurilor când este posibilă şi rezultă justificat tehnico-economic tronsonarea diferenţiată după condiţiile de mediu în care se pozează tronsoanele respective de cabluri.

În cazurile în care sunt numai condiţii de răcire diferite, se admite ca dimensionarea să se facă după condiţiile de răcire ale traseului cel mai lung, când zona cu temperaturi ridicate reprezintă cel mult 10 m, dar nu mai mult de 20% din lungimea totală a cablului (cazul cablurilor care se pozează în pământ şi pe o scurtă porţiune în aer - de exemplu, pe stâlpul unei linii aeriene).

4.4.7. Condiţii specifice cablurilor de comandă-control şi de telemecanică

a) Determinarea numărului de conductoare

Cablurile de comandă-control şi de telemecanică nu se prevăd cu conductoare de rezervă în cazul cablurilor cu până la patru conductoare inclusiv şi nici în cazul cablurilor care deservesc receptoare individuale (motoare, vane, clapete etc.). În celelalte cazuri, numărul de fire de rezervă va fi cel ce rezultă din adoptarea cablului normalizat cu un număr de fire (sau de perechi sau cuarte la cablurile de telemecanică) imediat superior numărului de fire (perechi, cuarte) utilizate efectiv.

Pentru circuitele aferente diferitelor instalaţii distincte (celulă, agregat etc.) trebuie să se utilizeze cabluri separate. Se exceptează de la această prevedere următoarele situaţii, în care diverse circuite se vor reuni într-un acelaşi cablu:

- circuitele destinate pentru un ansamblu de instalaţii îndeplinind o aceeaşi funcţiune (de exemplu, circuitele pentru protecţiile de bare, buclele de alimentare, buclele de blocare etc.);

- circuitele de comandă indirectă (treapta de tensiune de serviciu sub 60 V) sau circuite de comandă-control la alegere pentru un grup de instalaţii (circuite primare);

- circuite de telemecanică.

b) Influenţe perturbatoare

- de origine internă (cuplaj mutual între circuitele aceluiaşi cablu);

Se va evita, pe cât posibil, reunirea în acelaşi cablu a circuitelor funcţionând la tensiuni sub şi peste 60 V, datorită pericolului de a se induce tensiuni electromotoare prin cuplaj capacitiv sau inductiv care să perturbe corecta funcţionare a instalaţiilor (în special a instalaţiilor de comutaţie statică şi telemăsură). Pentru reducerea perturbaţiilor de origine internă, când totuşi se adoptă astfel de soluţii, trebuie alese cabluri adecvate, cu grupări şi ecranări convenabile ale circuitelor;

- de origine externă (cuplaj datorat instalaţiilor de energie).

Instalaţiile de energie aflate în apropierea cablurilor de comandă-control sau de telemecanică pot induce tensiuni periculoase pentru instalaţii sau pentru personal prin cuplaj capacitiv, inductiv sau rezistiv (galvanic). Pentru reducerea tensiunilor induse în cablurile de comandă-control amplasate în incinte în apropierea instalaţiilor de energie (de exemplu, în staţii de înaltă tensiune de 110...400 kV) se vor lua următoarele măsuri:

- utilizarea cablurilor ecranate sau armate;

- asigurarea echipotenţializării traseului de cabluri;

- dispunerea în acelaşi cablu şi pe cât posibil simetric, din punct de vedere al geometriei cablului, a conductoarelor de polarităţi diferite (sensuri de parcurgere a curentului) aparţinând aceloraşi circuite;

- evitarea traseelor paralele, pe lungimi mari, cu instalaţiile de energie.

Cablurile de telemecanică şi de comandă-control care părăsesc incintele instalaţiilor electrice de înaltă tensiune sau sunt amplasate în apropierea liniilor de energie trebuie alese şi verificate la tensiunile induse prin cuplaj (inductiv, capacitiv, rezistiv), potrivit prevederilor STAS 832 şi a instrucţiunilor de proiectare a cablurilor pilot.

4.4.8. Pozarea pe trasee cu pericol de coroziune prin curenţi de dispersie

La alegerea traseelor de cabluri în localităţi având reţea de tracţiune electrică în curent continuu, trebuie ţinut cont de pericolul coroziunii prin curenţi de dispersie. Acest pericol apare la cablurile cu ecran metalic, în special în zonele din apropierea staţiilor de redresare şi anume, acolo unde cablurile se află în apropierea căilor de întoarcere a curentului de la şină spre polul negativ al redresorului.

În consecinţă, în aceste zone trebuie evitată pozarea cablurilor cu ecran metalic.

De asemenea, trebuie evitată pozarea cablurilor cu ecran metalic paralel cu liniile de tracţiune de curent continuu.

Dacă din motive energetice sau de sistematizare stradală este obligatorie pozarea unor cabluri cu ecran metalic în zonele menţionate mai sus, atunci trebuie luate măsurile prevăzute în prescripţiile referitoare la protecţia contra coroziunii a construcţiilor metalice îngropate (norm. I 14 şi STAS 7335) şi se vor utiliza numai cabluri cu manta exterioară din PVC sau din alt material rezistent faţă de mediu.

[top]

5. INSTALAREA CABLURILOR

5.1. Condiţii generale

5.1.1. Soluţia de instalare a cablurilor (în aer, în pământ, în tuburi sau pe trasee speciale) se stabileşte în baza regulilor de realizare a diverselor tipuri de reţele (indicate în cap. 3).

5.1.2. În gospodăriile de cabluri ale obiectivelor energetice cablurile aferente fiecărui obiect distinct din punct de vedere funcţional, blocuri sau grupuri energetice, transformatoare de putere din staţii electrice etc. vor fi dispuse, de regulă, în fluxuri separate.

Cablurile care constituie alimentarea de rezervă a fiecărui obiect distinct sau a dispozitivelor de prevenire şi stingere a incendiilor vor fi dispuse în fluxuri separate faţă de cele aparţinând alimentării de bază.

Se admite gruparea în acelaşi flux a cablurilor aferente a două sau mai multor obiecte distincte, în condiţiile în care cablurile care asigură alimentarea de rezervă sunt pozate în fluxuri separate de cele aparţinând alimentării de bază. În aceste cazuri, dacă există şi posibilitatea unei exploatări locale, cablurile de comandă şi control se pot poza în fluxuri comune pe porţiunile dintre punctele de exploatare locală şi punctul central de comandă.

5.1.3. Se recomandă pozarea cablurilor de comandă-control şi de telemecanică, inclusiv a celor aferente instalaţiilor şi dispozitivelor de prevenire şi stingere a incendiilor, în fluxuri separate faţă de cele ale cablurilor de energie, precum şi realizarea de fluxuri separate pentru cablurile de energie de tensiuni diferite.

În situaţia în care realizarea de fluxuri separate nu este posibilă, grupurile de cabluri la alineatul precedent pot fi dispuse şi în acelaşi flux (stelaj, şanţ etc.), cu respectarea prevederilor de la pct. 5.2.1. şi pct. 5.3.1.

5.1.4. La pozarea cablurilor de energie şi de comandă-control se va prevedea o rezervă de cablu pentru compensarea deformărilor şi pentru a permite înlocuirea cutiilor terminale şi a manşoanelor, în următoarele cazuri:

  • la toate manşoanele cablurilor, indiferent de locul de pozare, tensiunea nominală sau tipul cablului;
  • la capetele traseului cablurilor cu tensiunea nominală de 6 kV şi mai mare, indiferent de tipul cablului;
  • la capetele traseului cablurilor de joasă tensiune cu izolaţie din hârtie impregnată.

Pentru rezerve, se vor prevedea următoarele lungimi minime:

  • la manşoane, lungimea necesară refacerii de două ori a manşonului respectiv;
  • la cutii terminale, lungimea necesară refacerii o singură dată a cutiei terminale respective.

5.1.5. La folosirea cablurilor de energie monopolare trebuie luate următoarele măsuri:

a) în circuitele trifazate se va asigura o distribuţie simetrică a sarcinilor pe cele trei faze, iar la execuţie se vor utiliza tehnologii care să asigure rezistenţe de contact egale la îmbinările conductoarelor fazelor;

b) pozarea celor trei faze se va face, de regulă, în triunghi (treflă);

c) cablurile nu se vor monta individual în tuburi feromagnetice şi nu se vor încastra în beton cu armături ce formează spire închise în jurul fiecărei faze;

d) cablurile pozate în aer şi piesele de fixare se vor verifica la solicitările electrodinamice în caz de scurtcircuit, conform pct. 4.3.3.;

e) în cazul în care pentru asigurarea unei capacităţi mari de transport se folosesc mai multe legături în paralel, se vor folosi cabluri având secţiuni şi lungimi identice; se vor grupa împreună câte trei cabluri aparţinând unor faze diferite şi se vor distanţa grupele între ele; în cazul fiecărei grupe se va proceda la transpunerea fazelor între ele la intervale egale;

f) de regulă, ecranele metalice ale cablurilor vor fi legate între ele şi la pământ la ambele capete.

Fac excepţie cazurile în care ecranele nu sunt stabile termic la curenţii homopolari de scurtcircuit, când se admite legarea lor la pământ numai la un singur capăt, cu condiţia ca, în acest caz, tensiunile faţă de pământ induse în ecran la celălalt capăt - în regim normal şi de scurtcircuit - să nu depăşească valorile admise indicate în STAS 2612.

În cazul în care, prin legarea la pământ a ecranului la un singur capăt, tensiunile faţă de pământ induse în el la celălalt capăt depăşesc valorile admise, se va adopta soluţia de legare la pământ a ecranului la ambele capete, cu luarea unor măsuri de asigurare a stabilităţii sale termice (alegerea de cabluri cu o secţiune mai mare a ecranului, prevederea unor conductoare în paralel).

5.1.6. Razele minime de curbură ale cablurilor, ce trebuie respectate la manevrări şi la fixare, se indică de către fabrica producătoare.

În cazul în care aceste date lipsesc, se pot folosi cele din anexa 5.

5.1.7. Liniile de cabluri trebuie să fie protejate împotriva curenţilor de suprasarcină şi de scurtcircuit cu siguranţe fuzibile sau cu instalaţii de protecţie prin relee, conform normativelor I 7 şi PE 501.

5.1.8. Nu se admite montarea cablurilor care alimentează consumatori vitali direct pe elementele combustibile (clasele C3 şi C4 conform P118) ale construcţiilor. Pentru alte cazuri, cablurile se vor monta interpunând materiale incombustibile între ele şi materialul combustibil.

Se pot folosi, de exemplu:

- straturi incombustibile (din zidărie, beton, tencuială de minim 1 cm grosime sau plăci de azbest de minim 0,5 cm grosime) cu o lăţime care depăşeşte cu cel puţin 3 cm periferia cablurilor;

- cablurile se montează pe elemente din materiale incombustibile (de ex. console metalice etc.) care distanţează cablurile la cel puţin 3 cm faţă de materialul combustibil.

5.1.9. Pozarea cablurilor se va face după ce sunt montate şi vopsite toate construcţiile metalice, sunt executate legăturile la pământ şi s-au realizat, acolo unde sunt necesare conform normelor, circuitele instalaţiilor de semnalizare şi instalaţiile de stingere aferente, acestea din urmă trebuind să fie în stare de funcţionare la punerea în funcţiune a gospodăriei de cabluri.

În gospodăriile de cabluri, lucrări de sudură sau cu foc deschis se execută numai pe baza permisului de lucru cu foc.

După pozarea cablurilor, nu sunt admise astfel de lucrări decât în cazuri de strictă necesitate şi cu luarea unor măsuri suplimentare de protecţie.

5.1.10. Desfăşurarea cablurilor de pe tambur şi pozarea lor se va face numai în condiţiile în care temperatura mediului ambiant este superioară limitelor minime indicate în standardele şi normele interne de fabricaţie ale cablurilor.

În cazul în care este necesară desfăşurarea şi pozarea cablului la temperaturi mai scăzute decât cele indicate de fabricile furnizoare, cablurile trebuie să fie încălzite.

5.1.11. Pentru cablurile de energie cu tensiuni de 110 kV, 220 kV şi 400 kV condiţiile specifice de instalare (distanţe de montaj, apropieri şi intersecţii cu alte conducte şi instalaţii, transpoziţii etc.) se vor stabili în baza indicaţiilor fabricantului şi a prescripţiilor referitoare la calculul influenţelor liniilor de energie (STAS 832, Instrucţiuni de proiectare pentru transmisii prin cablu-pilot).

5.1.12. Legarea la pământ a conductoarelor de protecţie şi a învelişurilor metalice ale cablurilor (cu asigurarea continuităţilor pe traseu), precum şi a construcţiilor metalice de susţinere se va face conform STAS 12604.

5.2. Instalarea cablurilor în aer

5.2.1. Distanţe prescrise

a) Distanţe de rezemare şi fixare a cablurilor

Distanţele între două puncte succesive de rezemare a cablurilor la montarea pe orizontală şi, respectiv, de fixare la montarea pe verticală se aleg în funcţie de caracteristicile cablurilor, în conformitate cu indicaţiile furnizorului.

În lipsa acestor indicaţii, distanţele nu vor depăşi pe cele din tabelul 2.

Tabelul 2

Distanţe maxime de rezemare şi fixare a cablurilor

Tipul cablului | Distanţa (cm)
 | Montaj orizontal | Montaj vertical
Nearmat | 50 | 100
Armat | 80 | 150

NOTĂ: Se consideră cabluri montate pe verticală cele care fac un unghi mai mare de 45° cu orizontala.

b) Distanţele de pozare pe rastele, pe pereţi şi pe pardoseli

Ordinea de aşezare

Distanţele recomandate din punct de vedere al încărcării cablurilor, la care se consideră că sunt eliminate influenţele termice reciproce dintre cablurile de energie pozate pe rastele, pe pereţi, pe pardoseli sau pe fundul canalelor, sunt cele indicate în fig. 1.a, fig. 2.a şi respectiv fig. 3.a.

În cazul în care spaţiul disponibil pentru pozarea cablurilor nu permite realizarea acestor distanţe se pot adopta distanţe mai reduse, şi anume până la valorile minime indicate în fig.1.b, fig.2.b şi respectiv fig.3.b cu reducerea corespunzătoare a încărcării cablurilor de energie (a se vedea anexa 1, tabelele A.1.22 şi A.1.23).

Cablurile aparţinând fiecărei grupe distincte de tensiune sau de utilizare (energie, comandă-control sau telemecanică) vor fi amplasate, de regulă, pe rastele diferite, ordinea de aşezare recomandată pe rastelele unui aceluiaşi stelaj fiind cea din fig.1. Tot pe rastele distincte vor fi amplasate, de regulă, şi cablurile fără întârziere la propagarea flăcării admise a fi pozată în interiorul clădirilor, în condiţiile indicate la pct. 4.4.1. lit. a.

În cazul cablurilor cu întârziere la propagarea flăcării, la stabilirea numărului de cabluri pe un rastel (într-un mănunchi) se va ţine seama şi de categoria în care se încadrează mănunchiul de cabluri folosit (A, B sau C) determinată conform standardului SR CEI 332-3; categoria cablului folosit se indică de către furnizorul de cabluri (a se vedea pct. 6.1.1.h.).

În cazuri obligate, se admite amplasarea pe acelaşi rastel, perete sau pardoseală a cablurilor cu tensiuni sau utilizări diferite (exemplu, cabluri de energie de diverse tensiuni sau cabluri de energie şi cabluri de comandă-control), precum şi a grupelor de cabluri cu comportări diferite la propagarea flăcării, în condiţiile în care între grupele respective de cabluri se asigură o distanţă minimă "A", având valoarea:

A = 25 cm - în cazul grupelor de cabluri cu tensiuni sau utilizări diferite;

A = 15 cm - în cazul grupelor de cabluri cu şi fără întârziere la propagarea flăcării.

Se admite reducerea distanţei "A" în următoarele situaţii:

- pe fluxurile mari de cabluri, atunci când se pot lua măsuri eficiente de izolare sau separare a grupelor de cabluri;

- pe derivaţiile din fluxurile mari de cabluri, spre receptoarele individuale;

- pe fluxurile de cabluri prin ale căror conductoare nu trec curenţi maximi de durată peste 10 A.

Pozarea în straturi a cablurilor de energie sau a cablurilor de energie împreună cu cablurile de comandă-control sau de telemecanică este admisă într-una din următoarele situaţii:

- dacă curenţii maximi de durată în conductoarele cablurilor de energie nu depăşesc 10 A;

- în cazuri obligate, pe distanţe scurte (sub 2 m), indiferent de valorile curenţilor prin cablurile de energie, cu condiţia ca între straturi să se intercaleze materiale rezistente la foc 30 minute.

c) Distanţe privind culoarele de circulaţie şi spaţiile de montaj

În spaţiile de producţie cablurile se pot monta liber numai în locurile în care nu există pericole de deteriorări mecanice prin obiecte manevrate, dispozitive de lucru sau utilaje în mişcare.

În mediile cu pericol de incendiu sau explozie se vor respecta prevederile specifice acestor medii (I 7, ID I7, STAS 9954).

Distanţele pe orizontală şi pe verticală faţă de culoarele de circulaţie din spaţiile de producţie nu trebuie să fie mai mici decât cele indicate în fig. 4.a. Dimensiunile culoarelor de circulaţie se determină conform prevederilor din "Norme republicane de protecţie a muncii", în funcţie de caracteristicile procesului de producţie.

În construcţiile circulabile pentru cabluri (galerii, poduri sau subsoluri de cabluri), dimensiunile culoarelor de circulaţie nu vor fi, de regulă, mai mici decât cele indicate în fig. 4.b.

În construcţiile necirculabile de cabluri (canale, estacade etc.), precum şi în spaţiile situate deasupra culoarelor de circulaţie (cabluri montate sub tavane etc.) trebuie asigurate distanţe minime (indicate în fig. 4.c) necesare pentru montajul şi întreţinerea cablurilor.

d) Distanţe de protejare mecanică

La trecerea cablurilor prin planşee (la montarea în interior) sau la trecerea din pământ în aer (la montarea în exterior), cablurile trebuie protejate mecanic pe o înălţime minimă de:

- 0,5 m, în spaţii de producţie, în cazul utilizării cablurilor armate, precum şi în spaţii fără pericole de deteriorări mecanice (de exemplu, în staţii electrice sau la distanţe de min. 0,75 m faţă de culoarele de circulaţie din încăperi tehnologice (vezi fig. 4.a), în cazul utilizării cablurilor nearmate;

- 2 m, în spaţii de producţie sau spaţii cu pericole de deteriorări mecanice (de exemplu, la distanţe mai mici de 0,75 m faţă de culoarele de circulaţie - vezi fig. 4.a) în cazul utilizării cablurilor nearmate, precum şi în exteriorul incintelor (de exemplu, pe stâlpii de linii).

Se recomandă ca trecerea prin planşee să se facă fără tuburi de protecţie, în cazul când utilajele la care se racordează cablurile asigură protecţia mecanică a lor (de exemplu, racordarea cablurilor la tablouri sau celule montate pe pardoseală).

e) Distanţe faţă de instalaţii tehnologice

În spaţiile de producţie, cablurile se vor monta faţă de diverse instalaţii tehnologice la distanţe cel puţin egale cu cele din tabelul 3.

5.2.2. Reguli de instalare în interiorul construcţiilor (încăperi tehnologice, depozite, spaţii de circulaţie etc.)

În interiorul construcţiilor, cablurile - cu excepţia celor din construcţiile speciale de cabluri care sunt tratate la pct. 5.2.3. - se vor instala în conformitate cu prevederile indicate la pct. 3.5.1., 5.1. şi pct. 5.2.1., cu următoarele precizări:

a) Amplasarea cablurilor se va face astfel, încât să fie posibilă intervenţia pentru întreţinere, precum şi în caz de incendii şi avarii, evitându-se realizarea de fluxuri mari de cabluri în spaţii greu accesibile.

b) Cablurile vor fi instalate, de regulă, pe stelaje, pe pereţi, în tuburi de protecţie, în jgheaburi, precum şi pe conducte sau instalaţii tehnologice, în condiţiile indicate la pct. 5.2.1.

La alegerea traseelor orizontale se recomandă folosirea spaţiilor ferite de sub pasarele şi platforme, iar pentru traseele verticale - zonele ferite din jurul stâlpilor.

c) În încăperile tehnologice, în zonele în care pot apărea scurgeri de păcură, ulei sau alte fluide combustibile, nu se vor construi canale de cabluri sub nivelul pardoselii. În afara acestor zone, se pot amenaja canale de cabluri, luându-se măsuri de evitare a pătrunderii fluidelor în zona de pozare a cablurilor.

Tabelul 3

Distanţe minime între cablurile pozate în aer şi instalaţiile tehnologice

Nr. crt. | Denumirea instalaţiei tehnologice |  | Distanţa minimă (cm) |  | Observaţii
 |  |  | Intersecţii | Apropieri
1 | Conducte sau rezervoare cu fluide reci (t<+400C) | Incombustibile | 3 | 5 | Distanţele se pot reduce până la montarea pe conductă sau rezervor, când cablul este armat sau protejat în ţeavă metalică.
 |  | combustibile | 50 | 100
2 | Conducte sau instalaţii cu suprafeţe calde (tizolaţie>+400C) |  | 50 | 100 | Distanţele se pot reduce în condiţiile în care cablurile sunt rezistente la temperatura respectivă sau sunt protejate termic (paravane termice, izolare în azbest etc.)
3 | Conducte de aer comprimat |  | 20 | 20 | Distanţele nu se normează în cazul conductelor cu presiunea aerului sub 12 daN/cm2 care deservesc instalaţiile electrice.
4 | Instalaţii care prelucrează materiale combustibile solide, inclusiv depozitarea materialelor respective |  | 100 | 100 | În funcţie de condiţiile locale, distanţele se majorează conform prevederilor din normele specifice tehnologiei sau mediului respectiv.

Notă. Distanţele indicate la pct. 4 nu se aplică pe porţiunea de intrare a cablurilor pentru alimentarea instalaţiilor respective.

d) Cablurile care se instalează în încăperi tehnologice în care se vehiculează fluide combustibile (staţii pompe păcură, gospodării de ulei etc.) trebuie să deservească exclusiv instalaţiile tehnologice din aceste încăperi, luându-se şi următoarele măsuri:

  • cablurile se vor monta, de regulă, aparent sau în ţevi de protecţie aşezate sub pardoseală, cu măsuri de împiedicare a pătrunderii fluidelor;
  • se pot utiliza cabluri nearmate, dacă sunt omologate pentru pozarea în medii cu pericol de explozii şi nu există pericole de deteriorări mecanice; în caz contrar, ele trebuie să fie protejate în tuburi metalice;
  • trecerea cablurilor prin pereţii şi planşeele încăperilor se va etanşa cu izolări rezistente la foc şi care să nu permită scurgerea fluidelor în spaţiile învecinate.

e) Pozarea cablurilor în spaţii cu depuneri solide de combustibil se va face, de preferinţă, în canalizări etanşe (jgheaburi pentru cablurile de comandă-control, tuburi pentru cablurile de energie). În cazul în care se adoptă trasee deschise, trebuie luate măsuri de limitare şi de înlăturare a depunerilor.

f) În canale sau galerii tehnologice pot fi montate numai cablurile care deservesc exclusiv instalaţiile din canale sau galerii (de exemplu, acţionări vane, clapete, pompe, transmisii de măsurători, semnalizări etc.) sau sunt destinate instalaţiilor deservite prin aceste canale sau galerii. La ieşirea cablurilor din canale sau galerii, se vor prevedea etanşări transversale rezistente la foc.

g) La instalarea cablurilor de telemecanică se vor aplica prevederile "Normativului pentru proiectarea instalaţiilor interioare de telecomunicaţii în clădiri civile şi industriale" - I 18.

h) În depozite şi în spaţii de circulaţie se va evita trecerea cablurilor care nu deservesc în mod direct consumatorii din spaţiile respective. În cazul în care acest lucru nu este posibil, este necesar - a se lua măsuri de protejare împotriva loviturilor şi deteriorărilor mecanice, iar dacă există pericol de incendiu se vor lua şi măsuri de protecţie împotriva efectului unui eventual incendiu, prin acoperirea cablurilor cu elemente incombustibile având rezistenţa la foc de min. 1.5 ore. Protecţia cablurilor împotriva incendiilor în depozite nu este necesară în cazul în care depozitele sunt prevăzute cu instalaţii automate de semnalizare şi de stingere a incendiilor.

5.2.3. Reguli de instalare în construcţii speciale pentru cabluri

Instalarea cablurilor în construcţiile special amenajate pentru cabluri (poduri, subsoluri, galerii, canale, puţuri, podeste etc.) se va face în conformitate cu prevederile indicate la pct. 3.3.2., 3.5.2., 5.1. şi pct. 5.2.1, cu următoarele precizări:

a) În podurile şi subsolurile de cabluri, cablurile vor fi pozate pe rastele sau paturi de cabluri, pe pereţi sau pe pardoseală, în ultimul caz cu protejarea mecanică corespunzătoare (prin podest de cabluri).

În podurile şi subsolurile de cabluri se pot monta numai instalaţii de iluminat, ventilaţie, semnalizare şi stingere a incendiilor care deservesc direct construcţia respectivă, precum şi următoarele echipamente şi materiale:

- cleme de şir şi reglete de conexiuni din materiale incombustibile sau greu combustibile (cu RI ³ 2, conform STAS 4002, în care RI este rezistenţa la incandescenţă conform STAS 7137);

- dulapuri închise cu aparataj de comandă-control;

- căi de curent sau aparataj de comutaţie, separate de cabluri prin construcţii rezistente la arc electric;

- conducte de aer comprimat pentru deservirea aparatajului electric sau pentru încercarea instalaţiilor fixe de stingere cu apă.

b) În canale şi galerii (tuneluri) de cabluri, cablurile vor fi pozate pe rastele sau paturi de cabluri. Cablurile de comandă-control şi de telemecanică pot fi pozate şi în straturi suprapuse în canale fără rastele. De asemenea, cablurile pot fi montate şi pe fundul canalelor cu rastele, dar nu în canale cu adâncimi mai mari de 1 şi nu pe porţiunea liberă care serveşte pentru acces în timpul montajului şi întreţinerii.

În canalele şi galeriile de cabluri se pot monta numai instalaţiile necesare (după caz) de iluminat, ventilaţie, semnalizare şi stingere a incendiilor, care deservesc direct construcţia respectivă, precum şi conductele de aer comprimat pentru deservirea aparatajului electric sau pentru încercarea instalaţiilor fixe de stingere cu apă (în canale aceste conducte se montează în partea superioară). În cazuri excepţionale, se pot monta conducte tehnologice numai pe porţiunea de traversare, cu măsuri de protejare a cablurilor; se interzice montarea de flanşe, robinete sau racorduri pentru aparate de măsură, cât şi realizarea de suduri pe conductele tehnologice în zona de traversare; conductele cu fluide combustibile vor fi protejate prin introducerea lor în tuburi de protecţie.

5.2.4. Reguli de instalare aeriană în exteriorul construcţiilor

În incintele obiectivelor energetice, cablurile se vor instala în conformitate cu prevederile indicate la pct. 3.3. şi pct. 5.2.1., cu următoarele precizări:

a) Pozarea aeriană a cablurilor în incintele obiectivelor energetice se poate face pe elemente de construcţie cu altă destinaţie decât montarea cablurilor (de exemplu, sub sau pe partea laterală a podurilor şi pasarelelor, pe pereţi de clădiri, pe estacade comune cu alte instalaţii, pe conducte tehnologice etc.), dar care vor fi verificate - din punct de vedere mecanic şi al pericolului de incendiu - dacă sunt potrivite acestui scop, sau pe construcţii special amenajate pentru pozarea cablurilor (estacade cu stelaje de cabluri, jgheaburi metalice închise, plase de sârmă, cabluri purtătoare etc.).

În cazul instalării cablurilor pe estacade comune, se vor prevedea măsuri de protejare a cablurilor pozate sub conducte în dreptul ventilelor, purjelor şi flanşelor, precum şi în zona de mufare a cablurilor.

Cablurile pozate sub conducte cu fluide inflamabile vor fi protejate împotriva eventualelor scurgeri de fluide pe toată lungimea de coexistenţă.

Se vor evita traseele de cabluri care alimentează consumatori vitali în apropierea unor construcţii care, în caz de incendiu, pot afecta fluxurile de cabluri. În cazul în care traseul acestor cabluri nu poate evita apropierea de construcţii cu pericol de incendiu, este necesar a se asigura o distanţă minimă de protecţie împotriva efectelor unui eventual incendiu - determinată pe bază de calcul - sau se vor adopta măsuri speciale de protecţie (ecrane incombustibile, trasee în afara suprafeţelor vitrate etc.).

b) În cazul pozării pe construcţii special amenajate, se vor asigura, la supraterversărilor căilor de circulaţie, gabaritele de transport din zonă, precum şi gabaritul necesar vehiculelor de stingere a incendiilor (4,2 m înălţime şi 3,5 m lăţime). La intersecţia estacadelor cu linii electrice aeriene se vor monta dispozitive de gardă sub linie, pentru a se preîntâmpina o eventuală cădere a unui conductor al liniei peste estacadă.

c) Legarea la pământ a elementelor de susţinere a cablurilor se poate face folosind părţile metalice ale construcţiilor, cu excepţia cazului conductelor care transportă fluide inflamabile.

d) În cazul cablurilor al căror traseu trece din pământ pe stâlpi de linii electrice sau pe ziduri, cablurile se vor proteja mecanic conform pct. 5.2.1., lit. d, urmărindu-se să fie amplasate ferit de zonele de circulaţie şi, pe cât posibil, de acţiunea razelor solare; în cazul cablurilor cu înveliş exterior combustibil, acesta va fi curăţat de materialele de protecţie combustibile (iută, bitum) şi apoi protejat anticorosiv prin vopsire. La baza stâlpului se va asigura o rezervă de cablu prin pozare ondulată sau în buclă.

Pozarea cablurilor în nivelurile deschise de cabluri (definite la pct. 2.9. lit. b) se poate face cu respectarea următoarele condiţii:

- lăţimea nivelului deschis de cabluri nu va depăşi 10 m;

- distanţele de pozare a cablurilor, precum şi distanţele de circulaţie şi de montaj vor fi cele prevăzute la pct. 5.2.1.

5.3. Instalarea cablurilor în pământ

5.3.1. Distanţe prescrise

a) Distanţe de pozare a cablurilor în şanţuri.

Adâncimea de pozare "H" în condiţii normale nu va fi, de regulă, mai mică de:

  • în cazul cablurilor cu tensiune nominală până la 20 kV (0,7 ... 0,8) m;
  • în cazul cablurilor cu tensiune nominală peste 20 kV (1 ... 1,2) m.

Adâncimea de pozare se poate reduce până la 0,5 m în incinta staţiilor de conexiuni şi de transformatoare, pe porţiuni scurte (sub 5 m lungime) la intrarea cablurilor în clădiri, la pozarea sub planşee de beton şi la pozarea în tuburi de protecţie.

Adâncimea de pozare a cablurilor pe trasee paralele sau în zona de intersecţie cu linii electrice aeriene de 110 ... 750 kV se poate mări (până la 1,5 m), dacă rezultă necesar pentru reducerea influenţelor (a se vedea şi tabelul 5, poz. 9).

Distanţa liberă pe orizontală "L" între cabluri pozate în acelaşi şanţ sau între cabluri pozate în şanţuri separate nu va fi mai mică decât valorile minime indicate în tabelul 4.

Tabelul 4

Distanţe minime, în cm, pe orizontală între cabluri pozate în pământ

Tipuri de cabluri | Comandă-control | Energie: I - 20 kV | Ale altor unităţi (telecomunicaţii 1), tracţiune urbană) sau fluxuri separate
Comandă-control | Nenormat | 10 1) | 50 2)
Energie: I-20 kV | 10 1) | 7 3) | 50 2)

Note. 1) În cazul paralelismului cu cabluri de energie de peste 1 kV, distanţele se stabilesc sau se verifică în baza calculelor de influenţă conform STAS 832.
2) Distanţa de 50 cm se măreşte la 60 cm în cazul adâncimilor de îngropare mai mari de 1500 mm.
3) Distanţa de 7 cm (între două sisteme trifzate) se măreşte la 25 cm în cazul cablurilor monofazate pozate în treflă; a se vedea şi anexa 1, tabelele A1.15...A1.17.

b) Distanţele între cabluri şi diverse reţele, construcţii sau obiecte nu vor fi, de regulă, mai mici decât cele indicate în tabelul 5.

5.3.2. Reguli de pozare în pământ

În pământ cablurile se vor poza în conformitate cu prevederile pct. 3.2., 3.3., 3.4., 4.3.2., 5.1. şi pct. 5.3.1., cu următoarele precizări:

a) Cablurile se pozează în şanţuri între două straturi de nisip de circa 10 cm fiecare, peste care se pune un dispozitiv avertizor (de exemplu, benzi avertizoare şi/sau plăci avertizoare) şi pământ rezultat din săpătură (din care s-au îndepărtat toate corpurile care ar putea produce deteriorarea cablurilor).

Se admite acoperirea cablurilor din şanţ cu pământ prelucrat (selecţionat din stratul superficial al taluzului, astfel încât granulaţia să nu depăşească 30 mm, fără pietre, bolovani sau alte corpuri străine) şi compactat prin burare până se obţine o grosime de 10-15 cm şi o suprafaţă netedă şi fără fisuri; stratul de deasupra dispozitivului avertizor va fi, de asemenea, bine compactat prin burare.

Utilizarea plăcilor avertizoare este recomandată în următoarele situaţii:

- în situaţiile în care este necesară o protecţie mecanică suplimentară (a se vedea pct. 4.3.2.);

- în cazul profilelor de şanţuri cu cabluri etajate (între straturile de cabluri);

- deasupra manşoanelor.

Se va evita pozarea cablurilor în straturi suprapuse (etajate) atât din cauza influenţelor termice defavorabile, cât şi a unei intervenţii ulterioare dificile la cablurile inferioare. Se admite adoptarea acestui mod de pozare pe bază de justificare tehnico-economică inclusiv calculul termic), atunci când soluţia rezultă ca favorabilă faţă de cea de pozare într-un singur strat.

Între cablurile cu tensiuni diferite între cablurile de medie tensiune (de aceeaşi tensiune) pozate în acelaşi şanţ la distanţe între ele de până la 10 cm (a se vedea tabelul 4), se vor monta distanţoare (de exemplu, din mase plastice sau cauciuc) amplasate pe traseu la intervale care să asigure distanţele minime prescrise în cabluri.

b) În oraşe şi zone locuite, reţelele de cabluri trebuie pozate, de regulă, pe partea necarosabilă a străzilor (sub trotuare) sau în anumite condiţii, în zonele verzi din cartierele de locuinţe. Cablurile pozate pe partea carosabilă a străzilor trebuie să aibă o protecţie mecanică corespunzătoare.

Ordinea de aşezare a cablurilor electrice sub trotuare, dinspre partea cu clădiri înspre zona carosabilă (cu păstrarea distanţelor indicate la pct. 5.3.2.) este:

- cabluri de distribuţie de joasă tensiune;

- cabluri de distribuţie de medie tensiune;

- cabluri fir pilot pentru telemecanică;

- cabluri de iluminat public.

După pozare, pe planul reţelei de cabluri al localităţii sau al incintelor obiectivelor industriale, se vor trece în mod obligatoriu orice modificări de traseu faţă de proiect.

Tabelul 5

Distanţe minime între cabluri pozate în pământ şi diverse reţele, construcţii sau obiecte

Nr. crt.

Denumirea reţelei, construcţiilor sau obiectelor

Distanţa minimă (m)

Observaţii

În plan orizontal (apropieri)

în plan vertical (intersecţii)

1

Conducte, canale

Apă şi canalizare

0,5*)

0,25

*) La adâncimi peste 1,5 m distanţa minimă este de 0,6 m.

2

Termice

cu abur

1,5

0,5

Distanţele se măsoară până la marginea canalului termic. Ele pot fi reduse cu 50% cu măsuri de protecţie termică a cablului (de ex. prin montarea în tub la intersecţii sau prin reducerea încărcării în situaţii de apropieri).

cu apă fierbinte

0,5

0,2

3

Lichide combustibile

1,0

0,5*)

*) Distanţa poate fi redusă până la 0,25 m, în cazul protejării cablului în tuburi pe toată lungimea intersecţiei plus câte 0,5 m pe fiecare parte.

4

Gaze

0.6*)

0,25**)

*) În cazul protejării cablurilor în tuburi, distanţa se măreşte la:
- 1,5 m, în cazul conductelor de gaze pentru presiune joasă, intermediară sau redusă;
- 2 m, în cazul conductelor de gaze pentru presiune medie.

**) De regulă, conducta de gaze deasupra.
În caz contrar, fie conducta, fie cablul (de regulă, ultima instalaţie care se pozează) se introduce în tub de protecţie pe o lungime de 0,8 m de fiecare parte a intersecţiei. Tubul va fi prevăzut la capete cu răsuflători conform normativului 16.
Unghiul minim de traversare 60° .

5

Fundaţii de clădiri

0,6

-

Cu condiţia verificării stabilităţii construcţiei

6

Arbori (axul acestora)

1,0

-

Se admite reducerea distanţei cu condiţia protejării cablurilor în tuburi.

7

LEA

£ 1kV

0,5

-

Distanţa se măsoară de la marginea stâlpului sau fundaţiei.

8

1¸ 20 kV

neutru izolat sau tratat

1,0

-

Distanţele se măsoară de la conductorul extrem al LEA (proiecţia pe orizontală). Pentru cablurile de comandă-control şi de telemecanică, precum şi pentru adoptarea unor distanţe mai reduse se vor face calcule de influenţă.

9

110¸ 400 kV

neutru legat la pământ

5,0

-

10

Şină de tramvai (cea mai apropiată)

2*)

1**)

*) Se admite reducerea până la 1 m în cazul cablurilor cu înveliş din PVC sau pozate în tuburi.

**) Cablurile se montează în tuburi de protecţie: unghi minim de traversare 60° (recomandat 75° -90° ).

11

Căi ferate neelectrificate

Uzinale

1

1*)

*) Unghi minim de traversare 75° . Cablurile vor fi protejate în tuburi până la limita zonei de expropriere, dar minimum 2 m de la şina extremă.

12

SNCFR

3

2*)

13

Căi ferate electrificate

Uzinale

1,5*)

**)

*) Cu măsuri de protecţie pentru cabluri Idem, dar minim 3 m.
- Traversarea la 10 m de ace sau cablu de întoarcere

**)

- 1,4 m - tub izolat (PVC, beton etc.)

- 3 m - tub metalic

14

SNCFR

10*)

**)

*) Se admite reducerea până la 3 m pe bază de calcul, cu măsuri de protecţie pentru cablu şi cu aprobarea organelor SNCFR.

15

Drumuri

0,5*)

1**)

*) Măsurată de la bordură spre troturar (în localităţi) sau de la ampriză spre zona de protecţie (în afara localităţilor) **) Măsurată în axul drumului; tubul de protecţie va depăşi bordura, respectiv ampriza, cu circa 0,5 m.
- Unghiul minim de traversare 60° (recomandat 75° -90° )

16

Cabluri electrice (inclusiv tracţiune urbană şi telefonie)

*)

0,5**)

*) A se vedea tabelul 4 **) Se admite reducerea până la 0,25 m cu condiţia protejării mecanice a cablului traversat, pe o distanţă de 0,5 m de o parte şi de alta a traversării.

5.4. Instalarea cablurilor în tuburi

5.4.1. Distanţe prescrise

Adâncimea de pozare în pământ a tuburilor sau a blocurilor de cabluri trebuie aleasă conform condiţiilor locale.

5.4.2. Reguli de instalare a cablurilor ]n tuburi (sau blocuri) de cabluri

a) Adoptarea soluţiei de instalare a cablurilor în tuburi se face, de regulă, pe tronsoanele în care este necesar a se asigura:

În sensul arătat, instalarea în tuburi se utilizează, de regulă, pe tronsoanele în care este necesar a se asigura:

- evitarea lucrărilor de desfacere a trotuarelor, carosabilului sau a altor suprafeţe pavate sau betonate pentru eventualele intervenţii ulterioare;

- o protecţie mecanică ridicată a cablurilor.

În sensul arătat, instalarea în tuburi se utilizează, de regulă, pentru legăturile de telemecanică şi de telecomunicaţii în localităţi, precum şi pentru subtraversarea căilor de circulaţie de către cablurile de energie.

Numărul de tuburi se va stabili ţinând seama de perspectiva de dezvoltare a reţelelor de cabluri în zona respectivă.

De asemenea, trecerea cablurilor din pământ prin pereţii de clădiri, canale, galerii va fi protejată prin tuburi încastrate în construcţii.

Cablurile cu funcţiuni diferite (energie, comandă-control, telecomunicaţii) se vor instala în tuburi diferite.

Se admite să fie instalate în acelaşi tub numai cablurile care deservesc acelaşi aparat sau receptor, şi numai dacă sunt asigurate condiţiile de compatibilitate electromagnetică (CEM).

Este interzisă instalarea în acelaşi tub a cablurilor care se rezervă reciproc sau care alimentează aparate sau receptoare care se rezervă reciproc.

b) Materialul tubului se va alege în fiecare caz în parte, ţinând seama de următoarele recomandări:

- tuburile din materiale termoplastice (PVC) se vor folosi în cea mai mare parte a cazurilor curente datorită avantajelor multiple pe care le prezintă: caracteristici mecanice bune, coeficient de frecare redus, rezistenţă la coroziune, cost redus, posibilităţi de livrare în lungimi importante;

- tuburile sau blocurile din beton, ciment sau alte materiale similare prezintă un coeficient de frecare mai mare şi riscul de deteriorare a învelişului exterior al cablului. Se pot folosi, cu măsuri speciale, pe porţiuni relativ scurte cu mai multe cabluri în secţiune;

- tuburile din oţel sau fontă se vor folosi în cazuri speciale cu eforturi mecanice foarte mari. Nu necesită încastrări de protecţie.

Datorită naturii magnetice a tubului, nu se va instala cablul monopolar aparţinând unei singure faze într-un tub (a se vedea şi pct. 5.1.5.).

c) Diametrul tubului trebuie să permită tragerea cablurilor fără risc de gripare. Raportul dintre diametrul interior al tubului şi diametrul exterior al unui cablu trebuie să fie:

- minimum 2,8 - în cazul tragerii a trei cabluri monofazate în acelaşi tub;

- minimum 1,5 - în cazul tragerii unui singur cablu în tub.

d) Traseul parcursului în tub (lungimea, schimbările de direcţie, razele de curbură) nu trebuie să conducă la solicitări de tracţiune dăunătoare cablului în timpul tragerii.

Metodele de calcul al efortului de tragere şi valorile tracţiunii admise pentru diferitele tipuri de cabluri sunt indicate în anexa 6.

e) Dispunerea tuburilor

- Racordarea tuburilor între ele trebuie să fie realizată fără bavuri sau asperităţi care să conducă la deteriorarea cablului.

- În cazul subtraversării căilor de circulaţie, se va asigura rezistenţa mecanică şi stabilitatea necesară. Se va urmări ca tuburile în care sunt instalate cabluri monofazate să nu fie înconjurate de armături metalice.

- Extremităţile tuburilor vor fi obturate, cu interpunerea, în cazul cablurilor nearmate, a unui strat elastic între cablu şi materialul de obturare.

5.5. Instalarea cablurilor pe trasee speciale

5.5.1. Instalarea cablurilor sub apă

a) La subtraversarea râurilor, canalelor navigabile, canalelor hidrotehnice, lacurilor etc., cablurile trebuie pozate în zone supuse cât mai puţin la eroziune.

b) Se interzice pozarea cablurilor în zona debarcaderelor, danelor de acostare în porturi, în porturi de transbordare cu bacuri sau în locurile de parcare pentru iernare a vapoarelor şi a şlepurilor.

c) Pozarea cablurilor trebuie făcută pe fundul apei în aşa fel, încât în porţiunile accidentale ale fundului apei cablurile să nu rămână suspendate; bancurile de nisip, pragurile de nisip, pragurile de piatră şi alte obstacole subacvatice de pe traseu trebuie ocolite sau trebuie amenajate în ele tranşee sau treceri.

d) În locuri de trecere sub apă a cablului, pe ambele maluri, trebuie prevăzute rezerve de cel puţin 10 m lungime la pozarea în fluvii.

e) În locurile unde albia şi malul sunt supuse la eroziune trebuie luate măsuri împotriva dezvelirii cablurilor în timpul curgerii gheţii şi în timpul viiturilor, prin consolidarea malurilor (pavaje, diguri de abataj, piloni, palplanşe, plăci etc.).

f) Se interzic încrucişările cablurilor pozate în apă.

g) Trecerile cablurilor sub apă trebuie marcate pe maluri cu repere de semnalizare (borne).

h) Pentru liniile de cabluri cu tensiuni peste 1 kV, ce se pozează sub apă, se stabileşte o zonă de protecţie având o lăţime de 200 m (100 m de fiecare parte a traversării), în limitele căreia se interzic:

- amenajarea debarcaderelor pentru vase şi şlepuri, aruncarea ancorelor şi a plaselor de pescuit, repartizarea terenurilor piscicole;

- efectuarea lucrărilor de adâncire a fundului şi de dragare.

Zonele de protecţie, în cazul trecerilor de cabluri sub râuri, lacuri şi canale navigabile, trebuie să fie marcate cu instalaţii de balizaj (stabilite de comun acord cu organele coordonatoare ale navigaţiei fluviale).

i) Distanţa minimă între cabluri cu tensiuni sub 110 kV va fi de 250 mm.

j) Soluţia de instalare a cablurilor sub apă se stabileşte în funcţie de deschiderea şi adâncimea traversării, conform indicaţiilor din fig. 5.

Pe canalele navigabile, unde în mod periodic se execută lucrări de adâncire a fundului, cablurile se coboară până la cota fixată de organizaţiile transportului fluvial.

5.5.2. Instalarea cablurilor în galeriile cu apă din instalaţiile hidrotehnice

a) Se consideră galerii cu apă galeriile aflate permanent sau accidental sub apă (inundabile).

b) În cazul galeriilor cu apă, nu se admite pozarea cablurilor acolo unde curentul hidraulic este prea puternic şi ar putea crea solicitări mecanice asupra cablurilor sau dacă instalaţiile de susţinere a cablurilor ar modifica scurgerea apei.

c) Se admite pozarea cablurilor în galerii cu apă numai dacă e posibilă verificarea lor şi a punctelor de suspendare, prin golirea galeriei.

Se recomandă evitarea manşoanelor de legătură în aceste galerii.

d) La trecerea prin pereţii galeriilor cu apă, cablurile vor fi prevăzute cu dispozitive speciale de etanşare (ţevi cu presetupă sau alte dispozitive asemănătoare).

e) În galeriile aflate permanent sub apă, prinderea cablurilor pe pereţi se va face cu bride protejate împotriva coroziunii. Nu se admit rastele sau suporturi pentru mai multe cabluri în consolă.

f) În galeriile care se pot afla accidental sub apă, pozarea cablurilor se poate face pe console sau rastele, la fel ca şi pe alte trasee, cu respectarea aceloraşi reguli de montare. În cazurile în care există posibilitatea ca apa să se găsească în mişcare, se vor prevedea consolidări pentru traseul de cabluri.

g) În galeriile cu apă, marcarea cablurilor se va face prin benzi colorate diferit.

h) Suporturile de prindere şi bridele vor fi legate la pământ prin armătura construcţiei sau printr-o centură specială

5.5.3. Instalarea cablurilor în galerii şi puţuri de acces la centralele subterane sau alte instalaţii energetice subterane

a) Instalarea cablurilor de legătură la centralele electrice subterane sau la alte instalaţii energetice subterane se va face, de regulă, în galeriile de cabluri destinate acestui scop (cu respectarea prevederilor de la pct. 5.2.3.). Se permite instalarea cablurilor şi în galerii de acces (auto, pietonal sau auto şi pietonal), tuneluri cu acces public sau în puţuri de acces, cu măsurile de protecţie indicate în continuare.

b) Instalarea cablurilor în galeriile de acces este permisă în următoarele condiţii:

- în galeriile pentru accesul autocamioanelor şi în cele pentru accesul auto şi al pietonilor nu se admite instalarea cablurilor decât dacă traseul acestora este separat de calea rutieră, cu pereţi sau membrane de protecţie rezistente la acţiuni mecanice şi la foc (1,5 ore) sau dacă traseul este ferit de deteriorări mecanice. În cazul realizării acestor separaţii, la instalare se vor respecta indicaţiile de la pct. 5.2.1.;

- în galeriile pentru accesul persoanelor se admite instalarea cablurilor, cu respectarea indicaţiilor de la pct. 5.2.1., cu precizarea că, în cazul în care lungimea galeriei (a unui tronson de galerie) depăşeşte 100 m, lăţimea spaţiului de circulaţie pe lângă console sau rastele va fi de minimum 1500 mm.

c) În tuneluri sau în alte spaţii similare cu acces public se admite pozarea cablurilor numai cu condiţia luării de măsuri de protecţie suplimentare (de exemplu: pozarea cablurilor în nişe, separarea traseelor de cabluri cu plase de sârmă etc.). În cazul unor fluxuri mari de cabluri pozate în spaţii în care există pericol de incendiu, se vor prevedea şi protecţii (închideri) prin elemente rezistente la foc 1,5 ore, dacă în spaţiul respectiv nu sunt prevăzute instalaţii automate de semnalizare sau instalaţii de stingere a incendiilor.

d) În puţurile de acces cu scări sau lift, se permite instalarea cablurilor pe rastele speciale amenajate în acest scop şi cu măsuri de separare cu elemente rezistente la foc 1,5 ore.

[top]

6. AMENAJĂRI CONSTRUCTIVE ŞI INSTALAŢII ANEXE ÎN GOSPODĂRIILE DE CABLURI

6.1. Reguli privind realizarea gospodăriilor de cabluri

6.1.1. Condiţii generale

a) Construcţiile (încăperile) reţelelor şi gospodăriilor de cabluri se vor proiecta având în vedere şi viitoarele extinderi.

Se recomandă ca în situaţiile în care nu sunt extinderi previzibile, construcţiile să asigure pozarea suplimentară a 15% din cablurile prevăzute iniţial.

b) Mărimea fiecărei încăperi pentru cabluri va fi astfel determinată, încât, de regulă, să nu depăşească:

- suprafaţa de 700 m2 - la poduri şi subsoluri pentru cabluri;

- lungimea de 100 m - la tuneluri şi galerii pentru cabluri (pentru fiecare tronson);

- înălţimea de 25 m - la puţuri pentru cabluri.

- înălţimea de 25 m - la puţuri pentru cabluri.

Se exceptează de la prevederile de mai sus tunelurile, galeriile şi puţurile pentru cabluri din amenajările hidrotehnice subterane, a căror lungime, respectiv înălţime nu se normează.

Se admite ca subsolurile pentru cabluri să fie compartimentate în încăperi de cel mult 2000 m2, iar în cazuri excepţionale, justificate, de cel mult 4000 m2. Subsolurile pentru cabluri cu o suprafaţă mai mare de 2000 m2 vor fi prevăzute cu accese suplimentare pentru maşinile de intervenţie pentru stingerea incendiilor.

c) Construcţiile pentru cabluri (poduri, subsoluri, puţuri şi tuneluri) vor fi separate de alte încăperi adiacente prin elemente incombustibile, cu limita minimă de rezistenţă la foc conform tabelului 6.

d) Galeriile (tunelurile), puţurile şi podurile de cabluri trebuie să fie accesibile numai personalului de deservire a instalaţiilor electrice.

Tabelul 6

Nr. crt. | Condiţia de separare | Limita de rezistenţă la foc
 |  | Pereţi | Planşee | Uşi, trape, obloane etc.
1 | Separări faţă de încăperi sau spaţii: |  |  |
 | a) cu pericol de incendiu | 3 h | 1 h 30' | 1 h 30
 | b) fără pericol de incendiu | conform notei 1
2 | Separări în interiorul construcţiilor de cabluri (conform notei 2) sau faţă de spaţii cu echipament electric, suprafaţa fiecărei încăperi de cablu fiind: |  |  |
 | a) mai mare de 700 m2 | 3 h | 1 h 30' | 1 h 30'
 | b) între 400 şi 700 m2 | 1 h 30' | 1 h 30' | 45'
 | c) până la 400 m2 | 1 h 30' | 1 h 30' | 15'
3 | Spre exterior (conform notei 3) | 1 h 30' | 1 h 30' | nenormat

Note.
1) Limita de rezistenţă la foc a elementelor de separare a încăperilor de cabluri faţă de spaţii fără pericol de incendiu se va adopta în funcţie de densitatea sarcinii termice din încăperea de cabluri, importanţa spaţiilor adiacente şi pericolul pentru viaţa oamenilor.
2) Porţiunile de canalizări verticale (puţuri) sau foarte înclinate vor fi prevăzute la capetele lor cu închideri rezistente la foc de minimum 1 oră şi 30 de minute. Suplimentar, puţurile - cu excepţia celor din amenajările hidrotehnice subterane - vor fi prevăzute cu separări transversale la fiecare palier, dar nu mai mult de 10 m, rezistente la foc 30 minute, care vor obtura complet secţiunea. Golurile de acces în aceste spaţii (uşi, trape) vor fi protejate cu elemente rezistente la foc minimum 30 de minute.
3) În cazul în care în exterior există construcţii sau instalaţii la distanţe care impun alte condiţii decât cele din tabel, vor fi respectate prescripţiile specifice acestor construcţii şi instalaţii sau se vor lua măsuri suplimentare de protecţie.

e) Construcţiile pentru cabluri (cele cu spaţii circulabile) vor avea cel puţin două accese. Numărul şi dispunerea acceselor se vor determina astfel, încât lungimea traseului din orice punct al încăperii la o ieşire să nu depăşească 50 m, cu excepţia tunelurilor, galeriilor şi puţurilor din centralele hidrotehnice subterane la care accesele se realizează, de regulă, numai la capete.

Unul din accese, şi anume, cel care serveşte la evacuare, se poate realiza prin plafon, prin chepeng sau trapă sau direct spre exterior, eventual la o scară de incendiu.

Se admite realizarea unui singur acces în următoarele cazuri:

- la tuneluri, subsoluri sau poduri de cabluri cu o lungime de evacuare maximă de 10 m;

- la puţuri pentru cabluri cu o înălţime mai mică de 6 m.

f) Se interzice construirea de accese sau guri de vizitare în zonele în care există pericol de inundare cu apă, păcură, ulei sau alte fluide.

g) Uşile construcţiilor pentru cabluri vor fi confecţionate din materiale incombustibile (metalice), cu limită de rezistenţă la foc conform lit. c) de mai sus. Deschiderea uşilor se va realiza în sensul normal de evacuare indicat în proiect (a se vedea şi pct. 6.3.1.). În vederea facilitării evacuării din construcţiile pentru cabluri, uşile de evacuare se vor prevedea cu sisteme de închidere care nu necesită cheie de închidere din interiorul construcţiei (exemplu, sistem yale).

h) Pe fluxurile ce conţin cabluri cu întârziere la propagarea flăcării, care în mănunchi nu satisfac condiţiile cerute de standardul SR CEI 332-3, se vor prevedea separări transversale rezistente la foc cel puţin 20 minute, pentru limitarea propagării flăcării, dispuse la distanţe de cel mult 25 m şi la ramificaţiile din fluxurile principale.

Se admite renunţarea la prevederea separărilor transversale menţionate mai sus, dacă se prevăd alte măsuri împotriva propagării flăcării (de exemplu, acoperirea cu vopsele care măresc rezistenţa la foc a cablului).

Separările transversale împotriva propagării focului se vor prevedea la toate cablurile situate în aceeaşi secţiune transversală a fluxului de cabluri şi vor fi executate conform detaliilor tipizate.

i) Golurile pentru trecerea cablurilor prin planşee, pardoseli sau pereţi, inclusiv cele prevăzute pentru extinderi vor fi etanşate în vederea evitării propagării flăcărilor, trecerii fumului sau a gazelor. Limita de rezistenţă la foc a elementelor de etanşare a golurilor trebuie să fie cel puţin egală cu cea a elementului străbătut. La canalele de cabluri, protejarea golurilor se va face la intrarea în construcţie şi la ramificaţiile din canalele principale.

j) Ca regulă generală, în condiţiile respectării pe traseul cablului (excepând unele încrucişări) a distanţelor minime între rastele de cabluri prevăzute la pct. 5.3.1., nu se recomandă montarea de plăci de protecţie între rastele, întrucât acestea împiedică răcirea normală a cablurilor, reduc eficienţa stropirii, în cazul instalaţiilor de stingere cu apă pulverizată, şi se deteriorează uşor la manipulări de cabluri sau la temperaturi ridicate.

k) Se vor lua măsuri pentru evitarea pătrunderii unor eventuale scăpări de ulei în canalele de cabluri de la aparate care conţin o contatitate de ulei mai mare de 60 kg pe cuvă şi la distanţe mai mici de 5 m între marginea canalului şi axul aparatului prin colectoare, praguri de reţinere a scurgerilor de ulei accidentale, reborduri la canale etc.

l) În construcţiile pentru cabluri se vor asigura spaţii necesare pentru supraveghere, întreţinere şi intervenţii în caz de incendiu. De la caz la caz, se vor asigura şi spaţii pentru amplasarea instalaţiilor speciale de stingere a incendiilor sau spaţii de acces a maşinilor de intervenţie pentru stingerea incendiilor (a se vedea şi pct. 7.1.3).

Se interzice ca în timpul montajului şi exploatării, aceste spaţii să fie ocupate cu orice fel de echipamente sau materiale de montaj sau exploatare.

m) La darea în exploatare a unui obiectiv trebuie să fie în funcţiune toate instalaţiile de iluminat, de ventilaţie, de singere şi semnalizare a incendiilor aferente gospodăriilor de cabluri.

n) Construcţiile speciale de cabluri în care pot apărea infiltraţii de apă, în special cu agresivitate mărită, trebuie să fie prevăzute cu posibilităţi de drenare şi de evacuare a acestora.

6.1.2. Amenajarea galeriilor (tunelurilor) şi canalelor de cabluri

a) Instalarea cablurilor în galeriile şi canalele de cabluri se va face cu respectarea distanţelor menţionate la pct. 5.2.1. şi a regulilor indicate la pct. 5.2.3., lit. b.

b) În obiective industriale se recomandă folosirea canalelor de cabluri cu dimensiuni tipizate. Canalele de cabluri pot fi prefabricate în zona unde acest lucru este posibil şi economic (canalizări lungi). Se vor evita canalele de cabluri cu adâncimi, respectiv lăţimi mai mari de 1200 mm.

c) Pentru cablurile de comandă şi control se pot construi canale de cabluri prefabricate fără rastele, în care cablurile sunt pozate în straturi suprapuse.

d) De regulă, nu se vor construi canale de cabluri sub celulele interioare de medie şi înaltă tensiune şi sub panourile şi dulapurile de distribuţie de joasă tensiune sau cele de comandă şi control. Canalele de cabluri vor fi amplasate, de regulă, în faţa sau în spatele celulelor, panourilor sau dulapurilor, intrarea cablurilor din canale la acestea se face prin ţevi de protecţie montate pe pereţii canalului sau prin mici canale de derivaţie, precum şi prin fante. Toate trecerile se vor etanşa faţă de canalul principal.

Tablourile capsulate confecţionate din materiale incombustibile, precum şi stelajele cu echipamente care deservesc un singur circuit primar, pot fi amplasate deasupra canalelor de cabluri acoperite.

Se permite amplasarea canalelor de cabluri parţial şi sub celule şi panouri, cu condiţia asigurării unei bune separaţii între celule (panouri) şi canalul de cabluri prin planşee rezistente la foc, cu trecerile de cabluri bine etanşate împotriva propagării focului, conform pct. 6.1.1., lit. i.

e) La proiectarea plăcilor de acoperire a canalelor de cabluri se vor avea în vedere următoarele:

  • plăcile trebuie să reziste la sarcinile ce apar în exploatare normală în zona respectivă; pentru transportul unor piese mai grele, se vor realiza consolidări provizorii în zona de traversare;
  • plăcile vor fi realizate din materiale incombustibile;
  • greutatea plăcilor şi construcţia lor să permită o manipulare uşoară de către un singur om sau, în mod excepţional, de către doi oameni; în cazul canalelor cu lăţimi foarte mari (peste 1,2 m) se admite ca greutatea plăcilor să fie mai mare (până la 120 kg), cu condiţia prevederii de mânere pentru manipulări şi a unei dale uşoare (maximum 30 kg), la intervale de maximum 15 m, pentru controale şi intervenţii rapide.

Plăcile de acoperire a canalelor se vor realiza, de preferinţă, astfel:

  • din tablă striată: încăperi sau zone fără pericol de incendiu;
  • din dale de beton armat; în exterior, precum şi în încăperi sau zone cu pericol de incendiu.

f) La canalele de cabluri care se construiesc în exteriorul clădirilor şi care sunt amplasate deasupra nivelului apelor subterane (freatice) se admite ca fundul canalului să fie din pământ bătătorit şi acoperit cu un strat de drenaj din pietriş.

g) Galeriile (tunelurile) şi canalele de cabluri aşezate sub nivelul apelor subterane (freatice) trebuie să aibă pereţii şi radierele dintr-un material impermeabil sau hidroizolant.

h) Radierele canalelor, galeriilor, precum şi ale blocurilor de cabluri trebuie să aibă o pantă în direcţia drenajelor de cel puţin 0,5%. Radierele nu trebuie să aibă praguri, ieşituri sau alte obstacole constructive similare care să îngreuneze scurgerile, ventilaţia sau să împiedice circulaţia liberă a personalului de exploatare.

i) La obiectivele amplasate în subteran nu trebuie utilizate galerii de cabluri în scopul vehiculării aerului de ventilaţie necesar altor spaţii decât cel al galeriei de cabluri respective.

6.1.3. Amenajarea podurilor şi subsolurilor de cabluri

a) Instalarea cablurilor în podurile şi subsolurile de cabluri se va face cu respectarea distanţelor menţionate la pct. 5.2.1. şi a regulilor indicate la pct. 5.2.3., lit. a.

b) Pentru realizarea, în cadrul podurilor şi a subsolurilor de cabluri, de fluxuri separate de cabluri, se pot prevedea compartimentări între fluxuri cu pereţi având rezistenţă la foc de minim 1,5 ore.

c) Pentru a evita aglomerările fluxurilor de cabluri în zonele de ieşire din podurile de cabluri, se recomandă construirea unui număr suficient de puţuri, goluri şi fante de ieşire, amplasate corespunzător.

6.1.4. Amenajarea puţurilor de cabluri

a) Se recomandă ca puţurile de cabluri care trec prin mai multe niveluri să fie prevăzute cu uşi de vizitare în dreptul fiecărui nivel (a se vedea şi pct. 6.1.1., lit. e).

b) În interiorul puţurilor de cabluri, în dreptul uşilor de vizitare, se montează platforme de montaj din tablă striată, grătare WEMA sau beton.

c) Spaţiul liber pentru montaj trebuie să fie de cel puţin 700 mm, măsurat pe orizontală.

d) În cazul puţurilor care nu au acces la fiecare nivel sau când distanţa dintre două uşi de vizitare este mai mare de 6 m, se vor monta pentru acces scări de intervenţie verticale, fixate pe pereţii interiori ai puţului.

6.1.5. Amenajarea căminelor de cabluri

a) Căminele pentru tragerea cablurilor în tuburi trebuie realizate din beton sau cărămidă.

În cazul în care există cel mult 10 cabluri, trecerea cablurilor din blocurile de cabluri sau din tuburi în pământ poate fi realizată în cămine săpate direct în pământ şi umplute ulterior cu argilă impermeabilă.

b) Capacele căminelor de cabluri trebuie să corespundă sarcinii ce poate să apară în mod normal pe capac (pentru situaţii speciale se vor executa consolidări).

c) În podeaua căminului trebuie amenajat un puţ colector pentru colectarea apelor subterane şi a celor provenite din ploi torenţiale; de asemenea, în cămine mari de cabluri trebuie prevăzută o instalaţie de golire.

d) Căminul de cabluri trebuie prevăzut cu una sau două scări metalice.

6.2. Reguli privind iluminarea gospodăriilor de cabluri

6.2.1. Tipuri de iluminat

Încăperile de cabluri vor fi prevăzute cu:

a) iluminat normal de lucru;

b) iluminat de siguranţă pentru continuarea lucrului, pentru intervenţii şi pentru evacuare.

Iluminatul de siguranţă pentru continuarea lucrului se prevede în camerele de comandă, staţii electrice, cabine de relee, grup Diesel şi alte încăperi cu receptoare de categoria 0 şi 1, în care se află construcţii speciale de cabluri.

Iluminatul de siguranţă pentru intervenţie se prevede în locurile în care sunt montate vane, robinete şi dispozitive de comandă şi control ale unor instalaţii sau utilaje ce trebuie acţionate în caz de incendiu în gospodăria de cabluri.

Iluminatul de siguranţă de evacuare va asigura iluminatul punctelor de acces şi evacuare în cazul stingerii accidentale a iluminatului normal.

În cazul galeriilor (tunelurilor) şi puţurilor de cabluri, cu excepţia celor din centralele hidroelectrice subterane, se admite ca în locul iluminatului de siguranţă de evacuare să se utilizeze lămpi portative cu acumulator.

6.2.2. Tensiuni de alimentare a corpurilor de iluminat

Tensiunile de alimentare a corpurilor de iluminat vor fi cele indicate în STAS 2612, în funcţie de tipul iluminatului (fix, portabil), amplasarea copurilor de iluminat, gradul de pericol al locului de instalare şi măsurile de protecţie prevăzute împotriva electrocutării.

6.2.3. Nivelul mediu de iluminare

a) Iluminatul normal de lucru:

- poduri şi subsoluri de cabluri;

  • în general ... ... ... ...20 1x
  • în zona repartitoare sau a echipamentelor electrice admise a fi montate conform pct. 5.2.3., lit. a ... ... ... ... 150 1x

- galerii şi puţuri de cabluri ... ... ... ... 20 1x

b) Iluminatul de siguranţă:

- pentru continuarea lucrului ... ... ... ... după necesitate

- pentru evacuare (la nivelul pardoselii căilor de evacuare) ... ... ... ... 0,3 1x

6.2.4. Comanda iluminatului

a) Iluminatul normal de lucru

Comanda se va face din exteriorul încăperilor, galeriilor sau puţurilor de cabluri, de regulă, de lângă intrările în aceste încăperi.

b) Iluminatul de siguranţă

Comanda se realizează automat la căderea iluminatului normal de lucru.

6.3. Reguli privind ventilarea gospodăriilor de cabluri

6.3.1. Ventilarea tehnologică

Proiectarea instalaţiilor de ventilare tehnologice se va face conform normativului I5.

În cazul în care se adoptă soluţia de ventilare tehnologică prin lăsarea deschisă a uşilor dintre diverse compartimente de cabluri, este necesar ca în situaţia de incendiu să se comande automat închiderea lor (de exemplu, prin semnale primite de la detectoarele de incendiu montate în zona respectivă sau prin declanşarea unor legături fuzibile).

În încăperile şi galeriile de cabluri trebuie asigurată o ventilare corespunzătoare a cablurilor, astfel încât să nu se depăşească, în regim de durată, temperatura maximă de lucru a conductoarelor, indicată în anexa 1, pe tipuri de cabluri.

Valoarea maximă a temperaturii ambiante se va stabili pe bază de calcul tehnico-economic, ţinând seama pe de o parte de costul majorării secţiunii conductoarelor cablului la depăşirea temperaturii ambiante de calcul de +30° C, iar pe de altă parte de costul instalaţiei de ventilare. Valoarea maximă a temperaturii ambiante nu va fi, de regulă, mai mare de +40° C.

6.3.2. Ventilaţia de avarie

În construcţiile speciale închise pentru cabluri, şi anume: tuneluri, subsoluri sau poduri de cabluri blindate (fără fereste) care au o arie mai mare de 700 m2 şi subsoluri sau poduri de cabluri (cu ferestre) cu arii libere mai mari de 10400 m2, se vor prevedea dispozitive de evacuare directă în exterior a fumului şi gazelor fierbinţi rezultate în caz de incendiu. Dispozitivele vor avea suprafaţa liberă însumată de cel puţin 0,2% din aria spaţiului sau compartimentul respectiv.

Reguli comune

În cazurile în care rezultă ca fiind necesar atât sistemul de ventilare tehnologică, cât şi cel de avarie, acestea pot fi realizate într-un singur sistem de ventilaţie care să asigure condiţiile de dimensionare prevăzute la pct. 6.3.1. şi 6.3.2.

Ventilarea se va asigura, de regulă, pe cale naturală. În cazul în care, datorită amplasamentului încăperilor pentru cabluri sau al traseelor de introducere sau evacuare, ventilarea nu se poate realiza pe cale naturală, se va prevedea montarea unei instalaţii de ventilare mecanică, realizată corespunzător temperaturii gazelor ce trebuie evacuate în caz de incendiu (ventilatoarele vor fi amplasate în afara încăperilor deservite).

În situaţia în care sistemul de ventilare este comun pentru mai multe încăperi legate tehnologic între ele, se vor lua măsuri care să împiedice propagarea focului sau fumului dintr-o încăpere în alta. Comanda ventilării mecanice trebuie să se facă din afara încăperii de cabluri, prin butoane amplasate în apropierea intrărilor în încăpere şi în camera de comandă.

Cablurile pentru alimentarea ventilatoarelor de avarie se vor poza astfel, încât să nu fie afectate de un eventual incendiu în încăperile pe care le deservesc.

[top]

7. DOTAREA GOSPODĂRIILOR DE CABLURI CU MIJLOACE ŞI INSTALAŢII DE PREVENIRE ŞI STINGERE A INCENDIILOR

7.1. Criterii de dotare a gospodăriilor de cabluri cu mijloace şi instalaţii de prevenire şi stingere a incendiilor

7.1.1. Prevederea mijloacelor şi instalaţiilor de prevenire şi stingere a incendiilor în gospodăriile de cabluri se va face diferenţiat, respectând prevederile din normele generale de protecţie împotriva incendiilor şi din normele de dotare, având în vedere importanţa obiectivelor deservite şi concentrarea de cabluri în încăperile respective, ţinând seama de prevederile din acest capitol.

7.1.2. La încăperile normale pentru cabluri se vor prevedea, conform normelor departamentale de dotare împotriva incendiilor, următoarele mijloace şi instalaţii de prevenire şi stingere a incendiilor;

a) mijloace de primă intervenţie pentru stingerea începuturilor de incendiu;

b) hidranţi de incendiu, la obiectivele prevăzute cu instalaţii de apă de incendiu, amplasaţi în afara încăperilor de cabluri; ţevile de refulare ale hidranţilor utilizaţi pentru stingerea incendiilor în gospodăriile de cabluri vor fi echipate cu ajutaje de pulverizare;

c) butoane de semnalizare manuală a incendiilor la obiectivele prevăzute cu instalaţii de semnalizare a incendiilor.

7.1.3. La încăperile închise de cabluri (pct. 2.9.j) din cadrul gospodăriilor importante se vor prevedea, în plus faţă de mijloacele şi instalaţiile menţionate la pct. 7.1.2, şi următoarele:

a) instalaţii de semnalizare automată a incendiilor; în cazul încăperilor de cabluri cu suprafeţe mai mari de 2000 m2, se vor prevedea legături de comunicaţie directe, prin telefon sau radio, de lângă aceste încăperi la încăperea unde se află centrala de semnalizare a incendiilor.

b) instalaţii speciale de stingere pe fluxurile de cabluri; se aplică la fluxurile de cabluri care au materiale combustibile mai mult de 3,5 litri/m.

În încăperile cu cabluri cu o suprafaţă mai mare de 2000 m2 se va asigura şi posibilitatea stingerii incendiilor cu maşini de intervenţie.

7.1.4. În cazuri justificate, în podurile de cabluri de sub camerele de comandă din gospodăriile importante de cabluri se pot prevedea numai mijloace iniţiale de stingere (stingătoare) şi stingere cu apă de la hidranţi (fără instalaţii speciale de stingere a incendiilor) atunci când sunt îndeplinite următoarele condiţii:

- nu se periclitează viaţa oamenilor datorită întreruperilor alimentării cu energie electrică;

- este asigurată deservirea locală pentru continuarea sau reluarea lucrului ori oprirea în condiţii de siguranţă a utilajelor.

În cazul în care în podul de cabluri sunt structuri metalice de rezistenţă (stâlpi, grinzi) neprotejate la foc, se va prevedea o instalaţie fixă de stingere cu apă pulverizată, astfel încât să se evite afectarea structurilor metalice respective (temperatura maximă 300° C).

7.1.5. În încăperile tehnologice, în canalele de cabluri şi la pozarea aeriană în exteriorul construcţiei, stabilirea mijloacelor şi instalaţiilor pentru prevenirea şi stingerea incendiilor la cablurile electrice se va face ţinând seama şi de cele stabilite pentru restul de instalaţii din spaţiile respective.

Nivelurile deschise şi estacadele pentru cabluri vor fi dotate cu mijloacele şi instalaţiile de prevenire şi stingere a incendiilor menţionate la cpt. 7.1.2., lit. a şi b.

7.1.6. Gospodăriile de cabluri în funcţiune, la care din cauza tehnice nu este posibilă aplicarea întocmai a prevederilor din prezentul normativ, referitoare la prevenirea şi stingerea incendiilor, pot continua să funcţioneze sau pot fi puse în funcţiune numai cu luarea următoarelor măsuri:

a) aplicarea în construcţiile de cabluri de separări transversale pe fluxurile de cabluri sub limita prevăzută la pct. 6.1.1, lit. h;

b) protejarea cablurilor împotriva propagării flăcării, conform pct. 4.4.1., lit. a şi 6.1.1., lit. h;

c) dotarea gospodăriilor de cabluri în funcţiune cu mijloacele de prevenire şi stingere a incendiilor, prevăzute în normativul PE 009.

7.2. Instalaţii de semnalizare

7.2.1. Instalaţiile de semnalizare automată a incendiilor vor fi realizate cu detectoare de fum sau de temperatură; detectoarele de temperatură se vor prevedea numai în cazul în care nu sunt condiţii de funcţionare normală pentru detectoarele de fum.

7.2.2. Centrala de semnalizare va fi amplasată, după caz, la formaţia civilă de pompieri sau într-o încăpere unde există în permanenţă personal de tură care are în atribuţii şi deservirea gospodăriei de cabluri, ca de exemplu: în camera de comandă, de dispecer etc.

7.2.3. Între încăperea în care se amplasează centrala de semnalizare şi formaţia civilă de pompieri se va asigura alarmarea automată şi se vor realiza legături de comunicaţie directe prin telefon, radio sau alte mijloace.

7.3. Instalaţii speciale de stingere a incendiilor

7.3.1. Instalaţii speciale de stingere a incendiilor în gospodăriile de cabluri se vor realiza de următoarele tipuri:

a) instalaţii fixe de stingere cu apă pulverizată;

b) instalaţii de stingere cu spumă cu coeficient mare de înfoiere (de peste 400:1); în cazul unor fluxuri mici de cabluri aşezate concentrate pe pardoseală sau pe perete, se pot utiliza şi spume cu coeficient mediu de înfoiere;

c) instalaţii de stingere cu bioxid de caron, în spaţii cu volum limitat.

Folosirea altor soluţii de prevenire şi stingere a incendiilor în gospodăriile de cabluri poate fi adoptată, de la caz la caz, numai cu aprobarea forului tutelar al unităţii beneficiare şi numai în cazurile în care acele soluţii prezintă o eficienţă tehnico-economică şi condiţii de siguranţă corespunzătoare faţă de cele prevăzute în prezentul normativ.

7.3.2 Punerea în funcţiune a instalaţiilor de stingere se va face, de regulă, manual (local şi/sau de la distanţă), numai după verificarea corectei semnalizări a începutului de incendiu şi stabilirea cât mai exactă a zonei unde s-a produs incendiul.

Instalaţiile de stingere vor fi astfel concepute, încât să se asigure punerea în funcţiune a acestora de către personalul de deservire într-un timp care, de regulă, să nu depăşească 5 minute din momentul semnalizării începutul de incendiu şi până la începerea operaţiei de stingere.

7.3.3. Punerea în funcţiune a instalaţiilor se va face din afara încăperilor afectate, şi anume din locuri care prezintă siguranţă pentru personalul de deservire sau din încăperi special amenajate în acest scop. Pentru instalaţiile de stingere cu spumă se vor asigura posibilităţi de racordare la instalaţia de alimentare cu apă şi cu energie electrică în cazul generatoarelor cu acţionare electrică. Cablurile de alimentare a generatoarelor vor fi pozate pe trasee separate de încăperea sau încăperile de cabluri protejate.

Cablurile de alimentare a pompelor care deservesc instalaţiile fixe de stingere cu apă pulverizată vor fi pozate, cu respectarea prevederilor din normativul I7.

7.3.4. Stabilirea numărului de generatoare cu spumă şi dimensionarea instalaţiei de alimentare cu apă se va face astfel, încât să se asigure umplerea cu spumă a întregului compartiment de cabluri într-un timp care, de regulă, nu va depăşi 5 minute. În cazuri justificate, şi anume în subsoluri sau poduri mari de cabluri, se admite ca acest timp să fie de cel mult 10 minute.

7.3.5. În construcţiile în care există prevăzute instalaţii de aer comprimat, se recomandă ca încercările profilactice ale instalaţiilor fixe de stingere cu apă pulverizată să se facă cu aer comprimat în acele încăperi pentru cabluri care conţin şi echipamente electrice de tipul admis la pct. 5.2.3., lit. a sau sunt situate deasupra unor încăperi cu echipament electric.

7.4. Mijloace de primă intervenţie şi hidranţi de incendiu

Dotarea gospodăriei de cabluri cu mijloace de primă intervenţie şi hidranţi se va face în conformitate cu normele PE 009.

[top]

8. ACCESORII PENTRU CABLURI. MARCAREA ŞI ÎNCERCAREA CABLURILOR

8.1. Cutii terminale şi manşoane de legătură

8.1.1 Cutiile terminale şi manşoanele trebuie să asigure protecţia cablurilor împotriva pătrunderii umezelii şi a altor substanţe cu acţiune nocivă din mediul înconjurător.

8.1.2. Cutiile terminale şi manşoanelor de legătură şi de derivaţie ale cablurilor trebuie să reziste la tensiunile de încercare prescrise pentru cabluri.

8.1.3. Manşoanele de legătură ale cablurilor trebuie să asigure:

  • continuitatea perfectă a conductoarelor din cablu;
  • continuitatea circulaţiei de ulei la cablurile cu ulei sub presiune;
  • continuitatea electrică a mantalei metalice şi etanşeitatea mantalei de plumb sau aluminiu;
  • continuitatea electrică a benzilor metalice de armare şi a ecranelor metalice;
  • nivelul de izolaţie;
  • protecţia mecanică similară cu cea a cablului.

În cazul îmbinărilor cablurilor cu izolaţie din hârtie impregnată, cu cabluri cu izolaţie uscată, se vor lua măsuri pentru împiedicarea pătrunderii masei izolante în cablul cu izolaţie uscată.

Se recomandă ca numărul de manşoane de legătură pe 1 km de linie nou construită, pentru cabluri cu o tensiune de 1-30 kV, să fie de maximum 4 bucăţi; un număr mai mare de manşoane (până la 6 bucăţi) se admite numai pe baza unei aprobări de la întreprinderea care face alimentarea cu energie electrică.

8.1.4. Înnădirea cablurilor de comandă şi control se permite numai în următoarele cazuri:

a) când lungimea traseului este mai mare decât lungimea de fabricaţie a cablului respectiv;

b) pentru înlăturarea deranjamentelor cablurilor în funcţiune;

8.1.5. Cablurile electrice pozate în pământ, situate în apropierea manşoanelor, trebuie protejate faţă de acestea prin amplasarea lor la o distanţă minimă de 25 cm; când este necesară micşorarea acestei distanţe, cablurile cele mai apropiate de manşoane vor fi protejate cu cărămizi, plăci din beton etc.

Nu se vor realiza, de regulă, manşoane în subsoluri, poduri de cabluri, încăperi tehnologice, depozite şi alte spaţii cu pericol de incendiu; cablurile de energie care necesită joncţionare se vor manşona în exteriorul acestor spaţii sau se vor proteja pe porţiunea de joncţionare cu elemente rezistente mecanic şi la foc (minimum 30 minute).

8.2. Marcarea cablurilor

8.2.1. Cablurile pozate în încăperi, canale, galerii, poduri şi puţuri de cabluri se vor marca cu etichete de identificare la capete, la trecerile dintr-o construcţie de cabluri în alta, la încrucişări cu alte cabluri etc. Cablurile pozate în pământ se vor marca şi pe traseu, din zece în zece metri.

8.2.2. Cablurile pozate în jgheaburi se vor marca numai la capete.

8.2.3. Etichetele pentru cabluri vor fi confecţionate din plumb, material plastic, cupru sau aluminiu (materialul se va alege în funcţie de mediul de pozare) şi vor avea înscris pe ele:

- tensiunea (kV);

- marca de identificarea a cablului din jurnalul de cabluri;

- anul de pozare.

8.2.4. Toate manşoanele de legătură sau de derivaţie, precum şi cutiile terminale vor fi prevăzute, de asemenea, cu etichete de identificare.

8.2.5. Traseele subterane de cabluri vor fi marcate prin borne de marcaj la suprafaţă sau prin tăbliţe de marcaj pe clădiri, atunci când în desenele de execuţie, traseele de cabluri nu pot fi indicate pe plan prin cote faţă de construcţii fixe.

Distanţa dintre bornele de marcaj pe traseele rectilinii în afara zonelor locuite din localităţi va fi de 100 m.

Se vor marca prin borne schimbările de direcţie, traversările de şosele şi intersecţiile cu alte canalizări subterane (cabluri, conducte de fluide etc.).

Bornele vor fi fixate lateral de cablu, la 0,8 m de axul lui, cu placa de inscripţie orientată spre cablu.

8.2.6. Marcarea şi repararea reţelelor de cabluri în localităţi se va face în conformitate cu prevederile STAS 9570/1.

8.2.7. La traversările căilor de navigaţie fluviale, cablurile vor fi reperate la ambele maluri prin plăci indicatoare vizibile pentru navigatori.

La traversarea unei căi ferate, reperarea cablurilor se va face prin tăbliţe indicatoare, pe ambele părţi ale acesteia.

8.3. Încercarea cablurilor

Încercările cablurilor la recepţie sau în etape intermediare, înainte de montaj, se fac conform indicaţiilor furnizorului de cabluri (standarde, norme interne, caiete de sarcini etc.); încercările după montaj şi în timpul exploatării se fac conform "Normativului de încercări şi măsurători la echipamente şi instalaţii electrice" - PE 116.

[top]

ANEXA 1

VALORI RECOMANDATE PENTRU SARCINA ADMISIBILĂ A CABLURILOR CU TENSIUNI NOMINALE U0/U PÂNĂ LA 18/30 kV

(Conform DIN 57298 Teil 2/VDE 0298 Teil 2/11.79) (1)

Alegerea secţiunii conductoarelor cablurilor în funcţie de curentul maxim de durată se face în conformitate cu prescripţiile fabricantului care va furniza cablurile. La cablurile cu tensiuni nominale Uo/U până la 18/30 kV, în situaţiile în care nu se dispune de prescripţiile furnizorului de cabluri, se pot utiliza prevederile din prezenta anexă, elaborată pe baza standardului german DIN 57 298 Teil 01298 Teil 2/11.79. Acest standard a fost întocmit pe baza publicaţiei CEI 287 "Calculul curentului admisibil în cabluri în regim permanent (factor de sarcină 100%)", ediţia din 1969, ca şi a altor prescripţii CEI.

A.1.1. Domeniul de valabilitate

Aceste norme caracterizate ca prescripţii VDE sunt valabile pentru curenţii admisibili la cabluri cu tensiuni nominale Uo/U până la 18/30 kV în instalaţii energetice, conform VDE 0255, DIN 57 265/VDE 0265; VDE 0271; DIN 57 272/VDE 0272 şi DIN 57 273/VDE 0273.

Indicaţiile sunt valabile pentru o funcţionare neperturbată, în regimurile şi condiţiile de pozare specificate în tabelele A.1.2. şi A.1.3, ca şi pentru cazul de scurtcircuit.

A.1.2. Noţiuni

A.1.2.1. Sarcină admisibilă este denumirea prescurtată pentru curentul de sarcină admisibil. Prin sarcină admisibilă se indică curentul maxim admisibil pentru anumite condiţii.

A.1.2.2. Sarcină este denumirea prescurtată pentru curentul de sarcină. Prin sarcină se indică curentul care circulă prin cablu în anumite condiţii date de regimul de funcţionare sau în caz de defect.

A.1.2.3. Temperatură de funcţionare admisă este temperatura maximă admisă a conductorului la funcţionare neperturbată. Ea se utilizează la calculul sarcinii admisibile în funcţionare neperturbată.

A.1.2.4. Temperatură admisă la scurtcircuit este temperatura maximă admisă a conductorului la scurtcircuit, cu o durată a scurtcircuitului de până la 5 s inclusiv. Ea se utilizează la calculul sarcinii în caz de scurtcircuit.

A.1.2.5. Curba de sarcină zilnică reprezintă variaţia sarcinii în decursul a 24 de ore la o funcţionare neperturbată.

A.1.2.6. Curba de sarcină de referinţă reprezintă selecţionata variaţiei medii, aproximând curba de sarcină zilnică repetată.

A.1.2.7. Sarcina medie reprezintă valoarea medie a curbei de sarcină zilnică.

A.1.2.8. Sarcina maximă reprezintă cea mai mare sarcină a curbei de sarcină zilnică. Dacă sarcina se modifică în intervale de timp care sunt mai mici ca 15 min, atunci se consideră drept sarcină maximă valoarea medie a vârfului de sarcină peste 15 min.

A.1.2.9. Gradul de încărcare este raportul dintre sarcina medie şi sarcina maximă.

A.1.3 Generalităţi

A.1.3.1. În aceste norme, caracterizate ca prescripţii VDE, se dau reguli pentru alegerea secţiunii conductoarelor în funcţie de sarcina în funcţionare neperturbată (verzi capitolul A.1.4) şi în caz de scurtcircuit (vezi capitolul A.1.5).

A.1.3.2. În aceste norme caracterizate ca prescripţii VDE, valorile şi regulile enumerate pentru sarcina admisibilă se referă la conductorul exterior (definiţia conductoarelor exterioare, conform DIN/VDE 0100 Teil 200 pct. A.3.1, este: conductoare exterioare sunt conductoarele care leagă sursele de curent de consumatori, dar care nu pleacă din punctul median sau neutru).

A.1.3.3. Secţiunea conductorului se alege astfel, încât sarcina dată să nu depăşească sarcina admisibilă. Pentru aceasta, decisive sunt de fiecare dată condiţiile de funcţionare nefavorabilă întâlnite în decursul duratei de funcţionare şi în lungul traseului.

A.1.3.4. Alegerea secţiunii conductoarelor corespunzătoare pct. A.1.3.3. se face pentru încărcarea în funcţionare neperturbată şi în caz de scurtcircuit. Cu acest prilej, se alege cea mai mare dintre ambele secţiuni găsite.

A.1.4. Sarcina admisibilă în funcţionare neperturbată

A.1.4.1. Generalităţi, mărimi de influenţă

Pentru sarcina dată (vezi pct. A.1.2.2), secţiunea conductorului se alege astfel, încât conductorul să nu se încălzească în nici un loc şi nici un moment peste temperatura de funcţionare admisă. Sarcina admisibilă a unui cablu cu o anumită secţiune depinde de construcţia sa, de proprietăţile materialelor şi de condiţiile de funcţionare. Trebuie să se ţină seama de o încălzire suplimentară la o aglomerare cu alte cabluri, prin canale de termoficare, prin radiaţie solară etc.

A.1.4.2. Construcţia cablurilor şi proprietăţile materialelor

Caracteristicile care depind de structura cablului şi de proprietăţile materialelor sunt practic, constante. Ele au stat la baza calcului valorilor incluse în tabele pentru sarcina admisibilă.

A.1.2.4.2.1. Temperatura admisă de funcţionare a conductorului şi, suplimentar, la cablurile după VDE 01255, creşterea admisă de temperatură a conductorului, se raportează la temperatura de 20° C a solului şi temperatura de 30° C a aerului (vezi tabelul A.1.1).

A.1.4.2.2. Rezistenţa termică internă (rezistenţa termică specifică, vezi tabelul A.1)

A.1.4.2.3. Rezistenţa activă a cablului ca măsură pentru pierderile termice ale curentului în conductor şi în mantaua metalică

Cablurile monofozate au fost considerate că au mantalele sau ecranele legate permanent în scurtcircuit la ambele capete, în măsura în care există aşa ceva. Sarcina admisibilă a acestor cabluri, în special la secţiuni mari, poate fi crescută, dacă prin măsuri potrivite, de exemplu - unind şi legând la pământ mantalele sau ecranele la un singur capăt, pierderile în acestea se reduc. Tensiunile de inducţie apărute cu acest prilej, mai ales în caz de scurtcircuit, necesită totuşi măsuri adecvate după DIN 57141/VDE 141. În curent alternativ este valabilă o frecvenţă de 50 Hz.

A.1.4.2.4. Pierderile dielectrice în izolaţie au fost luate în considerare numai la cablurile cu PVC cu o tensiune @ cu @, iar la toate celelalte cabluri au fost neglijate, deoarece au mărimi foarte mici.

A.1.4.3. Condiţii de funcţionare

La calculul valorilor din tabelele pentru sarcina admisibilă au fost alese condiţiile normale corespunzător pentru:

- regimul de funcţionare;

- condiţiile de pozare;

- condiţiile de mediu, corespunzătoare condiţiilor climatice din Germania (similare cu cele din România).

Acestea sunt prezentate drept "condiţii normale" în tabelele A.1.2. şi A.1.3, coloana 1. Pentru abaterea de la aceste condiţii de funcţionare se dau indicaţii în coloana a 2-a.

A.1.4.3.1. Condiţii de funcţionare la pozarea în pământ

La pozarea în pământ, în cazul abaterii de la condiţiile normale de funcţionare, se va ţine totdeauna seama de ambii factori de corecţie, f1 şi f2, în acest caz, ambii factori de corecţie depind de rezistenţa termică şi de gradul de încărcare.

A1.4.3.1.1. Regimul de funcţionare

Valorile cuprinse în tabele se bazează pe regimul de funcţionare normal în reţelele întreprinderilor de alimentare cu energie ("sarcina întreprinderilor de alimentare cu energie"). Acesta se caracterizează printr-o curbă de sarcină zilnică cu o sarcină maximă şi un grad de încărcare pronunţat (vezi fig. A.1.1). Valorile din tabele pentru sarcina admisibilă a cablurilor pozate în pământ sunt valabile pentru sarcina maximă şi un grad de încărcare de 0,7. Factorii de corecţie pentru gradele de încărcare de 0,5; 0,6; 0,85 şi 1,0 ("sarcină de durată") se iau din tabelele A.1.14 până la A.1.20. Valorile intermediare se pot interpola.

Sarcina maximă şi gradul de încărcare a sarcinii date se determină din curba de sarcină zilnică sau din curba de sarcină de referinţă. Pentru evaluarea practică a curbei de sarcină zilnică se recomandă ca sarcina în procente din sarcina maximă să fie trasată pe hârtie milimetrică (vezi fig. A.1.1).

Gradul de încărcare este dat de raportul dintre suprafaţa de sub curba de sarcină şi suprafaţa totală a dreptunghiului. Suprafaţa de sub curba de sarcină se poate afla aproximativ prin numărarea pătratelor.

Suprafaţa astfel aflată se înscrie în diagramă. Ea permite citirea directă a raportului dintre sarcina medie şi sarcina maximă şi prin aceasta gradul de încărcare, dacă scara se alege astfel, încât sarcina de 100% să corespundă la un grad de încărcare de 1,0.

Dacă înregistrarea curbei de sarcină are loc la intervale mai mici de 15 min, atunci sarcina maximă este valoarea medie a vârfurilor de sarcină de peste 15 min. Cu ajutorul sarcinii maxime aflate astfel se determină gradul de încărcare.

Pentru gradul de încărcare determinat astfel nu este permisă depăşirea sarcinii maxime date pentru o secţiune de conductor, corespunzătoare unei sarcini admisibile luată prin tabelele pentru pozarea în pământ, multiplicată cu toţi factorii de corecţie aferenţi.

A.1.4.3.1.2. Condiţiile de pozare

A.1.4.3.1.2.1. În calcul s-a ales ca adâncime de pozare distanţa de 0,7 m de la axa cablului - (la pozarea în fascicul de la axa fasciculului) - la suprafaţa solului. Cu creşterea adâncimii de pozare scade sarcina admisibilă. În domeniul uzual de pozare de la circa 0,7 până la 1,2 m adâncime era necesară numai o reducere neînsemnată a sarcinii admisibile, care de altfel se compensează prin reducerea temperaturii mediului şi rezistenţele termice specifice mai favorabile ale solurilor la adâncimi de pozare mai mari.

Pe această bază, la modificarea adâncimii de pozare în acest domeniu de pozare se poate face abstracţie de o reducere a sarcinii admisibile.

A.1.4.3.1.2.2. Valorile pentru sarcina admisibilă sunt valabile pentru dispuneri conforme cu tabelul A.1.2., şi anume, pentru 1 cablu multiconductor sau cablu cu un conductor în curent continuu pozat singuratic, ca şi pentru 3 cabluri cu un conductor în curent trifazat.

La un număr mai mare de cabluri se utilizează factorii de corecţie din tabelele A.1.14 până la A.1.20. Aceşti factori de corecţie sunt valabili pentru cabluri de acelaşi tip constructiv, amplasate în plan unul lângă altul, care vor funcţiona simultan cu aceeaşi sarcină maximă şi cu acelaşi grad de încărcare. 3) (3 Acest mod de funcţionare poate să apară numai deosebit de rar în reţelele de alimentare cu energie.)

Sarcina admisibilă la cablurile din PVC cu conductoare multiple se determină prin multiplicarea sarcinii admisibile pentru cablurile cu trei conductoare după tabelul A.1.4, coloana 10, cu factorii de corecţie din tabelul A.1.24, coloana a 2-a.

A.1.4.3.1.2.3. Felul în care este realizat patul de pozare şi modul de acoperire a cablurilor, după indicaţiile din tabelul A.1.2, nu are nici o influenţă asupra reducerii sarcinii admisibile. Dacă se utilizează plăci de acoperire cu o curbură pronunţată, astfel încât nu se elimină incluziunile de aer, se recomandă utilizarea unui factor de reducere de 0,9.

A.1.4.3.1.2.4. La pozarea cablurilor în ţevi se va ţine seama, în special, de influenţa izolaţiei termice a stratului de aer dintre cablu şi peretele interior al ţevii (4).

La pozarea în sisteme de ţevi se recomandă o reducere a sarcinii admisibile cu factorul 0,85, în cazul în care un calcul precis apare prea complicat.

A.1.4.3.1.3. Condiţii de mediu

A.1.4.3.1.3.1. Ca temperatură a solului este valabilă temperatura la adâncimea de amplasare, cu cablurile neîncărcate.

În domeniul de pozare de la 0,7 până la 1,2 m adâncime, temperatura se modifică în Germania 4) (4 Condiţii similare şi în România) în decursul anului între circa 20° C, în lunile cele mai călduroase, şi circa 5° C, în lunile cele mai reci. Sub suprafeţele consolidate (ex. străzi), care sunt expuse insolaţiei puternice, îndeosebi la adâncimi mici de pozare, calculul se va face cu temperaturi mai ridicate, până la circa 25° C.

A.1.4.3.1.3.2. Rezistenţa termică specifică a solului este determinată, în principal, de greutatea volumetrică şi conţinutul de apă, corespunzător tipului de sol.

Având în vedere tipurile diferite ale solului şi dependenţa conţinutului de apă de climă (precipitaţii, temperatura solului), de înălţimea nivelului apei freatice, precum şi de acoperirea şi de vegetaţia suprafeţei solului, trebuie să ţină cont de variaţiile locale şi temporare.

Sub acţiunea câmpului de temperatură al cablului, al cablurilor învecinate şi al altor agenţi termici, solul se poate usca. De aceea, la calculul valorilor din tabele s-au schematizat deosebirile dintre mediul cablului într-o zonă uscată şi o zonă umedă.

Valoarea de 1,0 K.m/ a fost aleasă ca valoare normală a rezistenţei termice specifice a solului din zonele umede. Ea este valabilă pentru sol nisipos cu umezeală normală, în climă temperată, cu temperaturi maxime ale solului până la circa 25° C.

Valorile mici sunt posibile în anotimpurile reci la cantităţi de precipitaţii suficient de mari şi pentru tipuri favorabile de sol. Valorile mari se aleg în zone cu temperaturi ridicate ale solului, cu perioade extinse de secetă sau lipsite aproape total de precipitaţii.

În tabelele A.1.14 şi A.1.15 sunt indicaţi în detaliu factorii de corecţie pentru rezistenţele specifice ale solului din zonele umede, numai până la anumite temperaturi maxime ale solului. Pe de o parte, pentru temperaturi mai mari ale solului rezultă abateri mai mari, în funcţie de secţiune, iar pe de altă parte, această delimitare apare ca fiind admisibilă de regulă, datorită condiţiilor climatice.

La pământ amestecat cu moloz, zgură, cenuşă, compuşi organici etc. calculul se face cu o rezistenţă termică specifică a solului foarte ridicată. Aici, dacă este cazul, sunt necesare măsurători sau schimbarea solului din vecinătatea cablului.

Pentru umpluturi cu pământ de tip normal, care totuşi nu este sau este prost compactat şi a cărui compactare în decursul timpului nu poate fi luată în considerare, se va alege din tabelele A.1.14 până la A.1.20 valoarea mai mare următoare a rezistenţei termice specifice. La fel se va proceda când traseul cablului trece în zone cu rădăcini de arbuşti sau copaci.

Ca rezistenţă termică specifică a solului în zone aride a fost aleasă valoarea de 2,5 K.m/W, luându-se în considerare utilizarea frecventă a nisipului ca material pentru pat. La soluri neobişnuite sau la pat din material stabil termic, în cazul unei bune compactări, se pot lua valori mai mici. Pentru cazuri singulare aceste valori şi de aici curentul de sarcină admisibil rezultant se vor determina în mod special.

A.1.4.3.2. Condiţii de funcţionare la pozarea în aer

A.1.4.3.2.1. Regim de funcţionare

Valorile din tabele pentru pozarea în aer au la bază funcţionarea de durată. Din cauza timpilor de încălzire şi răcire esenţial mai mici decât la pozarea în pământ, nu rezultă la întreprinderile de alimentare cu energie electrică cu o sarcină admisibilă mai mare decât la funcţionarea de durată.

A.1.4.3.2.2. Condiţii de pozare

A.1.4.3.2.2.1. Dispunerea cablurilor corespunde prezentării din tabelul A.1.3. Valoarea pentru sarcina admisibilă este valabilă pentru un cablu şi pentru sisteme din 3 cabluri monofazate pozate în "aer liber".

Prin pozare în "aer liber" se înţelege cedarea neîmpiedicată de căldură prin radiaţie şi convecţie, cu excluderea surselor străine de căldură, fără ca temperatura mediului să crească perceptibil între timp. Condiţiile practice necesare pentru aceasta sunt date în tabelul A.1.3. Factorii de corecţie pentru alte condiţii de pozare şi la aglomerare de cabluri se iau din tabelele A.1.22 şi A.1.23.

A.1.4.3.2.2.2. Sarcina admisibilă la cablul din PVC cu conductoare multiple se determină din sarcina admisibilă, pentru cablu cu trei conductoare după tabelul A.1.5, coloana 10, cu ajutorul factorilor de corecţie după tabelul A.1.24.

A.1.4.3.2.2.3. Dacă temperatura aerului creşte din cauza pierderii de căldură a cablului (canale de cabluri, poduri de cabluri etc.), atunci se utilizează factorii de corecţie din tabelul A.1.21, pentru abateri ale temperaturii, împreună cu factorii de corecţie pentru aglomerare, dacă este cazul.

A.1.4.3.2.2.4. Se va ţine seama de radiaţiile termice (de exemplu, acţiunea soarelui), situaţii în care se va asigura o circulaţie neperturbată a aerului.

A.1.4.3.2.3. Condiţii de mediu

Valorile din tabelele pentru pozare în aer se bazează pe o temperatură a aerului de 30° C. Pentru alte temperaturi ale aerului se utilizează factorii de corecţie din tabelul A.1.21.

A.1.5. Sarcina admisibilă în caz de scurtcircuit

A.1.5.1. Stabilirea termică la scurtcircuit

Sunt valabile procedeul de calcul şi noţiunile după DIN 57103/VDE 0103 1), ( 1) PE 103 este prescripţie echivalentă ) în măsura în care nu este altfel precizat.

A.1.5.1.1. Generalităţi, mărimi de influenţă

În caz de scurtcircuit, căldura generată de curentul de scurtcircuit este înmagazinată, în principal, în conductor.

Nu este permisă în acest caz o încălzire a conductorului peste temperatura de scurtcircuit admisă. Curentul admisibil în caz de scurtcircuit este dependent de temperatura conductorului la începutul scurtcircuitului şi de durata scurtcircuitului.

A.1.5.1.2. Temperatura conductorului la începutul scurtcircuitului, q ,

q a depinde de sarcina de dinaintea scurtcircuitului. În cazul în care nimic altceva nu este cunoscut, se ia în considerare temperatura de funcţionare admisă, conform tabelului A.1.1, A.1.25 sau A.1.26.

A.1.5.1.3. Temperatura de scurtcircuit admisă

Temperaturile de scurtcircuit admise conform tabelelor A.1.25 şi A.1.26, sunt stabilite cu luarea în considerare a izolaţiei sau a straturilor conductoare învecinate conductorului. În cazul îmbinării conductoarelor prin lipire cu aliaje uşor fuzibile, se recomandă ca temperatura de 160° C să nu fie depăşită.

A.1.5.1.4. Curentul nominal de scurtă durată

Curentul nominal de scurtă durată al cablului IthN (valoarea nominală a sarcinii admisibile la scurtcircuit) definit pentru o durată nominală de 1s, poate fi aflat cu ajutorul densităţii nominale de curent de scurt durată din tabelele A.1.25 şi A.1.26 prin multiplicarea cu secţiunea nominală a conductorului. Totuşi, la efectuarea calculelor de corecţie nu este permisă depăşirea unei durate de maximum 5 s a scurtcircuitului.

A.1.5.1.5. Factorul h pentru încălzirea de scurtă durată

Factorul pentru încălzirea de scurtă durată ţine seama de cedarea de căldură a conductorului către izolaţie în timpul scurtcircuitului. Această cedare de căldură este determinată de caracteristica materialului şi de suprafaţa de contact a conductorului şi a izolaţiei. În măsura în care nu sunt cunoscute valori determinate prin verificări, de exemplu, prin măsurare, se ia h = 1

A.1.5.1.6. Alegerea secţiunii conductorului

Secţiunea conductorului este suficient dimensionată din punct de vedere al stabilităţii termice, dacă pentru o sarcină definită prin curentul termic eficace de scurtă durată Ith în amperi şi o scurtă durată TK în s este îndeplinită următoarea condiţie:

Image2.gif (630 bytes)

Ith şi TK se determină conform DIN 57103/VDE 0103 (PE 103).

A.1.5.2. Stabilirea dinamică la scurtcircuit

Pe lângă stabilirea termică, se ţine seama şi de stabilitatea dinamică la scurtcircuit a cablului. Aici, de regulă, nu sunt necesare măsuri deosebite pentru cablurile cu conductoare multiple cu:

U0/U 0,61/1 kV la curenţi de şoc până la 63 kA (valoare de vârf),

U0/U peste 0,6/1 kV la curenţi de şoc de până la 63 kA (valoare de vârf).

Notă. Valoarea de 63 kA se referă la cablurile realizate conform standardelor germane.

Cablurile cu un singur conductor trebuie să fie bine fixate împotriva acţiunii valorii de vârf a curentului de scurtcircuit.

Tabelul A.1.1

Temperaturi de funcţionare admise şi rezistenţe termice specifice

Tipul constructiv al cablului | După prevederile VDE | Temperatura de funcţionare max. admisă, ° C | Creşterea de temperatură la pozarea în |  | Rezistenţa termică specifică a izolaţiei, K.m/W
 |  |  | pământ, K | aer, K
1 | 2 | 3 | 4 | 5 | 6
Cablu cu XLPE | DIN 57272/ VDE0272 DIN 57273/VDE 0273 | 90 | - | - | 3,50
Cablu cu PE | DIN 57273/VDE 0273 | 70 | - | - | 3,50
Cablu cu PVC | DIN 57265/VDE 0265 VDE 0265 VDE 0271 | 70 | - | - | 6,0 1)
Cablu cu hârtie impregnată | VDE 0255 |  |  |  | 6,0
Cablu cu câmp neradial |  |  |  |
0,6/1¸ 3,6/6kV 6/10kV |  | 80 65 | 65 45 | 55 35
Cablu cu câmp radial |  |  |  |
0,6/1¸ 3,6/6kV 6/10 kV 12/20 kV 18/30 kV |  | 80 70 65 60 | 65 55 45 40 | 55 45 35 30

(1 Este valabil, de asemenea, şi pentru toate mantalele din PVC şi învelişurile de protecţie din iută cu masă vâscoasă.)

Tabelul A.1.2.

Pozare în pământ. Condiţii de funcţionare şi indicaţii pentru condiţii de funcţionare deosebite

Condiţii de funcţionare

normale

deosebite

Regim de funcţionare (vezi punctul A.1.4.3.1.1)

Gradul de încărcare de 0,7 şi sarcina maximă corespunzătoare tabelelor pentru pozarea în pământ

tabele A.1.14 la A.20

Condiţii de pozare (vezi pct. A.1.4.3.1.2)

Adâncimea de pozare 0,7 m

vezi pct. A.1.4.3.1.2.1.

Dispunere |
1 | cablu cu mai multe conductoare
1 | cablu cu un conductor în curent continuu
3 | cabluri cu un conductor în sistem trifazat aşezate unul lângă altul la intervale egale de 7 cm
3 | cabluri cu un conductor în sistem trifazat, unite în treflă 1)

Factori de corecţie pentru cablu cu conductoare multiple după tabelul A.1.24

Aglomerare de cabluri după tabelele A.1.14 la A.1.20

Pat de nisip sau săpătură de pământ şi, dacă este cazul, acoperit cu cărămizi, plăci din ciment sau plăci subţiri din material plastic, plate sau uşor curbate

Factori de corecţie la acoperire cu plăci cu incluziuni de aer ...0,9 - vezi pct. A.1.4.3.1.2.3; pozare în ţevi ...0,85 - vezi pct. A.1.3.1.2.4.

Condiţiile de mediu (vezi pct. A.1.4.3.1.3)

Temperatura solului la adâncimea de pozare: 20° C

Rezistenţa termică specifică a solului în zone umede: 1 K.m/W

Tabelele A.1.14 la A.1.20

Rezistenţa termică specifică a solului în zone aride: 2,5 K.m/W

-

Îmbinarea şi legarea la pământ, la ambele capete, a mantalei metalice sau ecranului

vezi punctul A.1.4.2.3

1) Prin "grup în treflă" se înţelege o pozare într-un fascicul triunghiular, cablurile atingându-se reciproc.)

Tabelul A.1.3.

Pozarea în aer. Condiţii normale de funcţionare şi indicaţii pentru condiţii de funcţionare deosebite

Condiţii de funcţionare normale

Condiţii de funcţionare deosebite

Regim de funcţionare (vezi pct. A.1.4.3.2.1).
Funcţionarea de durată conform tabelelor pentru pozarea în aer

-

Condiţii de pozare (vezi pct. A.1.4.3.2.2)

Dispunere |
1 | cablu cu mai multe conductoare
1 | cablu cu un conductor în curent continuu
3 | cabluri cu un conductor în sistem trifazat aşezate unul lângă altul la intervale egale cu diametrul cablului
3 | cabluri cu un conductor în sistem trifazat, grupate în treflă 1)
 Factori de corecţie pentru cablu cu conductoare multiple după tabelul A.1.24

Tabelele A.1.22 şi A.1.23

Pozarea în aer liber

Cedarea neîmpiedicată a căldurii se garantează prin:

- Distanţa de minimum 2 cm a cablului faţă de perete, pardoseală sau plafon.

- La cabluri aşezate unul lângă altul:

  • intervale de minimum 2 ori diametrul cablului.

- La cabluri amplasate unul deasupra altuia:

  • distanţa pe verticală între cabluri de minimum 2 ori diametrul cablului;
  • între straturile de cabluri de cel puţin 20 cm.
Luarea în considerare a creşterii temperaturii aerului din cauza pierderii de căldură a cablului sau încăpere suficient de mare şi ventilată | Tabelul A.1.21
Protecţie împotriva expunerii directe la radiaţia termică solară etc. | Vezi pct. A.1.4.3.2.2.4

Condiţii de mediu (vezi pct. A.1.4.3.2.3)

Temperatura aerului: 30° C | Tabelul A.1.21
Conectarea şi legarea la pământ, la ambele capete, a mantalei metalice sau a ecranului | Vezi punctul A.1.4.2.3.

1) Notă de subsol: Prin "grupare în treflă" se înţelege o pozare într-un fascicul triunghiular, cablurile atingându-se reciproc.

Tabelul A.1.4.

Sarcina admisă, pozarea în pământ, cablu cu U0/U = 0,6/1kV

Materialul izolant |  | Hârtie impregnată |  |  |  |  |  | PVC 2) |  |  |  |  |  |  | XLPE
Manta metalică |  | Plumb |  |  | Aluminiu |  |  | - |  |  |  |  | Plumb |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | Vde 0271 |  |  |  |  | DIN 57265/ VDE 0265 |  | VDE 0272
Temperaturi de funcţionare admisă |  | 80° C |  |  |  |  |  | 700C |  |  |  |  |  |  | 900C
Dispunerea |  | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | 4) pe107-95_tab_f9.jpg (1029 bytes) | pe107-95_tab_f10.jpg (1233 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f10.jpg (1233 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | 4) pe107-95_tab_f9.jpg (1029 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
1,5 |  | - | - | - | - | - | - | 40 | 32 | 26 | - | - | 31 | 27 | 48 | 30 | 32 | 39
2,5 |  | - | - | - | - | - | - | 54 | 42 | 34 | - | - | 41 | 35 | 63 | 40 | 43 | 51
4 |  | - | - | - | - | - | - | 70 | 54 | 44 | - | - | 54 | 46 | 82 | 52 | 55 | 66
6 |  | - | - | - | - | - | - | 90 | 68 | 56 | - | - | 68 | 58 | 103 | 64 | 68 | 82
10 |  | - | - | - | - | - | - | 122 | 90 | 75 | - | - | 92 | 78 | 137 | 86 | 90 | 109
16 |  | - | - | - | - | - | - | 160 | 116 | 98 | 107 | 127 | 121 | 101 | 177 | 111 | 115 | 139
25 |  | 133 | 147 | 172 | 135 | 146 | 169 | 206 | - | 128 | 137 | 163 | 153 | 131 | 229 | 143 | 149 | 179
35 |  | 161 | 175 | 205 | 162 | 174 | 200 | 249 | - | 157 | 165 | 195 | 187 | 162 | 275 | 173 | 178 | 213
50 |  | 191 | 207 | 241 | 192 | 206 | 234 | 296 | - | 185 | 195 | 230 | 222 | 192 | 327 | 205 | 211 | 251
70 |  | 235 | 254 | 294 | 237 | 251 | 282 | 365 | - | 228 | 239 | 282 | 272 | 236 | 402 | 252 | 259 | 307
95 |  | 281 | 303 | 350 | 284 | 299 | 331 | 438 | - | 275 | 287 | 336 | 328 | 283 | 482 | 303 | 310 | 366
120 |  | 320 | 345 | 395 | 324 | 339 | 367 | 499 | - | 313 | 326 | 382 | 375 | 323 | 550 | 346 | 352 | 416
150 |  | 361 | 387 | 441 | 364 | 379 | 402 | 561 | - | 353 | 366 | 428 | 419 | 362 | 618 | 390 | 396 | 465
185 |  | 410 | 437 | 494 | 411 | 426 | 443 | 637 | - | 399 | 414 | 483 | 475 | 409 | 701 | 441 | 449 | 526
240 |  | 474 | 507 | 567 | 475 | 488 | 488 | 743 | - | 464 | 481 | 561 | 550 | 474 | 819 | 511 | 521 | 610
300 |  | 533 | 571 | 631 | 533 | 544 | 529 | 843 | - | 524 | 542 | 632 | - | 533 | 931 | 580 | 587 | 689
400 |  | 602 | 654 | 711 | 603 | 610 | 571 | 986 | - | 600 | 624 | 730 | - | 603 | 1073 | 663 | 669 | 788
500 |  | - | 731 | 781 | - | 665 | 603 | 1125 | - | - | 698 | 823 | - | - | 1223 | - | 748 | 889
Secţiunea nominală conductor din aluminiu mm2 |  | Sarcina admisibilă, în A
25 |  | 103 | - | - | 104 | - | - | - |  | 99 | - | - | - | - | 177 | 111 | - | -
35 |  | 124 | 135 | 158 | 125 | 135 | 155 | 192 |  | 118 | 127 | 151 | - | - | 212 | 132 | 137 | 164
50 |  | 148 | 161 | 188 | 149 | 160 | 184 | 229 |  | 142 | 151 | 179 | - | - | 253 | 157 | 163 | 195
70 |  | 182 | 197 | 229 | 184 | 195 | 222 | 282 |  | 176 | 186 | 218 | - | - | 311 | 195 | 201 | 238
95 |  | 218 | 236 | 273 | 221 | 233 | 263 | 339 |  | 211 | 223 | 261 | - | - | 374 | 233 | 240 | 284
120 |  | 249 | 268 | 309 | 252 | 265 | 294 | 388 |  | 242 | 254 | 297 | - | - | 427 | 266 | 274 | 323
150 |  | 281 | 301 | 345 | 283 | 297 | 325 | 435 |  | 270 | 285 | 332 | - | - | 479 | 299 | 308 | 361
185 |  | 320 | 341 | 389 | 322 | 335 | 361 | 494 |  | 308 | 323 | 376 | - | - | 543 | 340 | 350 | 408
240 |  | 372 | 398 | 449 | 373 | 388 | 406 | 578 |  | 363 | 378 | 437 | - | - | 637 | 401 | 408 | 476
300 |  | 420 | 449 | 503 | 421 | 435 | 446 | 654 |  | 412 | 427 | 494 | - | - | 721 | 455 | 462 | 537
400 |  | 481 | 520 | 573 | 483 | 496 | 491 | 765 |  | 475 | 496 | 572 | - | - | 832 | 526 | 531 | 616
500 |  | - | 587 | 639 | - | 552 | 529 | 873 |  | - | 562 | 649 | - | - | 949 | - | 601 | 699
Tabelele pentru factorii de corecţie | f1 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14
 | f2 | 19 | 16/17 | 18 | 19 | 16/17 | 18 | 19 | 20 | 19 | 16/17 | 18 | 20 | 19 | 19 | 19 | 16/17 | 18

4. Încărcarea admisibilă în instalaţii de curent continuu

6. Cabluri în curent trifazat

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.2.

Tabelul A.1.5

Sarcina admisă, pozarea în aer, cablu cu U0/U = 0,6/1kV

Materialul izolant |  | Hârtie impregnată |  |  |  |  |  | PVC 2) |  |  |  |  |  |  | XLPE
Manta metalică |  | Plumb |  |  | Aluminiu |  |  | - |  |  |  |  | Plumb |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | VDE 0271 |  |  |  |  | DIN 57265/ VDE 0265 |  | VDE 0272
Temperaturi de funcţionare admisă |  | 80° C |  |  |  |  |  | 700C |  |  |  |  |  |  | 900C
Dispunerea |  | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | 4) pe107-95_tab_f9.jpg (1029 bytes) | pe107-95_tab_f10.jpg (1233 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f10.jpg (1233 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | 4) pe107-95_tab_f9.jpg (1029 bytes) | 6) pe107-95_tab_f11.jpg (1586 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
1,5 |  | - | - | - | - | - | - | 26 | 20 | 18,5 | 20 | 25 | 20 | 18,5 | 32 | 24 | 25 | 32
2,5 |  | - | - | - | - | - | - | 35 | 27 | 25 | 27 | 34 | 27 | 25 | 43 | 32 | 34 | 42
4 |  | - | - | - | - | - | - | 46 | 37 | 34 | 37 | 45 | 37 | 34 | 57 | 42 | 44 | 56
6 |  | - | - | - | - | - | - | 58 | 48 | 43 | 48 | 57 | 48 | 43 | 72 | 53 | 57 | 71
10 |  | - | - | - | - | - | - | 79 | 66 | 60 | 66 | 78 | 66 | 60 | 99 | 73 | 77 | 96
16 |  | - | - | - | - | - | - | 105 | 89 | 80 | 89 | 103 | 89 | 80 | 131 | 96 | 102 | 128
25 |  | 114 | 138 | 167 | 114 | 136 | 163 | 140 | 118 | 106 | 118 | 137 | 118 | 106 | 177 | 130 | 139 | 173
35 |  | 140 | 168 | 203 | 139 | 166 | 199 | 174 | 145 | 131 | 145 | 169 | 145 | 131 | 218 | 160 | 170 | 212
50 |  | 169 | 203 | 246 | 168 | 200 | 239 | 212 | 176 | 159 | 176 | 206 | 176 | 159 | 266 | 195 | 208 | 258
70 |  | 212 | 255 | 310 | 213 | 251 | 299 | 269 | 224 | 202 | 224 | 261 | 224 | 202 | 338 | 247 | 265 | 328
95 |  | 259 | 312 | 378 | 262 | 306 | 361 | 331 | 271 | 244 | 271 | 321 | 271 | 244 | 416 | 305 | 326 | 404
120 |  | 299 | 364 | 439 | 304 | 354 | 412 | 386 | 314 | 282 | 314 | 374 | 314 | 282 | 487 | 355 | 381 | 471
150 |  | 343 | 415 | 500 | 350 | 403 | 463 | 442 | 361 | 324 | 361 | 428 | 361 | 324 | 559 | 407 | 438 | 541
185 |  | 397 | 479 | 575 | 402 | 462 | 522 | 511 | 412 | 371 | 412 | 494 | 412 | 371 | 648 | 469 | 507 | 626
240 |  | 467 | 570 | 678 | 474 | 545 | 594 | 612 | 484 | 436 | 484 | 590 | 484 | 436 | 779 | 551 | 606 | 749
300 |  | 533 | 654 | 772 | 542 | 619 | 657 | 707 | - | 481 | 549 | 678 | - | 492 | 902 | 638 | 697 | 864
400 |  | 611 | 783 | 912 | 628 | 726 | 734 | 359 | - | 560 | 657 | 817 | - | 563 | 1270 | 746 | 816 | 1018
500 |  | - | 893 | 1023 | - | 809 | 786 | 1000 | - | - | - | 940 | - | - | 1246 | - | 933 | 1173
Secţiunea nominală conductor din aluminiu mm2 |  | Sarcina admisibilă, în A
25 |  | 89 | - | - | 88 | - | - | 128 | 91 | 83 | - | - | - | - | 137 | 100 | - | -
35 |  | 108 | 130 | 157 | 107 | 128 | 154 | 145 | 113 | 102 | 113 | 131 | - | - | 168 | 122 | 131 | 163
50 |  | 131 | 157 | 191 | 130 | 155 | 186 | 176 | 138 | 124 | 138 | 160 | - | - | 206 | 147 | 161 | 200
70 |  | 165 | 198 | 240 | 166 | 195 | 234 | 224 | 174 | 158 | 174 | 202 | - | - | 262 | 189 | 205 | 254
95 |  | 201 | 243 | 294 | 203 | 238 | 284 | 271 | 210 | 190 | 210 | 249 | - | - | 323 | 232 | 253 | 313
120 |  | 233 | 283 | 343 | 237 | 277 | 328 | 314 | 274 | 220 | 244 | 291 | - | - | 377 | 270 | 296 | 366
150 |  | 267 | 323 | 390 | 272 | 316 | 370 | 361 | 281 | 252 | 281 | 333 | - | - | 433 | 308 | 341 | 420
185 |  | 310 | 374 | 450 | 314 | 363 | 421 | 412 | 320 | 289 | 320 | 384 | - | - | 502 | 357 | 395 | 486
240 |  | 366 | 447 | 535 | 372 | 432 | 489 | 484 | 378 | 339 | 378 | 460 | - | - | 605 | 435 | 475 | 585
300 |  | 420 | 515 | 613 | 428 | 494 | 548 | 548 | - | 377 | 433 | 530 | - | - | 699 | 501 | 548 | 675
400 |  | 488 | 623 | 733 | 503 | 589 | 627 | 666 | - | 444 | 523 | 642 | - | - | 830 | 592 | 647 | 798
500 |  | - | 718 | 833 | - | 669 | 687 | 776 | - | - | 603 | 744 | - | - | 966 | - | 749 | 926
Tabelele pentru factorii de corecţie | f1 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | f2 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 23 | 23 | 22 | 22 | 23 | 23 | 23 | 23 | 22 | 22

1. pentru temperatura aerului

2. pentru grupare

4. sarcina admisibilă în instalaţii de curent continuu

5. valori până la 240 mm2 armonizate după CENELEC

6. cablu în curent trifazat

Pentru condiţii normale de funcţionare şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.3.

Tabelul A.1.6

Sarcina admisibilă, pozarea în pământ, cablu cu U0/U = 3,6/6kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  |  | PVC
Manta metalică |  | Plumb |  |  |  | Aluminiu |  |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  |  | VDE 0271
Temperatura de funcţionare admisă |  | 80° C |  |  |  |  |  |  | 70° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 133 | 140 | 147 | 170 | 134 | 146 | 167 | 126 | 140 | 159
35 |  | 161 | 167 | 175 | 202 | 162 | 174 | 197 | 158 | 167 | 190
50 |  | 190 | 198 | 207 | 239 | 192 | 206 | 231 | 187 | 198 | 223
70 |  | 234 | 243 | 254 | 291 | 237 | 252 | 279 | 230 | 242 | 272
95 |  | 281 | 291 | 304 | 347 | 284 | 300 | 326 | 275 | 289 | 323
120 |  | 321 | 332 | 345 | 392 | 323 | 339 | 364 | 313 | 328 | 364
150 |  | 362 | 374 | 387 | 437 | 363 | 379 | 400 | 352 | 366 | 396
185 |  | 409 | 422 | 438 | 492 | 410 | 425 | 437 | 397 | 413 | 443
240 |  | 474 | 490 | 508 | 563 | 474 | 488 | 487 | 460 | 478 | 505
300 |  | 532 | 550 | 571 | 629 | 532 | 541 | 522 | 518 | 536 | 560
400 |  | 601 | 631 | 655 | 709 | 600 | 607 | 564 | 587 | 605 | 610
500 |  | - | 705 | 732 | 780 | - | 666 | 603 | - | - | -
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 103 | 108 | - | - | - | - | - | - | - | -
35 |  | 124 | 129 | 135 | 156 | 125 | 135 | 154 | 122 | 129 | 147
50 |  | 147 | 154 | 161 | 185 | 149 | 160 | 182 | 145 | 154 | 174
70 |  | 182 | 189 | 197 | 226 | 184 | 196 | 220 | 178 | 188 | 213
95 |  | 218 | 226 | 236 | 270 | 221 | 234 | 260 | 214 | 225 | 254
120 |  | 250 | 256 | 268 | 307 | 251 | 265 | 292 | 243 | 256 | 287
150 |  | 281 | 291 | 301 | 343 | 283 | 297 | 323 | 274 | 286 | 316
185 |  | 320 | 329 | 341 | 386 | 321 | 335 | 337 | 310 | 324 | 355
240 |  | 372 | 384 | 398 | 447 | 373 | 388 | 405 | 361 | 377 | 409
300 |  | 419 | 432 | 449 | 501 | 420 | 434 | 441 | 408 | 425 | 457
400 |  | 481 | 503 | 520 | 572 | 481 | 495 | 487 | -468 | 488 | 509
500 |  | - | 570 | 588 | 638 | - | 552 | 529 | - | - | -
Tabele pentru factorii de corecţie | f1 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14
 | f2 | 19 | 19 | 16/17 | 18 | 19 | 16/17 | 18 | 19 | 16/17 | 18

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.2.

Tabelul A.1.7.

Sarcina admisibilă, în pozarea în aer, cablu cu U0/U = 3,6/6kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  |  | PVC
Manta metalică |  | Plumb |  |  |  | Aluminiu
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  |  | VDE 0271
Temperatura de funcţionare admisă |  | 80° C |  |  |  |  |  |  | 70° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală, conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 115 | 125 | 139 | 164 | 116 | 138 | 161 | 105 | 122 | 143
35 |  | 142 | 152 | 170 | 200 | 142 | 167 | 196 | 131 | 147 | 174
50 |  | 169 | 182 | 204 | 242 | 171 | 201 | 236 | 157 | 178 | 210
70 |  | 212 | 227 | 257 | 305 | 216 | 253 | 297 | 197 | 222 | 263
95 |  | 259 | 276 | 315 | 373 | 264 | 308 | 355 | 241 | 271 | 321
120 |  | 301 | 320 | 364 | 432 | 305 | 356 | 406 | 277 | 312 | 370
150 |  | 344 | 364 | 417 | 492 | 349 | 404 | 456 | 316 | 354 | 413
185 |  | 394 | 415 | 479 | 565 | 400 | 463 | 512 | 362 | 406 | 472
240 |  | 465 | 491 | 570 | 669 | 473 | 545 | 588 | 427 | 480 | 553
300 |  | 527 | 554 | 654 | 763 | 539 | 617 | 645 | 487 | 547 | 625
400 |  | 608 | 653 | 781 | 900 | 622 | 723 | 722 | 565 | 643 | 711
500 |  | - | 740 | 892 | 1016 | - | 808 | 783 | - | - | -
Secţiunea nominală conductor din aluminiu: mm2 |  | Sarcina admisibilă, în A
25 |  | 89 | 97 | - | - | - | - | - | - | - | -
35 |  | 109 | 117 | 131 | 155 | 109 | 129 | 152 | 101 | 114 | 135
50 |  | 131 | 141 | 158 | 188 | 133 | 157 | 184 | 122 | 138 | 164
70 |  | 165 | 176 | 199 | 236 | 167 | 197 | 231 | 153 | 173 | 205
95 |  | 201 | 214 | 244 | 290 | 205 | 240 | 280 | 187 | 210 | 251
120 |  | 234 | 249 | 283 | 337 | 237 | 278 | 323 | 215 | 244 | 290
150 |  | 268 | 283 | 324 | 385 | 272 | 317 | 365 | 246 | 277 | 327
185 |  | 308 | 324 | 373 | 443 | 313 | 364 | 414 | 283 | 318 | 375
240 |  | 365 | 384 | 447 | 529 | 372 | 432 | 483 | 335 | 379 | 444
300 |  | 415 | 436 | 514 | 605 | 425 | 494 | 539 | 384 | 434 | 505
400 |  | 485 | 520 | 619 | 723 | 498 | 587 | 618 | 450 | 517 | 587
500 |  | - | 597 | 717 | 828 | - | 668 | 684 | - | - | -
Tabele pentru factorii de corecţie | 1) | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | 2) | 23 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 22 | 22

1) pentru temperatura aerului

2) pentru aglomerare

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.3.

Tabelul A.1.8

Sarcina admisibilă, la pozarea în pământ, cablu cu U0/U = 6/10kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  |  |  | PVC |  |  | PE |  |  | XLPE
Manta metalică |  | Plumb |  |  |  |  | Aluminiu |  |  | - |  |  | - |  |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  |  |  | VDE 0271 |  |  | DIN 57273/VDE 0273 |  |  | DIN 57273/VDE 0273
Temperaturi de funcţionare admisă |  | 65° C | 70° C |  |  |  | 65° C | 70° C |  | 70° C |  |  | 70° C |  |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 117 | 132 | 133 | 142 | 162 | 121 | 141 | 159 | 133 | 138 | 155 | - | 146 | 166 | - | 157 | 179
35 |  | 143 | 158 | 159 | 169 | 194 | 149 | 168 | 189 | 160 | 164 | 185 | 166 | 174 | 197 | 178 | 187 | 212
50 |  | 171 | 188 | 189 | 200 | 229 | 178 | 198 | 221 | 189 | 193 | 217 | 195 | 205 | 231 | 210 | 220 | 249
70 |  | 212 | 231 | 233 | 245 | 279 | 220 | 242 | 266 | 230 | 236 | 264 | 238 | 251 | 281 | 256 | 269 | 303
95 |  | 257 | 278 | 281 | 293 | 332 | 266 | 288 | 312 | 275 | 281 | 313 | 286 | 299 | 333 | 307 | 321 | 358
120 |  | 293 | 315 | 321 | 333 | 376 | 304 | 326 | 347 | 312 | 318 | 353 | 325 | 339 | 375 | 349 | 364 | 404
150 |  | 332 | 354 | 360 | 373 | 419 | 341 | 364 | 379 | 350 | 354 | 384 | 364 | 377 | 408 | 392 | 405 | 441
185 |  | 377 | 399 | 407 | 422 | 470 | 358 | 409 | 416 | 394 | 399 | 429 | 412 | 425 | 455 | 443 | 457 | 493
240 |  | 437 | 460 | 471 | 489 | 539 | 444 | 469 | 464 | 455 | 460 | 490 | 477 | 490 | 519 | 513 | 528 | 563
300 |  | 493 | 516 | 530 | 549 | 599 | 498 | 519 | 497 | 512 | 515 | 543 | - | 549 | 575 | - | 593 | 626
400 |  | 561 | 582 | 608 | 630 | 674 | 561 | 580 | 536 | 584 | 579 | 590 | - | 614 | 618 | - | 665 | 676
500 |  | - | - | 678 | 703 | 744 | - | 632 | 568 | - | - | - | - | 682 | 678 | - | 739 | 743
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 91 | 102 | 103 | - | - | 94 | - | - | - | - | - | - | - | - | - | - | -
35 |  | 110 | 122 | 123 | 130 | 150 | 115 | 130 | 147 | 123 | 127 | 143 | - | 135 | 153 | - | 144 | 164
50 |  | 132 | 146 | 147 | 155 | 178 | 138 | 154 | 174 | 146 | 150 | 169 | 151 | 159 | 181 | 162 | 171 | 194
70 |  | 165 | 180 | 181 | 190 | 217 | 171 | 188 | 211 | 179 | 183 | 207 | 185 | 195 | 220 | 199 | 209 | 236
95 |  | 200 | 216 | 218 | 227 | 259 | 207 | 225 | 249 | 213 | 219 | 246 | 222 | 232 | 261 | 238 | 249 | 281
120 |  | 229 | 246 | 250 | 259 | 294 | 237 | 256 | 279 | 243 | 248 | 278 | 252 | 264 | 296 | 271 | 283 | 318
150 |  | 259 | 276 | 280 | 290 | 329 | 266 | 286 | 308 | 272 | 277 | 306 | 283 | 294 | 325 | 304 | 316 | 350
185 |  | 295 | 313 | 318 | 329 | 370 | 302 | 322 | 342 | 307 | 312 | 343 | 321 | 333 | 365 | 345 | 358 | 393
240 |  | 343 | 362 | 370 | 384 | 428 | 350 | 373 | 387 | 356 | 363 | 395 | 373 | 387 | 420 | 401 | 416 | 453
300 |  | 389 | 408 | 417 | 433 | 479 | 395 | 417 | 421 | 402 | 408 | 441 | - | 435 | 468 | - | 469 | 507
400 |  | 449 | 466 | 485 | 501 | 546 | 451 | 474 | 464 | 646 | 465 | 490 | - | 493 | 514 | - | 532 | 559
500 |  | - | - | 548 | 566 | 610 | - | 526 | 501 | - | - | - | - | 555 | 572 | - | 599 | 622
Tabele pentru factorii de corecţie | f1 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 15 | 15 | 15 | 14 | 14 | 14 | 14 | 14 | 14
 | f2 | 20 | 20 | 19 | 16/17 | 18 | 20 | 16/17 | 18 | 20 | 16/17 | 18 | 19 | 16/17 | 18 | 19 | 16/17 | 18

Pentru condiţiile de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.2.

Tabelul A.1.9.

Sarcina admisibilă, pozarea în aer, cablu cu U0/U = 6/10kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  |  |  | PVC |  |  | PE |  |  | XLPE
Manta metalică |  | Plumb |  |  |  |  | Aluminiu |  |  | - |  |  | - |  |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  |  |  | VDE 0271 |  |  | DIN 57273/VDE 0273 |  |  | DIN 57273/VDE 0273
Temperaturi de funcţionare admisă |  | 65° C | 70° C |  |  |  | 65° C | 70° C |  | 70° C |  |  | 70° C |  |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 99 | 112 | 114 | 126 | 147 | 99 | 124 | 145 | 114 | 120 | 140 | - | 133 | 158 | - | 162 | 191
35 |  | 120 | 135 | 138 | 153 | 179 | 121 | 151 | 175 | 138 | 145 | 170 | 143 | 161 | 190 | 173 | 195 | 231
50 |  | 144 | 161 | 165 | 184 | 216 | 146 | 181 | 211 | 165 | 174 | 205 | 170 | 192 | 228 | 206 | 234 | 277
70 |  | 181 | 200 | 205 | 231 | 272 | 183 | 228 | 262 | 204 | 217 | 256 | 212 | 240 | 284 | 257 | 292 | 345
95 |  | 221 | 245 | 251 | 282 | 332 | 223 | 277 | 316 | 247 | 264 | 311 | 258 | 291 | 344 | 313 | 354 | 418
120 |  | 254 | 281 | 289 | 327 | 385 | 257 | 319 | 361 | 284 | 304 | 359 | 297 | 335 | 396 | 360 | 407 | 481
150 |  | 290 | 320 | 328 | 373 | 438 | 294 | 362 | 403 | 322 | 343 | 401 | 338 | 378 | 440 | 410 | 460 | 537
185 |  | 332 | 365 | 375 | 430 | 502 | 336 | 414 | 453 | 367 | 393 | 457 | 386 | 432 | 500 | 469 | 527 | 612
240 |  | 389 | 425 | 440 | 510 | 593 | 395 | 487 | 520 | 430 | 464 | 536 | 455 | 509 | 585 | 553 | 621 | 716
300 |  | 442 | 484 | 501 | 584 | 675 | 450 | 550 | 569 | 490 | 528 | 607 | - | 579 | 660 | - | 709 | 811
400 |  | 509 | 555 | 589 | 696 | 793 | 518 | 641 | 635 | 574 | 619 | 690 | - | 665 | 728 | - | 815 | 901
500 |  | - | - | 665 | 791 | 893 | - | 714 | 682 | - | - | - | - | 750 | 810 | - | 921 | 1006
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 76 | 87 | 89 | - | - | 77 | - | - | - | - | - | - | - | - | - | - | -
35 |  | 93 | 104 | 106 | 118 | 138 | 94 | 117 | 136 | 106 | 112 | 132 | - | 124 | 148 | - | 151 | 178
50 |  | 112 | 125 | 128 | 143 | 168 | 113 | 141 | 164 | 128 | 135 | 159 | 132 | 149 | 178 | 160 | 181 | 215
70 |  | 140 | 156 | 160 | 179 | 211 | 142 | 177 | 206 | 158 | 168 | 200 | 165 | 186 | 222 | 199 | 226 | 269
95 |  | 172 | 190 | 195 | 219 | 258 | 173 | 216 | 250 | 192 | 205 | 243 | 200 | 226 | 269 | 242 | 275 | 327
120 |  | 198 | 219 | 225 | 255 | 300 | 201 | 249 | 287 | 221 | 237 | 281 | 231 | 261 | 310 | 280 | 317 | 377
150 |  | 225 | 249 | 256 | 291 | 342 | 229 | 284 | 324 | 250 | 268 | 316 | 262 | 295 | 348 | 318 | 359 | 424
185 |  | 260 | 286 | 293 | 335 | 394 | 263 | 326 | 367 | 286 | 307 | 363 | 301 | 338 | 398 | 365 | 412 | 485
240 |  | 305 | 334 | 345 | 400 | 469 | 311 | 386 | 428 | 336 | 365 | 429 | 356 | 401 | 469 | 431 | 489 | 573
300 |  | 349 | 382 | 394 | 460 | 536 | 356 | 441 | 476 | 385 | 418 | 488 | - | 459 | 534 | - | 559 | 652
400 |  | 407 | 444 | 470 | 553 | 639 | 416 | 522 | 545 | 456 | 496 | 568 | - | 533 | 603 | - | 651 | 741
500 |  | - | - | 537 | 637 | 729 | - | 592 | 599 | - |  |  | - | 609 | 680 | - | 744 | 838
Tabele pentru factorii de corecţie | f1 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | f2 | 23 | 23 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 22 | 22 | 23 | 22 | 22

1) pentru temperatura aerului

2) pentru aglomerare

Pentru condiţiile de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.3.

Tabelul A.1.10

Sarcina admisibilă, pozare în pământ, cablu U0/U = 12/20kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  | PE |  | XLPE
Manta metalică |  | Plumb |  |  |  | Aluminiu |  | - |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | DIN 57273/VDE 0273 |  | DIN 57273/VDE 0273
Temperaturi de funcţionare admisă |  | 65° C |  |  |  |  |  | 70° C |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 123 | 126 | 139 | 153 | 138 | 149 | - | - | - | -
35 |  | 148 | 151 | 166 | 184 | 165 | 179 | 176 | 198 | 189 | 213
50 |  | 175 | 180 | 196 | 219 | 194 | 212 | 208 | 233 | 223 | 250
70 |  | 220 | 222 | 240 | 269 | 237 | 256 | 254 | 283 | 273 | 304
95 |  | 264 | 268 | 287 | 321 | 282 | 300 | 302 | 335 | 325 | 361
120 |  | 298 | 304 | 327 | 363 | 319 | 334 | 343 | 378 | 368 | 407
150 |  | 336 | 343 | 366 | 404 | 355 | 364 | 381 | 412 | 410 | 445
185 |  | 380 | 388 | 414 | 454 | 399 | 400 | 430 | 460 | 463 | 498
240 |  | 440 | 453 | 479 | 519 | 456 | 445 | 496 | 525 | 534 | 569
300 |  | 496 | 511 | 539 | 578 | 505 | 478 | 556 | 583 | 601 | 633
400 |  | 559 | 591 | 618 | 650 | 563 | 520 | 623 | 628 | 674 | 686
500 |  | - | 661 | 689 | 713 | 615 | 556 | 692 | 689 | 750 | 756
Secţiunea nominală, conductor din aluminiu: mm2 |  | Sarcina admisibilă, în A
25 |  | 95 | 97 | - | - | - | - | - | - | - | -
35 |  | 114 | 117 | 128 | 142 | 127 | 139 | - | - | - | -
50 |  | 136 | 140 | 152 | 170 | 151 | 166 | 161 | 181 | 173 | 195
70 |  | 171 | 173 | 186 | 210 | 185 | 203 | 197 | 221 | 211 | 237
95 |  | 205 | 208 | 223 | 250 | 221 | 240 | 235 | 263 | 252 | 282
120 |  | 233 | 237 | 254 | 284 | 250 | 270 | 267 | 297 | 287 | 320
150 |  | 262 | 267 | 285 | 317 | 280 | 297 | 298 | 327 | 320 | 353
185 |  | 298 | 304 | 323 | 358 | 315 | 329 | 337 | 369 | 362 | 396
240 |  | 346 | 355 | 377 | 414 | 365 | 373 | 391 | 423 | 421 | 457
300 |  | 391 | 403 | 425 | 463 | 407 | 406 | 440 | 473 | 474 | 511
400 |  | 448 | 471 | 491 | 529 | 462 | 450 | 499 | 521 | 538 | 566
500 |  | - | 534 | 555 | 588 | 513 | 489 | 562 | 579 | 606 | 630
f1 | Tabele pentru factorii de corecţie | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14
f2 |  | 20 | 20 | 16/17 | 18 | 16/17 | 18 | 16/17 | 18 | 16/17 | 18

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.2.

Tabelul A.1.11

Sarcina admisibilă, pozare în aer, cablu cu U0/U = 12/20kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  | PE |  | XLPE
Manta metalică |  | Plumb |  |  |  | Aluminiu |  | - |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | DIN 57273/ VDE 0273 |  | DIN 57273/ VDE 0273
Temperaturi de funcţionare admisă |  | 65° C |  |  |  |  |  | 70° C |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
25 |  | 106 | 109 | 119 | 136 | 119 | 134 | - | - | - | -
35 |  | 128 | 132 | 145 | 165 | 143 | 162 | 164 | 193 | 199 | 233
50 |  | 153 | 158 | 175 | 199 | 172 | 194 | 197 | 230 | 238 | 279
70 |  | 192 | 196 | 218 | 249 | 215 | 240 | 244 | 287 | 296 | 347
95 |  | 232 | 238 | 266 | 304 | 261 | 289 | 295 | 347 | 358 | 420
120 |  | 264 | 272 | 308 | 351 | 300 | 329 | 340 | 398 | 412 | 483
150 |  | 299 | 309 | 350 | 398 | 339 | 366 | 383 | 444 | 466 | 540
185 |  | 340 | 352 | 401 | 456 | 387 | 411 | 438 | 504 | 532 | 614
240 |  | 397 | 414 | 476 | 536 | 453 | 470 | 515 | 589 | 627 | 718
300 |  | 449 | 471 | 543 | 608 | 510 | 515 | 586 | 665 | 715 | 813
400 |  | 513 | 552 | 645 | 714 | 592 | 577 | 671 | 734 | 819 | 904
500 |  | - | 623 | 733 | 799 | 661 | 627 | 757 | 817 | 927 | 1011
Secţiunea nominală, conductor din aluminiu: mm2 |  | Sarcina admisibilă, în A
25 |  | 82 | 85 | - | - | - | - | - | - | - | -
35 |  | 99 | 102 | 112 | 128 | 111 | 126 | - | - | - | -
50 |  | 119 | 123 | 136 | 155 | 134 | 152 | 152 | 179 | 184 | 217
70 |  | 150 | 153 | 170 | 194 | 167 | 189 | 189 | 223 | 229 | 270
95 |  | 180 | 185 | 207 | 237 | 204 | 229 | 230 | 271 | 278 | 328
120 |  | 206 | 212 | 239 | 274 | 235 | 262 | 265 | 312 | 320 | 378
150 |  | 233 | 241 | 273 | 312 | 266 | 295 | 299 | 351 | 363 | 425
185 |  | 266 | 275 | 313 | 358 | 305 | 334 | 342 | 400 | 415 | 485
240 |  | 312 | 325 | 374 | 425 | 360 | 388 | 406 | 471 | 493 | 573
300 |  | 355 | 371 | 427 | 484 | 410 | 432 | 463 | 535 | 563 | 652
400 |  | 411 | 440 | 512 | 575 | 483 | 495 | 536 | 604 | 652 | 740
500 |  | - | 503 | 589 | 654 | 546 | 547 | 612 | 683 | 746 | 838
Tabele pentru factorii de corecţie | 1) | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | 2) | 23 | 23 | 22 | 22 | 22 | 22 | 22 | 22 | 22 | 22

1) pentru temperatura aerului

2) pentru aglomerare

Condiţii normale de funcţionare şi indicaţii pentru condiţii de funcţionare deosebite sunt cuprinse în tabelul A.1.3.

Tabelul A.1.12

Sarcina admisibilă, pozare în pământ, cablu U0/U = 18/30kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  | PE |  | XLPE
Manta metalică |  | Plumb |  |  |  | Aluminiu |  | - |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | DIN 57273/VDE 0273 |  | DIN 57273/VDE 0273
Temperaturi de funcţionare admisă |  | 60° C |  |  |  |  |  | 70° C |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
35 |  | 138 | 142 | 156 | 168 | 155 | 164 | - | - | - | -
50 |  | 164 | 169 | 187 | 202 | 185 | 196 | 210 | 234 | 226 | 251
70 |  | 207 | 209 | 232 | 250 | 229 | 240 | 257 | 284 | 276 | 306
95 |  | 247 | 252 | 280 | 301 | 274 | 284 | 306 | 337 | 329 | 363
120 |  | 281 | 287 | 319 | 343 | 312 | 319 | 347 | 381 | 373 | 410
150 |  | 316 | 324 | 358 | 385 | 347 | 353 | 386 | 416 | 415 | 449
185 |  | 356 | 367 | 404 | 435 | 388 | 386 | 435 | 465 | 468 | 503
240 |  | 411 | 428 | 468 | 501 | 443 | 430 | 503 | 532 | 541 | 576
300 |  | 462 | 483 | 526 | 557 | 490 | 463 | 564 | 590 | 608 | 641
400 |  | 521 | 558 | 603 | 627 | 546 | 505 | 632 | 638 | 684 | 697
500 |  | - | 623 | 672 | 686 | 594 | 541 | 703 | 702 | 762 | 768
Secţiunea nominală, conductor din aluminiu: mm2 |  | Sarcina admisibilă, în A
35 |  | 107 | 110 | 121 | 130 | 120 | 128 | - | - | - | -
50 |  | 127 | 131 | 145 | 157 | 144 | 154 | 163 | 182 | 175 | 196
70 |  | 161 | 163 | 180 | 195 | 178 | 191 | 199 | 222 | 214 | 238
95 |  | 193 | 196 | 217 | 235 | 215 | 226 | 238 | 264 | 256 | 284
120 |  | 219 | 224 | 249 | 268 | 245 | 256 | 270 | 299 | 290 | 322
150 |  | 247 | 252 | 279 | 302 | 274 | 285 | 302 | 330 | 324 | 355
185 |  | 279 | 287 | 316 | 343 | 308 | 319 | 341 | 371 | 366 | 400
240 |  | 325 | 336 | 368 | 399 | 355 | 361 | 396 | 427 | 426 | 461
300 |  | 366 | 380 | 415 | 448 | 396 | 394 | 446 | 477 | 479 | 516
400 |  | 419 | 445 | 480 | 510 | 449 | 438 | 505 | 527 | 545 | 572
500 |  | - | 504 | 541 | 567 | 498 | 476 | 569 | 587 | 614 | 638
Tabele pentru factorii de corecţie | f1 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14 | 14
 | f2 | 20 | 20 | 16/17 | 18 | 16/17 | 18 | 16/17 | 18 | 16/17 | 18

Pentru condiţii de funcţionare normale şi indicaţii pentru condiţii de funcţionare deosebite vezi tabelul A.1.2.

Tabelul A.1.13

Sarcina admisibilă, pozare în aer, cablu U0/U = 18/30kV

Material izolant |  | Hârtie impregnată |  |  |  |  |  | PE |  | XLPE
Manta metalică |  | Plumb |  |  |  | Aluminiu |  | - |  | -
Prescripţia VDE |  | VDE 0255 |  |  |  |  |  | DIN 57273/ VDE 0273 |  | DIN 57273/ VDE 0273
Temperaturi de funcţionare admisă |  | 60° C |  |  |  |  |  | 70° C |  | 90° C
Dispunerea |  | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f1.jpg (1411 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes) | pe107-95_tab_f8.jpg (1384 bytes) | pe107-95_tab_f7.jpg (1616 bytes)
Secţiunea nominală conductor din cupru: mm2 |  | Sarcina admisibilă, în A
35 |  | 119 | 124 | 135 | 150 | 134 | 148 | - | - | - | -
50 |  | 142 | 147 | 162 | 182 | 161 | 177 | 199 | 232 | 241 | 279
70 |  | 179 | 183 | 203 | 228 | 200 | 220 | 248 | 288 | 299 | 348
95 |  | 216 | 221 | 246 | 277 | 242 | 263 | 300 | 348 | 362 | 421
120 |  | 246 | 254 | 284 | 318 | 278 | 299 | 344 | 400 | 416 | 483
150 |  | 278 | 288 | 323 | 361 | 314 | 334 | 388 | 446 | 469 | 540
185 |  | 315 | 328 | 370 | 413 | 357 | 373 | 442 | 507 | 536 | 615
240 |  | 366 | 385 | 437 | 484 | 417 | 425 | 520 | 590 | 630 | 718
300 |  | 414 | 437 | 499 | 548 | 469 | 467 | 590 | 666 | 717 | 812
400 |  | 470 | 512 | 591 | 640 | 543 | 526 | 675 | 737 | 823 | 904
500 |  | - | 576 | 670 | 716 | 603 | 572 | 763 | 821 | 929 | 1011
Secţiunea nominală, conductor din aluminiu: mm2 |  | Sarcina admisibilă, în A
35 |  | 92 | 95 | 105 | 116 | 104 | 115 | - | - | - | -
50 |  | 110 | 114 | 126 | 141 | 125 | 139 | 155 | 180 | 187 | 217
70 |  | 140 | 142 | 157 | 177 | 156 | 173 | 192 | 224 | 232 | 270
95 |  | 168 | 172 | 191 | 216 | 189 | 209 | 233 | 272 | 281 | 328
120 |  | 192 | 198 | 221 | 249 | 218 | 239 | 268 | 313 | 323 | 378
150 |  | 217 | 224 | 252 | 283 | 247 | 269 | 302 | 351 | 365 | 425
185 |  | 247 | 257 | 289 | 324 | 282 | 303 | 346 | 401 | 418 | 485
240 |  | 289 | 302 | 343 | 384 | 332 | 351 | 408 | 471 | 494 | 572
300 |  | 328 | 344 | 393 | 437 | 377 | 392 | 465 | 535 | 564 | 649
400 |  | 378 | 408 | 469 | 517 | 443 | 450 | 538 | 605 | 654 | 737
500 |  | - | 466 | 538 | 588 | 501 | 499 | 615 | 683 | 747 | 835
Tabele pentru factorii de corecţie | f1 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21 | 21
 | f2 | 23 | 23 | 22 | 22 | 22 | 22 | 22 | 22 | 22 | 22

1) pentru temperatura aerului

2) pentru aglomerare

Condiţii normale de funcţionare şi indicaţii pentru condiţii de funcţionare deosebite sunt cuprinse în tabelul A.1.3.

Tabelul A.1.14

Factorii de corecţie f1, pozare în pământ

Toate cablurile (cu excepţia cablului cu PVC pentru 6/10 kV)

Temperatura de funcţionare admisă, ° C | Temperatura solului, ° C | Rezistenţa termică specifică a solului K.m/W 1,0
 |  | 0,7 |  |  |  |  | 1,0 |  |  |  |  | 1,5 |  |  |  |  | 2,5
 |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare 0,5 la 1,00
 |  | 0,50 | 0,60 | 0,70 | 0,85 | 1,00 | 0,50 | 0,60 | 0,70 | 0,85 | 1,00 | 0,50 | 0,60 | 0,70 | 0,85 | 1,00
90 | 5 | 1,24 | 1,21 | 1,18 | 1,13 | 1,07 | 1,11 | 1,09 | 1,07 | 1,03 | 1,00 | 0,99 | 0,98 | 0,97 | 0,96 | 0,94 | 0,89
 | 10 | 1,23 | 1,19 | 1,16 | 1,11 | 1,05 | 1,09 | 1,07 | 1,05 | 1,01 | 0,98 | 0,97 | 0,96 | 0,95 | 0,93 | 0,91 | 0,86
 | 15 | 1,21 | 1,17 | 1,14 | 1,08 | 1,03 | 1,07 | 1,05 | 1,02 | 0,99 | 0,95 | 0,95 | 0,93 | 0,92 | 0,91 | 0,89 | 0,84
 | 20 | 1,19 | 1,15 | 1,12 | 1,06 | 1,00 | 1,05 | 1,02 | 1,00 | 0,96 | 0,93 | 0,92 | 0,91 | 0,90 | 0,88 | 0,86 | 0,81
 | 25 |  |  |  |  |  | 1,02 | 1,00 | 0,98 | 0,94 | 0,90 | 0,90 | 0,88 | 0,87 | 0,85 | 0,84 | 0,78
 | 30 |  |  |  |  |  |  |  | 0,95 | 0,91 | 0,88 | 0,87 | 0,86 | 0,84 | 0,83 | 0,81 | 0,75
 | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,82 | 0,80 | 0,78 | 0,72
 | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,68
80 | 5 | 1,27 | 1,23 | 1,20 | 1,14 | 1,08 | 1,12 | 1,10 | 1,07 | 1,04 | 1,00 | 0,99 | 0,98 | 0,97 | 0,95 | 0,93 | 0,88
 | 10 | 1,25 | 1,21 | 1,17 | 1,12 | 1,06 | 1,10 | 1,07 | 1,05 | 1,01 | 0,97 | 0,97 | 0,95 | 0,94 | 0,92 | 0,91 | 0,85
 | 15 | 1,23 | 1,19 | 1,15 | 1,09 | 1,03 | 1,07 | 1,05 | 1,03 | 0,99 | 0,95 | 0,94 | 0,93 | 0,92 | 0,90 | 0,88 | 0,82
 | 20 | 1,20 | 1,17 | 1,13 | 1,07 | 1,01 | 1,05 | 1,03 | 1,00 | 0,96 | 0,92 | 0,91 | 0,90 | 0,89 | 0,87 | 0,85 | 0,78
 | 25 |  |  |  |  |  | 1,03 | 1,00 | 0,97 | 0,93 | 0,89 | 0,88 | 0,87 | 0,86 | 0,84 | 0,82 | 0,75
 | 30 |  |  |  |  |  |  |  | 0,95 | 0,91 | 0,86 | 0,85 | 0,84 | 0,83 | 0,81 | 0,78 | 0,72
 | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,80 | 0,77 | 0,75 | 0,68
 | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,64
70 | 5 | 1,29 | 1,26 | 1,22 | 1,15 | 1,09 | 1,13 | 1,11 | 1,08 | 1,04 | 1,00 | 0,99 | 0,98 | 0,97 | 0,95 | 0,93 | 0,86
 | 10 | 1,27 | 1,23 | 1,19 | 1,13 | 1,06 | 1,11 | 1,08 | 1,06 | 1,01 | 0,97 | 0,96 | 0,95 | 0,94 | 0,92 | 0,89 | 0,83
 | 15 | 1,25 | 1,21 | 1,17 | 1,10 | 1,03 | 1,08 | 1,06 | 1,03 | 0,99 | 0,94 | 0,93 | 0,92 | 0,91 | 0,88 | 0,86 | 0,79
 | 20 | 1,23 | 1,18 | 1,14 | 1,08 | 1,01 | 1,06 | 1,03 | 1,00 | 0,96 | 0,91 | 0,90 | 0,89 | 0,87 | 0,85 | 0,83 | 0,76
 | 25 |  |  |  |  |  | 1,03 | 1,00 | 0,97 | 0,93 | 0,88 | 0,87 | 0,85 | 0,84 | 0,82 | 0,79 | 0,72
 | 30 |  |  |  |  |  |  |  | 0,94 | 0,89 | 0,85 | 0,84 | 0,82 | 0,80 | 0,78 | 0,76 | 0,68
 | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,77 | 0,74 | 0,72 | 0,63
 | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,59
65 | 5 | 1,31 | 1,27 | 1,23 | 1,16 | 1,09 | 1,14 | 1,11 | 1,09 | 1,04 | 1,00 | 0,99 | 0,98 | 0,96 | 0,94 | 0,92 | 0,85
 | 10 | 1,29 | 1,24 | 1,20 | 1,14 | 1,06 | 1,11 | 1,09 | 1,06 | 1,02 | 0,97 | 0,96 | 0,95 | 0,93 | 0,91 | 0,89 | 0,82
 | 15 | 1,26 | 1,22 | 1,18 | 1,11 | 1,04 | 1,09 | 1,06 | 1,03 | 0,98 | 0,94 | 0,93 | 0,91 | 0,90 | 0,88 | 0,85 | 0,78
 | 20 | 124 | 1,20 | 1,15 | 1,08 | 1,01 | 1,06 | 1,03 | 1,00 | 0,95 | 0,90 | 0,90 | 0,88 | 0,86 | 0,84 | 0,82 | 0,74
 | 25 |  |  |  |  |  | 1,03 | 1,00 | 0,97 | 0,92 | 0,87 | 0,86 | 0,84 | 0,83 | 0,80 | 0,78 | 0,70
 | 30 |  |  |  |  |  |  |  | 0,94 | 0,89 | 0,83 | 0,82 | 0,81 | 0,79 | 0,77 | 0,74 | 0,65
 | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,75 | 0,72 | 0,70 | 0,60
 | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,55
60 | 5 | 1,33 | 1,28 | 1,24 | 1,17 | 1,10 | 1,15 | 1,15 | 1,09 | 1,05 | 1,00 | 0,99 | 0,98 | 0,96 | 0,94 | 0,92 | 0,84
 | 10 | 1,30 | 1,26 | 1,21 | 1,14 | 1,07 | 1,12 | 1,09 | 1,06 | 1,02 | 0,97 | 0,96 | 0,94 | 0,93 | 0,90 | 0,88 | 0,80
 | 15 | 1,28 | 1,23 | 1,19 | 1,12 | 1,04 | 1,09 | 1,06 | 1,03 | 0,98 | 0,93 | 0,92 | 0,91 | 0,89 | 0,87 | 0,84 | 0,76
 | 20 | 1,25 | 1,21 | 1,16 | 1,09 | 1,01 | 1,06 | 1,03 | 1,00 | 0,95 | 0,90 | 0,89 | 0,87 | 0,86 | 0,83 | 0,80 | 0,72
 | 25 |  |  |  |  |  | 1,03 | 1,00 | 0,97 | 0,92 | 0,86 | 0,85 | 0,83 | 0,82 | 0,79 | 0,76 | 0,67
 | 30 |  |  |  |  |  |  |  | 0,93 | 0,88 | 0,82 | 0,81 | 0,79 | 0,78 | 0,75 | 0,72 | 0,62
 | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,73 | 0,70 | 0,67 | 0,57
 | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,51

La cablurile cu hârtie impregnată, conform punctului A.1.4.2.1, este permisă o creştere limitată a sarcinii admisibile numai la temperaturi sub 20° C, corespunzător valorilor pentru creşterea de temperatură după tabelul A.1.1., coloana 4.

Factorul de corecţie f1 se utilizează numai împreună cu factorul de corecţie f2 după tabelele A.1.16 până la A.1.20.

Tabelul A.1.15.

Factorii de corecţie f1, pozarea în pământ. Cabluri cu PVC pentru 6/10 kV

Numărul de: |  |  | Temperatura solului, ° C | Rezistenţa termică specifică a solului K.m/W
sisteme |  | cabluri |  | 0,7 |  |  |  |  | 1,0 |  |  |  |  | 1,5 |  |  |  |  | 2,5
 |  |  |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare |  |  |  |  | Gradul de încărcare 0,5 la 1,00
 |  |  |  | 0,50 | 0,60 | 0,70 | 0,85 | 1,00 | 0,50 | 0,60 | 0,70 | 0,85 | 1,00 | 0,50 | 0,60 | 0,70 | 0,85 | 1,00
1 | 1 | 1 | 5 | 1,31 | 1,27 | 1,23 | 1,16 | 1,09 | 1,14 | 1,12 | 1,09 | 1,05 | 1,00 | 0,99 | 0,98 | 0,96 | 0,94 | 0,92 | 0,85
 |  |  | 10 | 1,29 | 1,25 | 1,21 | 1,14 | 1,07 | 1,12 | 1,09 | 1,06 | 1,02 | 0,97 | 0,96 | 0,95 | 0,93 | 0,91 | 0,89 | 0,81
 |  |  | 15 | 1,27 | 1,22 | 1,18 | 1,11 | 1,04 | 1,09 | 1,06 | 0,03 | 0,98 | 0,94 | 0,93 | 0,91 | 0,90 | 0,87 | 0,85 | 0,77
 |  |  | 20 | 1,24 | 1,20 | 1,15 | 1,08 | 1,01 | 1,06 | 1,03 | 1,00 | 0,95 | 0,90 | 0,89 | 0,88 | 0,86 | 0,84 | 0,81 | 0,73
 |  |  | 25 |  |  |  |  |  | 1,03 | 1,00 | 0,97 | 0,92 | 0,87 | 0,86 | 0,84 | 0,83 | 0,80 | 0,77 | 0,69
 |  |  | 30 |  |  |  |  |  |  |  | 0,94 | 0,89 | 0,83 | 0,82 | 0,80 | 0,79 | 0,76 | 0,73 | 0,64
 |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,75 | 0,72 | 0,70 | 0,59
 |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,54
4 | 3 | 3 | 5 | 1,29 | 1,24 | 1,20 | 1,13 | 1,06 | 1,11 | 1,08 | 1,05 | 1,01 | 0,96 | 0,95 | 0,94 | 0,93 | 0,90 | 0,88 | 0,81
 |  |  | 10 | 1,26 | 1,22 | 1,17 | 1,11 | 1,03 | 1,08 | 1,05 | 1,03 | 0,98 | 0,93 | 0,92 | 0,91 | 0,89 | 0,87 | 0,84 | 0,77
 |  |  | 15 | 1,24 | 1,19 | 1,15 | 1,08 | 1,00 | 1,05 | 1,03 | 0,99 | 0,95 | 0,90 | 0,89 | 0,87 | 0,86 | 0,83 | 0,81 | 0,73
 |  |  | 20 | 1,21 | 1,17 | 1,12 | 1,05 | 0,97 | 1,03 | 0,99 | 0,96 | 0,91 | 0,86 | 0,85 | 0,84 | 0,82 | 0,79 | 0,77 | 0,68
 |  |  | 25 |  |  |  |  |  | 0,99 | 0,96 | 0,93 | 0,88 | 0,83 | 0,82 | 0,80 | 0,78 | 0,76 | 0,73 | 0,64
 |  |  | 30 |  |  |  |  |  |  |  | 0,90 | 0,84 | 0,79 | 0,78 | 0,76 | 0,74 | 0,71 | 0,68 | 0,59
 |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,70 | 0,67 | 0,64 | 0,53
 |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,47
10 | 5 | 6 | 5 | 1,26 | 1,21 | 1,17 | 1,10 | 1,03 | 1,08 | 1,05 | 1,02 | 0,97 | 0,93 | 0,92 | 0,90 | 0,89 | 0,86 | 0,84 | 0,76
 |  |  | 10 | 1,23 | 1,19 | 1,14 | 1,07 | 1,00 | 1,05 | 1,02 | 0,99 | 0,94 | 0,89 | 0,88 | 0,87 | 0,85 | 0,83 | 0,80 | 0,72
 |  |  | 15 | 1,21 | 1,16 | 1,12 | 1,04 | 0,96 | 1,02 | 0,99 | 0,96 | 0,91 | 0,86 | 0,85 | 0,83 | 0,81 | 0,79 | 0,76 | 0,68
 |  |  | 20 | 1,18 | 1,14 | 1,09 | 1,01 | 0,93 | 0,99 | 0,96 | 0,93 | 0,87 | 0,82 | 0,81 | 0,79 | 0,77 | 0,75 | 0,72 | 0,63
 |  |  | 25 |  |  |  |  |  | 0,96 | 0,93 | 0,89 | 0,84 | 0,78 | 0,77 | 0,75 | 0,73 | 0,70 | 0,68 | 0,58
 |  |  | 30 |  |  |  |  |  |  |  | 0,86 | 0,80 | 0,74 | 0,73 | 0,71 | 0,69 | 0,66 | 0,63 | 0,52
 |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,64 | 0,61 | 0,58 | 0,46
 |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,38
 | 8 | 10 | 5 | 1,23 | 1,19 | 1,14 | 1,07 | 0,99 | 1,05 | 1,02 | 0,99 | 0,94 | 0,89 | 0,88 | 0,86 | 0,85 | 0,82 | 0,80 | 0,72
 |  |  | 10 | 1,21 | 1,16 | 1,11 | 1,04 | 0,96 | 1,02 | 0,99 | 0,96 | 0,91 | 0,85 | 0,84 | 0,83 | 0,81 | 0,78 | 0,76 | 0,67
 |  |  | 15 | 1,18 | 1,13 | 1,09 | 1,01 | 0,93 | 0,99 | 0,96 | 0,92 | 0,87 | 0,82 | 0,81 | 0,79 | 0,77 | 0,74 | 0,72 | 0,63
 |  |  | 20 | 1,15 | 1,11 | 1,06 | 0,98 | 0,90 | 0,96 | 0,92 | 0,89 | 0,84 | 0,78 | 0,77 | 0,75 | 0,73 | 0,70 | 0,67 | 0,57
 |  |  | 25 |  |  |  |  |  | 0,92 | 0,89 | 0,85 | 0,80 | 0,74 | 0,73 | 0,71 | 0,69 | 0,66 | 0,63 | 0,52
 |  |  | 30 |  |  |  |  |  |  |  | 0,82 | 0,76 | 0,70 | 0,68 | 0,66 | 0,64 | 0,61 | 0,57 | 0,45
 |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,60 | 0,56 | 0,52 | 0,38
 |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,29
 | 10 |  | 5 | 1,22 | 1,17 | 1,13 | 1,05 | 0,98 | 1,03 | 1,00 | 0,97 | 0,92 | 0,87 | 0,86 | 0,84 | 0,83 | 0,80 | 0,78 | 0,69
 |  |  | 10 | 1,19 | 1,15 | 1,10 | 1,02 | 0,94 | 1,00 | 0,97 | 0,94 | 0,89 | 0,83 | 0,82 | 0,81 | 0,79 | 0,76 | 0,73 | 0,65
 |  |  | 15 | 1,17 | 1,12 | 1,07 | 0,99 | 0,91 | 0,97 | 0,94 | 0,90 | ,085 | 0,79 | 0,78 | 0,77 | 0,75 | 0,72 | 0,69 | 0,60
 |  |  | 20 | 1,14 | 1,09 | 1,04 | 0,96 | 0,88 | 0,94 | 0,90 | 0,87 | 0,81 | 0,76 | 0,74 | 0,73 | 0,71 | 0,68 | 0,65 | 0,54
 |  |  | 25 |  |  |  |  |  | 0,90 | 0,87 | 0,83 | 0,78 | 0,71 | 0,70 | 0,68 | 0,66 | 0,63 | 0,60 | 0,48
 |  |  | 30 |  |  |  |  |  |  |  | 0,79 | 0,73 | 0,67 | 0,66 | 0,63 | 0,61 | 0,58 | 0,54 | 0,41
 |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 0,56 | 0,52 | 0,48 | 0,33
 |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,22
pe107-95_tab_f12.jpg (19749 bytes) |  |  |  |  |  |  |  |  | pe107-95_tab_f13.jpg (11543 bytes) |  |  |  |  |  | pe107-95_tab_f14.jpg (9046 bytes)

Factorul de corecţie f, se utilizează numai împreună cu factorul de corecţie f2 din tabelele A.1.16 până la A.1.20.

Tabelul A.1.16

pe107-95_tab16.jpg (12419 bytes)

Factorii de corecţie f2, pozare în pământ.

Cablu cu un conductor în sisteme trifazate grupate în treflă

Tipul constructiv | Numărul de sisteme | Rezistenţa termică specifică a solului K.m/W
 |  | 0,7 |  |  | 1,0 |  |  |  | 1,5 |  |  |  | 2,5
Cablu cu XLPE 0,6 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7
 | 1 | 1,09 | 1,04 | 0,99 | 1,11 | 1,05 | 1,00 | - | 1,13 | 1,07 | 1,01 | - | 1,17 | 1,09 | 1,03
 | 2 | 0,97 | 0,90 | 0,84 | 0,98 | 0,91 | 0,85 |  | 1,00 | 0,92 | 0,86 |  | 1,02 | 0,94 | 0,87
 | 3 | 0,88 | 0,80 | 0,74 | 0,89 | 0,82 | 0,75 |  | 0,90 | 0,82 | 0,76 |  | 0,92 | 0,83 | 0,76
 | 4 | 0,83 | 0,75 | 0,69 | 0,84 | 0,76 | 0,70 |  | 0,85 | 0,77 | 0,70 |  | 0,82 | 0,78 | 0,71
 | 5 | 0,79 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 |  | 0,80 | 0,73 | 0,66 |  | 0,81 | 0,73 | 0,67
 | 6 | 0,76 | 0,68 | 0,62 | 0,77 | 0,69 | 0,63 |  | 0,77 | 0,70 | 0,63 |  | 0,78 | 0,70 | 0,64
 | 8 | 0,72 | 0,64 | 0,58 | 0,72 | 0,65 | 0,59 |  | 0,73 | 0,65 | 0,59 |  | 0,74 | 0,66 | 0,59
 | 10 | 0,69 | 0,61 | 0,56 | 0,69 | 0,62 | 0,56 |  | 0,70 | 0,62 | 0,56 |  | 0,70 | 0,63 | 0,57
Cablu cu PE 6/10 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7
 | 1 | 1,01 | 1,02 | 0,99 | 1,06 | 1,05 | 1,00 |  | 1,10 | 1,07 | 1,01 |  | 1,17 | 1,09 | 1,03
 | 2 | 0,95 | 0,90 | 0,84 | 0,98 | 0,91 | 0,85 |  | 1,00 | 0,92 | 0,86 |  | 1,02 | 0,94 | 0,87
 | 3 | 0,88 | 0,80 | 0,74 | 0,89 | 0,82 | 0,75 |  | 0,90 | 0,82 | 0,76 |  | 0,92 | 0,83 | 0,76
 | 4 | 0,83 | 0,75 | 0,69 | 0,84 | 0,76 | 0,70 |  | 0,85 | 0,77 | 0,70 |  | 0,86 | 0,78 | 0,71
 | 5 | 0,79 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 |  | 0,80 | 0,73 | 0,66 |  | 0,82 | 0,73 | 0,67
 | 6 | 0,76 | 0,68 | 0,62 | 0,77 | 0,69 | 0,63 |  | 0,77 | 0,70 | 0,63 |  | 0,78 | 0,70 | 0,64
 | 8 | 0,72 | 0,64 | 0,58 | 0,72 | 0,65 | 0,59 |  | 0,73 | 0,65 | 0,59 |  | 0,74 | 0,66 | 0,59
 | 10 | 0,69 | 0,61 | 0,56 | 0,69 | 0,62 | 0,56 |  | 0,70 | 0,62 | 0,56 |  | 0,70 | 0,63 | 0,57
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7
 | 1 | 1,01 | 1,02 | 0,99 | 1,04 | 1,05 | 1,00 |  | 1,07 | 1,06 | 1,01 |  | 1,11 | 1,08 | 1,01
 | 2 | 0,94 | 0,89 | 0,84 | 0,97 | 0,91 | 0,85 |  | 0,99 | 0,92 | 0,86 |  | 1,01 | 0,93 | 0,87
 | 3 | 0,86 | 0,79 | 0,74 | 0,89 | 0,81 | 0,75 |  | 0,90 | 0,83 | 0,76 |  | 0,91 | 0,83 | 0,77
 | 4 | 0,82 | 0,75 | 0,69 | 0,84 | 0,76 | 0,70 |  | 0,85 | 0,77 | 0,71 |  | 0,86 | 0,78 | 0,71
 | 5 | 0,78 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 |  | 0,80 | 0,73 | 0,66 |  | 0,81 | 0,73 | 0,67
 | 6 | 0,75 | 0,68 | 0,62 | 0,77 | 0,69 | 0,63 |  | 0,77 | 0,70 | 0,64 |  | 0,78 | 0,70 | 0,64
 | 8 | 0,71 | 0,64 | 0,58 | 0,72 | 0,65 | 0,59 |  | 0,73 | 0,65 | 0,59 |  | 0,73 | 0,66 | 0,60
 | 10 | 0,68 | 0,61 | 0,55 | 0,69 | 0,62 | 0,56 |  | 0,69 | 0,62 | 0,56 |  | 0,70 | 0,63 | 0,57
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7 |  | 0,5 | 0,6 | 0,7
 | 1 | 0,94 | 0,95 | 0,97 | 0,99 | 0,99 | 1,00 |  | 1,06 | 1,04 | 1,01 |  | 1,15 | 1,08 | 1,02
 | 2 | 0,88 | 0,88 | 0,84 | 0,93 | 0,91 | 0,85 |  | 0,97 | 0,92 | 0,86 |  | 1,01 | 0,93 | 0,87
 | 3 | 0,84 | 0,79 | 0,74 | 0,87 | 0,81 | 0,75 |  | 0,90 | 0,82 | 0,76 |  | 0,91 | 0,83 | 0,76
 | 4 | 0,82 | 0,74 | 0,69 | 0,84 | 0,76 | 0,70 |  | 0,85 | 0,77 | 0,71 |  | 0,86 | 0,78 | 0,71
 | 5 | 0,78 | 0,70 | 0,65 | 0,79 | 0,72 | 0,65 |  | 0,80 | 0,73 | 0,66 |  | 0,81 | 0,73 | 0,67
 | 6 | 0,75 | 0,68 | 0,62 | 0,76 | 0,69 | 0,63 |  | 0,77 | 0,70 | 0,63 |  | 0,78 | 0,70 | 0,64
 | 8 | 0,71 | 0,64 | 0,58 | 0,72 | 0,64 | 0,58 |  | 0,72 | 0,65 | 0,59 |  | 0,73 | 0,66 | 0,59
 | 10 | 0,68 | 0,61 | 0,55 | 0,69 | 0,61 | 0,56 |  | 0,69 | 0,62 | 0,56 |  | 0,70 | 0,62 | 0,56
Toate |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare |  |  |  | Gradul de încărcare
 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  |  | 0,85 | 1,0 |  |  | 0,85 | 1,0 |
 | 1 | 0,93 | 0,87 |  | 0,93 | 0,87 |  |  | 0,94 | 0,87 |  |  | 0,94 | 0,87 |
 | 2 | 0,77 | 0,71 |  | 0,77 | 0,71 |  |  | 0,77 | 0,71 |  |  | 0,78 | 0,71 |
 | 3 | 0,67 | 0,61 |  | 0,67 | 0,61 |  |  | 0,68 | 0,61 |  |  | 0,68 | 0,61 |
 | 4 | 0,62 | 0,56 |  | 0,62 | 0,56 |  |  | 0,62 | 0,56 |  |  | 0,63 | 0,56 |
 | 5 | 0,58 | 0,52 |  | 0,58 | 0,52 |  |  | 0,58 | 0,52 |  |  | 0,59 | 0,52 |
 | 6 | 0,55 | 0,50 |  | 0,55 | 0,50 |  |  | 0,56 | 0,50 |  |  | 0,56 | 0,50 |
 | 8 | 0,51 | 0,46 |  | 0,52 | 0,46 |  |  | 0,52 | 0,46 |  |  | 0,52 | 0,46 |
 | 10 | 0,49 | 0,44 |  | 0,49 | 0,44 |  |  | 0,49 | 0,44 |  |  | 0,49 | 0,44 |

Tabelul A.1.17

pe107-95_tab17.jpg (14981 bytes)

Factorii de corecţie f2, pozare în pământ.

Cablu cu un conductor în sisteme trifazate grupate în treflă

Tipul constructiv | Numărul de sisteme | Rezistenţa termică specifică a solului K.m/W
 |  | 0,7 |  |  | 1,0 |  |  | 1,5 |  |  | 2,5
Cablu cu XLPE 0,6/1 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 1,09 | 1,04 | 0,99 | 1,11 | 1,05 | 1,00 | 1,13 | 1,07 | 1,01 | 1,17 | 1,09 | 1,03
 | 2 | 1,01 | 0,94 | 0,89 | 1,02 | 0,95 | 0,89 | 1,04 | 0,97 | 0,90 | 1,06 | 0,98 | 0,91
 | 3 | 0,94 | 0,87 | 0,81 | 0,95 | 0,88 | 0,82 | 0,97 | 0,89 | 0,82 | 0,99 | 0,90 | 0,83
 | 4 | 0,91 | 0,84 | 0,78 | 0,92 | 0,84 | 0,78 | 0,93 | 0,85 | 0,79 | 0,95 | 0,86 | 0,79
 | 5 | 0,88 | 0,80 | 0,74 | 0,89 | 0,81 | 0,75 | 0,90 | 0,82 | 0,75 | 0,91 | 0,83 | 0,76
 | 6 | 0,86 | 0,79 | 0,72 | 0,87 | 0,79 | 0,73 | 0,88 | 0,80 | 0,73 | 0,88 | 0,80 | 0,73
 | 8 | 0,83 | 0,76 | 0,70 | 0,84 | 0,76 | 0,70 | 0,85 | 0,77 | 0,70 | 0,86 | 0,78 | 0,71
 | 10 | 0,81 | 0,74 | 0,68 | 0,82 | 0,74 | 0,68 | 0,83 | 0,75 | 0,68 | 0,84 | 0,76 | 0,69
Cablu cu PE 6/10 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 1,01 | 1,02 | 0,99 | 1,06 | 1,05 | 1,00 | 1,10 | 1,07 | 1,01 | 1,15 | 1,09 | 1,03
 | 2 | 0,97 | 0,94 | 0,89 | 1,00 | 0,95 | 0,89 | 1,04 | 0,97 | 0,90 | 1,06 | 0,98 | 0,91
 | 3 | 0,93 | 0,87 | 0,81 | 0,95 | 0,88 | 0,82 | 0,97 | 0,89 | 0,82 | 0,99 | 0,90 | 0,83
 | 4 | 0,91 | 0,84 | 0,78 | 0,92 | 0,84 | 0,78 | 0,93 | 0,85 | 0,79 | 0,95 | 0,86 | 0,79
 | 5 | 0,88 | 0,80 | 0,74 | 0,89 | 0,81 | 0,75 | 0,90 | 0,82 | 0,75 | 0,91 | 0,83 | 0,76
 | 6 | 0,86 | 0,79 | 0,72 | 0,87 | 0,79 | 0,73 | 0,88 | 0,80 | 0,73 | 0,89 | 0,81 | 0,74
 | 8 | 0,83 | 0,76 | 0,70 | 0,84 | 0,76 | 0,70 | 0,85 | 0,77 | 0,70 | 0,86 | 0,78 | 0,71
 | 10 | 0,81 | 0,74 | 0,68 | 0,82 | 0,74 | 0,68 | 0,83 | 0,75 | 0,68 | 0,84 | 0,76 | 0,69
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 1,01 | 1,02 | 0,99 | 1,04 | 1,05 | 1,00 | 1,07 | 1,06 | 1,01 | 1,11 | 1,08 | 1,01
 | 2 | 0,97 | 0,95 | 0,89 | 1,00 | 0,96 | 0,90 | 1,03 | 0,97 | 0,91 | 1,06 | 0,98 | 0,92
 | 3 | 0,94 | 0,88 | 0,82 | 0,97 | 0,88 | 0,82 | 0,97 | 0,89 | 0,83 | 0,98 | 0,90 | 0,84
 | 4 | 0,91 | 0,84 | 0,78 | 0,92 | 0,85 | 0,79 | 0,93 | 0,86 | 0,79 | 0,95 | 0,87 | 0,80
 | 5 | 0,88 | 0,81 | 0,75 | 0,89 | 0,82 | 0,76 | 0,90 | 0,82 | 0,76 | 0,91 | 0,83 | 0,77
 | 6 | 0,86 | 0,79 | 0,73 | 0,87 | 0,80 | 0,74 | 0,88 | 0,81 | 0,74 | 0,89 | 0,81 | 0,75
 | 8 | 0,83 | 0,76 | 0,70 | 0,84 | 0,77 | 0,71 | 0,85 | 0,78 | 0,71 | 0,86 | 0,78 | 0,72
 | 10 | 0,82 | 0,75 | 0,69 | 0,82 | 0,75 | 0,69 | 0,83 | 0,76 | 0,69 | 0,84 | 0,76 | 0,70
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 0,94 | 0,95 | 0,97 | 0,99 | 0,99 | 1,00 | 1,06 | 1,04 | 1,01 | 1,15 | 1,08 | 1,02
 | 2 | 0,90 | 0,91 | 0,88 | 0,95 | 0,94 | 0,89 | 1,00 | 0,96 | 0,89 | 1,05 | 0,97 | 0,90
 | 3 | 0,87 | 0,86 | 0,80 | 0,91 | 0,87 | 0,81 | 0,95 | 0,88 | 0,81 | 0,97 | 0,89 | 0,82
 | 4 | 0,86 | 0,82 | 0,76 | 0,89 | 0,83 | 0,77 | 0,91 | 0,83 | 0,77 | 0,92 | 0,84 | 0,78
 | 5 | 0,84 | 0,79 | 0,73 | 0,86 | 0,79 | 0,73 | 0,87 | 0,80 | 0,73 | 0,89 | 0,81 | 0,74
 | 6 | 0,83 | 0,77 | 0,71 | 0,84 | 0,77 | 0,71 | 0,85 | 0,78 | 0,71 | 0,86 | 0,78 | 0,72
 | 8 | 0,80 | 0,73 | 0,67 | 0,81 | 0,74 | 0,68 | 0,82 | 0,74 | 0,68 | 0,83 | 0,75 | 0,68
 | 10 | 0,78 | 0,74 | 0,65 | 0,79 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 | 0,81 | 0,73 | 0,66
Toate |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |
 | 1 | 0,93 | 0,87 |  | 0,93 | 0,87 |  | 0,94 | 0,87 |  | 0,94 | 0,87 |
 | 2 | 0,82 | 0,75 |  | 0,82 | 0,75 |  | 0,82 | 0,75 |  | 0,83 | 0,75 |
 | 3 | 0,74 | 0,67 |  | 0,74 | 0,67 |  | 0,74 | 0,67 |  | 0,74 | 0,67 |
 | 4 | 0,70 | 0,64 |  | 0,70 | 0,64 |  | 0,70 | 0,64 |  | 0,71 | 0,64 |
 | 5 | 0,67 | 0,60 |  | 0,67 | 0,60 |  | 0,67 | 0,60 |  | 0,67 | 0,60 |
 | 6 | 0,65 | 0,59 |  | 0,65 | 0,59 |  | 0,65 | 0,59 |  | 0,65 | 0,59 |
 | 8 | 0,62 | 0,56 |  | 0,62 | 0,56 |  | 0,62 | 0,56 |  | 0,62 | 0,56 |
 | 10 | 0,60 | 0,54 |  | 0,60 | 0,54 |  | 0,61 | 0,54 |  | 0,61 | 0,54 |

Tabelul A.1.18

pe107-95_tab18.jpg (13369 bytes)

Factorii de corecţie f2, pozare în pământ.

Cablu cu un conductor în sisteme trifazate pozate alăturat

Tipul constructiv | Numărul de sisteme | Rezistenţa termică specifică a solului K.m/W
 |  | 0,7 |  |  | 1,0 |  |  | 1,5 |  |  | 2,5
Cablu cu XLPE 0,6/1 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |
 | 1 | 1,08 | 1,05 | 0,99 | 1,13 | 1,07 | 1,00 | 1,18 | 1,09 | 1,01 | 1,19 | 1,11 | 1,03 |
 | 2 | 1,01 | 0,93 | 0,86 | 1,03 | 0,94 | 0,87 | 1,05 | 0,95 | 0,88 | 1,06 | 0,96 | 0,88 |
 | 3 | 0,92 | 0,84 | 0,77 | 0,93 | 0,85 | 0,77 | 0,95 | 0,86 | 0,78 | 0,96 | 0,86 | 0,79 |
 | 4 | 0,88 | 0,80 | 0,73 | 0,89 | 0,80 | 0,73 | 0,90 | 0,81 | 0,74 | 0,91 | 0,82 | 0,74 |
 | 5 | 0,84 | 0,76 | 0,69 | 0,85 | 0,77 | 0,70 | 0,87 | 0,78 | 0,70 | 0,87 | 0,78 | 0,71 |
 | 6 | 0,82 | 0,74 | 0,67 | 0,83 | 0,75 | 0,68 | 0,84 | 0,75 | 0,68 | 0,85 | 0,76 | 0,69 | .
 | 8 | 0,79 | 0,71 | 0,64 | 0,80 | 0,71 | 0,65 | 0,81 | 0,72 | 0,65 | 0,81 | 0,72 | 0,65 |
 | 10 | 0,77 | 0,69 | 0,62 | 0,78 | 0,69 | 0,63 | 0,78 | 0,70 | 0,63 | 0,79 | 0,70 | 0,63 |
Cablu cu PE 6/10 la 18/30 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |
 | 1 | 0,98 | 0,98 | 0,99 | 1,04 | 1,03 | 1,00 | 1,11 | 1,07 | 1,01 | 1,19 | 1,11 | 1,03 |
 | 2 | 0,93 | 0,92 | 0,86 | 0,98 | 0,94 | 0,87 | 1,02 | 0,95 | 0,87 | 1,06 | 0,96 | 0,88 |
 | 3 | 0,89 | 0,84 | 0,77 | 0,93 | 0,85 | 0,77 | 0,95 | 0,86 | 0,78 | 0,96 | 0,86 | 0,79 |
 | 4 | 0,87 | 0,80 | 0,73 | 0,89 | 0,80 | 0,73 | 0,90 | 0,81 | 0,74 | 0,91 | 0,82 | 0,74 |
 | 5 | 0,84 | 0,76 | 0,69 | 0,85 | 0,77 | 0,70 | 0,86 | 0,77 | 0,70 | 0,87 | 0,78 | 0,71 |
 | 6 | 0,82 | 0,74 | 0,67 | 0,83 | 0,75 | 0,68 | 0,84 | 0,75 | 0,68 | 0,85 | 0,76 | 0,69 |
 | 8 | 0,79 | 0,71 | 0,64 | 0,80 | 0,71 | 0,65 | 0,81 | 0,72 | 0,65 | 0,81 | 0,72 | 0,65 |
 | 10 | 0,77 | 0,69 | 0,62 | 0,78 | 0,69 | 0,63 | 0,78 | 0,70 | 0,63 | 0,79 | 0,70 | 0,63 |
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |
 | 1 | 0,96 | 0,97 | 0,98 | 1,01 | 1,01 | 1,00 | 1,07 | 1,05 | 1,01 | 1,16 | 1,10 | 1,02 |
 | 2 | 0,92 | 0,89 | 0,86 | 0,96 | 0,94 | 0,87 | 1,00 | 0,95 | 0,88 | 1,05 | 0,97 | 0,89 |
 | 3 | 0,88 | 0,84 | 0,77 | 0,91 | 0,85 | 0,78 | 0,95 | 0,86 | 0,79 | 0,96 | 0,87 | 0,79 |
 | 4 | 0,86 | 0,80 | 0,73 | 0,89 | 0,81 | 0,74 | 0,90 | 0,82 | 0,74 | 0,91 | 0,82 | 0,75 |
 | 5 | 0,84 | 0,76 | 0,70 | 0,85 | 0,77 | 0,70 | 0,87 | 0,78 | 0,71 | 0,87 | 0,79 | 0,71 |
 | 6 | 0,82 | 0,74 | 0,68 | 0,83 | 0,75 | 0,68 | 0,84 | 0,76 | 0,69 | 0,85 | 0,76 | 0,69 |
 | 8 | 0,79 | 0,71 | 0,65 | 0,80 | 0,72 | 0,65 | 0,81 | 0,72 | 0,65 | 0,81 | 0,73 | 0,66 |
 | 10 | 0,77 | 0,69 | 0,63 | 0,78 | 0,70 | 0,63 | 0,79 | 0,70 | 0,63 | 0,79 | 0,71 | 0,64 |
Cablu cu PVC 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 |
 | 1 | 0,93 | 0,94 | 0,95 | 1,00 | 1,00 | 1,00 | 1,09 | 1,06 | 1,01 | 1,19 | 1,10 | 1,03 |
 | 2 | 0,89 | 0,89 | 0,86 | 0,95 | 0,93 | 0,87 | 1,01 | 0,95 | 0,88 | 1,05 | 0,97 | 0,89 |
 | 3 | 0,86 | 0,84 | 0,77 | 0,90 | 0,85 | 0,78 | 0,95 | 0,86 | 0,79 | 0,96 | 0,87 | 0,79 |
 | 4 | 0,84 | 0,80 | 0,73 | 0,88 | 0,81 | 0,74 | 0,91 | 0,82 | 0,74 | 0,91 | 0,82 | 0,75 |
 | 5 | 0,82 | 0,77 | 0,70 | 0,86 | 0,77 | 0,70 | 0,87 | 0,78 | 0,71 | 0,87 | 0,79 | 0,71 |
 | 6 | 0,81 | 0,74 | 0,68 | 0,83 | 0,75 | 0,68 | 0,85 | 0,76 | 0,69 | 0,85 | 0,76 | 0,69 |
 | 8 | 0,78 | 0,71 | 0,65 | 0,80 | 0,72 | 0,65 | 0,81 | 0,73 | 0,66 | 0,82 | 0,73 | 0,66 |
 | 10 | 0,77 | 0,69 | 0,63 | 0,78 | 0,70 | 0,63 | 0,79 | 0,70 | 0,64 | 0,79 | 0,71 | 0,64 |
Toate |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  |
 | 1 | 0,91 | 0,85 |  | 0,92 | 0,85 |  | 0,92 | 0,85 |  | 0,93 | 0,85 |  |
 | 2 | 0,77 | 0,71 |  | 0,78 | 0,71 |  | 0,78 | 0,71 |  | 0,79 | 0,71 |  |
 | 3 | 0,69 | 0,62 |  | 0,69 | 0,62 |  | 0,69 | 0,62 |  | 0,69 | 0,62 |  |
 | 4 | 0,65 | 0,58 |  | 0,65 | 0,58 |  | 0,65 | 0,58 |  | 0,65 | 0,58 |  |
 | 5 | 0,61 | 0,55 |  | 0,61 | 0,55 |  | 0,62 | 0,55 |  | 0,62 | 0,55 |  |
 | 6 | 0,59 | 0,53 |  | 0,60 | 0,53 |  | 0,60 | 0,53 |  | 0,60 | 0,53 |  |
 | 8 | 0,57 | 0,51 |  | 0,57 | 0,51 |  | 0,57 | 0,51 |  | 0,57 | 0,51 |  |
 | 10 | 0,55 | 0,49 |  | 0,55 | 0,49 |  | 0,55 | 0,49 |  | 0,55 | 0,49 |  |

Tabelul A.1.19

pe107-95_tab19.jpg (12144 bytes)

Factorii de corecţie f2, pozare în pământ.

Cablu cu trei conductoare 1) în sisteme trifazate

Tipul constructiv | Numărul de cabluri | Rezistenţa termică specifică a solului K.m/W
 |  | 0,7 |  |  | 1,0 |  |  | 1,5 |  |  | 2,5
Cablu cu XLPE2) 0,6/1 la 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 1,02 | 1,03 | 0,99 | 1,06 | 1,05 | 1,00 | 1,09 | 1,06 | 1,01 | 1,11 | 1,07 | 1,02
 | 2 | 0,95 | 0,89 | 0,84 | 0,98 | 0,91 | 0,85 | 0,99 | 0,92 | 0,86 | 1,01 | 0,94 | 0,87
 | 3 | 0,86 | 0,80 | 0,74 | 0,89 | 0,81 | 0,75 | 0,90 | 0,83 | 0,77 | 0,92 | 0,84 | 0,77
 | 4 | 0,82 | 0,75 | 0,69 | 0,84 | 0,76 | 0,70 | 0,85 | 0,78 | 0,71 | 0,86 | 0,78 | 0,72
 | 5 | 0,78 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 | 0,81 | 0,73 | 0,67 | 0,82 | 0,74 | 0,67
 | 6 | 0,75 | 0,68 | 0,63 | 0,77 | 0,69 | 0,63 | 0,78 | 0,70 | 0,64 | 0,79 | 0,71 | 0,65
 | 8 | 0,71 | 0,64 | 0,59 | 0,72 | 0,65 | 0,59 | 0,73 | 0,66 | 0,60 | 0,74 | 0,66 | 0,60
 | 10 | 0,68 | 0,61 | 0,56 | 0,69 | 0,62 | 0,56 | 0,70 | 063 | 0,57 | 0,71 | 0,63 | 0,57
Cablu cu PE 6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 0,99 | 1,00 | 0,99 | 1,03 | 1,03 | 1,00 | 1,08 | 1,06 | 1,01 | 1,14 | 1,08 | 1,02
 | 2 | 0,91 | 0,89 | 0,84 | 0,96 | 0,91 | 0,85 | 0,99 | 0,92 | 0,86 | 1,01 | 0,94 | 0,87
 | 3 | 0,85 | 0,80 | 0,74 | 0,89 | 0,81 | 0,75 | 0,90 | 0,83 | 0,77 | 0,92 | 0,84 | 0,77
 | 4 | 0,82 | 0,75 | 0,69 | 0,84 | 0,76 | 0,70 | 0,85 | 0,78 | 0,71 | 0,86 | 0,78 | 0,72
 | 5 | 0,78 | 0,71 | 0,65 | 0,80 | 0,72 | 0,66 | 0,81 | 0,73 | 0,67 | 0,82 | 0,74 | 0,67
 | 6 | 0,75 | 0,68 | 0,63 | 0,77 | 0,69 | 0,63 | 0,78 | 0,70 | 0,64 | 0,79 | 0,71 | 0,65
 | 8 | 0,71 | 0,64 | 0,59 | 0,72 | 0,65 | 0,59 | 0,73 | 0,66 | 0,60 | 0,74 | 0,66 | 0,60
 | 10 | 0,68 | 0,61 | 0,56 | 0,69 | 0,62 | 0,56 | 0,70 | 0,63 | 0,57 | 0,71 | 0,63 | 0,57
Cablu cu PVC2) 0,6/1 la 3,6/6 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 0,91 | 0,92 | 0,94 | 0,97 | 0,97 | 1,00 | 1,04 | 1,03 | 1,01 | 1,13 | 1,07 | 1,02
 | 2 | 0,86 | 0,87 | 0,85 | 0,91 | 0,90 | 0,86 | 0,97 | 0,93 | 0,87 | 1,01 | 0,94 | 0,88
 | 3 | 0,82 | 0,80 | 0,75 | 0,86 | 0,82 | 0,76 | 0,91 | 0,84 | 0,77 | 0,92 | 0,84 | 0,78
 | 4 | 0,80 | 0,76 | 0,70 | 0,84 | 0,77 | 0,71 | 0,86 | 0,78 | 0,72 | 0,87 | 0,79 | 0,73
 | 5 | 0,78 | 0,72 | 0,66 | 0,81 | 0,73 | 0,67 | 0,81 | 0,74 | 0,68 | 0,82 | 0,75 | 0,68
 | 6 | 0,76 | 0,69 | 0,64 | 0,77 | 0,70 | 0,64 | 0,78 | 0,71 | 0,65 | 0,79 | 0,72 | 0,65
 | 8 | 0,72 | 0,65 | 0,59 | 0,73 | 0,66 | 0,60 | 0,74 | 0,67 | 0,61 | 0,75 | 0,67 | 0,61
 | 10 | 0,69 | 0,62 | 0,57 | 0,70 | 0,63 | 0,57 | 0,71 | 0,64 | 0,58 | 0,71 | 0,64 | 0,58
Cablu cu hârtie impregnată Cablu cu câmp neradial 0.6/1; 3.6/6 kV Cablu cu trei mantale 3.6/6;6/10 kV |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 0,94 | 0,95 | 0,97 | 1,00 | 1,00 | 1,00 | 1,06 | 1,05 | 1,01 | 1,13 | 1,07 | 1,02
 | 2 | 0,89 | 0,89 | 0,85 | 0,94 | 0,92 | 0,86 | 0,99 | 0,93 | 0,87 | 1,01 | 0,94 | 0,88
 | 3 | 0,84 | 0,81 | 0,76 | 0,89 | 0,83 | 0,77 | 0,91 | 0,84 | 0,78 | 0,92 | 0,85 | 0,79
 | 4 | 0,82 | 0,77 | 0,71 | 0,85 | 0,78 | 0,72 | 0,86 | 0,79 | 0,73 | 0,87 | 0,80 | 0,73
 | 5 | 0,80 | 0,73 | 0,67 | 0,81 | 0,74 | 0,68 | 0,82 | 0,75 | 0,69 | 0,83 | 0,76 | 0,69
 | 6 | 0,77 | 0,70 | 0,65 | 0,79 | 0,71 | 0,65 | 0,79 | 0,72 | 0,66 | 0,80 | 0,73 | 0,66
 | 8 | 0,73 | 0,66 | 0,61 | 0,74 | 0,67 | 0,61 | 0,75 | 0,68 | 0,62 | 0,75 | 0,68 | 0,62
 | 10 | 0,70 | 0,63 | 0,58 | 0,71 | 0,64 | 0,58 | 0,72 | 0,65 | 0,59 | 0,72 | 0,65 | 0,59
Toate2) | Numărul de cabluri | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |
 | 1 | 0,94 | 0,89 |  | 0,94 | 0,89 |  | 0,94 | 0,89 |  | 0,95 | 0,89 |
 | 2 | 0,77 | 0,72 |  | 0,78 | 0,72 |  | 0,78 | 0,72 |  | 0,79 | 0,72 |
 | 3 | 0,68 | 0,62 |  | 0,68 | 0,62 |  | 0,69 | 0,62 |  | 0,69 | 0,62 |
 | 4 | 0,63 | 0,57 |  | 0,63 | 0,57 |  | 0,63 | 0,57 |  | 0,64 | 0,57 |
 | 5 | 0,59 | 0,53 |  | 0,59 | 0,53 |  | 0,59 | 0,53 |  | 0,60 | 0,53 |
 | 6 | 0,56 | 0,51 |  | 0,56 | 0,51 |  | 0,57 | 0,51 |  | 0,57 | 0,51 |
 | 8 | 0,52 | 0,47 |  | 0,52 | 0,47 |  | 0,52 | 0,47 |  | 0,53 | 0,47 |
 | 10 | 0,49 | 0,44 |  | 0,50 | 0,44 |  | 0,50 | 0,44 |  | 0,50 | 0,44 |

1) În sisteme trifazate aceste valori sunt valabile, de asemenea, pentru cabluri pentru 0,6/1 kV cu 4 sau 5 conductoare.

2) În sisteme de curent continuu aceste valori sunt valabile, de asemenea, pentru cabluri cu un conductor pentru 0,6/1 kV.

Tabelul A.1.20

pe107-95_tab20.jpg (11734 bytes)

Factorii de corecţie f2, pozare în pământ.

Cablu cu trei conductoare în sisteme trifazate

Tipul constructiv | Numărul de cabluri | Rezistenţa termică specifică a solului K.m/W
 |  | 7 |  |  | 10 |  |  | 15 |  |  | 25
Cablu cu PVC 0,6/1 kV1) Cablu cu PVC 6/10 kV Cablu cu câmp neradial 6/10 kV Cablu cu mai multe conductoare şi ecran individual 6/10 ;a 18/30 IV Cablu cu trei mantale, cu hârtie impregnată, 12/20 la 18,30 kV | Numărul de cabluri | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7 | 0,5 | 0,6 | 0,7
 | 1 | 0,90 | 0,91 | 0,93 | 0,98 | 0,99 | 1,00 | 1,05 | 1,04 | 1,03 | 1,14 | 1,09 | 1,04
 | 2 | 0,85 | 0,85 | 0,85 | 0,93 | 0,92 | 0,89 | 0,98 | 0,95 | 0,90 | 1,03 | 0,96 | 0,90
 | 3 | 0,80 | 0,79 | 0,78 | 0,87 | 0,86 | 0,80 | 0,93 | 0,86 | 0,80 | 0,95 | 0,87 | 0,81
 | 4 | 0,77 | 0,76 | 0,74 | 0,83 | 0,81 | 0,75 | 0,89 | 0,82 | 0,75 | 0,90 | 0,82 | 0,76
 | 5 | 0,75 | 0,76 | 0,70 | 0,84 | 0,77 | 0,71 | 0,85 | 0,77 | 0,71 | 0,86 | 0,78 | 0,72
 | 6 | 0,73 | 0,73 | 0,67 | 0,81 | 0,74 | 0,68 | 0,82 | 0,74 | 0,68 | 0,83 | 0,75 | 0,69
 | 8 | 0,70 | 0,69 | 0,63 | 0,77 | 0,70 | 0,64 | 0,77 | 0,70 | 0,64 | 0,78 | 0,71 | 0,64
 | 10 | 0,73 | 0,66 | 0,60 | 0,74 | 0,67 | 0,61 | 0,74 | 0,67 | 0,61 | 0,75 | 0,67 | 0,61
 |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare |  |  | Gradul de încărcare
 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |  | 0,85 | 1,0 |
 | 1 | 0,96 | 0,91 |  | 0,96 | 0,91 |  | 0,97 | 0,91 |  | 0,97 | 0,91 |
 | 2 | 0,81 | 0,76 |  | 0,82 | 0,76 |  | 0,82 | 0,76 |  | 0,82 | 0,76 |
 | 3 | 0,72 | 0,66 |  | 0,72 | 0,66 |  | 0,73 | 0,66 |  | 0,73 | 0,66 |
 | 4 | 0,67 | 0,61 |  | 0,67 | 0,61 |  | 0,68 | 0,61 |  | 0,68 | 0,61 |
 | 5 | 0,63 | 0,57 |  | 0,63 | 0,57 |  | 0,63 | 0,57 |  | 0,64 | 0,57 |
 | 6 | 0,60 | 0,55 |  | 0,60 | 0,55 |  | 0,61 | 0,55 |  | 0,61 | 0,55 |
 | 8 | 0,56 | 0,51 |  | 0,56 | 0,51 |  | 0,57 | 0,51 |  | 0,57 | 0,51 |
 | 10 | 0,53 | 0,48 |  | 0,54 | 0,48 |  | 0,54 | 0,48 |  | 0,54 | 0,48 |

1) Cablu cu două şi trei conductoare în sisteme monofazate şi curent continuu.

Tabelul A.1.21

Factorii de corecţie pentru diferite temperaturi ale aerului

Tipul constructiv | Temperatura de funcţionare admisă | Creşterea de temperatură admisă | Factorii de corecţie pentru temperatura aerului, în ° C
 |  |  | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50
- | ° C | K | - | - | - | - | - | - | - | - | -
Cablu cu XLPE | 90 | - | 1,15 | 1,12 | 1,08 | 1,04 | 1,0 | 0,96 | 0,91 | 0,87 | 0,82
Cablu cu PE Cablu cu PVC | 70 | - | 1,22 | 1,17 | 1,12 | 1,07 | 1,0 | 0,94 | 0,87 | 0,79 | 0,71
Cablu cu hârtie impregnată Cablu cu câmp neradial 0,6/1 la 3,6/6 kV | 80 | 55 | 1,05 | 1,05 | 1,05 | 1,05 | 1,0 | 0,95 | 0,89 | 0,84 | 0,77
6/10 kV | 65 | 35 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 0,93 | 0,85 | 0,76 | 0,65
Cablu cu câmp radial 0.6/1 la 3,6/6 kV | 80 | 55 | 1,05 | 1,05 | 1,05 | 1,05 | 1,0 | 0,95 | 0,89 | 0,84 | 0,77
6/10 kV | 70 | 45 | 1,06 | 1,06 | 1,06 | 1,06 | 1,0 | 0,94 | 0,87 | 0,79 | 0,71
12/20 kV | 65 | 35 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 0,93 | 0,85 | 0,76 | 0,65
18/30 kV | 60 | 30 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 0,91 | 0,82 | 0,71 | 0,58

Tabelul A.1.22

Factori de corecţie pentru gruparea în aer 1)

Cabluri cu un conductor în sisteme trifazate

Dispunerea cablului |  | Pozarea în plan, spaţiul intermediar = diametral d al cablului Distanţa de la perete ³ 2 cm
 | Numărul de sisteme unul lângă altul | 1 | 2 | 3 |
Aşezat pe pardoseală |  | 0,92 | 0,89 | 0,88 | pe107-95_tabA1.22_f1.jpg (17589 bytes)
Aşezat pe raft neperforat pentru cabluri (circulaţia aerului este împiedicată) | Numărul de rafturi |  |  |  | pe107-95_tabA1.22_f2.jpg (18579 bytes)
 | 1 | 0,92 | 0,89 | 0,88
 | 2 | 0,87 | 0,84 | 0,83
 | 3 | 0,84 | 0,82 | 0,81
 | 6 | 0,82 | 0,80 | 0,79
Aşezat pe grătar pentru cabluri (circulaţia aerului neîmpiedicată) | Numărul de grătare |  |  |  | pe107-95_tabA1.22_f3.jpg (21983 bytes)
 | 1 | 1,00 | 0,97 | 0,96
 | 2 | 0,97 | 0,94 | 0,93
 | 3 | 0,96 | 0,93 | 0,92
 | 6 | 0,94 | 0,91 | 0,90
 | Numărul de sisteme unul deasupra altuia | 1 | 2 | 3 | pe107-95_tabA1.22_f4.jpg (8243 bytes)
Aşezat pe stelaje sau pe perete |  | 0,94 | 0,91 | 0,89
Aranjamente pentru care nu este necesară o reducere 1) |  | Dacă se aşează în plan cu distanţe mărite, pierderile mari de căldură ale mantalei sau ecranului contracarează încălzirea reciprocă. De aceea, nici nu pot fi date indicaţii asupra aranjamentelor pentru reduceri mai mici.
Modul de pozare a cablului |  | Pozarea grupată în treflă, spaţiu intermediar = 2d Distanţa de la perete ³ 2 cm
 | Numărul de sisteme unul lângă altul | 1 | 2 | 3 |
Aşezat pe pardoseală |  | 0,95 | 0,90 | 0,88 | pe107-95_tabA1.22_f5.jpg (17244 bytes)
Aşezat pe raft neperforat pentru cabluri (circulaţia aerului este împiedicată) | Numărul de rafturi |  |  |  | pe107-95_tabA1.22_f6.jpg (23098 bytes)
 | 1 | 0,95 | 0,90 | 0,88
 | 2 | 0,90 | 0,85 | 0,83
 | 3 | 0,88 | 0,83 | 0,81
 | 6 | 0,86 | 0,81 | 0,79
Aşezat pe grătar pentru cabluri (circulaţia aerului neîmpiedicată) | Numărul de grătare |  |  |  | pe107-95_tabA1.22_f7.jpg (24751 bytes)
 | 1 | 1,00 | 0,98 | 0,96
 | 2 | 1,00 | 0,95 | 0,93
 | 3 | 1,00 | 0,94 | 0,92
 | 6 | 1,00 | 0,93 | 0,90
 | Numărul de sisteme unul deasupra altuia | 1 | 2 | 3 | pe107-95_tabA1.22_f8.jpg (9763 bytes)
Aşezat pe stelaje sau pe perete |  | 0,89 | 0,86 | 0,84
Aranjamente pentru care nu este nece-sară o reducere 1) |  |  |  |  | pe107-95_tabA1.22_f9.jpg (34433 bytes)

1) Dacă în spaţii strâmte sau cu grupări multiple temperatura aerului creşte datorită pierderilor de căldură ale cablurilor, atunci se vor aplica factorii de corecţie din tabelul A.1.21. pentru alte temperaturi ale aerului (vezi pct. A.1.4.3.2.2.3).

Tabelul A.1.23

Factori de corecţie pentru gruparea în aer. 1)

Cabluri cu conductoare multiple şi cabluri cu un conductor în curent continuu

Dispunerea cablului |  | Spaţiu intermediar = diametrul d al cablului
Numărul de sisteme unul lângă altul |  | 1 | 2 | 3 | 6 | 9 |
Aşezat pe pardoseală |  | 0,95 | 0,90 | 0,88 | 0,85 | 0,84 | pe107-95_tabA1.23_f1.jpg (15908 bytes)
Aşezat pe raft neperforat pentru cabluri (circulaţia aerului este împiedicată) | Numărul de rafturi |  |  |  |  |  | pe107-95_tabA1.23_f2.jpg (21239 bytes)
 | 1 | 0,95 | 0,90 | 0,88 | 0,85 | 0,84
 | 2 | 0,90 | 0,85 | 0,83 | 0,81 | 0,80
 | 3 | 0,88 | 0,83 | 0,81 | 0,79 | 0,78
 | 6 | 0,86 | 0,81 | 0,79 | 0,77 | 0,76
Aşezat pe grătar pentru cabluri (circulaţia aerului neîmpiedicată) | Numărul de grătare |  |  |  |  |  | pe107-95_tabA1.23_f3.jpg (28290 bytes)
 | 1 | 1,00 | 0,98 | 0,96 | 0,93 | 0,92
 | 2 | 1,00 | 0,95 | 0,93 | 0,90 | 0,89
 | 3 | 1,00 | 0,94 | 0,92 | 0,89 | 0,88
 | 6 | 1,00 | 0,93 | 0,90 | 0,87 | 0,86
Numărul de cabluri unul deasupra altuia |  | 1 | 2 | 3 | 6 | 9 | pe107-95_tabA1.23_f4.jpg (14341 bytes)
Aşezat pe stelaje sau pe perete |  | 1,00 | 0,93 | 0,90 | 0,87 | 0,86
Aranjamente pentru care nu este necesară o reducere 1) |  | Orice număr de cabluri unul deasupra altuia |  |  |  |  | pe107-95_tabA1.23_f5.jpg (12032 bytes)
Dispunerea cablului |  | Se ating reciproc Se ating de perete.
Numărul de sisteme unul lângă altul |  | 1 | 2 | 3 | 6 | 9 |
Aşezat pe pardoseală |  | 0,90 | 0,84 | 0,80 | 0,75 | 0,73 | pe107-95_tabA1.23_f6.jpg (6085 bytes)
Aşezat pe raft neperforat pentru cabluri (circulaţia aerului este împiedicată) | Numărul de rafturi |  |  |  |  |  | pe107-95_tabA1.23_f7.jpg (29765 bytes)
 | 1 | 0,95 | 0,84 | 0,80 | 0,75 | 0,73
 | 2 | 0,95 | 0,80 | 0,76 | 0,71 | 0,69
 | 3 | 0,95 | 0,78 | 0,74 | 0,70 | 0,68
 | 6 | 0,95 | 0,76 | 0,72 | 0,68 | 0,66
Aşezat pe grătar pentru cabluri (circulaţia aerului împiedicată de cabluri) | Numărul de grătare |  |  |  |  |  | pe107-95_tabA1.23_f8.jpg (29452 bytes)
 | 1 | 0,95 | 0,84 | 0,80 | 0,75 | 0,73
 | 2 | 0,95 | 0,80 | 0,76 | 0,71 | 0,69
 | 3 | 0,95 | 0,78 | 0,74 | 0,70 | 0,68
 | 6 | 0,95 | 0,76 | 0,72 | 0,68 | 0,66
Numărul de cabluri suprapuse |  | 1 | 2 | 3 | 6 | 9 | pe107-95_tabA1.23_f9.jpg (6718 bytes)
Aşezat pe stelaje sau pe perete |  | 0,95 | 0,78 | 0,73 | 0,68 | 0,66
Dispunerea cablului |  | Se ating reciproc Se ating de perete.
Aranjamente pentru care nu este necesară o reducere 1) |  | Orice număr de cabluri unul deasupra altuia |  |  |  |  | pe107-95_tabA1.23_f10.jpg (22132 bytes)

1) Dacă în spaţii strâmte sau cu grupări multiple temperatura aerului creşte datorită pierderilor de căldură ale cablurilor, atunci se vor aplica factorii de corecţie din tabelul A.1.21 pentru alte temperaturi ale aerului (vezi pct. A.1.4.3.2.2.3.).

Tabelul A.1.24

Factori de corecţie 1)
Cabluri cu conductoare multiple cu secţiunile conductoarelor de la 1,5 la 10 mm2
Pozare în pământ sau aer

1 | 2 | 3
Numărul de conductoare încărcate | Pozare în
 | Pământ | Aer
5 | 0,70 | 0,75
7 | 0,60 | 0,65
10 | 0,50 | 0,55
14 | 0,45 | 0,50
19 | 0,40 | 0,45
24 | 0,35 | 0,40
40 | 0,30 | 0,35
61 | 0,25 | 0,30

1) Factorii de corecţie se aplică la valorile din:

tabelul A.1.4, coloana 10, în cazul pozării în pământ;

tabelul A.1.5, coloana 10, în cazul pozării în aer.

Tabelul A.1.25

Temperaturile admise la scurtcircuit şi densităţile nominale de curent de scurtă durată.

Cablu cu conductoare de cupru

Tipul constructiv | Temperatura de funcţionare admisă | Temperatura admisă la scurtcircuit, q e | Temperatura conductorului la începutul scurtcircuitului, în ° C
 |  |  | 90 | 80 | 70 | 65 | 60 | 50 | 40 | 30 | 20
 | ° C | ° C | Densitatea nominală de curent de curtă durată (1s), în A/mm2
Îmbinare prin lipitură moale | - | 160 | 100 | 108 | 115 | 119 | 122 | 129 | 136 | 143 | 150
Cablu cu XLPE | 90 | 250 | 143 | 149 | 154 | 157 | 159 | 165 | 170 | 176 | 181
Cablu cu PE | 70 | 150 | - | - | 109 | 113 | 117 | 124 | 131 | 138 | 145
Cablu cu PVC £ 300 mm2 | 70 | 160 | - | - | 115 | 119 | 122 | 129 | 136 | 143 | 150
> 300 mm2 | 70 | 140 | - | - | 103 | 107 | 111 | 118 | 126 | 133 | 140
Cablu cu hârtie impregnată Cablu cu câmp neradial 0,6/1 la 3,5/6 kV | 80 | 180 | - | 119 | 126 | 129 | 132 | 139 | 145 | 151 | 158
6/10 kV | 65 | 165 | - | - | - | 121 | 125 | 132 | 138 | 145 | 152
Cablu cu câmp radial 0,6 la 3,5/6 kV | 80 | 180 | - | 119 | 126 | 129 | 132 | 139 | 145 | 151 | 158
6/10 kV | 70 | 170 | - | - | 120 | 124 | 127 | 134 | 141 | 147 | 154
12/20 kV | 65 | 155 | - | - | - | 116 | 119 | 127 | 134 | 141 | 147
18/30 kV | 60 | 140 | - | - | - | - | 111 | 118 | 126 | 133 | 140

Tabelul A.1.26

Temperaturile admise la scurtcircuit şi densităţile nominale de curent de scurtă durată.

Cablu cu conductoare de aluminiu

Tipul constructiv | Temperatura de funcţionare admisă | Temperatura admisă la scurtcircuit, q e | Temperatura conductorului la începutul scurtcircuitului, în ° C
 |  |  | 90 | 80 | 70 | 65 | 60 | 50 | 40 | 30 | 20
- | ° C | ° C | Densitatea nominală de curent de curtă durată (1s), în A/mm2
Cablu cu XLPE | 90 | 250 | 94 | 98 | 102 | 104 | 105 | 109 | 113 | 116 | 120
Cablu cu PE | 70 | 150 | - | - | 72 | 75 | 77 | 82 | 87 | 91 | 96
Cablu cu PVC L 300 mm2 | 70 | 160 | - | - | 76 | 78 | 81 | 85 | 90 | 95 | 99
> 300 mm2 | 70 | 140 | - | - | 68 | 71 | 73 | 78 | 83 | 88 | 93
Cablu cu hârtie impregnată Cablu cu câmp neradial 0,6/1 la 3,5/6 kV | 80 | 180 | - | 78 | 83 | 85 | 87 | 92 | 96 | 100 | 104
6/10 kV | 65 | 165 | - | - | - | 80 | 83 | 87 | 92 | 96 | 100
Cablu cu câmp radial 0,6 la 3,5/6 kV | 80 | 180 | - | 78 | 83 | 85 | 87 | 92 | 96 | 10 | 104
6/10 kV | 70 | 170 | - | - | 80 | 82 | 84 | 89 | 93 | 97 | 102
12/20 kV | 65 | 155 | - | - | - | 77 | 79 | 84 | 88 | 93 | 98
18/30 kV | 60 | 140 | - | - | - | - | 73 | 78 | 83 | 88 | 93

[top]

ANEXA 2

CĂDERI DE TENSIUNE RELAŢII DE CALCUL - TABELE

Căderea de tensiune pe o linie de energie realizată în cablu, neglijând influenţa curentul capacitiv, se determină conform schemei şi relaţiei de mai jos:

Image3.gif (652 bytes)

- U1 - teste tensiunea în punctul de racord;

- U2 - tensiunea în punctul de utilizare;

- DUR - căderea de tensiune rezistivă;

- DUL - căderea de tensiune inductivă;

- cosj - factorul de putere al receptorului.

În funcţie de tipul reţelei considerate, DU se determină astfel:

  • În curent continuu DU = 2 . l . R . I
  • În curent alternativ monofazat Image4.gif (665 bytes)
  • În curent alternativ trifazat Image5.gif (702 bytes)

DU = căderea de tensiune, în volţi; în c.a. trifazat se consideră între faze;

l = lungimea liniei, în km;

R este rezistenţa aparentă a unui conductor, la temperatura de funcţionare, în ohm/km (conform STAS 1724, respectiv 8235);

L - inductanţa aparentă a unui conductor, în H/km;

j - defazajul introdus de receptor între curent şi tensiune (a nu se confunda cu defazajul introdus de linie);

w - pulsaţia w = 2 . p . f

f - frecventa curentului in Hz

l - curent transportat prin linie, în A.

Inductanţa aparentă a unui conductor făcând parte dintr-un cablu cu o dispoziţie simetrică a conductoarelor active se calculează cu formula:

Image6.gif (1514 bytes)

d este diametrul conductorului, în mm;

am - distanţa medie geometrică între conductoare, în mm. (dupa cele 3 sisteme)

Pentru cabluri cu armături magnetice peste ansamblul fazelor, se consideră că inductanţa proprie a conductoarelor creşte cu aproximativ 10%.

În figură (grafic) se indică:

Image7.gif (503 bytes)

Pentru calculele curente de verificare a secţiunii cablurilor de joasă tensiune cu conductoare din cupru sau aluminiu se pot utiliza graficele alăturate de determinare a căderii de tensiune, în funcţie de produsul "l x I" form şi factorul de putere cosj , având valorile:

  • Graficul 1 cosj = 0,9 (cazul obişnuit al reţelelor de distribuţie publică);
  • Graficul 2 cosj = 0,8 (valoarea uzuală în lipsa unor indicaţii precise);
  • Graficul 3 cosj = 0,35 (valoarea medie corespunzătoare regimului de pornire a motoarelor).

[top]

ANEXA 3

EFORTURI ELECTRODINAMICE RELAŢII DE CALCUL

TABELE

Eforturile electrodinamice "F" care apar în conductoarele cablurilor monopolare se calculează cu relaţiile din tabelul de mai jos

Scurtcircuit | Dispoziţia conductoarelor | Relaţia de calcul
Bifazat | pe107-95_an3_tab_1.jpg (5048 bytes) | Image8.gif (647 bytes)
Trifazat | pe107-95_an3_tab_2.jpg (6050 bytes) | Image9.gif (694 bytes)
 | pe107-95_an3_tab_3.jpg (6686 bytes)

ip2 (ip3) - valoarea de vârf a curentului în cazul unui scurtcircuit bifazat (trifazat simetric) (A);

a - distanţa între conductoarele cablului (m).

Distanţa "d" între punctele de fixare a cablului se determină cu relaţia;

d = K . D . 10-2 [m]

unde:

D este diametrul exterior al cablului (mm);

K - coeficientul în funcţie de valoarea efortului electrodinamic şi natura izolaţiei cablului, având valorile din tabelul următor.

F x 10-3[N/m] |  | 0,2 | 0,3 | 0,4 | 0,6 | 0,8 | 1 | 2 | 4 | 6 | 8 | 10 | 20 | 30
K | PVC | 11 | 10 | 9 | 8,5 | 8 | 7,5 | 6,5 | 5 | 4,2 | 3,8 | 3,6 | 2,7 | 2,3
 | PE (polietilenă) | 32 | 28 | 26 | 24 | 23 | 22 | 18 | 14 | 13 | 11 | 10 | 8 | 7

[top]

ANEXA 4

DIFERENŢE DE NIVEL MAXIME ADMISIBILE LA POZAREA CABLURILOR

Diferenţe maxime de nivel pentru cabluri cu izolaţie de hârtie impregnată cu masă electroizolantă normală (1).

Cablurile izolate cu hârtie impregnată cu masă izolantă normală pot fi utilizate la pozarea verticală, dacă diferenţa de nivel a traseului nu depăşeşte valorile indicate în tabelul de mai jos. Aceste valori sunt valabile pentru capetele cablului (de exemplu, la pozarea pe stâlpi), la care prin cutii terminale corespunzătoare trebuie să fie asigurată impregnarea suplimentară a izolaţiei.

La trasee în pantă de maximum 4% nu există nici o limitare pentru cablurile izolate cu hârtie. La o pantă de până la maximum 10%, tronsoanele de traseu nu trebuie să depăşească 500 m.

Dacă valorile traseului de pozare în pantă sau verticală sunt depăşite, atunci se vor utiliza cabluri cu izolaţie sintetică, cabluri izolate cu hârtie impregnată cu masă specială sau cabluri izolate cu hârtie prevăzute cu manşoane de stopaj.

Diferenţa maximă de nivel pentru cabluri cu izolaţie de hârtie impregnată cu masă electroizolantă normală.

Tipul cablului | Tensiunea nominală U0/U kV/kV | Diferenţa maximă de nivel, m
Cablu cu centură şi cablu cu ecran pe învelişul izolant | până la 3,6/6 | 50
 | 6/10 | 20
Cablu cu trei mantale | până la 6/10 | 30
 | 12/20 până la 18/30 | 15

[top]

ANEXA 5

RAZE MINIME DE CURBURĂ ADMISIBILE LA POZAREA ŞI MANEVRAREA CABLURILOR

1. Valori orientative pentru razele minime de curbură admisibile la pozarea şi manevrarea cablurilor, în lipsa indicaţiilor fabricantului, sunt date în tabelul de mai jos (1).

Numărul de conductoare din cablu | Cablu izolat cu hârtie |  | Cablu izolat cu material sintetic
 | cu manta din Pb sau cu manta ondulată din Al | cu manta netedă din Al | U0 = 0,6 kV | U0 > 0,6 kV
un conductor într-un cablu | 25 x d | 30 x d | 15 x d | 15 x d
mai multe conductoare într-un cablu | 15 x d | 25 x d | 12 x d | 15 x d
d - diametrul cablului

2. La o îndoire unică (ce nu se mai repetă), de exemplu, înaintea realizării cutiei terminale, în cazuri extreme, raza de curbură poate fi redusă la jumătate, dacă este stabilit în mod sigur procesul tehnologic de specialitate (încălzirea peste 30° C, îndoirea după şablon).

[top]

ANEXA 6

TRAGEREA MECANIZATĂ A CABLURILOR.

METODE DE TRAGERE, EFORTURI ADMISIBILE

1. La tragerea mecanizată a cablurilor (cu troliu sau maşini de tragere) este necesar să se verifice dacă efortul de tracţiune nu depăşeşte valorile admisibile pentru tipul de cablu considerat, conform tabelului care urmează.

2. Pentru tragerea cablurilor cu ajutorul capului de tragere de conductoare se admite următoarele tensiuni maxime de tracţiune (1):

a) Cablu cu conductoare din cupru s = 50 N/mm2;

b) Cablu cu conductoare din aluminiu s = 30 N/mm2.

Cu aceste valori este sigur că alungirea de 0,2 %, admisă pentru materialul conductorului, nu se depăşeşte. Forţa maximă de tracţiune (P) se determină luând în calcul suma secţiunilor nominale (A) ale conductoarelor, la care se admite să nu se ia în considerare ecranul şi conductorul concentric.

P = s . A

În această relaţie se dau:

P, în N:

s, în N/mm2;

A, în mm2,

3. Pentru tragerea cu ajutorul ciorapului a cablurilor cu izolaţie din materiale sintetice, fără manta metalică şi fără armătură, forţa de tracţiune de la ciorapul de tragere se transferă, prin contact forţat, la conductor. De ceea, sunt valabile pentru acest caz aceleaşi solicitări la tracţiune ca la pct. 2.

Pentru tragerea cablurilor cu manta metalică ori cu armătură sau cu manta metalică şi cu armătură, această forţă nu se transmite în întregime conductoarelor. Totuşi, elementele de construcţie amintite mai înainte contribuie la rezistenţa la tracţiune a cablului. Aceste relaţii se iau în considerare la determinarea solicitării admise la tracţiune, în funcţie de diametrul (d) al cablurilor, prin utilizarea unei formule stabilite empiric.

P = K . d2

În această relaţie se dau:

P, în N;

K, în N/mm2;

d, în mm.

Factorul K este dependent de construcţia cablului (vezi tabelul de mai jos).

Pentru cablul cu armătură specială (armătura rezistentă la tracţiune), rezistenţa la tracţiune a cablului se determină separat.

4. La pozarea simultană a trei cabluri monofazate cu un ciorap comun sunt valabile aceleaşi solicitări la tracţiune ca şi la pct. 2 la care pentru calculul forţei admisibile de tragere se poate lua ca bază un număr de trei cabluri, în cazul a trei cabluri monofazate cu conductor multifilar (funie), şi un număr de două cabluri, în cazul a trei cabluri monofazate cu conductor monofilar.

5. Este necesar să se acorde atenţie la următoarele situaţii:

Pentru pozare se va amenaja un traseu de cabluri care să aibă curbe bine realizate şi prevăzute cu un număr suficient de mare de role. Aici trebuie să se acorde o importanţă deosebită ca raza de încovoiere să nu fie mai mică decât cea admisă (vezi anexa 5). Pentru tragere, în special a cablurilor cu lungime mai mare, este necesar ca forţa de tracţiune care se manifestă la tragere să fie supravegheată în permanenţă cu un dinamometru corespunzător (dacă este posibil cu un aparat înregistrator). La atingerea forţei de tracţiune admisibile calculate, să se întrerupă automat tracţiunea (de exemplu, printr-o culpă magnetică). Trebuie deci ca, în cazuri individuale, să se verifice cu ce măsuri suplimentare se pot reduce solicitările la tracţiunea prea mare.

6. Pentru calculul forţei de tracţiune admisibilă sunt valabile datele din tabelul A.6.1.

Tabelul A.6.1

Stabilirea forţei de tracţiune admisibilă (1)

Metode de tragere | Tipul de cablu | Formula | Factorul
1 | 2 | 3 | 4
Cu cap de tragere pe conductoare | Toate tipurile de cabluri | P = s . A | s = 50 N/mm2 (conductor din Cu) s = 30 N/mm2 (conductor din Al)
Cu ciorap de tragere | Cablu cu izolaţie din material sintetic, fără manta metalică şi fără armătură | P = s . A | s = 50 N/mm2 (conductor din Cu) s = 50 N/mm2 (conductor din Al)
 | Toate cablurile armate cu sârmă | P = K . d2 | K = 9 N/mm2
 | Cabluri fără armătură rezistentă la tracţiune: - cablu cu o manta - cablu cu 3 mantale | P = K . d2 P = K . d2 | K = 3 N/mm2 K = 1 N/mm2

Valoarea efortului de tragere depinde de numeroşi parametri pot fi determinaţi cu precizie, cum ar fi coeficientul de frecare real, influenţa schimbărilor de direcţie etc.

Valoarea aproximativă este dată de relaţia:

F = m . g . l

în care:

F este forţa de tracţiune, în N;

g - greutatea pe unitate de lungime a cablului sau a cablurilor trase simultan, în N/m;

m - coeficientul de frecare având, pentru câteva din cazurile uzuale de tragere mecanizată, valorile orientative indicate în tabelul de mai jos;

l - lungimea de calcul a traseului în amonte de punctul considerat pentru calcul, în m.

Tabelul A.6.2

Valoarea orientativă a coeficientului de frecare m

Modul de instalare | Valoarea orientativă a coeficientului m | Observaţii
1 | 2 | 3
1. Tragerea în şanţuri pe role (portante şi de colţ) care se mişcă uşor pe trasee: |  |
- drepte sau curbe neînsemnate - cu 1 sau 2 curbe de câte 90° C - cu 3 curbe de 90° C | 0,15...0,2 0,2...0,4 0,4...0,62. |
2. Tragere în tuburi: |  | Valori pentru cabluri cu înveliş exterior din PVC
- din PVC - din polietilenă | 0,5 0,3

Notă. În cazul în care printr-un tub se trag simultan 3 cabluri, coeficientul de frecare se amplifică cu 1,3...1,4, pentru a ţine a seama de interacţiunea dintre cabluri.

În cazuri tragerii în şanţuri sau pe trasee drepte în tuburi, lungimea de calcul se consideră egală cu cea reală. În cazul tragerii în tuburi cu porţiuni înclinate sau curbe, lungimea de calcul se determină din aproape în aproape, pornind de la intrarea în tub şi ţinând seama de următoarele reguli:

a) pe traseu înclinat

Image10.gif (648 bytes)

x = lungimea reală;

a >0, dacă tragerea se face în sus;

a <0, dacă tragerea se face în jos.

pe107-95_an6_f1.jpg (6384 bytes)

b) după o curbă (în plan orizontal)

Image11.gif (865 bytes)

l0 - lungimea de calcul a traseului în tub înainte de curbă, în m;

a - lungimea de curbură, în radiani;

R - raza de curbură, în m.

pe107-95_an6_f2.jpg (5558 bytes)

Dacă Image12.gif (455 bytes)

se poate considera Image13.gif (407 bytes)

În cazul curbelor în plan vertical, relaţiile sunt foarte complexe, depăşind cadrul prezentului normativ.

Verificarea în timpul pozării a nedepăşirii eforturilor maxime admise se face prin montarea de dinamometre, în cazul tragerii cu troliu, sau prin dispozitive de siguranţă mecanică, care să întrerupă la atingerea eforturilor maxime, în cazul utilizării maşinilor de tragere.

[top]

ANEXA 7

REZISTENŢA TERMICĂ SPECIFICĂ A SOLULUI

Valori orientative

Natura solului | Rezistenţa termică specifică, K.m/W
Cuarţ | 0,11
Granit | 0,25
Calcar | 0,45
Pământ argilos | 0,65
Pământ nisipos 8% umiditate | 0,60
Pământ nisipos uscat | 0,95
Nisip umed (saturat) | 0,55
Nisip cu 20% umiditate | 0,75
Nisip cu 10% umiditate | 1,05
Nisip uscat (0% umiditate) | 3,10

[top]

ANEXA 8

INSTALAŢIA FIXĂ CU APĂ PULVERIZATĂ PENTRU STINGEREA PRIN RĂCIRE A INCENDIILOR ÎN GOSPODĂRIA DE CABLURI

Alimentarea cu apă se face conform "Normelor generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor" şi STAS 1478, cu următoarele precizări:

a) Alegerea duzelor de pulverizare

Se vor alege numai doze omologate în acest scop, cu participarea M.I. - Comandamentul pompierilor.

b) Montarea duzelor de pulverizare

Înclinarea duzelor pe verticală va fi aleasă, încât, de regulă, conul de stropire să cuprindă întregul şir de rastele sau console suprapuse ale unui flux de cabluri.

Poziţia de montare a duzelor va fi astfel aleasă, încât direcţia de stropire să fie de sus în jos (înclinarea cuprinsă între 10-30° ). Se va evita montarea cu direcţia de stropire de jos în sus, pentru a se feri de înfundare prin depuneri a orificiilor de stropire.

c) Debitul şi rezerva de apă

Intensitatea minimă de stropire este de 1,2 l/sm2, în care suprafaţa de stropire se consideră suprafaţa laterală a şirului de rastele sau console suprapuse a unui flux de cabluri.

Rezerva de apă necesară pentru stingerea incendiilor în încăperile, de cabluri trebuie astfel calculată, încât să asigure stropirea timp de 20 minute (se consideră încăperea cea mai mare). La realizarea încăperilor de cabluri, respectiv a tronsoanelor de stropire, se va avea în vederea ca debitul rezultat pe o încăpere (tronson) să nu depăşească, de regulă, 50 1/s.

În cazul în care există încăperi care necesită un debit total mai mare de 50 1/s, se admite împărţirea instalaţiei de stingere din aceste încăperi în două sau mai multe tronsoane de stropire, astfel încât debitul tronsonului celui mai mare din încăpere să nu depăşească 50 1/s. În cazul încăperilor de cabluri cu suprafeţe de peste 700 mm2 (pct. 6.1.1, lit. b) se admite utilizarea unor debite de 200 1/s pe încăpere sau tronson. În acest caz, cantitatea de apă necesară va fi astfel calculată, încât să asigure funcţionarea succesivă timp de câte 20 minute a două tronsoane alăturate. La limita fiecărui tronson de stropire trebuie să se prevadă separări transversale (dopuri) ignifuge pe fluxurile de cabluri din încăperea respectivă.

d) Conductele instalaţiei de stins incendiu

Conductele principale (inclusiv armăturile) de alimentare a reţelelor purtătoare de duze ale tronsoanelor de pulverizare (montate între vanele individuale de acţionare şi reţeaua care constituie sursa de alimentare cu apă a instalaţiei de stingere), fiind umplute în permanenţă cu apă, vor fi protejate împotriva îngheţării apei.

Reţeaua conductelor principale de alimentare a instalaţiilor de stingere va fi, de regulă, inelară.

Conductele purtătoare de duze pulverizatoare vor fi din oţel galvanizat.

Armăturile şi piesele fasonate vor fi, de asemenea, din oţel galvanizat sau din fontă maleabilă.

Amplasarea organelor de comandă (ventile, vane etc.) se va face în locuri ferite de pericol de incendiu.

Imediat după vanele de acţionare se va prevedea câte un manometru pe fiecare tronson de stropire, pentru a se putea verifica presiunea apei după deschiderea vanei.

e) Pompele pentru ridicarea presiunii

Pompele pentru ridicarea presiunii în instalaţia fixă de stins incendiu în încăperile de cabluri vor fi acţionate, de regulă, cu motoare electrice. Se va prevedea şi o pompă de rezervă, egală cu cea mai mare pompă din grupul celor în funcţiune.

Tabloul staţiei de pompare pentru instalaţia de stins incendiul cu apă pulverizată va avea dublă alimentare cu energie electrică, una de lucru şi una de rezervă, pe două trasee diferite, de exemplu, în două fluxuri separate de cabluri astfel stabilite, încât să nu poată fi afectate concomitent de un incendiu în gospodăria de cabluri pe care o deserveşte staţia de pompe respectivă.

Presiunea reţelei de alimentare pentru instalaţia fixă de stins incendiu cu apă pulverizată se va determina prin calcul, ţinându-se seama de presiunea minimă necesară la duzele de pulverizare.

Pornirea pompelor pentru alimentarea instalaţiei fixe de stingere a incendiului se va face automat, în funcţie de presiunea în circuitul de refulare. Pompele trebuie să poată fi acţionate şi prin:

- comandă manuală de la distanţă din camera de comandă sau de dispecer, unde se va prevedea şi semnalizarea stării de funcţionare a pompelor de incendiu şi unde se amplasează şi tabloul de semnalizare centralizată a începuturilor de incendiu în încăperile de cabluri;

- comandă locală individuală din încăpere staţiei de pompe.

Alimentarea instalaţiilor de stingere din construcţiile de cabluri se face din reţeaua de apă de incendiu sau dintr-un castel de apă.

În cazul în care în cadrul obiectivului există o reţea de apă tehnologică cu debit suficient şi de calitate corespunzătoare, se poate racorda instalaţia de stingere cu apă pulverizată la această reţea, cu respectarea următoarelor condiţii:

- reţeaua să fie deservită de pompe ale căror motoare să fie alimentate cu energie electrică, conform celor arătate mai sus;

- oprirea consumului tehnologic să fie posibilă, iar manevrarea de oprire a acestuia şi de deschidere a vanelor instalaţiilor de stingere să se poată efectua în cel mult 5 minute.

[top]

ANEXA 9

LISTA OBIECTIVELOR

DIN RAMURA ENERGIEI ELECTRICE ŞI TERMICE CARE AU GOSPODĂRII IMPORTANTE DE CABLURI

(1) Centrale termoelectrice cu grupuri de 200 MW şi mai mari

(2) Centrale electrice de termoficare cu grupuri de 50 MW şi mai mari

(3) Centrale hidroelectrice cu o putere instalată totală de 100 MW şi mai mari

(4) Staţii de 400 şi 200 kV de interconexiune între zonele Sistemului Energetic Naţional (SEN), prevăzute să poată funcţiona izolat în cadrul planului general de zonare al SEN.

(5) Staţii principale de conexiuni de 110-400 kV aferente marilor platforme industriale.

[top]

ANEXA 10

SIMBOLURILE UTILIZATE PENTRU DENUMIREA UNOR MATERIALE ELECTROIZOLANTE

Simbolul | Semnificaţia
PVC/A | Amestec izolant pe bază de policlorură de vinil sau copolimer de clorură de vinil şi acetat de vinil utilizat pentru cabluri cu tensiuni nominale U0/U<1,8/3 kV
PVC/B | Amestec izolant pe bază de policlorură de vinil sau copolimer de clorură de vinil şi acetat de vinil utilizat pentru cabluri cu tensiuni nominale U0/U<1,8/3 kV
PE | Amestec izolant pe bază de polietilenă termoplastică
EPR | Amestec izolant pe bază de cauciuc etilen propilenic sau similar (EPM sau EPDM)
XLPE | Amestec izolant pe bază de polietilenă reticulată chimic
CSP (SE1) | Ameste izolant pe bază de polietilenă clorosulfonată (Hypalon)
PCP (SE2) | Amestec izolant pe bază de policloropren (Neopren)

[top]

ANEXA 11

GHID PENTRU ALEGEREA CABLURILOR DE ÎNALTĂ TENSIUNE

(conform CEI 183) (3)

1. Domeniul de aplicare

Prezentele norme sunt aplicabile cablurilor de înaltă tensiune pentru alegerea secţiunii conductoarelor, nivelului de izolaţie şi tipului de cabluri destinate utilizării în reţele trifazate la frecvenţă industrială funcţionând la tensiuni mai mari de 1 kV. Ele grupează, de asemenea, informaţiile care sunt necesare pentru a efectua într-un mod judicios această alegere.

În afară de cazurile menţionate speciale în articole, conţinutul prezentelor norme este aplicabile cablurilor de orice tip.

În prezent, sunt tratate numai cazurile reţelelor de curent alternativ; cele ale reţelelor de curent continuu vor putea face obiectul unei instrucţiuni ulterioare.

2. Definiţii

Au fost adoptate următoarele definiţii, în vederea utilizării lor în prezentele norme:

2.1. Tensiuni specifice cablului şi accesoriilor sale

U0 este tensiunea nominală eficace la frecvenţă industrială, între fiecare conductor şi ecran sau manta, pentru care a fost proiectat cablul şi accesoriile sale;

U - tensiunea nominală eficace la frecvenţă industrială, între două conductoare oarecare, pentru care a fost proiectat cablul şi accesoriile sale;

Notă. Această mărire nu prezintă interes decât pentru cablurile cu câmp neradial şi accesorii.

Um - tensiunea maximă eficace la frecvenţă industrială, între două conductoare oarecare, pentru care a fost proiectat şi cablul şi accesoriile sale. Aceasta este valoarea eficace cea mai ridicată a tensiunii care poate să fie suportată în condiţii normale de exploatare, în orice moment şi în toate punctele reţelei. Ea exclude variaţiile temporare de tensiune datorată condiţiilor de defect sau la deconectarea bruscă de sarcini importante;

Up - valoarea de vârf a tensiunii de ţinere la impulsuri de trăsnet aplicate între fiecare conductor şi ecran sau manta, pentru care cablul şi accesoriile sale a fost conceput.

Trebuie ca pe viitor cablurile să fie desemnate prin U0/U (Um), pentru a da o informaţie asupra compatibilităţii cu aparatajul şi transformatoarele. Tabelul 1 dă aceste informaţii.

2.2. Tensiuni specifice reţelei în care se utilizează cablurile şi accesoriile lor

Tensiunea nominală a reţelei reprezintă valoarea eficace a tensiunii între fraze, pentru care a fost proiectată reţeaua şi de care sunt legate anumite condiţii de serviciu.

Tensiunea cea mai ridicată a unei reţele trifazate reprezintă valoarea eficace cea mai ridicată a tensiunii între faze care poate să apară în condiţii de funcţionare normală, în orice moment şi în toate punctele reţelei. Ea exclude regimurile tranzitorii de tensiune (cum sunt cele de manevre) şi variaţiile temporare datorate condiţiilor de exploatare anormale (ca acelea care sunt datorate defectelor sau deconectării bruşte de sarcini importante).

Supratensiuni de trăsnet reprezintă supratensiuni fază-pământ sau fază-fază într-un loc dat al unei reţele produse de descărcări de trăsnet (sau a unei alte cauze) a căror formă de undă poate fi considerată, pentru coordonarea izolaţiei, ca fiind similară cu impulsul standard (vezi articolul 51 din Publicaţia 71-1 a CEI - Coordonarea izolaţiei. Partea I: Termeni, definiţii, principii şi reguli), utilizat pentru încercările de ţinere la impulsul de trăsnet. Astfel, de tensiuni sunt, în general, unidirecţionale şi de foarte scurtă durată (vezi SR CEI 71).

3. Condiţii de serviciu

Pentru a determina cel mai potrivit tip de cablu pentru un proiect particular, sunt necesare informaţiile următoare referitoare la condiţiile de serviciu. Se recomandă să se facă referiri la publicaţiile CEI specifice care tratează multe din condiţiile de serviciu următoare:

3.1. Condiţii de funcţionare

a) Tensiunea nominală a reţelei.

b) Tensiunea cea mai ridicată a reţelei trifazate.

c) Supratensiuni de trăsnet.

d) Frecvenţa reţelei.

e) Tipul de legare la pământ, atunci când punctul neutru nu este legat direct la pământ, durata maximă admisibilă pentru condiţiile de defect la pământ în toate ocaziile şi durata lor anuală totală.

f) Când sunt specificate extremităţile, trebuie să se dea condiţiile de mediu; de exemplu:

- altitudinea deasupra nivelului mării, dacă ea este mai mare de 1000 m;

- instalaţie interioară sau exterioară;

- risc de poluare atmosferică excesivă;

- extremitate în aparataj izolat cu SF6;

- distanţa şi izolaţia prevăzută pentru metoda de racordare a cablului în echipament, de exemplu, transformatoare, aparate, motoare etc. De exemplu, distanţele dintre faze şi mediul izolant trebuie să fie precizate.

g) Curent nominal maxim

1) În regim permanent.

2) În regim ciclic

3) În regim de suprasarcină sau de situaţii excepţionale, dacă au loc.

Notă. O curbă de sarcină este esenţială, dacă este cazul să se ia în considerare variaţiile periodice de sarcină pentru determinarea secţiunii conductoarelor.

h) Curenţi de scurtcircuit simetrici şi asimetrici previzibili care pot să apară în caz de scurtcircuit atât între faze, cât şi între faze şi pământ.

i) Durata maximă a curenţilor de scurtcircuit.

3.2. Condiţii de instalare

3.2.1. Generalităţi

a) Lungimea şi profilul traseului.

b) Detalii ale pozării cablurilor (de exemplu, pozare în plan sau în treflă) şi modul de conectare a învelişurilor metalice între ele şi la pământ.

c) Condiţii speciale de pozare, cum sunt cablurile în apă. Instalaţiile particulare cer un studiu special.

3.2.2 Cabluri subterane

a) Detalii ale condiţiilor de instalare (de exemplu, cabluri îngropate în mod direct, în conducte etc.) permiţând să se ia decizii în privinţa alegerii construcţiei învelişului metalic, a tipului de armătură (dacă ea este cerută) şi a tipului de înveliş, de exemplu, anticorosiv, cu întârziere la propagarea flăcării sau rezistent la termite.

b) Adâncimea de pozare.

c) Rezistivitatea termică şi natura solului în lungul traseului (de exemplu, nisip, argilă, pământ de umplutură), precizând dacă aceste informaţii se bazează pe măsurători şi investigaţii sau se bazează pe măsurători şi investigaţii sau se bazează pe supoziţii.

d) Temperaturile minime, maxime şi medii ale solului la adâncimea de îngropare a cablurilor.

e) Apropierea de alte cabluri de transport de energie sau de alte surse de căldură, cu detalii.

f) Lungimea canalelor, conductelor sau tuburilor cu distanţe între camerele de tragere, dacă ele există.

g) Numărul de conducte sau tuburi;

h) Diametrul interior al conductelor sau tuburilor.

j) Distanţa intre conducte sau tuburi, dacă există mai multe decât una.

k) Materialul care constituie conductele sau tuburile.

3.2.3. Cabluri în aer

a) Temperaturi minime, maxime şi medii admise pentru aerul ambiant.

b) Modul de pozare (de exemplu, pozat în lungul pereţilor, pe paturi etc.); gruparea cablurilor, dimensiunile tunelului, a conductelor etc.).

c) Detalii despre ventilaţie (pentru cablurile din interiorul clădirilor, din tuneluri sau conducte).

d) Eventuala expunere directă la radiaţiile solare.

e) Condiţii speciale, de exemplu, risc de incendiu.

4. Alegerea nivelului de izolaţie a cablului

4.1. Introducere

În decursul a numeroşi ani, două categorii de nivel de izolaţie (1 şi 2) au fost suficiente pentru a răspunde diferitelor regimuri de tensiuni ale reţelelor întâlnite în lume. Totuşi, practica modernă trebuie să ţină cont de utilizarea de materiale izolante variate având comportamente diferite la supratensiuni, asociată cu creşterea probabilităţii funcţionării prelungite cu supratensiuni în noile reţele în caz de defect la pământ. Aceasta pentru că a devenit necesară existenţa a trei categorii de reţele.

4.2. Categorii de reţele

Categoria A: Categorie în care defectele la pământ sunt eliminate atât de rapid, pe cât este posibil, însă în orice caz în mai puţin de 1 minut.

Categoria B: Această categorie cuprinde reţele care, în caz de defect, nu funcţionează cu o fază la pământ decât un timp limitat. Durata acestei funcţionări nu trebuie, în general, să depăşească 1 h, însă o durată mai lungă poate fi tolerată atunci când aceasta este specificată în norma particulară a cablului considerat.

Notă. Trebuie să se înţeleagă că într-o reţea în care un defect la pământ nu este eliminat automat şi rapid, solicitările suplimentare suportate de izolaţia cablurilor pe durata defectului reduc viaţa cablurilor într-o anumită proporţie. Dacă se prevede că reţeaua va funcţiona destul de des cu un defect permanent, poate fi economic să se clasifice această reţea în categoria C.

Categoria C: Această categorie cuprinde toate reţelele care nu intră nici în categoria A, nici în categoria B.

Trebuie să se facă referiri la normele specifice tipurilor de cabluri considerate, de exemplu, Publicaţia 55 a CEI - "Cabluri izolate cu hârtie impregnată sub manta metalică pentru tensiuni nominale inferioare sau egale cu 18/30 kV (cu conductoare din cupru sau aluminiu şi cu excluderea cablurilor cu presiune de gaz şi cu ulei fluid)", sau Publicaţia 502 a CEI - "Cablurile de transport de energie izolate cu dielectrici masivi extrudaţi pentru tensiuni nominale de la 1 kV până la 30 kV, pentru recomandări aplicabile la fiecare tip de cablu".

4.3. Alegerea lui Um

Um se alege, în principiu, egal sau superior tensiunii celei mai mari a reţelei trifazate, cum este definită la pct. 2.2.

4.4. Alegerea lui Up

Valoarea aleasă a lui Up trebuie să fie, în principiu, egală sau superioară tensiunii de ţinere la impuls de trăsnet ales din Publicaţia 71 a CEI, în funcţie de nivelul de izolare a liniei de nivelul de protecţie a reţelei, de impedanţa de undă a liniilor aeriene şi a cablurilor, a lungimii cablurilor şi a distanţei de la punctul de trăsnet la extremitate.

5. Alegerea secţiunii conductorului

Mărimea secţiunii conductorului trebuie să fie aleasă, în principiu, dintre secţiunile standardizate date în standardul specific cablului considerat. În cazul în care nu există standard pentru cablul de utilizat, secţiunea conductorului va fi aleasă dintre secţiunile standardizate pentru conductoarele din clasa 2 definită în Publicaţia 228 a CEI - "Conductoarele cablurilor izolate".

La alegerea secţiunii conductorului, vor fi luaţi în considerare următorii factori:

a) Temperatura maximă se produce în cablu în sarcină permanentă specificată, sarcină ciclică, sarcină excepţională şi în condiţii de scurtcircuit.

Notă. Publicaţia CEI 287 - "Calculul curentului admisibil în cabluri în regim permanent (factor de sarcină 100%)" prezintă detalii asupra metodelor de calcul pentru regimul permanent.

b) Solicitări mecanice impuse cablului în timpul pozării şi în decursul serviciului său.

c) Solicitări electrice în izolaţie.

Un conductor cu diametrul mic rezultat din utilizarea unei secţiuni mici poate determina în izolaţie solicitări electrice inacceptabil de mari.

6. Terminale

Alcătuirea terminalelor depinde de valorile cerute pentru tensiunile de ţinere la frecvenţă industrială şi la impuls (care pot fi diferite de cele care sunt cerute pentru cablu), de gradul de poluare atmosferică şi de altitudinea la care se găseşte terminalul.

6.1. Nivelul de izolaţie pentru frecvenţele industriale şi tensiunile de ţinere la impuls

Ele vor fi alese pe baza elementelor date în cap. 4 şi la pct. 6.2 şi 6.3.

6.2. Poluarea atmosferică

Gradul de expunere la poluarea atmosferică determină liniile de fugă minime şi tipul de izolator necesar spre a fi utilizat la cutia terminală a cablurilor.

6.3. Altitudinea

Densitatea aerului la altitudini mari este mult mai mică decât la nivelul mării. Rigiditatea dielectrică a aerului este astfel redusă, şi distanţele în aer care sunt adecvate la nivelul mării pot fi insuficiente la altitudini mari. Rezistenţa la străpungere a izolatoarelor şi uleiului cutiei terminale nu sunt afectate de altitudine.

Terminalele capabile să satisfacă încercările specifice de ţinere la undele de impuls în condiţiile atmosferice standardizate sunt utilizabile pentru altitudini inferioare celei de 1000 m. În vederea asigurării că cerinţele sunt satisfăcute pentru altitudini mai mari, trebuie ca distanţele în aer specificate pentru condiţii normale să fie mărite cu o cantitate convenabilă.

Tabelul 1

Corespondenţa între U0/U şi (Um)

Tensiunea nominală a cablurilor şi accesoriilor | Tensiunea nominală a reţelei | Tensiunea cea mai ridicată pentru echipament
U0 [kV] | U [kV] | Um [kV]
1,8 | 3 | 3,6
3 | 3 | 3,6
3,6 | 6 | 7,2
6 | 6 | 7,2
6 | 10 | 12
8,7 | 10 | 12
8,7 | 15 | 17,5
12 | 20 | 24
18 | 30 33 | 36
26 | 45 47 | 52
36 | 60 66 69 | 72,5
64 | 110 115 | 123
76 | 132 138 | 145
87 | 150 161 | 170
127 | 220 230 | 245
160 | 275 287 | 300
190 | 330 345 | 362
220 | 380 400 | 420
290 | 500 | 252
430 | 700 750 | 765

[top]

ANEXA 12

DATE TEHNICE PRINCIPALE NECESARE ÎNTOCMIRII UNEI CERERI DE OFERTĂ PENTRU CABLURI

În cererea de ofertă pentru cabluri este necesar să se transmită firmelor potenţial furnizoare informaţiile necesare stabilirii sortimentului de cablu dorit:

- natura curentului (curent continuu, curent alternativ - mono, bi sau trifazat);

- tensiuni specifice cablului şi accesoriile sale: U0/U(Um);

- tipul de cablu (armat sau nearmat, ecranat sau neecranat, cu câmp radial sau nu etc.);

- numărul de conductoare;

- natura materialului conductor (aluminiu sau cupru);

- secţiunea conductorului;

- natura materialului izolant;

- comportarea la foc a cablului;

- modul de pozare (aer, pământ sau apă);

- lungimea totală a cablului;

- altitudinea de montaj;

- existenţa unor denivelări importante;

- lungimea liniei de fugă a trecerilor izolate;

- alte cerinţe specifice instalaţiei în care urmează a fi pozat (vezi şi anexa 11).

[top]

ANEXA 13

LISTA STANDARDELOR ŞI PRESCRIPŢIILOR CONEXE

A. Standarde

STAS 832 Influenţe ale instalaţiilor electrice de înaltă tensiune asupra liniilor de telecomunicaţii. Prescripţii.

STAS 1478 Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare.

STAS 1724 Conductoare de cupru pentru conducte şi cabluri electrice

STAS 2612 Protecţia împotriva electrocutărilor. Limite admisibile

STAS 4002 Materiale auxiliare pentru reţele şi instalaţii electrice. Cleme de şir pentru circuite cu conductoare tip cupru şi aluminiu. Condiţii tehnice speciale de calitate (înlocuit parţial STAS 4002/1-85)

STAS 4481/1,2 Cabluri de energie cu izolaţie de hârtie impregnată în manta de plumb

STAS 6007 Cabluri, conducte şi conductoare de bobinaj. Terminologie

STAS 7137 Materiale plastice. Determinarea inflamabilităţii materialelor plastice rigide prin metoda barei incandescente

STAS 7335/1¸ 11 Protecţia contra coroziunii a construcţiilor metalice îngropate

STAS 8235 Conductoare de aluminiu pentru conducte şi cabluri electrice

STAS 8591/1 Amplasarea în localităţi a reţelelor edilitare subterane, executate în săpătură

STAS 8778/1,2 Cabluri de energie cu izolaţie şi manta de PVC

STAS 8779 Cabluri de semnalizare cu izolaţie şi manta de PVC

STAS 9436/1,2,2 Cabluri şi conducte electrice. Clasificare şi simbolizare

STAS 9570/1 Marcarea şi repararea reţelelor de conducte şi cabluri, în localităţi

STAS 9954/1 Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare

STAS 12604 Protecţia împotriva electrocutării. Prescripţii generale

B. Prescripţii elaborate de RENEL

PE 009-94 Norme de prevenire, stingere şi dotare împotriva incendiilor pentru ramura energiei electrice şi termice

PE 102-86 Normativ pentru proiectarea şi executarea instalaţiilor de conexiuni şi distribuţie cu tensiuni până la 1000 V c.a. în unităţile energetice

PE 103-92 Instrucţiuni pentru dimensionarea şi verificarea instalaţiilor electroenergetice la solicitări mecanice şi termice în condiţiile curenţilor de scurtcircuit

PE 109-92 Normativ privind alegerea izolaţiei, coordonarea izolaţiei şi protecţia instalaţiilor electroenergetice împotriva suptratensiunilor

I.E-Ip 68-91 Instrucţiuni pentru proiectarea staţiilor electrice. Reprezentarea şi marcarea elementelor şi circuitelor de staţiile electrice.

PE 113-77 Normativ pentru proiectarea instalaţiilor electrice de servicii proprii de curent alternativ ale centralelor termoelectrice şi de termoficare

PE 116-95 Normativ de încercări şi măsurători la echipamente şi instalaţii electrice

PE 124-93 Normativ privind alimentarea cu energie electrică a consumatorilor industriali şi similari

PE 135-91 Instrucţiuni privind determinarea secţiunilor economice a conductoarelor în instalaţii electrice de distribuţie de 1¸ 110 kV

PE 137-86 Instrucţiuni pentru proiectarea instalaţiilor de servicii proprii de curent alternativ ale centralelor hidroelectrice

PE 501-85 Normativ privind proiectarea protecţiilor prin relee şi a automatizărilor instalaţiilor electrice ale centralelor şi staţiilor.

C. Prescripţii elaborate de alte ministere sau unităţi centrale

Decret 290-77 Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor

I 5-79 Normativ pentru proiectarea şi executarea instalaţiilor de ventilare

I 6-86 Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale. (Modificat cu Ordinul 1/N din 05.01.1993)

I 7-91 Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V

I 14-76 Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate

ID 17-73 Normativ pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie

I 18-82 Normativ pentru proiectarea şi executarea instalaţiilor interioare de telecomunicaţii din clădirile civile şi industriale

P 118-83 Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului

[top]

BIBLIOGRAFIE

DIN 57298/VDE 0298 Teil 1/11.82 Teil 2/11.79 | Verwendung von Kabeln und isolierten Leitungen für Starkstromanlagen - Allgemeines für Kabel mit Nennspannungen U0/U bis 18/30 kV - Empfohlene Werte für Strombelastbarkeit von Kabeln mit nennspannungen U0/U bis 18/30 kV
Cei 50 (461) (1984) | Vocabulaire Électrotechnique International. Chapitre 461: Câbles électriques
CEI 183 (1984) | Guide pour la choix des cables á haute tension
CEI 287 (1982) | Calcul du courant admissible dans les câbles en régim permanent (facteur de charge 100%)
Asea Brown Boveri | Taschenbuch Schaltanlagen, 8. Auflage 1988
SIEMENS | Kabeln und Leitungen für Starkstrom. Von Lothar Heinhold. 3. Überarbeitete Auflage 1969


NORMATIV DE ÎNCERCĂRI ŞI MĂSURĂTORI LA ECHIPAMENTE ŞI INSTALAŢII ELECTRICE

Indicativ: PE 116-1994
Inlocuieste: PE 196-1984

Cuprins

* GENERALITĂŢI
* GENERATOARE SI COMPENSATOARE SINCRONE
* MOTOARE DE CURENT ALTERNATIV
* MASINI DE CURENT CONTINUU
* TRANSFORMATOARE, AUTOTRANSFORMATOARE DE PUTERE
* BOBINE DE REACTANTA SHUNT
* TRANSFORMATOARE DE TENSIUNE
* TRANSFORMATOARE DE CURENT
* ECHIPAMENTE PENTRU TRATAREA NEUTRULUI RETELELOR D MEDIE TENSIUNE
* APARATE DE COMUTATIE DE INALTA TENSIUNE
* LINII ELECTRICE AERIENE
* CABLURI DE ENERGIE, DE COMANDA-CONTROL, DE TELEMECANICA (PILOT ) SI DE TELECOMUNICATII
* BARE COLECTOARE DE MEDIE TENSIUNE
* DESCARCATOARE
* IZOLATOARE PENTRU TENSIUNI PESTE 1 kV
* CONDENSATOARE CU HARTIE IN ULEI
* ECHIPAMENTE PRIMARE PENTRU INSTALATII PANA LA 1kV
* INSTALATII DE COMANDA-CONTROL
* BATERII DE ACUMULATOARE
* INSTALATII DE LEGARE LA PAMANT
* ULEIURI MINERALE ELECTROIZOLANTE SI DE ACTIONARE
* BOBINE DE BLOCAJ PENTRU TELECOMUNICATII PE LEA DE INALTA TENSIUNE
* SISTEME DE EXCITATIE ALE GENERATOARELOR SINCRONE

1. GENERALITĂŢI

1.1. Domeniul de aplicare

1.1.1. Prevederile prezentului normativ se aplică la efectuarea încercărilor şi verificărilor echipamentelor şi instalaţiilor electrice aparţinând RENEL, cu ocazia punerii în funcţiune şi în exploatare; aceste prevederi se aplică şi la instalaţiile electrice ale altor unităţi economice, care urmează a fi transferate la RENEL.

Pentru echipamentele şi instalaţiile electrice aflate în exploatarea altor unităţi economice decât RENEL, prevederile prezentului normativ se vor aplica în urma unor dispoziţii aparte.

1.1.2. Pentru echipamentele construite în conformitate cu standardele şi prescripţiile tehnice, ce vor apărea ulterior datei aprobării prezentului normativ şi care vor conţine, pentru anumite probe, indicaţii sau valori de cele prevăzute în prezentul normativ, se vor respecta noile prevederi.

1.1.3. Prevederile prezentului normativ se vor aplica la urmărirea comportării în exploatare a echipamentelor din instalaţiile RENEL; rezultatele încercărilor şi verificărilor prevăzute în acest normativ se vor consemna în fişa de urmărire a comportării în exploatare a echipamentului, care va constitui istoria tehnică a echipamentului supus verificărilor.

1.1.4. Filialele din cadrul RENEL vor prevedea, în condiţiile minime tehnice de procurare de la furnizori şi de reparare, parametrii, în conformitate cu prevederile acestui normativ.

1.2. Condiţiile tehnice generale

1.2.1. Prezentul normativ este elaborat în conformitate cu standardele şi prescripţiile în vigoare şi cu instrucţiunile firmelor furnizoare din România, pentru produsele aflate în fabricaţie la data intrigării în vigoare.

Ţinând seama de acţiunile permanente de îmbunătăţire şi diversificare a fabricaţiei, se va avea în vedere faptul că, în funcţie de anul fabricaţiei, instrucţiunile fabricii furnizare pot diferi de prezentul normativ.

Din aceste motive, se stabileşte următoarea ordine de preferinţă:

  • instrucţiunile de fabrică pentru produsele la care există astfel de instrucţiuni;
  • prezentul normativ pentru produsele la care nu există instrucţiuni de fabrică şi pentru acele probe care nu se execută în fabrică.

1.2.2. Normativul cuprinde mai multe probe cu caracter obligatoriu, cu valori de control în conformitate cu standardele în vigoare şi recomandări din literatura de specialitate.

Ordinea de execuţie a probelor este cea prezentată în actualul normativ.

1.2.3. După executarea probelor şi a măsurilor prevăzute în norme şi instrucţiuni, este necesară întocmirea buletinelor de verificare pentru fiecare probă sau grup de probe în parte, care să confirme în mod expres respectarea sau nerespectarea valorilor de control stabilite prin instrucţiunile fabricii furnizoare sau alte normative din România (standarde, prescripţii etc.).

1.2.4. Buletinele de încercări şi măsurători vor conţine, pentru fiecare probă în parte, concluzia stabilită de şeful de lucrare, dacă corespunde sau nu actelor normative în vigoare.

Fiecare filială de exploatare va stabili, în funcţie de amplasarea geografică şi de importanţa instalaţiei, persoana competentă care are dreptul de a analiza buletinele şi de a da avizul de redare în exploatare. La instalaţiile complexe, la care se fac probe de către mai multe echipe (mai mulţi şefi de lucrare), decizia de punere în funcţiune va fi luată de conducerea tehnică a subunităţii, după ce a verificat toate buletinele emise (inclusiv faptul că s-au efectuat toate probele necesare).

În caz de dubii sau rezultate contradictorii, se poate decide refacerea probelor neconcludente sau completarea volumului de probe cu alte măsurători, solicitându-se pentru aceasta şi concursul furnizorului sau altor specialişti.

În cazul în care valorile măsurătorilor sunt în afara limitelor prescrise, decizia asupra posibilităţilor punerii în funcţiune sau redării în exploatare (permanentă sau limitată) se va lua în urma analizei rezultatelor măsurătorilor în ansamblu, după cum urmează:

- de către conducerile direcţiilor tehnice ale filialelor, pe baza notei justificative întocmite de subunitate (secţie, centru etc.), pentru instalaţii cu tensiunea până la 110 kV şi, respectiv, pentru grupuri termoenergetice cu puteri până la 25 MW inclusiv.

1.2.5. Buletinele de încercări şi măsurători trebuie să fie clar formulate şi cu precizări asupra tipului de aparate de măsură folosite. Se recomandă ca măsurătorile periodice să fie repetate în aceleaşi condiţii cu aceleaşi tipuri de aparate. Buletinele vor conţine orice informaţie necesare pentru reproductibilitatea probelor în condiţii tehnice şi climatice necesare.

1.2.6. Pentru acele măsurători care prevăd comparaţii cu valori iniţiale de referinţă, se menţionează că prin valori iniţiale de referinţă se înţeleg următoarele:

  • valori de fabrică confirmate prin buletine sau prin alt act oficial, care se referă în mod expres la aparatul şi instalaţia electrică respectivă;
  • în lipsa buletinelor sau ale atelierelor de reparaţii (pentru produsele reparate), valorile obţinute la punerea în funcţiune sau la prima încercare profilactică se consideră valori de referinţă. Aceste valori comparate de către comisia tehnică de punere în funcţiune cu valorile de catalog din prospecte;
  • pentru utilaje vechi, la care nu există buletine de fabrică, nici buletine de punere în funcţiune sau de încercări profilactice, ca valori de referinţă se vor lua cele indicare în prezentul normativ.

1.2.7. Se recomandă şi compararea rezultatelor obţinute, privind caracteristicile de stare ale izolaţiei transformatoarelor, să fie făcute pentru condiţii identice sau apropiate în ceea ce priveşte temperatura, condiţiile atmosferice, clasa de precizie a aparatelor, metoda de măsurare etc. În funcţie de tipul probei, se pot lua în considerare coeficienţii de corecţie, în cazul în care condiţiile climatice nu se pot respecta.

1.2.8. Pentru mărimile care caracterizează starea echipamentului investigat, rezultatele verificărilor profilactice vor fi analizate ţinându-se seama şi de valorile măsurate anterior.

1.2.9. Buletinele de fabrică şi de la p.i.f. sunt valabile 6 luni pentru echipamentele de 110-400 kV şi 1 an pentru echipamentele de MT.

1.2.10. La periodicitatea probelor se va ţine seama că datele reprezintă intervale de timp maxime la care se efectuează proba respectivă.

1.2.11. Înainte şi după efectuarea oricărei măsuri şi, în special, a celor de izolaţie, sarcinile capacitive remanente vor fi descărcate electric, prin legare la pământ.

1.2.12. Înainte de efectuarea încercărilor şi măsurătorilor, suprafaţa exterioară a izolaţiei externe (treceri izolate, plăci izolate, carcase de porţelan etc.) va fi curăţat de praf şi murdărie, cu alcool de 90o sau tetraclorură de carbon, în scopul micşorării curentului de scurgere pe suprafaţă, curent care poate duce la rezultate eronate.

1.2.13. În funcţie de tipul echipamentului investigat, înainte şi după încercarea cu tensiune mărită a unui echipament, este obligatorie măsurarea rezistenţei de izolaţie a acestuia.

1.2.14. Înaintea probei cu tensiune mărită, la echipamentele care conţin fluide izolante trebuie să existe certitudinea că rezultatele încercării acestor fluide sunt corespunzătoare.

1.2.15. În exploatare, atunci când încercarea cu tensiunea mărită nu se poate face pe fiecare aparat dintr-o celulă de înaltă tensiune, se admite ca încercarea să se facă pe ansamblul celulei, şi anume la valoarea corespunzătoare aparatului cu tensiunea de încercare specifică ceea mai mică, cu menţionarea în buletin a acestei situaţii. Situaţiile în care echipamentele de 6-20 kV se încearcă în ansamblul celulei se stabilesc prin ITI. În general, în acest caz intră celulele prefabricate şi staţiile în care demontarea conexiunilor de legătură nu este posibilă.

1.2.16. Aparatele construite pentru o anumită tensiune, dar care funcţionează în instalaţii cu tensiuni nominale mai mici vor fi încercate corespunzător tensiunii nominale a instalaţiei în care funcţionează.

1.2.17. Efectuarea probelor cu tensiune mărită la aparatajul electric din exploatare s-a prevăzut numai la acele tipuri de aparate electrice, pentru care există instalaţii portabile de încercare.

Pe măsura procurării de instalaţii de încercare şi pentru aparate de tensiuni superioare, această probă devine probă de normativ.

În prezent, la punerea în funcţiune a aparatelor având U > 60 kV, pentru proba de tensiune mărită se vor lua în considerarea buletinele de încercare ale furnizorului sau buletinele eliberate de alte laboratoare de înaltă tensiune.

1.2.18. Având în vedere şi faptul că fabricantul echipamentelor este obligat să efectueze probe de control individual sau de tip la lucrările noi, beneficiarul investiţiei se va îngriji să obţină buletine de fabrică.

În cazul în care se contractează utilaje cu furnizori care nu asigură efectuarea acestor probe de control individual sau de tip la lucrările noi, beneficiarul investiţiei se va îngriji să obţină buletinele de fabrică.

În cazul în care se contractează utilaje cu furnizori care nu asigură efectuarea acestor probe de fabrică (eventual, echipament de fabricaţie străină), se va solicita prin contract efectuarea acestor probe.

1.2.19. Suplimentar, se pot executa şi alte probe, care să ateste calitatea echipamentului (de exemplu, la transformatoarele de putere cu tensiunea Un ³ 110 kV), ca de exemplu:

  • probe speciale la ulei;
  • variaţia curentului de absorbţie, în funcţie de tensiune;
  • detecţia descărcărilor parţiale prin metode ultrasonice;
  • investigarea prin metode de defectoscopie bazată pe analiza răspunsului în frecvenţă şi, respectiv, aplicarea impulsurilor de joasă tensiune etc.

1.2.20. Este recomandabilă utilizarea instalaţiilor de termoviziune pentru depistarea contactelor imperfecte în instalaţii sau a punctelor calde (în mod experimental şi pentru transformatoare), ceea ce poate permite diminuarea unor operaţii cu ocazia unor revizii tehnice sau, după caz, decalarea acestora.

1.2.21. Lucrările de întreţinere curentă (IC), reviziile tehnice (RT), reparaţiile curente (RC), reparaţiile capitale (RK), reconstrucţii-modernizări (RM) şi intervenţiile accidentale (IA) menţionate în normativ se execută la periodicităţile menţionare în normativul tehnic de reparaţii PE 016.

1.2.22. Tensiunile nominale date în prezentul normativ corespund tensiunilor celor mai ridicate pentru echipament indicate în standardul de coordonare a izolaţiei în instalaţiile electrice cu tensiuni peste 1 kV (STAS 6489/1-1980), după următoarea echivalenţă:

Tensiunea nominală, Un (kV) | Tensiunea cea mai ridicată pentru echipament, Un (kV)
6 | 7,2
10 | 12
15 | 7,5
20 | 24
30 | 36
35 | 42
60 | 72
110 | 123
220 | 245
400 | 420

1.3. Condiţii specifice de executare a încercărilor şi contoarelor pentru transformatoare, autotransformatoare de putere şi a bobinelor de reactanţă shunt în ulei (capitolele 5 şi 6) *)

*) În continuare, se va folosi numai termeni „transformator” şi se va înţelege şi „autotransformator”

1.3.1. În cadrul acestui normativ, la cap. 5 şi 6 sunt tratate transformatoarele şi autotransformatoarele executate conform prevederilor STAS 1703, precum şi bobinele de reactanţă shunt în ulei, în măsura în care se pot aplica prevederile standardelor la aceste bobine de reactanţă şi nu există alte prevederi sau instrucţiuni specifice acestora din urmă.

Pentru transformatoarele de putere uscate sau cu lichide neinflamabile, precum şi pentru cele etanşe, încercările, măsurătorile şi verificările se execută în conformitate cu instrucţiunile furnizorului.

1.3.2. Prevederile capitolelor 5 şi 6, referitoare la volumul încercărilor, măsurătorilor, verificărilor, la valorile de control, la limitele şi toleranţele admise, la periodicităţile acestor verificări, se aplică numai în măsura în care ele nu contravin prevederilor şi instrucţiunilor furnizorului (dar le completează).

1.3.3. După executarea încercărilor şi măsurătorilor prevăzute, este necesară interpretarea rezultatelor obţinute şi întocmirea buletinelor de verificare. În buletinele de verificare se va specifica, în afara rezultatelor obţinute, dacă echipamentele verificate corespund din punct de vedere tehnic şi pot fi puse sub tensiune şi date în exploatare.

Controlul şi aprobarea buletinelor de verificare se fac numai de către personalul tehnic împuternicit de conducerea întreprinderii.

1.3.4. Hotărârea cu privire la punerea sub tensiune, punerea în funcţiune sau funcţionarea în continuare a echipamentului se va lua nu numai pe baza comparării rezultatelor cu valori de control, în limitele şi toleranţele din prezentul normativ, ci şi din urmărirea evoluţiei acestor valori măsurate periodic de-a lungul timpului în exploatare (acestea se referă cu precădere la caracteristicile izolaţiei interne).

Indicatorii de stare ai izolaţiei (R60, Kab, tgd înfăşurării, Estr.ulei, tgdulei 90oC) vor fi interpretaţi în totalitatea lor şi nu individual, cu excepţia stării uleiului electroizolant, care va fi recondiţionat sau înlocuit dacă la măsurători se obţin valori necorespunzătoare pentru Estr. sau tgd 90oC ulei.

În cazul în care încercări şi măsurători de izolaţie rezultatele sunt necorespunzătoare, volumul şi tipul de probe pot fi extinse (repetarea unor probe noi, suplimentare), respectiv periodicitatea va fi micşorată, în scopul stabilirii exacte a stării transformatorului, a deciziei de urmează a fi luată: fie de menţinere în exploatare, fie de scoatere din exploatare şi de alegere a tehnologiei de tratare a izolaţiei (uscare, înlocuire de ulei etc.).

În asemenea cazuri, în care la încercările şi măsurătorile efectuate în condiţii normale unele rezultate nu corespund, conducerea exploatării, cu concursul furnizorului sau al altor specialişti, va efectua noi probe, va mări eventual volumul şi sortimentul probelor şi va micşora intervalul de probe, în scopul luării unor decizii corecte asupra stării transformatorului şi a măsurilor ce trebuie luate.

1.3.5. Înainte de proba de tensiune mărită este obligatorie determinarea stării izolaţiei prin R60, R60/R15, tgd , probe de ulei etc., iar după proba cu tensiune mărită se va repeta măsurarea R60, R60/R15.

1.3.6. Pe lângă încercările şi măsurătorile electrice, transformatoarele vor fi supuse şi controlului şi verificărilor privind funcţionarea corespunzătoare a părţilor mecanice, în conformitate cu instrucţiunile de montaj şi exploatare ale furnizorului sau prescripţiile RENEL.

1.3.7. În perioada cuprinsă între momentul terminării montajului şi momentul punerii în funcţiune, respectiv între momentul retragerii din exploatare pentru rezervă şi momentul repunerii în funcţiune, verificarea parametrilor de stare ai izolaţiei (măsurarea rezistenţei de izolaţie şi a tgd pentru izolaţia înfăşurărilor, respectiv măsurarea rigidităţii dielectrice şi a tgd pentru uleiul din cuvă şi conservator) se va efectua la intervale de:

  • 1 an pentru transformatoarele cu Sn < 63 MVA, de tensiuni nominale < 110 kV;
  • 6 luni pentru transformatoarele cu Sn > 63 MVA, de tensiuni nominale 110 kV, 220 kV, 400 kV.

În cazul în care în această perioadă, datorită neetanşeităţilor manifestate, au fost necesare remedieri sau completări cu ulei ale transformatorului, imediat după completarea cu ulei se vor efectua măsurătorile de izolaţie menţionate. La PIF se vor efectua toate probele cuprinse în prezentul normativ.

Încercări şi măsurători privind starea izolaţiei

1.3.8. Măsurarea caracteristicilor izolaţiei se efectuează pe timp frumos, la o umiditate relativă a aerului ambiant de cel mult 80% şi după curăţirea suprafeţei exterioare a trecerilor izolate cu alcool de 90o sau echivalent.

1.3.9. Încercările şi măsurătorilor se execută după umplerea cu ulei a transformatorului şi aerisirea corespunzătoare a acestuia la un interval minim de 12 ore după terminarea acestor operaţii.

1.3.10. Ordinea efectuării încercărilor şi măsurătorilor privind starea izolaţiei şi care vor preceda totdeauna încercările cu tensiune mărită este:

  • rigiditatea dielectrică a uleiului, eventual analiza redusă a uleiului, dacă se apreciază a fi necesară;
  • R60, R60/R15, tgd a izolaţiei înfăşurărilor în ulei.

1.3.11. Determinarea tgd a izolaţiei înfăşurărilor în ulei a transformatoarelor cu tensiuni până la 35 kV inclusiv este facultativă la cele din reţelele de distribuţie şi obligatorie pentru transformatoarele din centralele electrice bloc şi de servicii interne (exclusiv cele cu înfăşurări de MT/0,4 kV necuplate la generator). La transformatoarele de servicii proprii din staţiile electrice se va efectua măsurarea tgd la un interval de 2RT.

De asemenea, determinarea acestei mărimi este obligatorie pentru toate trafo cu tensiuni peste 110 kV inclusiv şi puteri peste 10 MVA inclusiv, indiferent de tensiune.

1.3.12. În buletinul de încercări se vor indica temperaturile izolaţiei la care s-au executat măsurătorile. Măsurătorile se execută la o temperatură a izolaţiei care să nu fie mai mică de 10oC.

1.3.13. Ca temperatură a izolaţiei transformatorului deconectat timp îndelungat (cel puţin 24 ore) şi care nu a fost supus încălzirii se ia temperatura straturilor superioare ale uleiului, măsurată cu termometrul.

1.3.14. În cazul încălzirii transformatorului, măsurarea rezistenţei de izolaţie se face după întreruperea încălzirii, dar nu mai devreme de 60 min în cazul încălzirii prin alimentarea înfăşurării (în scurtcircuit sau în curent continuu), iar în cazul încălzirii exterioare (inducţie ş.a.) nu mai devreme de 30 min.

1.3.15. Măsurătorile de izolaţie R60 şi tgd înfăşurării trebuie să se facă la PUF, pe cât posibil la o temperatură (ecart ± 5o C) apropiată de cea indicată în buletinul fabricii, dar nu mai mică de 10oC. Prevederea este obligatorie pentru trafo de medie şi mare putere. Măsurarea caracteristicilor izolaţiei se execută pe panta scăderii temperaturii, după liniştirea uleiului (circa o oră). Temperatura izolaţiei se determină înainte de măsurarea caracteristicilor izolaţiei.

Astfel:

- Pentru transformatoare şi autotransformatoare de puteri mari (100, 200, 250 şi 400 MVA) noi, măsurarea R60, tgd înfăşurării la punerea în funcţiune se va efectua la două valori de temperatură: 50o C ± 5o C şi Tfabrică ± 5o C sau la temperatura ambiantă, dacă aceasta este mai mare de Tfabrică ± 5o C (Tfabrică – temperatura la care s-au măsurat parametrii ce izolaţie în fabrică, valoare indicată în buletinul de fabrică).

Alegerea se va face în funcţie de anotimpul în care se execută măsurătoarea.

În continuare, periodic în exploatare, măsurătorile se vor executa la una din temperaturile de referinţă menţionate în buletinul de la PIF (ecart admis ± 5o C).

Valorile măsurate la PIF se compară cu valorile măsurate în fabrică, urmând ca în exploatare valorile măsurată să se încadreze în valorile limită admise la pct. 5.

Periodic în exploatare, rezultatele determinării valorilor pentru R60, tgd înfăşurării la una din cele două temperaturi de referinţă (± 5o C) se vor compara cu valoarea de referinţă a R60, tgd înfăşurării obţinută ca mai sus (în anul de bază), trebuind să se încadreze în valorile limită admise.

În cazurile în care apare o scădere bruscă a valorii măsurate a R60 (mai mare de 40%) într-un an faţă de anul anterior, se va face o analiză specială pentru stabilirea cauzelor şi măsurilor de remediere.

Valorile limită admise în exploatare pentru R60, tgd înfăşurării sunt indicate la pct. 5.2, col. 3, pct. 4, respectiv pct. 5.3, col. 3, pct. 3.

- Pentru transformatoare de medie putere (10-40 MVA) noi, cât şi pentru cele din exploatare, se va proceda la fel ca mai sus, cu menţiunea că în fabrică determinarea R60, tgd înfăşurării se va face numai pentru 2 temperaturi: 50o C şi pentru temperatura ambiantă.

- Pentru transformatoare de mică putere (S < 10 MVA) noi, cât şi pentru cele din exploatare, măsurarea R60 la PIF şi apoi periodic în exploatare se va executa la orice temperatură mai mare sau egală cu 10º C.

Reducerea rezistenţei R60 şi tgd pentru izolaţia înfăşurărilor la temperatura de referinţă în vederea comparării rezultatelor, se va face utilizând coeficienţii de variaţie K1, K2, K2, în funcţie de diferenţa de temperatură t (ºC), conform exemplelor de mai jos:

a) Recalcularea rezistenţei de izolaţie pentru o altă temperatură

Exemplu de calcul:

În buletinul de fabrică valoarea rezistenţei R60 măsurată între înfăşurarea de înaltă tensiune şi înfăşurarea de joasă tensiune legată la masă este 1450 MW la temperatura uleiului la partea superioară a cuvei de 21º C (t2).

În timpul măsurării la punerea în funcţiune temperatura a fost de t1 = 18º C, deci t = t2 – t1 = 3o C. Pentru această diferenţă de temperatură coeficientul K1 = 1,13 (vezi pct. 5.2). Deci, rezistenţa de izolaţie la 18º C va fi:

R60 = 1450 x 1,13 = 1639 MW

Se ştie că la PIF rezistenţa de izolaţie nu trebuie să fie mai mică de 70% din cea măsurată în fabrică.

Deci, rezistenţa de izolaţie minimă la punerea în funcţiune va fi de R60 = 1639 x 0,70 = 1147 MW

b) Recalcularea tg d a înfăşurărilor pentru o altă temperatură

Exemplu de calcul:

În buletinul de fabrică s-a precizat pentru valoarea tangentei unghiului de pierderi dielectrice (tgd) a izolaţiei între înfăşurarea de înaltă tensiune şi înfăşurarea de joasă tensiune legată la masă o valoare de tgd = 0,4%, la temperatura uleiului la partea superioară a cuvei de 21º C (t2).

La PIF, temperatura izolaţiei transformatorului (temperatura uleiului la partea superioară a cuvei) era de 18º C. Deci, t = 3oC, valoare care corespunde coeficientului K2 = 1,09 (vezi pct. 5.3).

Deci, valoarea tgd măsurată în fabrică şi readusă la 18ºC va fi:

tgd = 0,4/1,09 = 0,36%

La PIF, valoarea tgd poate fi mai mare faţă de valoarea măsurată în fabrică cu vel mult 30%.

Deci, valoarea maximă a tgd a izolaţiei înfăşurărilor în cazul menţionat, la punerea în funcţiune, trebuie să fie de cel mult (0,46 x 1,3) = 0,477%.

1.4. Condiţii specifice de executare a probelor de ulei

Definiţii privind uleiul electroizolant

a) Condiţii specifice

1.4.1. Probele de ulei pentru analiză se colectează, de preferinţă, pe timp senin, fără ceaţă, la ore cu umiditate atmosferică minimă (prânz etc.), fără vânt şi fără praf.

1.4.2. Pe ceaţă, vânt, praf, ploaie, lapoviţă, în general pe timp cu precipitaţii atmosferice, probele de ulei nu se colectează.

1.4.3. Uleiul electroizolant de provenienţă indigenă, existent într-un aparat, va putea fi completat cu ulei electroizolant tot de fabricaţie românească. Amestecul, în acest caz, se face fără restricţie. Nu se recomandă introducerea uleiului neaditivat TR 30 peste uleiul aditivat TR 25A.

1.4.4. În cazul aparatelor din import cu ulei străin, pentru completare este indicat a se utiliza ulei nou de acelaşi tip.

Completarea cu alt tip de ulei se va face numai dacă acesta este compatibil cu cel din echipament. Se impune efectuarea testului de compatibilitate la amestecare.

1.4.5. În cazul deteriorării calităţii, trebuie analizată cauza care a condus la această situaţie.

1.4.6. Conţinutul analizelor de ulei la diverse echipamente este indicat în anexa 21.2 (cap. 21).

1.4.7. Reglementări privind exploatarea uleiurilor sunt înscrise şi în PE 129/91 (definiţii, gospodărire, metode de analiză, interpretarea rezultatelor, recondiţionarea fizică etc.).

b) Definiţii

1.4.8. Ulei nou este uleiul livrat de rafinării, neutilizat şi având caracteristicile prevăzute în STAS 811; acest ulei nu poate fi utilizat fără a fi recondiţionat fizic.

1.4.9. Ulei nou recondiţionat fizic este uleiul indicat mai sus, care a fost recondiţionat fizic (uscat şi filtrat), în vederea aducerii la parametrii necesari utilizării.

1.4.10. Ulei din exploatare este ulei din echipamentele aflate în funcţiune.

1.4.11. Ulei din exploatare recondiţionat fizic este uleiul din echipament care, în urma unui tratament fizic (uscare, filtrare), corespunde parametrilor prescrişi în acest capitol, referitor la uleiul din exploatare.

[top]

2. GENERATOARE ŞI COMPENSATOARE SINCRONE

Standarde şi prescripţii de referinţă

STAS 1893-87 | Maşini electrice rotative. Condiţii generale
STAS 8211-84 | Maşini electrice sincrone trifazate. Metode de încercare
STAS 6910-87 | Agregate energetice. Vibraţii admisibile. Prescripţii
STAS 10784/1-77 | Turbogeneratoare. Condiţii tehnice generale de calitate
STAS 11614-88 | Înfăşurări statorice de înaltă tensiune ale maşinilor electrice rotative. Condiţii tehnice şi metode de încercare.
STAS 822/74 | Condiţii tehnice pentru hidrogeneratoare sincrone
STAS 832/73 | Condiţii tehnice generale pentru turbogeneratoare
CEI 34 | Recomandări pentru maşini electrice rotative
VDE 2056/1 | Criterii pentru aprecierea vibraţiilor mecanice ale maşinilor electrice
x x x | Instrucţiunile furnizorului exprimate în cartea tehnică a echipamentului

2.1. Măsurarea rezistenţei de izolaţie a înfăşurărilor şi determinarea coeficientului de absorbţie

Condiţiile de execuţie a probei

a) Măsurarea rezistenţei de izolaţie se face cu megohmmetrul, conform tabelului:

Tensiunea înfăşurărilor | Tensiunea megohmmetrului
£ 1000 | 500
1000-3000 | 1000
> 3000 | 2500-5000

Se măsoară şi se notează temperatura înfăşurărilor.

De preferinţă, măsurarea se face la temperatura mediului ambiant.

b) Pentru măsurarea rezistenţei de izolaţie a înfăşurării rotorice faţă de masă se va utiliza un megohmmetru de 1000 V.

c) Pentru aprecierea gradului de umiditate la maşini cu U ³ 3000 V şi P ³ 300 kW (sau ³ 3000 kVA) se măsoară R60 şi R15

Indicaţiile şi valorile de control

a) valorile obţinute nu trebuie să fie mai mici de 50% din datele de la PIF, la aceeaşi temperatură. În lipsa acestora, rezistenţa de izolaţie trebuie să fie:

- la maşini cu Un £ 1000 V

Riz > 1MW

- La maşini cu Un > 1000 V,

Riz ³ KUn(V) / [1000 + (S(kVA) / 100)] (MW)

Coeficientul K de variaţie a rezistenţei de izolaţie cu temperatura are valorile:

oC | 75 | 70 | 60 | 50 | 40 | 30 | 20 | 10
K | 1,0 | 1,2 | 1,8 | 2,6 | 3,9 | 5,5 | 8,5 | 12

b) RIZ > 1 MW

c) Kabs = R60/R15 ³ 1,3, pentru temperaturi ale înfăşurărilor între 10 şi 30ºC

Momentul efectuării probei

- PIF, RT, RC, RK

- Intervenţii la înfăşurări

2.2. Măsurarea rezistenţei de izolaţie a circuitului de excitaţie, inclusiv a suporturilor

Condiţiile de execuţie a probei

Cu megohmmetrul de 1000 V

Indicaţiile şi valorile de control

Valoarea minimă: 1 MW

Momentul efectuării probei

- PIF, RC, RK

2.3. Măsurarea rezistenţei de izolaţie a lagărului

Condiţiile de execuţie a probei

a) Cu maşina în stare de repaus măsurătorile se fac cu megohmmetrul de 500 V, conductele de ulei fiind racordate.

b) În timpul funcţionării se măsoară cu un voltmetru de curent alternativ tensiunile între capetele arborelui şi între corpul lagărului izolat şi placa de fundaţie cu pelicula de ulei şuntată.

Indicaţiile şi valorile de control

a) RIZ > 50% din valoarea d: referinţă sau în lipsa acesteia:

RIZ ³ 1 MW la turbogeneratoare

RIZ ³ 0,3 MW la hidrogeneratoare

b) Valorile tensiunii nu se normează.

Momentul efectuării probei

a) PIF şi după oricare intervenţie la lagăre

b) În timpul funcţionării: o dată pe lună

Observaţii

Dacă maşina nu are borna pentru măsură, se va monta o garnitură în fusul arborelui şi cuzinet. În zona acestui lagăr pe durata măsurătorii.

2.4.Măsurarea rezistenţei de izolaţie a traductoarelor de temperatură

Condiţiile de execuţie a probei

Cu megohmmetrul de 100-500 V

Măsurarea se va face la placa de borne a traductoarelor, după desfacerea legăturilor la pământ.

Indicaţiile şi valorile de control

RIZ ³ 0,5 MW

Momentul efectuării probei

- PIF

- RC

- RK

2.5. Măsurarea rezistenţei de izolaţie a buloanelor de fixare a statorului pe fundaţie, dacă sunt izolate

Condiţiile de execuţie a probei

Cu megohmmetrul de 500 sau 100 V

Indicaţiile şi valorile de control

RIZ ³ 1 MW

Momentul efectuării probei

- PIF

- RC

- RK

2.6. Încercarea izolaţiei înfăşurării statorice cu tensiune continuă mărită (facultativ)

Condiţiile de execuţie a probei

Tensiunea maximă de încercare Uînc.c.c. = 1,6 Uînc.c.a.

Creşterea tensiunii peste valoarea 0,5 Uînc.c.c. se va face în trepte de circa 2 kV. Viteza de creştere va fi constantă.

Se măsoară curentul de scurgere (fugă) şi se trasează curba:

Iscurgere = f (Uaplicat).

Curentul de scurgere se măsoară la 15 s după ridicarea tensiunii la o nouă treaptă. Proba se opreşte la apariţia cotului în curba de mai sus. Proba se face pentru fiecare fază în parte, celelalte două faze fiind legate la masă.

Indicaţiile şi valorile de control

Valorile curentului de scurgere nu se normează.

Se compară cu valorile măsurate anterior.

Momentul efectuării probei

În toate cazurile de la pct. 2.7.

Observaţii

Proba nu se poate executa la generatoarele răcite cu apă, dacă inelele colectoare de apă nu sunt izolate faţă de masă. Proba se poate totuşi face numai după uscarea prealabilă a circuitului hidraulic prin tehnica vidului.

2.7. Încercarea izolaţiei înfăşurării statorice cu tensiune alternativă mărită, 50 Hz (aplicată)

Condiţiile de execuţie a probei

Se încearcă fiecare fază separat faţă de masă, celelalte două faze fiind legate la masă.

Valoarea tensiunii de încercare:

Uînc = K (2Un + kV).

Înainte şi după efectuarea acestei probe se va măsura rezistenţa de izolaţie.

Indicaţiile şi valorile de control

Izolaţia trebuie să reziste la tensiunea de încercare timp de 1 min.

Valorile coeficientului K:

K = 1 în fabrică;

K = 1 pentru partea de înfăşurare înlocuită;

K = 0,85 la punerea în funcţiune;

K = 0,75 pentru toată înfăşurarea după reparaţia parţială sau după avarii care au afectat înfăşurarea statorică;

K = 0,65 profilactic.

Observaţie: bobinele noi, înainte şi pe parcursul montajului, se verifică conform instrucţiunilor furnizorului acestor bobine.

În cazul executării probei cu generatorul închis, se vor respecta indicaţiile din coloana 6, iar valoarea tensiunii de încercare se va reduce cu 2 kV.

Momentul efectuării probei

- PIF

- În urma unor solicitări electrodinamice anormale (scurtcircuit în apropierea bornelor, sincronizare defectuoasă etc.) dacă se consideră necesar.

- La orice intervenţii la înfăşurări, cu scoaterea barelor din crestături sau înlocuirea parţială a înfăşurării.

- Încercarea profilactică se va efectua dacă există incertitudini asupra stării bobinajului (îmbătrânirea izolaţiei, eroziuni, murdărie), cu ocazia reparaţiilor.

Observaţii

La înfăşurările răcite cu apă, proba se efectuează cu circuitul de apă în funcţiune. Conductivitatea apei trebuie să fie mult mai mică decât valoarea din exploatare indicată de furnizor. Încercarea cu tensiune mărită se execută, de regulă, cu generatorul deschis, pentru a se putea vizualiza locul cu defect şi să se stingă începutul de incendiu, dacă acesta apare, cu CO2 sau cu praf şi CO2.

- Încercarea se poate executa şi cu generatorul închis, însă numai în condiţiile existenţei în generator a unui mediu care stinge focul (CO2 sau H2 puritate nominală). În acest caz încercarea se execută numai în situaţia apariţiei unei solicitări electrodinamice anormale.

La generatoarele răcite cu aer se va urmări vizual efectul încercării şi se va interveni cu instalaţii de stins incendiul în cazul apariţiei unei flăcări.

2.8. Încercarea izolaţiei înfăşurării rotorice cu tensiune alternativă mărită

Condiţiile de execuţie a probei

Valoarea de bază a tensiunii de încercare notată cu Uînc.b este de 10 ori tensiunea nominală de excitaţie, însă 1000 V £ Uînc.b £ 3500.

În cazul turbogeneratoarelor încercarea se va executa cu valorile:

- rotor oprit, înainte de montarea bandajelor:

Uînc. = K (Uînc.b + 500 V)

- rotor oprit, cu bandaje montate:

Uînc. = K Uînc.b

- rotor pe standul de echilibrare la turaţie nominală:

Uînc. = K (Uînc.b – 1000 V)

- profilactic, în exploatare, încercarea se execută cu megohmmetrul de 1000 V.

În cazul hidrogeneratoarelor încercarea se execută cu valoarea:

Uînc. = K Uînc.b

Indicaţiile şi valorile de control

Izolaţia trebuie să reziste la tensiunea de încercare timp de 1 min. Valorile coeficientului K:

K = 1 în fabrică pentru rotor nou sau în caz de rebobinare completă;

K = 0,75 după reparaţii parţiale sau profilactic după avarii care au afectat înfăşurarea rotorică.

Momentul efectuării probei

- PIF

- La orice intervenţie la înfăşurare rotorică

Observaţii

Atenţie!

Încercarea cu megohmmetrul de 1000 V se va executa obligatoriu şi la turaţie nominală cu excitaţia scoasă din circuit.

2.9. Măsurarea variaţiei factorului de pierderi dielectrice (tgd) cu tensiunea aplicată la înfăşurările statorice

Condiţiile de execuţie a probei

Măsurătoarea se execută cu o punte Shering:

- Tensiunea de încercare: între 0,1 Un şi 0,8 Un în trepte de 0,1 Un.

- Proba se execută cu desfacerea legăturilor dintre borne şi barele capsulate.

- Se măsoară fiecare fază separat faţă de masă, celelalte două faze fiind legate la masă.

- La fiecare măsurătoare se va nota şi temperatura înfăşurării.

- Se trasează curba tgd = f (U).

- Se calculează variaţia capacităţii ca raport între diferenţa capacităţilor măsurate la 0,8 Un şi 0,2 Un şi capacitatea la 0,2 Un:

dC / C = [C(0,8) - C(0,2)] x 100 / C(0,2)

Indicaţiile şi valorile de control

Variaţia tgd între 0,2 Un şi 0,8 Un nu trebuie să fie mai mare de 20% faţă de valorile de referinţă (izolaţie în stare nouă) măsurate la aceeaşi temperatură a înfăşurării.

Tensiunea de apariţie a pragului de ionizare, respectiv cotul ce apare în curba tgd = t (U), trebuie să fie mai mare 0,6 Un. În cazul în care cotul nu este evident, se ia în consideraţie intersecţia asimptotelor la cele două porţiuni ale curbei.

Variaţia capacităţii nu trebuie să fie mai mare de 20% faţă de valoarea de referinţă (izolaţie în stare nou), măsurate la aceeaşi temperatură a înfăşurării.

Momentul efectuării probei

- PIF, RC, RK

- Intervenţii la înfăşurări cu scoaterea barelor din crestături

Observaţii

La generatoarele răcite cu apă, proba se face cu circuitul de apă în funcţiune.

Conductivitatea apei trebuie să fie mult mai mică decât valoarea din exploatare indicată de furnizor.

2.10. Verificarea barelor de legătură între generator şi transformator

Condiţiile de execuţie a probei

a) Încercare cu tensiune mărită alternativă aplicată izolaţiei barelor faţă de masă

Se efectuează cu barele separate de generator şi transformator.

Tensiunea de încercare:

Uînc. = 2,5 Un

b) Verificarea încălzirii (inclusiv elementele de susţinere)

Verificarea se face la proba de scurtcircuit a generatorului cu Iînc. = 1,2 In timp de 30 min.

Indicaţiile şi valorile de control

a) Izolaţia trebuie să reziste la tensiunea de încercare timp de 1 min.

b) Încălzirea nu trebuie să depăşească încălzirea admisă de clasa de izolaţie.

Nu trebuie să apară încălziri locale mai mari decât în rest.

Momentul efectuării probei

a) - PIF

- Intervenţii la bare, ecrane

b) - PIF

- Intervenţii la bare, ecrane

2.11. Măsurarea rezistenţei ohmice a înfăşurărilor statorice

Condiţiile de execuţie a probei

Măsurătoarea se execută cu metoda voltmetrului şi ampermetrului.

Se măsoară fiecare fază în parte. Se vor face câte trei determinări la trei curenţi diferiţi. Se calculează valoarea medie pentru fiecare fază.

Se măsoară şi se notează temperatura stabilizată a înfăşurării. Curentul maxim de încercare: 0,1 In

Indicaţiile şi valorile de control

Rezultatele măsurătorilor nu trebuie să difere cu mai mult de 5% între faze şi cu 5% faţă de valoarea din fabrică.

Momentul efectuării probei

- PIF, RC, RK

- Intervenţii la înfăşurări, cu scoaterea barelor din crestături

Observaţii

La generatoarele răcite cu apă, proba se face cu circuitul de apă în funcţiune.

Conductivitatea apei trebuie să fie mult mai mică decât valoarea din exploatare indicată de furnizor.

2.12. Măsurarea rezistenţei ohmice a înfăşurării rotorice

Condiţiile de execuţie a probei

Măsurătoarea se execută cu metoda voltmetrului şi ampermetrului.

Se vor face câte trei determinări la trei curenţi diferiţi. Se calculează valoarea medie.

Se măsoară şi se notează temperatura stabilizată a înfăşurării. Curentul maxim de încercare: 0,1 In

Indicaţiile şi valorile de control

Rezultatele măsurătorilor nu trebuie să difere cu mai mult de 5% faţă de datele din fabrică (la aceeaşi temperatură).

Momentul efectuării probei

- PIF, RC, RK

- La orice intervenţie la înfăşurare sau la conexiuni

2.13. Determinarea principalelor caracteristici electrice după învârtirea generatorului la turaţia nominală

Condiţiile de execuţie a probei

a) Caracteristica de scurtcircuit trifazat permanent la borne

Se ridică curba Ik = f (Iex) pentru valori crescătoare ale curentului statoric şi ale curentului de excitaţie. Curba se ridică până la valoarea curentului statoric:

Ik = 1,05 In.

În timpul probei se permit variaţii ale frecvenţei (turaţiei) până la ± 20% din valoarea nominală, fără corecţii.

Se măsoară curentii de faza pe cele trei faze si se face media lor aritmetica.

Se determina coeficientul de asimetrie a curentului nominal ca raportul dintre diferenţa între valorile maxime şi minime ale celor trei curenţi măsuraţi şi valoarea medie a lor:

ksl = (Inmax - Inmin) · 100 / Inmed

unde:

Inmed = (InR + InS + InT) / 3

b) Verificarea încălzirii barelor de legătură între generator şi transformator (inclusiv elementele de susţinere) se face după ridicarea curbei de scurtcircuit, la valoarea Ik = 1,2 In timp de 30 minute.

c) Caracteristicile de mers în gol

Se ridică curba Uo = f (Iex) pentru valori uniform crescătoare şi apoi uniform descrescătoare (fără reveniri la valori anterioare) ale tensiunii la bornele generatorului şi curentului de excitaţie.

Uo este valoarea maximă de încercare cu tensiune indusă a transformatorului bloc, în cazul în care este racordat.

Se măsoară cele trei tensiuni între faze şi se face media lor aritmetică.

Curba se ridică până la valoarea tensiunii la borne Uo = 1,1 Un pentru turbogeneratoare şi Uo = 1,3 Un pentru hidrogeneratoare.

În cazul în care nu se poate menţine turaţia (frecvenţa) constantă la valoarea nominală, valorile tensiunii se recalculează cu relaţia:

Uomed = Uo'med x nn/n'

unde:

Uo med este valoarea medie a tensiunilor măsurate la turaţia n’ diferită de turaţia nominală nn.

Se determină coeficientul de asimetrie al tensiunii nominale, ca raportul dintre diferenţa între valorile maxime şi minime între faze şi valoarea medie a lor:

ksu = (Unmax - Unmin) x 100/Unmed

unde:

Unmed = (UnRS + UnST + UnTR) / 3

Se măsoară tensiunea remanentă cu generatorul la turaţie nominală, cu excitaţia declanşată (gol neexcitat) după ridicarea caracteristicii de gol.

Se măsoară direct la bornele generatorului cele trei tensiuni între faze. Se face media lor aritmetică.

d) Se măsoară prin oscilografiere timpul de stingere al câmpului magnetic din circuitul rotoric. Se ridică curba Ugen = f (t) din momentul deconectării circuitului rotoric.

Încercarea se face la Un.

Indicaţiile şi valorile de control

Se compară cu caracteristicile date de furnizor.

a) Curentul de excitaţie la mers în scurtcircuit corespunzător curentului nominal nu trebuie să difere cu mai mult de 5% de valoarea de la PIF în stare nouă. Coeficientul de asimetrie al curentului nominal trebuie să fie mai mic de 1%.

b) Încălzirea nu trebuie să depăşească încălzirea admisă de clasa de izolaţie (STAS 1897/1-87). Nu trebuie să apară încălziri locale mai mari decât în rest.

c) Curentul de excitaţie la mers în gol, corespunzător tensiunii nominale, nu trebuie să difere cu mai mult de 5% de valoarea de la PIF în stare nouă.

Coeficientul de asimetrie al tensiunii nominale trebuie să fie mai mic de 1%.

Tensiunea remanentă trebuie să fie sub 100 V.

d) Timpul de stingere nu se normează. Abaterile faţă de caracteristicile indicate de fabrică sau faţă de valorile iniţiale nu trebuie să depăşească limitele de precizie ale instrumentelor de măsură.

Operaţia se repetă de 3-5 ori, cu urmărirea comportării ADR.

Momentul efectuării probei

a) PIF, RK

b) PIF, RK şi orice intervenţie la înfăşurări statorice şi rotorice

d) PIF lucrări la ADR

2.14. Încercarea fierului activ

Condiţiile de execuţie a probei

Încercarea constă în încălzirea fierului activ statoric prin inducţie.

Timpul de încercare, la o inducţie de circa 1 T, este de 90 min. iar la 1,41 T de 45 min.

Temperatura se măsoară cu termometre cu alcool sau termocuple în minimum 20 de puncte situate la periferia interioară a statorului, insistându-se pe zona suspectă.

Încercarea se execută cu rotorul scos.

Un număr de spire înconjoară statorul, trecând prin spaţiul interior. Numărul de spire se determină în funcţie de valoarea inducţiei, tensiunea sursei de alimentare şi secţiunea longitudinală a miezului statoric.

Observaţie: Citirea temperaturilor se face din 5 în 5 minute, după circa 30 min (pentru 1 T) şi respectiv, după circa 15 min (pentru 1,41 T) de la începerea probei.

Indicaţiile şi valorile de control

Diferenţa maximă de încălzire în diverse puncte să nu fie mai mare de 15oC.

La controlul vizual să nu existe zone cu izolaţia între tole carbonizată.

La palpare nu trebuie să existe zone supraîncălzite.

Momentul efectuării probei

- Depistarea deteriorărilor

- După intervenţii, reparaţii la fierul statoric

- După terminarea operaţiei de pachetare, dacă aceasta se face în centrală (la hidrogeneratoare)

2.15. Măsurarea întrefierului

Condiţiile de execuţie a probei

Măsurarea se face cu dispozitive speciale, în 4-8 puncte diametral opuse şi la ambele capete ale rotorului.

Indicaţiile şi valorile de control

Valorile obţinute nu trebuie să difere faţă de medie cu mai mult de 5% pentru turbogeneratoare şi 10% pentru hidrogeneratoare

Momentul efectuării probei

- PIF, RK

- Intervenţii care pot conduce la modificarea întrefierului

2.16. Verificarea etanşeităţii înfăşurărilor statorice răcite du apă

Condiţiile de execuţie a probei

Se face cu apă distilată recirculată şi schimbătorul de ioni izolant.

Valoarea presiunii şi furata probei se iau conform instrucţiunilor fabricii constructoare.

Dacă acestea lipsesc, proba se face la presiunea de 1-1,5 presiune nominală timp de 24 de ore şi o temperatură a apei de 50-60º C.

Indicaţiile şi valorile de control

Nu trebuie să apară umeziri sau scurgeri de apă.

Momentul efectuării probei

- PIF, RK

- Intervenţii la înfăşurări sau la circuitul de apă

2.17. Verificarea circulaţiei aerului în canalele de ventilaţie ale rotorului

Condiţiile de execuţie a probei

Conform instrucţiunilor date de constructor

În lipsa lor, proba se recomandă a se face cu aer la presiunea de 3 bar.

Indicaţiile şi valorile de control

Se verifică dacă sunt canalele astupare.

Momentul efectuării probei

- PIF

- După avarii care au condus la înfundarea canalelor.

2.18. Verificarea etanşeităţii răcitoarelor de hidrogen

Condiţiile de execuţie a probei

Verificarea se face conform instrucţiunilor furnizorului. În lipsa acestora proba se poate face:

a) cu apă la o presiune egală sau mai mare cu maximum 50% presiunea nominală timp de 30 minute;

b) cu aer comprimat la o presiune egală sau mai mare cu 50% presiunea nominală, timp de 30 minute.

Indicaţiile şi valorile de control

Presiunea nu trebuie să scadă cu mai mult de 1% din presiunea iniţială.

Nu trebuie să apară umeziri sau scurgeri de apă, în cazul probei cu apă.

Momentul efectuării probei

- PIF, RK

- Intervenţii la răcitoare

2.19. Verificarea etanşeităţii întregului generator sau compensator

Condiţiile de execuţie a probei

Proba se face conform instrucţiunilor furnizorului.

În lipsa acestora proba se face cu aer sau hidrogen la presiunea nominală a agentului de răcire timp de 24 de ore.

Indicaţiile şi valorile de control

Presiunea nu trebuie să scadă faţă de presiunea iniţială cu mai mult de:

1,2% în cazul testului cu aer;

4% în cazul testului cu hidrogen

Momentul efectuării probei

- PIF, RK

- Intervenţii la elementele de etanşare

2.20. Măsurarea impedanţei înfăşurărilor rotorice

Condiţiile de execuţie a probei

Cu voltmetrul şi ampermetrul, alimentând înfăşurarea rotorului de la o sursă de 220-400 V, 50 Hz.

Proba se face:

  • cu rotorul scos;
  • cu rotorul montat, oprit;
  • cu rotorul în turaţie.

Indicaţiile şi valorile de control

Valorile impedanţei întregului bobinaj nu trebuie să difere cu mai mult de 10% faţă de valorile din protocolul de recepţie, în stare nou.

Valorile impedanţei bobinelor rotorice trebuie să fie egale între ele la HG sau egale 2 câte 2 la bobinele perechi pe cei 2 poli la TG.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurarea rotorului.

2.21. Măsurarea variaţiei factorului de pierderi dielectrice (tgd ) al bornelor înfăşurării statorice

Condiţiile de execuţie a probei

Tensiunile de încercare:

Uînc = 0,2 Un şi Uînc = 0,8 Un

Proba se execută cu bornele decuplate de înfăşurare şi barele capsulate.

Indicaţiile şi valorile de control

Creşterea variaţiei tgd nu trebuie să fie mai mare de 30% faţă de valoarea de referinţă (borne noi).

Momentul efectuării probei

- PIF

- Reparaţii la borne

Observaţii

Proba se execută la turbogeneratoarele şi hidrogeneratoarele tip bulb.

2.22. Verificarea sistemului de excitaţie statică

Condiţiile de execuţie a probei

a) Măsurarea rezistenţei de izolaţie se face cu megohmmetrul. Valoarea tensiunii de încercare nu este permis să fie mai mare decât tensiunea maximă înscrisă a elementelor semiconductoare.

b) Verificarea formei de undă a tensiunii la bornele de curent continuu ale punţii redresoare (cu oscilograf sau osciloscop)

c) Verificarea transformatoarelor de forţă se face conform cap. 5.

Indicaţiile şi valorile de control

a) Riz ³ 50% din valoarea de referinţă

b) Se compară cu forma de undă oscilografiată la PIF.

Momentul efectuării probei

a) PIF, RC, RK

- La orice intervenţie la sistemul de excitaţie

b) PIF, RK

2.23. Măsurarea vibraţiei lagărelor

Condiţiile de execuţie a probei

Măsurarea se face cu maşina funcţionând în regim stabilizat la:

  • gol neexcitat;
  • gol excitat:
  • 0,5 din sarcina nominală pentru turbogeneratoare şi 0,25 - 0,5 - 0,75 pentru hidrogeneratoare şi compensatoare;
  • sarcina nominală
  • compensator pentru hidrogeneratoare (dacă este cazul).

Indicaţiile şi valorile de control

Valoarea amplitudinii duble a vibraţiei măsurate în micrometri nu trebuie să depăşească valorile:

Calificativul: | Bine | Satisfăcător | Admis
n (rot./min) | amplitudinea dublă (micrometri)
60-600 | 120 | 208 | 320
750 | 100 | 160 | 250
960 | 76 | 128 | 196
1200 | 60 | 100 | 160
1500 | 50 | 80 | 128
1890 | 40 | 68 | 100
2400 | 30 | 50 | 80
3000 | 24 | 40 | 60

Valoarea eficace a vitezei de vibraţii (în mm/s) nu trebuie să depăşească valorile:

Calificativul: | Viteza eficace (mm/s)
Bine | 0,46…2,8
Satisfăcător | 2,8…4,6
Admis | 4,6…7,1

Momentul efectuării probei

- PIF

- Înainte şi după revizii şi reparaţii

- Periodic: lunar în lipsa altor indicaţii ale furnizorului

2.24. Măsurarea descărcărilor parţiale la înfăşurările statorice (facultativ)

Condiţiile de execuţie a probei

Tensiunile de încercare: 0,2 Un; 0,4 Un; 0,6 Un; 0,8 Un

Proba se execută cu desfacerea legăturilor dintre borne şi barele capsulate.

Se măsoară fiecare fază separat faţă de masă, celelalte două fiind legate la masă. Încercarea se face odată cu proba de la pct. 2.10.

Se măsoară sarcina aparentă a descărcărilor parţiale măsurată în pC.

Încercarea se face numai la generatoarele cu tensiunea nominală mai mare de 10 kV.

Indicaţiile şi valorile de control

Valorile măsurate nu se normează. Se urmăreşte variaţia în timp a descărcărilor parţiale, creşterea valorilor fiind un indiciu privind starea necorespunzătoare a izolaţiei (îmbătrânire, poluare de suprafaţă).

Momentul efectuării probei

- PIF, RC, RK

Observaţii

La generatoarele răcite cu apă proba se face cu circuitul se apă în funcţiune. Conductivitatea apei trebuie să fie mult mai mică decât valoarea din exploatare indicată de furnizor.

[top]

3. MOTOARE DE CURENT ALTERNATIV

Standarde de referinţă

STAS 1893-87 | Maşini electrice rotative. Condiţii generale
STAS 8211-84 | Maşini electrice sincrone trifazate. Metode de încercare
STAS 7246-91 | Motoare asincrone trifazate de la 0,5 kW la 10000 kW. Metode de încercare
CE 34 | Recomandări pentru maşini electrice rotative

3.1. Măsurarea rezistenţei de izolaţie a înfăşurărilor. Determinarea coeficientului de absorbţie (Kabs)

Condiţiile de execuţie a probei

a) Măsurarea rezistenţei de izolaţie se face:

- cu megohmmetrul de 500 V pentru înfăşurări cu U < 500 V, între faze;

- cu megohmmetrul de 100 V pentru înfăşurări cu U = 500 - 1000 V, între faze;

- cu megohmmetrul de 2500 V pentru înfăşurări cu U > 3000 V, între faze.

Măsurarea rezistenţei de izolaţie se face la temperatura mediului ambiant.

La motoarele cu rotorul bobinat măsurătorile se fac separat pentru stator şi rotor.

b) Coeficientul de absorbţie

Kabs = R60/R15 se determină pentru înfăşurări cu U > 3000 V.

Indicaţiile şi valorile de control

a) Se recomandă verificarea cu formula:

Riz(MW) ³ KU(V) / [1000 + (P(kW) / 100]

Valorile coeficientului K sunt date la cap. 2, pct. 2.1.

b) Kabs = R60 / R15 ³ 1,3

Momentul efectuării probei

- PIF, RT, RC, RK

- Intervenţii la înfăşurări

- Înainte şi după încercarea cu tensiune mărită

3.2.Măsurarea rezistenţei de izolaţie a lagărului (în cazul lagărelor izolate)

Condiţiile de execuţie a probei

Măsurătorile se execută:

a) cu maşina în stare de repaus cu conductele de ulei racordate, folosind megohmmetrul de 500 V; se va izola în prealabil fusul de cuzinet;

b) în timpul funcţionării se măsoară cu voltmetrul de curent alternativ tensiunile între capetele arborelui şi între corpul lagărului şi placa de fundaţie cu pelicula de ulei şuntată.

Indicaţiile şi valorile de control

a) Rezistenţa de izolaţie nu trebuie să fie mai mică decât 50% din valoarea măsurată la ultima punere în funcţiune.

Momentul efectuării probei

a) PIF, RT, RK

- Intervenţii la lagăre

b) În timpul funcţionării, o dată pe lună

3.3. Măsurarea rezistenţei de izolaţie a bandajelor rotorice

Condiţiile de execuţie a probei

Se măsoară cu megohmmetrul de 500 V.

Indicaţiile şi valorile de control

Rezistenţa de izolaţie să fie mai mare de 1 MW.

Momentul efectuării probei

- PIF

- Intervenţii la bandaje sau la înfăşurări rotorice

3.4. Măsurarea rezistenţei de izolaţie a traductoarelor de temperatură

Condiţiile de execuţie a probei

Se măsoară cu megohmmetrul de 500 V la placa de borne a traductoarelor, după desfacerea legăturilor la pământ.

Indicaţiile şi valorile de control

Rezistenţa de izolaţie nu trebuie să fie mai mică de 0,5 MW

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări statorice

- Intervenţii la traductoare

3.5. Încercarea izolaţiei înfăşurărilor statorice cu tensiune alternativă mărită (50 Hz)

Condiţiile de execuţie a probei

Pentru maşini cu P ³ 50 kW, încercarea este obligatorie şi se efectuează după ce s-a măsurat rezistenţa de izolaţie. După încercarea cu tensiune mărită se măsoară din nou rezistenţa de izolaţie.

Indicaţiile şi valorile de control

Valoarea tensiunii de încercare este:

Uînc = K(2U + 1000V), dar nu mai mică de 1,5 kV.

Valorile coeficientului K sunt date la cap. 2, pct. 2.8.

Durata menţinerii tensiunii de încercare este de 1 min.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări

Observaţii

Bobinele noi, înainte de montare, şi apoi întreaga înfăşurare se verifică conform indicaţiilor furnizorului de bobine.

3.6. Încercarea izolaţiei înfăşurării rotorice cu tensiune alternativă mărită

Condiţiile de execuţie a probei

Încercarea este obligatorie numai pentru maşinile specificate la pct. 3.5:

a) motoare sincrone

b) motoare asincrone cu rotor bobinat

Indicaţiile şi valorile de control

Valoarea tensiunii de încercare menţinută timp de 1 min este:

a) Uînc = 10Un

cu condiţia

1500V £ Uînc. £ 3500V

b) Uînc.=2Un + 1000V

unde:

Un este tensiunea în circuit deschis în stare de repaus, măsurată între inele, cu tensiunea nominală aplicată înfăşurărilor primare.

Momentul efectuării probei

- PIF

- Investigaţii la înfăşurări

3.7. Măsurarea rezistenţei de izolaţie a dispozitivelor de pornire, reglaj şi stingere a câmpului

Condiţiile de execuţie a probei

Măsurarea rezistenţei de izolaţie se face:

- cu megohmmetrul de 500 V pentru tensiuni de funcţionare sub 500 V;

- cu megohmmetrul de 1000 V pentru tensiuni de funcţionare cuprinse între 500 şi 3000 V;

- cu megohmmetrul de 2500 V pentru tensiuni de funcţionare de peste 3000 V.

Indicaţiile şi valorile de control

Rezistenţa de izolaţie trebuie să fie cel puţin egală cu 0,5 MW

Momentul efectuării probei

- PIF

- Intervenţii la dispozitivele menţionate

3.8. Măsurarea rezistenţei ohmice a înfăşurărilor

Condiţiile de execuţie a probei

Măsurarea este obligatorie numai pentru motoare cu P ³ 50 kW. Se măsoară rezistenţa pe fiecare fază şi ramură (unde există).

Se recomandă metoda ampermetrului şi voltmetrului.

Indicaţiile şi valorile de control

Rezultatele obţinute nu trebuie să difere cu mai mult de 5% între faze. Pentru înfăşurările rotorice rezistenţa nu trebuie să difere cu mai mult de 5% faţă de datele de referinţă la aceeaşi temperatură.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări sau conexiuni

3.9. Verificarea integrităţii coliviei rotorice la motoarele asincrone

Condiţiile de execuţie a probei

a) Maşina montată şi cuplată cu mecanismul antrenat

Se utilizează aparatul DROC 5*) – ICEMENERG la pornire.

*) DROC 5 este trusa realizată la ICEMENERG, ce conţine aparatul şi anexele (detectorii inductivi). Aparatul este utilizat pentru depistarea defectelor de colivie pe durata pornirii motorului în instalaţie; anexele se utilizează pentru localizarea defectelor (lipituri proaste, fisuri) la rotorul demontat.

b) Rotorul demontat

Se utilizează detectorii inductivi din trusa DROC 5 – ICEMENERG sau dispozitive adecvate.

Indicaţiile şi valorile de control

a) Verificarea se face conform instrucţiunilor DROC 5.

b) Se acceptă abateri de până la 30% în minus de la valoarea medie măsurată, conform instrucţiunilor de utilizare a traductoarelor din trusa DROC 5.

Momentul efectuării probei

a) - PIF la toate maşinile

- Anual la maşinile cu pornire grea

- La doi ani la celelalte maşini

- În caz de necesitate

b) - După IA

- Ori de câte ori este extras rotorul.

Observaţii

a) Verificarea se face cu P ³ 100 kW.

Se consideră pornirea grea pornirea care depăşeşte 4 s (se poate determina şi cu DROC).

Se consideră necesitate apariţia zgomotului, vibraţiilor, asimetriei, creşterea timpului de pornire.

b) Verificarea se face la toate puterile

3.10. Măsurarea rezistenţei ohmice a reostatelor de pornire şi reglaj a rezistenţei de stingere a câmpului

Condiţiile de execuţie a probei

Se măsoară rezistenţa ohmică totală şi rezistenţa pe fiecare plot sau derivaţie.

Indicaţiile şi valorile de control

Rezultatele nu trebuie să difere cu mai mult de 10% faţă de datele de referinţă la aceeaşi temperatură.

Momentul efectuării probei

- PIF

- Intervenţii la dispozitivele menţionate

3.11.Încercarea de mers în gol

Condiţiile de execuţie a probei

Înainte de cuplarea mecanismului antrenat se verifică sensul rotaţiei.

Se măsoară Io.

Se măsoară vibraţiile.

Indicaţiile şi valorile de control

Rezultatele nu trebuie să difere cu mai mult de 10% faţă de datele de referinţă la aceeaşi temperatură.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări

- La schimbarea mecanismului antrenat

3.12.Determinarea parametrilor electrici la pornire

Condiţiile de execuţie a probei

Determinările se fac pentru motoare cu P ³ 500 kW, cu mecanismul antrenat cuplat în condiţii normale.

La pornire se măsoară:

- curentul absorbit;

- timpul de pornire;

- curentul absorbit la turaţie nominală;

- vibraţiile

Indicaţiile şi valorile de control

Caracteristicile de pornire trebuie să corespundă celor date de fabrică.

Momentul efectuării probei

- Intervenţii la înfăşurări

- Schimbarea mecanismului antrenat

3.13.Măsurarea întrefierului între stator şi rotor

Condiţiile de execuţie a probei

Măsurarea se face cu ajutorul calibrelor, la ambele capete, dacă lungimea statorului depăşeşte 300 mm.

a) La maşinile cu poli înecaţi măsurătorile se fac în patru puncte situate la 90º geometrice. Se repetă măsurătorile pentru încă două poziţii ale rotorului, decalate cu câte 90º geometrice faţă de cea iniţială.

b) Pentru motoare cu poli aparenţi, măsurătorile se fac sub mijlocul fiecărui pol şi se repetă pentru deplasări succesive cu un pas polar.

Dacă deplasarea rotorului este dificilă se admite a măsurătorile să se facă numai pentru nouă poziţii ale rotorului decalate cu 180º geometrice.

Indicaţiile şi valorile de control

Rezultatele nu trebuie să difere cu mai mult de 10% de valoarea medie.

Momentul efectuării probei

a) PIF pentru motoarele care se transportă demontate

- Intervenţii la polii motoarelor cu poli înecaţi

b) intervenţii la polii motoarelor cu poli aparenţi

3.14. Măsurarea vibraţiilor lagărelor

Condiţiile de execuţie a probei

Măsurătoarea se face la motoarele cu P > 50 kW, în funcţie de importanţa acestora.

Pentru restul motoarelor vibraţiile se măsoară numai în cazul în care este necesar.

Indicaţiile şi valorile de control

Vibraţiile nu trebuie să depăşească valorile:

  • 1,06 mm pentru turaţii de 3000 rot./min;
  • 0,10 mm, pentru turaţii de 1500 rot./min sau mai mici.

Momentul efectuării probei

- PIF

- Intervenţii la rotor sau stator

[top]

4. MAŞINI DE CURENT CONTINUU

Standarde de referinţă

STAS 1893-87 | Maşini electrice rotative. Condiţii generale
STAS 7814-89 | Maşini electrice de curent continuu. Metode de încercare

4.1. Măsurarea rezistenţei de izolaţie a fiecărei înfăşurări faţă de masă

Condiţiile de execuţie a probei

Măsurarea rezistenţei de izolaţie se face:

- cu megohmmetrul de 500 V la maşini cu Un £ 500 V;

- cu megohmmetrul de 1000 V la maşini cu Un > 500 V.

Indicaţiile şi valorile de control

Rezistenţa de izolaţie trebuie să aibă valori mai mari decât valoarea minimă dată de constructor sau cel puţin 70% din valoarea de referinţă.

Pentru maşini cu Pn < 1 kW, rezistenţa de izolaţie nu trebuie să scadă sub 1 MW.

Momentul efectuării

- PIF, RC, RK

- Intervenţii la înfăşurări

- Înainte şi după încercarea cu tensiune mărită

4.2. Măsurarea rezistenţei de izolaţie a bandajelor rotorice

Condiţiile de execuţie a probei

Se măsoară rezistenţa de izolaţie a fiecărui bobinaj faţă de masă. Măsurarea se face cu megohmmetrul de 100 V.

Indicaţiile şi valorile de control

Rezistenţa de izolaţie nu trebuie să scadă sub 1 MW.

Momentul efectuării

- PIF, RC, RK

- Intervenţii la înfăşurări sau bandaje

4.3. Încercarea izolaţiei înfăşurărilor cu tensiune alternativă mărită (50 Hz)

Condiţiile de execuţie a probei

Încercare se face numai pentru maşini cu Pn ³ 50 kW.

Încercare se face numai după măsurarea rezistenţei de izolaţie asupra fiecărei înfăşurări independente, toate celelalte înfăşurări fiind legate la masa maşinii.

Indicaţiile şi valorile de control

Valoarea tensiunii de încercare este:

Uînc. = 1kV + 2Un (kV), dar minimum 1,5 kV.

Durata menţinerii tensiunii de încercare este 1 min.

Se consideră că izolaţia a suportat încercarea, dacă nu au loc străpungeri.

Efectul corona sau apariţia DP (descărcări parţiale) nu se ia în considerare.

Momentul efectuării

- PIF

- Intervenţii la înfăşurări

Observaţii

Bobinele noi, înainte şi pe parcursul montajului, se verifică conform indicaţiilor furnizorului de bobine.

4.4. Măsurarea rezistenţei ohmice a înfăşurărilor statorice

Condiţiile de execuţie a probei

Se recomandă ca măsurarea să se facă prin metoda voltmetrului şi ampermetrului:

a) În montaj amonte, pentru înfăşurări derivaţie sau independente;

b) în montaj aval, pentru înfăşurările polilor auxiliari.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor nu trebuie să difere cu mai mult de 5% faţă de datele de referinţă raportate la aceeaşi temperatură.

Momentul efectuării

- PIF, RK

- Intervenţii la înfăşurări

4.5. Măsurarea rezistenţei ohmice a reostatelor de reglaj sau pornire, care fac parte din instalaţiile maşinii

Condiţiile de execuţie a probei

Se măsoară rezistenţa ohmică totală pe fiecare plot sau derivaţie.

Indicaţiile şi valorile de control

Valorile măsurate nu trebuie să difere cu mai mult de 10% faţă de valoarea de referinţă la aceeaşi temperatură.

Momentul efectuării

- PIF, RC

- Intervenţii la reostate

4.6. Măsurarea rezistenţei de izolaţie a reostatelor de reglaj sau pornire

Condiţiile de execuţie a probei

Se măsoară cu megohmmetrul de 2500 V.

Indicaţiile şi valorile de control

Valoarea rezistenţei de izolaţie trebuie să fie mai mică de 1 MW.

Momentul efectuării

- PIF

- Intervenţii la înfăşurări

4.7. Verificarea amplasării periilor în axa neutră

Condiţiile de execuţie a probei

Se aplică metoda alimentării cu curent continuu a înfăşurării de excitaţie.

Indicaţiile şi valorile de control

Dându-se o valoare prescrisă curentului de excitaţie, periile sunt considerate amplasate corect, dacă în raport cu alte poziţii ale lor, deviaţia acului milivoltmetrului este minimă la deconectarea bruscă a sursei.

Momentul efectuării

- PIF

- Modificări ale poziţiei suportului port-periei

4.8. Determinarea zonei de comunicaţie fără scânteie şi controlul calităţii comutaţiei

Condiţiile de execuţie a probei

Determinarea se face pentru maşini cu poli auxiliari cu putere Pn > 50 kW. La diferite sarcini, începând de la mersul în gol până la sarcina nominală, se determină limitele superioare şi inferioare ale polilor auxiliari, între care comutaţia rămâne practic fără scântei (întunecată). Domeniul mărginit de aceste limite este zona comutaţiei fără scântei.

Indicaţiile şi valorile de control

Compensarea este bine realizată dacă orice regim nominal de funcţionare se află în interiorul zonei de comutaţie fără scântei.

Momentul efectuării

- Intervenţii la înfăşurări

- Demontarea polilor

- În toate cazurile când apar scântei la perii

4.9. Ridicarea caracteristicii de mers în gol (pentru generatoare)

Condiţiile de execuţie a probei

Se ridică ambele ramuri ale caracteristicii, la creşterea şi descreşterea curentului de excitaţie. Valoarea maximă a tensiunii la borne este 1,3 Un şi se menţine timp de 5 min.

Indicaţiile şi valorile de control

Abaterile faţă de caracteristicile ridicate în fabrică sau anterior nu trebuie să depăşească limitele de precizie ale aparatelor de măsură folosite.

Momentul efectuării

- PIF

- Intervenţii la înfăşurări şi reostate

4.10. Ridicarea caracteristicii externe şi de reglaj (pentru generatoare)

Condiţiile de execuţie a probei

Se ridică curbele:

a) Uex = f(ts) pentru n = ct;

b) Iex = f(Is) pentru U = ct şi n = ct.

Indicaţiile şi valorile de control

Abaterile faţă de caracteristicile ridicate în fabrică sau anterior nu trebuie să depăşească limitele de precizie ale aparatelor de măsură folosite.

Momentul efectuării

- PIF

- Intervenţii la înfăşurări

4.11. Măsurarea întrefierului dintre stator şi rotor

Condiţiile de execuţie a probei

Măsurarea se face cu ajutorul calibrelor sub mijlocul fiecărui pol. Se repetă măsurătorile pentru fiecare poziţie a rotorului decalată cu un pas polar faţă de poziţia anterioară, până când decalajul ajunge la 180º.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor nu trebuie să difere cu mai mult de 10% faţă de valoarea medie.

Momentul efectuării

- PIF pentru motoarele care se transportă demontate.

- Intervenţii la poli

4.12. Măsurarea vibraţiilor lagărelor

Condiţiile de execuţie a probei

Se măsoară cu maşina în gol şi în sarcină pentru maşinile cu P ³ 100 kW.

Pentru restul maşinilor se execută de la caz la caz.

Indicaţiile şi valorile de control

Mărimea vibraţiilor nu trebuie să depăşească valorile:

  • 0,06 mm pentru maşinile cu turaţie de 3000 rot./min;
  • 0,1 mm pentru maşinile cu turaţie de 1500 rot./min şi mai mică.

Momentul efectuării

- PIF, RC

- Intervenţii la înfăşurări sau la sistemul de cuplare

[top]

5. TRANSFORMATOARE, AUTOTRANSFORMATOARE DE PUTERE

Standarde şi documente de referinţă
STAS 170/1.7-80 Transformatoare de putere în ulei

Instrucţiunile furnizorului din cărţile tehnice ale transformatorului şi accesoriile acestuia.

Instrucţiunile furnizorului din cărţile tehnice ale transformatorului şi accesoriile acestuia.

Instrucţiuni RENEL pentru verificări profilactice

5.1. Încercarea uleiului

Condiţiile de execuţie a probei

1) Recoltarea probelor, precum şi metodologia de încercare vor respecta standardele respective. Pentru proba de rigiditate dielectrică şi tangenta unghiului de pierderi dielectrice se vor respecta STAS 286 şi STAS 6799.

2) Probele vor fi recoltate în condiţii în care să nu se modifice starea uleiului existent în cuva trafo (se vor evita umezirea, poluarea cu impurităţi de orice natură provenite din mediul exterior sau în alt mod). Umiditatea relativă a mediului ambiant la prelevarea mostrelor de ulei trebuie să fie de maximum 80%.

3) Probele de ulei se vor preleva din transformatoarele în funcţionare, când temperatura uleiului la partea superioară a cuvei este de cel puţin 50º C.

4) Se acceptă ca la punerea în funcţiune a transformatorului nou, după reparaţia capitală sau la repunerea sub tensiune a unui trafo în rezervă, temperatura minimă a uleiului prelevat pentru probe să fie de +10º C.

5) În afara probelor colectate de la buşoanele de probe destinate acestui scop, se vor colecta probe de ulei de la fundul cuvei şi la fundul conservatorului, care pot fi cele mai semnificative. Se vor colecta probe de ulei şi de la izolatoare, conform instrucţiunilor furnizorului.

Indicaţiile şi valorile de control

1) Conform cap. 21

2) La izolatoarele umplute cu ulei, închise ermetic, nu se iau în mod obişnuit probe de ulei.

3) În cazul în care valorile şi condiţiile de control (vezi cap. 21) nu sunt total satisfăcute, volumul şi tipul probelor de ulei şi de izolaţie (R60, R60/R15, tgd înfăşurări etc.) se vor extinde (de exemplu, prin repetarea unor probe, determinarea conţinutului de apă prin metoda Karl-Fischer, determinarea punctului de inflamabilitate, analiza cromatografică a gazelor dizolvate etc.).

4) Analiza cromatografică a gazelor dizolvate în ulei pentru unităţile de transformare de 220 şi 400 kV se va face obligatoriu la PIF şi RT, conform programului, respectându-se procedurile specifice de prelevare a mostrelor de ulei, de analiză a gazelor şi interpretare a rezultatelor.

Momentul efectuării probei

Conform cap. 21 şi anexelor 21.1 şi 21.2

- Anual la trafo de putere aflate în starea operativă “rezervă rece”

5.2. Măsurarea rezistenţei de izolaţie a înfăşurărilor R60 şi a coeficientului de absorbţie R60/R15

Condiţiile de execuţie a probei

a) Măsurarea rezistenţei de izolaţie şi a coeficientului de absorbţie se execută conform STAS 1703/7-8 şi instrucţiunilor de exploatare.

1) Pentru transformatoarele cu două înfăşurări, măsurătorile se vor face cel puţin pentru combinaţiile:

IT - (JT + masă)

JT – (IT + masă)

2) Pentru trafo de putere cu 3 înfăşurări, măsurătorile se vor face cel puţin pentru combinaţiile:

(IT + MT) – (JT + masă)

MT – (IT + JT + masă)

JT – (IT + MT + masă).

3) Pentru autotransformatoarele de putere măsurătorile se vor face cel puţin pentru combinaţiile:

(IT + MT) – (JT + masă)

JT – (IT + MT + masă)

4) Temperatura de măsurare şi de raportare a rezultatelor este temperatura uleiului în straturile superioare ale uleiului în cuva transformatorului.

5) Măsurarea se va face la 2500 V c.c. după 15 s şi, respectiv, 60 s din momentul aplicării tensiunii de izolaţie.

Megohmmetrul de măsură trebuie să aibă putere suficientă (minimum 3 mA la scurtcircuit la bornele sale).

6) Măsurarea rezistenţei de izolaţie se efectuează la umiditatea relativă a aerului ambiant de cel mult 80%.

7) Măsurarea rezistenţei de izolaţie şi a coeficientului de absorbţie se face înainte de determinarea tgd şi a capacităţii înfăşurărilor, precum şi înainte şi după proba cu tensiune mărită. Pentru a putea face faţă comparaţiei cu valorile măsurate anterior, se recomandă folosirea aceluiaşi tip şi aceloraşi caracteristici de megohmmetru.

8) Aparatele de 100 V se vor folosi pentru înfăşurări peste 10 kV inclusiv.

10) Se pot folosi şi aparate de 5000 V, dar numai pentru înfăşurări peste 10 kV inclusiv, rezultatele obţinute fiind informative.

11) Rezistenţa de izolaţie a conductoarelor de legătură a megohmmetrului la trafo nu trebuie să fie mai mică decât limita de măsurare a megohmmetrului folosit.

12) Înainte de începerea măsurării, toate înfăşurările se pun la pământ cel puţin 5 min, iar între încercări toate înfăşurările vor fi puse la pământ cel puţin 2 min. Toate bornele accesibile ale fiecărei înfăşurări pe care se măsoară, precum şi cele la care nu se măsoară se leagă între ele (se scurtcircuitează).

13) Se vor respecta şi folosi în primul rând schemele de încercare din fabrică.

14) Măsurătorile se execută la o temperatură a izolaţiei (vezi pct. 1.3.13) apropiată de cea indicată în buletinul de fabrică (ecartul maxim admis va fi de ± 5º C) la trafo peste 10 MVA.

Se face menţiunea că temperatura indicată în buletinul de fabrică este temperatura uleiului în straturile superioare de ulei din cuvă.

15) La trafo sub 10 MVA, coeficientul K1 de variaţie a rezistenţei de izolaţie, în funcţie de diferenţa de temperatură Dt (ºC) are următoarele valori informative:

Dt (ºC) | 1 | 2 | 3 | 4 | 5
K1 | 1,04 | 1,08 | 1,13 | 1,17 | 1,22
tºC | 10 | 15 | 20 | 25 | 30
K1 | 1,5 | 1,84 | 2,25 | 2,75 | 3,4
tºC | 35 | 40 | 45 | 50 | 55
K1 | 4,15 | 5,1 | 6,2 | 7,5 | 9,2
tºC | 60 | 65 | 70 |  |
K1 | 11,2 | 13,9 | 17 |  |

La toate transformatoarele valorile reale ale coeficientului de raportare se determină din diagrama obţinută, măsurând rezistenţa de izolaţie R60 la temperatura de 50 ± 5º C si apoi dupã ce temperatura a scăzut la 20 ± 5º C (dreapta R12 = f (T).

Recalcularea valorii rezistenţei de izolaţie R60, măsurată pentru alte temperaturi (în scopul comparării cu valorile măsurate anterior etc.), se face ca în exemplul de la pct. 1.3.15.

b) Coeficientul de absorbţie Kabs. = R60/R15 = R60/R15 este raportul dintre rezistenţa de izolaţie măsurată cu megohmmetrul după 60 s şi rezistenţa de izolaţie măsurată după 15 s de la aplicarea tensiunii.

Indicaţiile şi valorile de control

a) Rezistenţe de izolaţie

1) Pentru transformatoarele noi, la punerea în funcţiune valoarea R60 nu va scădea sub 70% din valoarea de fabrică.

Ulterior, în exploatare, valoarea R60 nu va scădea sub valorile admise la pct. 4 de mai jos.

2) Pentru transformatoarele care au suferit o reparaţie în fabrică sau în ateliere specializate, cu înlocuirea parţială sau totală a izolaţiei înfăşurărilor şi/sau care au fost tratate şi uscate corespunzător (atât izolaţia, cât şi uleiul), valoarea R60 după tratare şi uscare, la punerea în funcţiune, nu va fi mai mică de 70% din valoarea măsurată în fabrică sau în atelierul de reparaţie.

3) Dacă s-a efectuat o reparaţie în condiţii de teren, fără înlocuirea totală sau parţială a izolaţiei sau înfăşurărilor şi la care partea activă a fost supusă influenţei factorilor de mediu exterior (umiditatea relativă 75%, durata expunerii 10 ore, temperatura părţii active mai mare de +10º C), nu se va proceda la uscare dacă după reumplerea rezistenţei de izolaţie nu va scădea sub 90% din valoarea măsurată înainte de începerea reparaţiei, iar celelalte caracteristici ale izolaţiei sunt corespunzătoare.

4) Valorile minime admise pentru exploatare la temperaturile izolaţiei de 20º C si de 50º C sunt:

Un (kV) | 20ºC | 50ºC
£ 60 | 300 | 90
110-220 | 600 | 180
400 | 1000 MW | 300

5) Pentru înfăşurările cu Un £ 500 V, la care nu există buletine ale fabricii, valoarea minimă a rezistenţei de izolaţie la 20º C va fi 2 MW .

b) Coeficientul de absorbţie (Kabs)

1) La PIF valorile lui Kabs nu trebuie să fie mai mici decât cele din fabrică cu mai mult de 5%.

2) Pentru transformatoarele aflate deja în exploatare, valoarea coeficientului de absorbţie nu se normează. Ea se analizează în ansamblul caracteristicilor izolaţiei transformatorului măsurate. În general, valoarea coeficientului de absorbţie, la 20º C, este:

Kab ³ 1,2 pentru transformatoare de putere cu U £ 110 kV;

Kab ³ 1,3 pentru transformatoare de putere cu U > 110 kV.

Ca urmare a umezirii izolaţiei sau a unor defecte de izolaţie, acest coeficient se micşorează, apropiindu-se de valoarea 1.

Momentul efectuării probei

- PIF

- RT, RC, RK

- La schimbarea uleiului

- La trafo de putere aflate în starea operativă „rezervă rece”, la fiecare 2 ani

Observaţii

La trafo cu racord direct în cablu şi cutie terminală special umplute cu ulei, măsurarea R60 şi R60/R15/R15 a înfăşurărilor respective se va efectua cu cablurile deconectate, cel puţin o dată la 6 ani.

În cazul unor valori măsurate peste 8000 MW, compararea cu valorile din fabrică nu mai este restrictivă, având în vedere erorile de citire pe scara megohmmetrului.

5.3. Măsurarea tangentei unghiului de pierderi dielectrice (tgd) şi a capacităţii izolaţiei complexe a înfăşurării

Condiţiile de execuţie a probei

1) Măsurarea tgd şi a capacităţii izolaţiei înfăşurărilor trafo se execută conform STAS 1703/7 şi instrucţiunilor de exploatare.

Pentru transformatoarele cu două înfăşurări, măsurătorile se vor face cel puţin pentru combinaţiile:

IT – (JT + masă)

JT – (IT + masă)

Pentru transformatoarele de putere cu trei înfăşurări, măsurătorile se vor face cel puţin pentru combinaţiile:

IT - (MT + JT + masă)

MT – (IT + JT + masă)

JT – (IT + MT + masă)

Pentru transformatoarele de putere se vor face cel puţin pentru combinaţiile:

(IT + MT) – (JT + masă)

JT – (IT + MT + masă)

2) Măsurarea tgd a izolaţiei înfăşurărilor se efectuează la o umiditate relativă a aerului ambiant de maximum 80%.

3) Măsurarea se efectuează după verificarea cu megohmmetrul a rezistenţei de izolaţie şi a coeficientului de absorbţie; de asemenea, această măsurătoare se execută înainte de proba cu tensiune mărită a izolaţiei trafo.

4) Tensiunea de măsură este 10 kV pentru înfăşurările cu tensiuni nominale de peste 10 kV inclusiv, iar pentru înfăşurările cu tensiuni nominale sub 10 kV tensiunea maximă de măsură va fi cea nominală a înfăşurării respective.

5) Asupra valorii măsurate se vor efectua corecţii, ţinând seama de tgd şi de capacităţile proprii ale conductoarelor folosite în schemă şi a schemei de măsurare propriu-zise, conform instrucţiunilor furnizorului punţii de măsură.

6) Înainte de începerea măsurării, toate înfăşurările se pun la pământ cel puţin 5 min, iar între încercări toate înfăşurările vor fi puse la pământ cel puţin 2 min.

7) Toate bornele accesibile ale fiecărei înfăşurări se leagă între ele (se scurtcircuitează).

8) Încercarea se execută pe rând între fiecare înfăşurare faţă de celelalte legate la masă. Se vor respecta şi folosi în primul rând schemele de încercare din fabrică.

9) Măsurătorile se execută la o temperatură a izolaţiei apropiată de cea indicată în buletinul de fabrică (ecartul maxim admis va fi de ± 5º C), dar nu mai mică de + 10º C, conform pct. 1.3.15.

Se face menţiunea că temperatura indicată în buletinul de fabrică este temperatura uleiului în straturile superioare de ulei din cuvă (la transformatoarele cu ulei).

10) Coeficientul K2 de variaţie a indicelui caracteristic al izolaţiei înfăşurărilor tgd , în funcţie de diferenţa de temperatură Dt (ºC), are următoarele valori orientative:

Dt (ºC) | 1 | 2 | 3 | 4 | 5 | 10
K2 | 1,03 | 1,06 | 1,09 | 112 | 115 | 125
 | 15 | 20 | 25 | 30 | 35 | 40
 | 1,51 | 1,75 | 2 | 2,3 | 2,65 | 3
 | 45 | 50 | 55 | 60 | 65 | 70
 | 3,5 | 4 | 4,6 | 5,3 | 6,1 | 7

11) La toate transformatoarele valorile reale ale coeficientului de raportare se determină din diagrama obţinută, măsurând tgd la temperatura de 50 ± 5 (ºC) si apoi dupã ce temperatura a scăzut la 20 ± 5 (ºC) (dreapta tgd = f(T)). Recalcularea tgd a înfăşurării măsurate pentru alte temperaturi în scopul comparării cu valorile măsurate anterior (în fabrică, la PIF ş.a.), se face ca în exemplul de la pct. 1.3.13.

Indicaţiile şi valorile de control

1) Pentru transformatoare noi, la punerea în funcţiune, valoarea tgd nu va trebuie să depăşească cu mai mult de 30% valoarea de fabrică.

2) Drept valori maxime la temperatura izolaţiei la 20º C pentru trafo reparate se vor lua cele din tabelul următor:

Un (kV) | £ 35 | 110 | 220
tgd (%) | 2 | 0,75 | 0,5

3) Pentru trafo din exploatare se dau următoarele valori maxime admise, la temperaturile izolaţiei de 20º C sau 50º C:

Un (kV) | 20º C | 50º C
< 10 | 4% | 11%
10-60 | 2,5% | 7%
110-220 | 2,5% | 7%
400 | 1,5% | 2,5%

Momentul efectuării probei

- Pentru trafo cu U ³ 110 kV şi S ³ 10 kV şi pentru trafo aferente centralelor electrice (de bloc şi de servicii interne), exclusiv cele cu înfăşurări de MT/0,4 kV necuplate la generator:

- la PIF;

- la RT;

- la RC şi RK;

- la schimbarea uleiului.

- Pentru celelalte trafo (vezi pct. 1.3.11)

- la PIF

- la RT;

- la RC şi RK;

- la schimbarea uleiului.

- la trafo de putere aflate în starea „rezervă rece”: la fiecare 2 ani

Observaţii

Trafo cu racord în cablu

Măsurarea tgd la înfăşurările racordate la cabluri se va face cu desfacerea cablurilor, şi anume la 6 ani, odată cu revizia transformatorului.

Măsurarea tgd a înfăşurărilor la trafo cu racord direct a bornelor la cablu se poate face şi mai repede, dacă celelalte măsurători periodice sau alte observaţii indică o înrăutăţire a izolaţiei interne a trafo.

5.4. Verificarea trecerilor izolate tip condensator prevăzute cu borna de măsură a capacităţii tgd

Condiţiile de execuţie a probei

1) Măsurarea rezistenţelor de izolaţie a tgd (tg C1 şi tg C2) se efectuează la o umiditate relativă a aerului ambiant de cel mul 80% şi numai după ce s-a curăţit izolatorul (inclusiv cel aferent bornei de măsură) cu alcool de 90º sau tetraclorură de carbon.

2) Măsurarea rezistenţei de izolaţie se face cu megohmmetrul de 2500 V c.c.

3) Măsurarea capacităţii C1 şi a tg C1 se efectuează la tensiunea de 10 kV c.a., 50 Hz, cu puntea în schemă directă.

4) Măsurarea capacităţii C2 şi a tg C2 se efectuează cu puntea în schemă inversă, la o tensiune de 2 kV c.a., 50 Hz, pentru trecerile izolate de fabricaţie Micafil, Passoni Villa, Dielectrica, F & G, iar pentru trecerile izolate livrate de alţi furnizori decât cei menţionaţi, valorile tensiunii de măsură vor fi conforme cu datele din buletinele de încercare ale furnizorului respectiv, sau cu datele din buletinul de PIF.

Indicaţiile şi valorile de control

1) Se măsoară:

a) Rezistenţa de izolaţie între calea de curent şi borna de măsură a trecerii izolate (Rc1):

- borna de măsură a trecerii izolate şi flanşa sa (RC2) şi, respectiv, între calea de curent şi flanşa trecerii izolate (RC1 + C2).

b) Tangenta unghiului de pierderi dielectrice tg C1 şi, respectiv, tg C2.

c) Capacităţile trecerii izolate C1 şi, respectiv, C2.

d) Presiunea sau nivelul uleiului în trecere izolată.

2) Valorile măsurate ale caracteristicilor menţionate la pct. 1 nu trebuie să depăşească limitele maxime admise precizate de fabrica constructoare a trecerii izolate respective (cap. 15).

Momentul efectuării probei

- PIF

- La intervenţii cu decuvare

- RT, RC, RK

5.5. Măsurarea rezistenţei ohmice a înfăşurărilor (vezi nota de la pct. 5.7, col. 4)

Condiţiile de execuţie a probei

1) Pentru măsurare se foloseşte metoda punţii sau metoda voltmetru-ampermetru, cu aparate de clasa 0,2, conform STAS 1703/7 şi instrucţiunilor de exploatare.

2) La trafo având neutrul inaccesibil se vor măsura rezistenţele între faze şi se vor determina prin calcul rezistenţele de fază.

3) Măsurarea se execută cu curent continuu la o valoare superioară cu 20% valorii curentului de mers în gol dat în buletinul de fabrică, în scopul saturării miezului magnetic, ceea ce duce la scurtarea timpului de stabilizare a indicaţiilor aparatelor de măsură.

Valoarea acestui curent se poate calcula:

în care:

Uc.c. este tensiunea bateriei;

Rbat – rezistenţa internă a bateriei;

Rtrafo – rezistenţa chimică a trafo;

Io este valoarea nominală a curentului de mers în gol.

4) În orice caz, curentul ce se aplică nu va depăşi 0,1 In, pentru a nu încălzi înfăşurarea în timpul măsurătorilor.

În timpul măsurării rezistenţei ohmice se notează temperatura înfăşurării.

Raportarea rezistenţei măsurate la o altă temperatură se face cu formula:

Rt2 = Rt1(T + t2) / (T + t1)

unde T = 235.

5) Măsurătorile se fac atunci când indicaţiile aparatelor de măsură s-au stabilizat.

Timpul din momentul aplicării curentului de măsură până la stabilizarea aparatelor se poate aprecia cu formula:

în care:

Un este tensiunea nominală pe fază (dacă se măsoară pe fază) a înfăşurării care se măsoară;

Uc.c. – tensiunea bateriei de curent continuu;

w = 2 x p x f

unde f este frecvenţa nominală (50 Hz).

Ca exemplu se poate arăta că, în anumite cazuri, acest timp poate atinge peste 30 min.

Indicaţiile şi valorile de control

Rezistenţa înfăşurărilor diferitelor faze măsurate pe aceleaşi prize nu trebuie să difere faţă de valorile din buletinul fabricii constructoare cu mai mult de 2%, raportat la aceeaşi temperatură. Ca valoare a temperaturii de măsură se ia valoarea medie aritmetică a temperaturilor uleiului la partea superioară a cuvei şi, respectiv, la partea inferioară a cuvei.

Tmedie = (Tu sup + Tu inf) / 2

Momentul efectuării probei

- RT

- RC, RK

La modificarea poziţiei comutatorului de reglaj la trafo (cu Sn ³ 10 MVA) cu comutator de reglaj în absenţa tensiunii.

5.6. Verificarea trafo de curent de tip inclus

Condiţiile de execuţie a probei

1) Verificările se efectuează atunci când umiditatea relativă a mediului ambiant este sub 80%.

2) Măsura rezistenţei de izolaţie se efectuează cu megohmmetrul de 500, 1000 sau 2500 V c.c.

3) Temperatura trafo de curent de tip inclus se consideră egală cu temperatura uleiului la partea superioară a cuvei.

4) Măsurarea rezistenţei chimice se face prin metoda punţii, cu o precizie de cel puţin 0,2.

5) Pentru măsurarea curentului şi a tensiunii la proba cu tensiune aplicată şi la verificarea caracteristicii de magnetizare, precizia de măsură va fi cel puţin 1,5.

6) După verificarea caracteristicii de magnetizare, în mod obligatoriu se va efectua operaţia de demagnetizare a trafo de curent de tip inclus, conform instrucţiunilor fabricii constructoare.

Indicaţiile şi valorile de control

Se efectuează următoarele verificări:

1) Controlul vizual exterior

Nu trebuie să existe deteriorări exterioare, scurgeri de ulei, murdărie pe placa cu bornele exterioare ale înfăşurării secundare a transformatorului de curent.

2) Măsurarea rezistenţei de izolaţie a înfăşurării trafo de curent de tip inclus faţă de miezul magnetic propriu şi faţă de carcasă (cadă există), puse la masă şi, respectiv, faţă de înfăşurările celorlalte transformatoare de curent incluse pe aceeaşi trecere izolată.

Valoarea rezistenţei să fie mai mică de 1000 MW la temperatura de 20ºC. Dacă măsurarea rezistenţei de izolaţie s-a făcut fără dezlegarea conexiunilor la circuitele secundare aferente, valoarea rezistenţei de izolaţie nu trebuie să fie mai mică de 2 MW la temperatura de 20ºC.

3) Încercarea izolaţiei înfăşurării transformatorului de curent de tip inclus cu tensiune aplicată, c.a., 50 Hz, timp de 1 min

Se încearcă izolaţia înfăşurării faţă de miezul magnetic propriu şi faţă de carcasă (dacă există), puse la masă şi, respectiv, faţă de înfăşurările celorlalte transformatoare de curent, inclusiv pe aceeaşi trecere izolată.

Conexiunile la circuitele secundare trebuie să fie dezlegate de la bornele înfăşurării trafo de curent de tip inclus.

Valoarea tensiunii de încercare se ia egală cu valoarea prevăzută în instrucţiunile fabricii constructoare a trafo de curent de tip inclus.

4) Măsurarea rezistenţei ohmice a înfăşurării secundare a trafo de curent de tip inclus

Valoarea măsurată nu trebuie să difere cu mai mult de ± 2% faţă de valoarea din buletinul de fabrică pentru transformatorul de curent respectiv.

5) Verificarea caracteristicii de magnetizare sau a punctului de control.

Se verifică caracteristica de magnetizare (curba volt-amper) a trafo de curent pe cât posibil la valori ale curentului apropiate de valorile menţionate în buletinul de fabrică pentru aceeaşi probă.

Caracteristica de magnetizare trebuie să aibă aceeaşi alură cu cea din buletinul de fabrică.

Dacă în instrucţiunile furnizorului se solicită numai verificarea caracteristicii de magnetizare în punctul de control, atunci la valoarea indicată de furnizor pentru curentul prin înfăşurare transformatorul de curent de tip inclus se măsoară tensiunea la bornele acestei înfăşurări.

Valoarea acestei tensiuni nu trebuie să depăşească valoarea limită precizată în instrucţiunile furnizorului.

Momentul efectuării probei

1) - PIF

- RT

- RC, RK

2) - PIF

- RT

- RC, RK

5.7. Verificarea comutatorului de reglaj sub tensiune

Condiţiile de execuţie a probei

1) Verificările se vor efectua în conformitate cu instrucţiunile furnizorului şi, în lipsa acestora, cu fişa tehnică a comutatorului respectiv.

2) Măsurarea forţei de acţionare a comutatorului se face cu dinamometrul.

3) Măsurarea rezistenţei de izolaţie a circuitelor de comandă, protecţie, semnalizare a servomotorului se face cu megohmmetrul de 1000 V c.c.

Indicaţiile şi valorile de control

Se efectuează următoarele verificări:

1) Verificarea calităţii uleiului din cuva ruptorului comutatorului de reglaj sub sarcină prin:

a) determinarea rigidităţii dielectrice a uleiului;

b) măsurarea tgd a uleiului la 90º C.

Rigiditatea dielectrică a uleiului din cuva ruptorului nu trebuie să fie mai mică de 100 kV/cm; în caz contrar, se va schimba uleiul.

2) Verificarea nivelului uleiului din cutia cu angrenaje

Nivelul uleiului va corespunde indicaţiilor furnizorului.

3) Verificarea corectitudinii conexiunilor cuvei ruptorului comutatorului de reglaj la cuva trafo şi, respectiv, la conservator.

Se verifică condiţia de egalizare a presiunilor în cuva trafo, condiţie de blocare a legăturii între cele două cuve în timpul funcţionării trafo şi, respectiv, posibilitatea evacuării gazelor şi a uleiului spre conservator.

4) Verificarea sensului corect de rotire a comutatorului.

5) Verificarea diagramei de comutare (succesiunea corectă a conductelor la ruptor, selector, inversor)

6) Controlul stării contactelor, al presiunii pe conducte la selector, inversor

7) Controlul vizual al stării şi gradului de uzură al contactelor, măsurarea rezistenţelor de contact şi de comutare

Verificări suplimentare precizate de furnizor privind elementele ruptorului

8) Măsurarea rezistenţelor de limitare

9) Controlul funcţionării corecte a degazorului (dacă acest accesoriu este montat de furnizor pe transformator)

10) Controlul dispozitivului de acţionare prin servomotor, şi anume

a) etanşeitatea dulapului trebuie să corespundă gradului de protecţie din cartea trafo;

b) starea fizică şi funcţionalitatea releelor, a contactelor, a microîntreruptoarelor, a termostatului, a rezistenţelor de încălzire ş.a.;

c) starea de uzură a elementelor mecanice de acţionare şi blocare;

d) starea legăturilor la pământ.

11) Măsurarea forţei de acţionare manuală a comutatorului

12) Măsurarea rezistenţei de izolaţie a circuitelor de comandă, semnalizare, protecţie

Rezistenţa de izolaţie nu trebuie să fie mai mică de 2 MW la 20ºC.

Momentul efectuării probei

1) Probele de la pct. 1, 2, 3, 4, 9, 10, 11 şi 12 se vor efectua la PIF, RT, RC, RK.

2) Probele de la pct. 5, 6 se vor efectua după reparaţiile la mecanismul de acţionare al comutatorului.

La RK, dar nu mai rar de o dată la 10 ani.

3) Proba de la pct. 7 se va efectua la periodicitatea fixată de furnizor în instrucţiunile sale, dar nu mai rar de o dată la 5 ani.

4) Proba de la pct. 8 se va efectua la RC şi RK şi, respectiv, cu prilejul intervenţiilor la ruptor.

Notă: Obligatoriu, cu prilejul RT, se va manevra comutatorul pe toate poziţiile de câteva ori consecutiv, pentru a curăţi suprafaţa contactelor.

5.8. Verificarea comutatorului la trafo fără reglaj sub sarcină

Condiţiile de execuţie a probei

Controlul stării comutatorului, al presiunii pe contacte

Se vor măsura rezistenţele chimice.

Indicaţiile şi valorile de control

Conform instrucţiunilor furnizorului şi, în lipsa acestora, conform fişei tehnologice

Momentul efectuării probei

- RC, RK, cu decuvare

- La orice decuvare

5.9. Verificarea grupei de conexiuni şi a polarităţii

Condiţiile de execuţie a probei

Conform STAS 1703/4

Indicaţiile şi valorile de control

Rezultatele verificării trebuie să confirme grupa înscrisă pe eticheta de fabricaţie a trafo.

Polaritatea trebuie să corespundă cu schema şi notaţiile de pe trafo.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări şi la conexiuni

- La modificarea conexiunilor sau a raportului de transformare pe placa de conexiuni exterioară sau interioară

5.10. Măsurarea raportului de transformare

Condiţiile de execuţie a probei

Se execută conform STAS 1703/7, înfăşurarea alimentată fiind cea de înaltă tensiune. Verificarea se va face începând cu alimentarea cu tensiune joasă de 220 sau 400 V c.a., 50 Hz, valoare ce va fi stabilită în funcţie de eroarea maximă admisă a rezultatelor (indicată în STAS) şi de aparatele de măsură disponibile.

Verificarea se face cu aparate de precizie de clasa 0,2.

Indi caţiile şi valorile de control

Raportul de transformare măsurat nu trebuie să difere cu mai mult de 0,5% faţă de cel indicat în buletinul de fabrică, eroarea fiind aceeaşi ca mărime şi sens pe toate ploturile (prizele înfăşurării) comutatorului, cu observaţia de la col. 5.

Momentul efectuării probei

- PIF

- Intervenţii la înfăşurări şi la conexiuni

- La modificarea conexiunilor sau a raportului de transformare pe placa de conexiuni exterioară sau interioară

- După declanşări prin protecţii la defecte interne

- După RK în atelier

Observaţii

În cazul folosirii metodei cu voltmetre, valoarea măsurată a raportului de transformare luată pe aceleaşi prize nu trebuie să difere cu mai mult de 2% între faze. La trafo echipate cu comutatoare de reglaj în sarcină, toleranţa nu va depăşi valoarea procentuală a unei trepte de reglaj).

5.11. Măsurarea pierderilor şi a curentului de mers în gol la tensiune scăzută (400-500 V).

Condiţiile de execuţie a probei

Se execută conform STAS 1703/7 şi instrucţiunilor de exploatare. Se recomandă ca măsurarea să se execute numai la trafo peste 10 MVA inclusiv şi peste 110 kV inclusiv.

Probele se execută înainte de a supune trafo la acele probe la care se foloseşte curentul continuu (R60/R15; R60/R15; R60. rezistenţe ohmice încălzirea prin alimentarea înfăşurărilor în curent continuu); în caz contrar este necesară, în prealabil, demagnetizarea miezului.

Măsurarea se poate face cu raportarea valorilor măsurate la tensiunea nominală dacă tensiunea de alimentare este între 1 şi 10% Un.

Ind icaţiile şi valorile de control

Valorile măsurate (vezi observaţia) pentru pierderile de mers în gol nu trebuie să difere de cele obţinute în fabrică şi înscrise în buletinul de fabrică (dacă acestea s-au efectuat la tensiune scăzută) sau de cele obţinute la PIF cu mai mult de 5% pentru trafo trifazate cu miez 3 coloane şi 10% pentru trafo trifazate cu miez cu 5 coloane.

Valoarea curenţilor de mers în gol pe cele 3 faze nu se normează, dar trebuie să fie compatibilă cu cea din fabrică în ceea ce priveşte raportul dintre ele.

Momentul efectuării probei

- PIF (în lipsa buletinului de fabrică)

- După reparaţie

Observaţii

Măsurarea se va efectua înainte şi după încercarea cu tensiunea mărită a înfăşurărilor în atelierele de reparaţii.

5.12. Măsurarea pierderilor şi a curentului de mers în gol la tensiune nominală

Condiţiile de execuţie a probei

Se va executa conform STAS 1703/7 şi a instrucţiunilor de exploatare.

Indicaţiile şi valorile de control

Valorile măsurate nu vor diferi de valorile iniţiale precizate în buletinul de fabrică cu mai mult de 5% la pierderile în gol şi 10% la curentul de mers în gol.

Momentul efectuării probei

- PIF (în lipsa buletinului de fabrică)

- După RK în atelier, care presupune demontarea înfăşurărilor sau intervenţii la miezul magnetic.

- Pentru trafo de distribuţie de 20/0,4 kV se va executa proba înainte de a lua hotărârea pentru repararea acestora.

Observaţii

Măsurarea se va efectua înainte şi după încercarea cu tensiune mărită a înfăşurărilor în atelierele de reparaţii.

5.13. Măsurarea tensiunii şi a pierderilor în scurt-circuit

Condiţiile de execuţie a probei

Se execută conform STAS 1703/7. Abaterea de frecvenţă nu va depăşi ± 3%.

Indicaţiile şi valorile de control

Abateri admise faţă de valorile iniţiale precizate în buletinul de fabrică

Pentru tensiunea de scurtcircuit:

- La trafo de distribuţie cu S £ 6,3 MVA şi Un £ 35 kV, abaterea admisă va fi £ +1% din Ukn%.

- La trafo cu puteri mari cu S ³ 10 MVA şi Un ³ 110 kV, abaterea admisă va fi £ 2% din Ukn%.

- Pentru pierderi în scurtcircuit abaterea admisă va fi £ 5%.

Momentul efectuării probei

- PIF numai în lipsa buletinului de fabrică

- După RK în atelier care presupune demontarea înfăşurărilor sau intervalului la miezul magnetic.

5.14. Încercarea izolaţiei cu tensiune aplicată de frecvenţă 50 Hz, 1 min

Condiţiile de execuţie a probei

1) Încercarea se va efectua cu tensiune aplicată, conform STAS 1703/7, asupra transformatorului complet montat.

2) Comutatorul de reglaj se pune pe poziţia corespunzătoare maximumului de spire ale înfăşurării (plotul 1).

Indicaţiile şi valorile de control

1) Valoarea tensiunii de încercare este egală cu:

- 100% Uif, unde Uif este tensiunea de încercare în fabrică (identică cu valoarea precizată în STAS 1703/7 pentru clasa de izolaţie respectivă, dacă în specificaţia tehnică a transformatorului nu s-a precizat o tensiune de încercare mai mare), pentru trafo la care s-a înlocuit complet izolaţia în urma reparaţiei în atelier;

- 85% Uif - pentru trafo la care s-au executat reparaţii cu înlocuirea parţială a bobinajelor sau a izolaţiei principale;

- 75% Uif - pentru trafo noi reparate, la care nu s-au făcut intervenţii la partea activă (demontarea acesteia, intervenţii în schema de izolaţie etc.) sau pentru trafo aflate în stare e depozitare.

2) În timpul încercării nu trebuie să apară străpungeri sau conturnări ale izolaţiei – observate vizual sau auditiv – sau alte anomalii.

Momentul efectuării probei

1) La PIF a trafo cu Un £ 20 kV, în lipsa buletinului de fabrică

2) La livrarea transformatorului de către atelierul de reparaţie specializat după RK

3) La trafo aflate în stare de depozitare o perioadă de timp de minimum 3 ani

5.15. Încercarea izolaţiei cu tensiune indusă mărită

Condiţiile de execuţie a probei

1) Încercarea se efectuează cu tensiune de c.a. indusă monofazat, conform STAS 1703/3, asupra trafo complet montat.

2) Frecvenţa tensiunii de încercare este mărită, în vederea reducerii puterii generatorului de tensiune.

3) Durata încercării (T) este corelată cu frecvenţa tensiunii de încercare (f), între cei doi parametri existând următoarea relaţie (conform STAS 1703/3): T = 60 x 100 / f

4) Comutatorul de reglaj se pune pe poziţia corespunzătoare maximului de spire ale înfăşurării (plotului 1).

5) Încercarea se efectuează numai dacă rezultatele încercărilor de la pct. 5.1, 5.2, 5.3, 5.4 sunt corespunzătoare.

Indicaţiile şi valorile de control

1) Valoarea tensiunii de încercare este stabilită în aceleaşi condiţii ca la pct. 5.14.

Valorile tensiunilor de încercare la proba cu tensiune indusă monofazată şi la proba cu tensiune aplicată, pentru trafo noi sau pentru trafo reparate, la care s-a înlocuit complet izolaţia (100% Uif), vor corespunde STAS 1703 (trafo având izolaţia de tipul hârtie-ulei), şi anume:

Um (kV) | Un (kV)
3,6 | 16
7,2 | 22
12,0 | 28
17,5 | 38
24,0 | 50
30,0 | 60
36,0 | 70
42,0 | 80
72,5 | 140
123 | 185
245 | 360
420 | 630

Um – tensiunea cea mai ridicată a înfăşurării (valoare efectivă);

Un – tensiunea nominală de ţinere pentru încercarea de scurtă durată cu tensiune aplicată sau indusă de frecvenţă industrială (valoarea efectivă).

2) În timpul încercării nu trebuie să apară străpungeri sau conturnări ale izolaţiei, observate vizual sau auditiv sau alte anomalii.

Momentul efectuării probei

1) La livrarea trafo de către atelierul de reparaţie specificat după RK

2) La trafo aflate în stare de depozitare o perioadă de timp de minimum 3 ani, la expirarea perioadei de depozitare

5.16. Încercarea izolaţiei cu tensiune mărită indusă trifazată de 50 Hz

Condiţiile de execuţie a probei

Neutrul înfăşurărilor se leagă la pământ.

Valorile tensiunii de încercare sunt:

Uînc = 1,1 - 1,3 Un, în funcţie de instrucţiunile furnizorului. În mod obişnuit, Uînc = 1,15 Un la trafo la care se folosesc butoane pentru strângerea şi presarea miezului magnetic, iar pentru celelalte trafo:

Uînc = 1,2 - 1,3 Un

Indicaţiile şi valorile de control

Izolaţia trebuie să reziste la tensiunea de încercare timp de 1 min.

În timpul încercărilor nu trebuie să apară străpungeri sau conturnări ale izolaţiei observate vizual, auditiv, din devierea acelor aparatelor de măsurat gaze sau alte anomalii.

După încercare se măsoară din nou raportul de transformare, pierderile şi curentul de mers în gol, precum şi R60.

Momentul efectuării probei

La PIF, în funcţie de posibilitatea de reglare a tensiunii de excitare (centrale electrice, comutator de reglaj)

5.17. Verificarea corespondenţei fazelor

Condiţiile de execuţie a probei

Se execută cu transformatorul complet montat

Indicaţiile şi valorile de control

Fazele trebuie să corespundă notaţiei de pe transformator şi, de asemenea, fazelor sistemului

Momentul efectuării probei

- PIF, RK

- Demontarea sau înlocuirea barelor şi a trafo

5.18. Verificarea continuităţii şi măsurarea rezistenţei legăturilor interioare (de punere la masă) a jugurilor axei magnetice, a schelelor inelelor de presare a circuitului etc.

Condiţiile de execuţie a probei

Conform instrucţiunilor de fabrică

Indicaţiile şi valorile de control

Conform instrucţiunilor de fabrică şi, în lipsa acestora, conform instrucţiunilor de exploatare

Momentul efectuării probei

- PIF cu decuvare

- PIF fără decuvare, numai la trafo care au legăturile respective fixate pe placa izolată de borne de pe partea superioară a cuvei trafo

5.19. Măsurarea rezistenţei de izolaţie a jugului, buloanelor, schelelor, pachetelor de tole

Condiţiile de execuţie a probei

Măsurarea se face cu megohmmetrul de 500 V, conform instrucţiunilor furnizorului.

Indicaţiile şi valorile de control

Valoarea rezistenţei de izolaţie R60 nu se no nu se normează, dar rezultatele măsurătorilor nu trebuie să fie mai mici de 70% din valorile de referinţă precizate în buletinele de fabrică.

Momentul efectuării probei

- PIF numai dacă e prevăzută placa de bone cu cuva trafo

- RC şi RK

5.20. Încercarea etanşeităţii la ulei a cuvei şi a accesoriilor trafo

Condiţiile de execuţie a probei

Încercare se efectuează în conformitate cu STAS 1703/7.

Suprapresiunea se obţine prin racordarea la conservator sau la robinetul de pe capac (dacă trafo este fără conservator) a unei ţevi ce se umple cu ulei până la înălţimea corespunzătoare valorii presiunii de încercare. În timpul încercării orificiul ţevii de respiraţie a conservatorului sau alte orificii vor fi obturate.

Temperatura uleiului nu va fi mai mică de +10º C.

Indicaţiile şi valorile de control

Proba de etanşeitate la ulei durează 5 ore.

Valoarea presiunii de încercare este de:

- 0,5 m coloană de ulei deasupra nivelului normal superior al acestuia în conservator (sau în cuvă, dacă trafo este fără conservator), pentru trafo cu cuve netede sau cu radiatoare de ţevi;

- 0,3 m coloană de ulei deasupra nivelului normal superior al acestuia în conservator (sau în cuvă dacă trafo este fără conservator) pentru trafo cu radiatoare din tablă ambutisată.

Momentul efect uării probei

- PIF

- RK

5.21. Încercarea etanşeităţii la vacuum înainte de umplerea sau completarea cu ulei (pentru trafo sosite fără ulei sau cu ulei în care spaţiul de sub capac este sub presiune de azot sau aer uscat)

Condiţiile de execuţie a probei

Se execută numai la trafo peste 110 kV la care umplerea, completarea cu ulei se fac sub vacuum şi la care cuvele sunt dimensionate la vacuum (orientativ: pentru trafo cu puteri de 10-40 MVA la 300-400 mm col. Hg şi puteri ³ 80 MVA la 20-30 mm col. Hg.

Ind icaţiile şi valorile de control

Se face în cuvă (conservatorul nu rezistă la vacuum şi va fi izolat) vidul prescris conform cărţii tehnice pentru umplerea sub vid a trafo, apoi se închide ermetic trafo şi peste o oră se măsoară din nou vidul.

Presiunea reziduală din cuvă nu trebuie să crească cu mai mult de 15 mm Hg/h.

Momentul efectuării probei

- PIF

- RC, RK

5.22. Verificarea înclinării conductelor de legătură între trafo şi conservator şi a capacului trafo

Condiţiile de execuţie a probei

Verificarea pantei conductelor de aerisire a oalelor izolatoarelor şi a camerei ruptorului de la comutatorul de reglaj în sarcină

Verificarea se efectuează conform instrucţiunilor furnizorului şi a fişelor tehnice specificate.

Indicaţiile şi valorile de control

Se va verifica înclinarea în sus a capacului cuvei trafo în direcţia releului de gaze, înclinare care trebuie să fie de 1-2%.

Se vor verifica panta conductelor ce leagă cuva, oalele izolatoarelor, camera ruptorului, trecând prin releele de gaze. Aceste conducte vor avea o pantă urcătoare spre releul de gaze şi conservator de 2-4%. Se va controla ca aceste conducte să nu fie obturate.

Momentul efectuării probei

- PIF

Intervenţii cu demontări ale conductelor de aerisire

5.23. Verificarea traductoarelor de temperatură (termometre, termorezistenţe, termocuple, indicator de pericol) de nivel ulei, de presiune ulei, presiune apă, releu de gaze şi a circuitelor (cablajelor) acestora

Condiţiile de execuţie a probei

Verificarea se efectuează conform instrucţiunilor furnizorului şi a fişelor tehnice specifice.

Verificare rezistenţei de izolaţie se face cu megohmmetrul de 500 V.

Indicaţiile şi valorile de control

Toate accesoriile trebuie să funcţioneze corect.

Rezistenţa minimă de izolaţie va fi de 2 MW la 20º C.

Momentul efectuării probei

- PIF, RT, RC, RK

- Lucrări în circuitele respective

5.24. Verificarea sistemului de răcire (inclusiv a dulapurilor cu elemente de comandă, protecţie, semnalizări şi a circuitelor eferente)

Condiţiile de execuţie a probei

Verificarea se efectuează conform instrucţiunilor furnizorului şi a fişelor tehnice specifice.

Măsurarea rezistenţei de izolaţie se face cu megohmmetrul de 500 V c.c. sau 1000 V c.c. pentru circuit.

Indicaţiile şi valorile de control

1) Se verifică funcţionarea corectă a:

- circuitelor de comandă, protecţie, semnalizare aferente sistemului de răcire;

- automaticii de intrare în funcţiune şi de scoatere din funcţiune a răcitoarelor;

- electroventilatoarelor şi a electropompelor de ulei.

2) Se verifică rezistenţa de izolaţie a electropompelor şi electroventilatoarelor, respectiv a cablajelor aferente.

Rezistenţa de izolaţie trebuie să fie de minimum 2 MW la 20º C.

3) Se verifică etanşeitatea dulapului.

4) Se verifică starea contactelor la relee, contactoare, conexiuni etc.

5) Se verifică rezistenţa de izolaţie a circuitelor de comandă, protecţie, semnalizare.

Rezistenţa de izolaţie trebuie să fie de minimum 2 MW la 20º C.

Momentul efectuării probei

- PIF, RT, RC, RK

- Lucrări în circuitele de comandă, protecţie, semnalizare

5.25. Verificarea protecţiei de cuvă

Condiţiile de execuţie a probei

Verificarea se efectuează conform instrucţiunilor furnizorului.

Măsurarea rezistenţei de izolaţie se efectuează cu megohmmetrul de 2500 V c.c.

Indicaţiile şi valorile de control

1) Se verifică rezistenţa de izolaţie a pieselor izolante ale cuvei faţă de pământ.

Rezistenţa de izolaţie nu trebuie să fie mai mică de 10 MW la 20º C în stare uscată.

2) Se verifică funcţionarea corectă a protecţie de cuvă.

Mome ntul efectuării probei

- PIF

- RT

5.26. Verificarea elementelor de protecţie la supratensiuni atmosferice

Condiţiile de execuţie a probei

Verificarea se efectuează conform instrucţiunilor furnizorului de descărcare, fişei tehnologice specifice şi cap. 14 din prezentul normativ.

Indicaţiile şi valorile de control

Condiţiile impuse vor corespunde instrucţiunilor furnizorului şi cap. 14

Momentul efectuării probei

- PIF

- RT

[top]

6. BORNE DE REACTANŢĂ SHUNT

Standarde de referinţă
STAS 1703/1 + 7 – 80 Transformatoare de putere în ulei

Instrucţiunile furnizorului din cărţile tehnice ale bobinei de reactanţă shunt şi accesoriile acesteia

6.1. Încercarea uleiului

Condiţiile de execuţie a probei

Condiţiile de recoltare a probelor de ulei sunt conforme cu PE 129.

Umiditatea relativă a mediului ambiant la prelevarea mostrei de ulei trebuie să fie de maximum 80%.

1) Metoda de determinare a tensiunii de străpungere – conform STAS 286

Indicaţiile şi valorile de control

Se vor efectua următoarele probe:

1) Determinarea tensiunii de străpungere

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

2) Metode de măsurare a tangentei unghiului de pierderi dielectrice – conform STAS 6799

Indicaţiile şi valorile de control

2) Măsurarea tangentei unghiului de pierderi dielectrice

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

3) Metoda de determinare a indicelui de aciditate – conform STAS 23

Indicaţiile şi valorile de control

3) Măsurarea indicelui de aciditate

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

4) Metoda de măsurare a conţinutului de acizi şi baze solubile în apă – conform STAS 22

Indicaţiile şi valorile de control

4) Măsurarea conţinutului de acizi şi baze solubile în apă

Valori limită conform anexei 6.1 pentru uleiul rusesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

5) Metode de măsurare a conţinutului de impurităţi mecanice – conform STAS 33

Indicaţiile şi valorile de control

5) Măsurarea conţinutului de impurităţi mecanice

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

6) Metode de verificare a punctului de inflamabilitate – conform STAS 5488

Indicaţiile şi valorile de control

6) Verificarea punctului de inflamabilitate

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

7) Metoda de măsurare a conţinutului de apă în ulei (metoda Karl-Fischer) – conform STAS 7041

Indicaţiile şi valorile de control

7) Măsurarea conţinutului de apă în ulei

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

8) Metoda de măsurarea a conţinutului de gaze dizolvate în ulei conform instrucţiunii specifice

Indicaţiile şi valorile de control

8) Măsurarea conţinutului de gaze dizolvate în ulei

Valori limită conform anexei 6.1 pentru uleiul rusesc

Momentul efectuării probei

- PIF, apoi la 10 zile, la 1 lună, la 3 luni, la 12 luni şi în continuare la intervale de un an

- RT, RC, RK şi conform anexei 21.1

Condiţiile de execuţie a probei

9) Metoda de efectuare a probei Natron – conform STAS 30

Indicaţiile şi valorile de control

9) Probe Natron

Valori limită conform anexei 6.1 pentru uleiul rusesc

Momentul efectuării probei

La uleiul nou înainte de utilizare

Condiţiile de execuţie a probei

10) Metoda de verificare a aspectului - conform STAS 34

Indicaţiile şi valorile de control

10) Verificarea aspectului

Uleiul trebuie să fie limpede, fără suspensii.

Momentul efectuării probei

Odată cu analizele cantitative

Condiţiile de execuţie a probei

11) Metoda de măsurare a tensiunii interfaciale – conform STAS 9654

Indicaţiile şi valorile de control

11) Măsurarea tensiunii interfaciale

Valori limită conform cap. 21 pentru uleiul românesc

Momentul efectuării probei

La PIF, la un an, la 3 ani şi apoi la intervale de 3 ani

Condiţiile de execuţie a probei

12) Metoda de verificare a stabilităţii la oxidare – conform STAS 6798

Indicaţiile şi valorile de control

12) Verificarea stabilităţii la oxidare

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

La uleiul nou înainte de utilizare

Condiţiile de execuţie a probei

13) Metoda de determinare a punctului de congelare – conform STAS 39

Indicaţiile şi valorile de control

13) Determinarea punctului de congelare

Valori limită conform anexei 6.1 pentru uleiul rusesc sau cap. 21 pentru uleiul românesc

Momentul efectuării probei

La uleiul nou înainte de utilizare

Condiţiile de execuţie a probei

14) Metoda de analiză cromatografică a gazelor dizolvate

Indicaţiile şi valorile de control

14) Analiza se face conform standardului specific

Condiţiile de execuţie a probei

15) Metoda de determinare a conţinutului de aditiv – conform STAS 12044

Indicaţiile şi valorile de control

15) Determinarea conţinutului de aditiv

Valori limită conform anexei 6.1

Momentul efectuării probei

- La uleiul nou înainte de utilizare

- RT

6.2. Măsurarea rezistenţei de izolaţie şi a coeficientului de absorbţie R60/R15 a înfăşurării (AX) şi a ecranelor electrostatice (E1 şi E2)

Condiţiile de execuţie a probei

1) Metoda de măsurare – conform STAS 1703/7-1980

2) Măsurarea se efectuează la o umiditate a mediului ambiant de maximum 80%.

3) Măsurarea se efectuează numai după ce sunt curăţate cu tetraclorură de carbon sau alcool de 90º, în mod corespunzător, izolatoarele de porţelan aferente înfăşurării, ecranelor magnetice şi bornei de măsură a trecerii izolate de IT.

4) Se măsoară rezistenţa de izolaţie în combinaţiile:

AX – (E1 + E2 + [image])

E1 – (AX + E2 + [image])

E2 – (AX + E1 + [image])

(E1 + E2)– (AX + [image])

dacă nu se indică alte combinaţii în buletinul de fabrică.

5) Măsurătorile se efectuează cu megohmmetrul de 2500 V c.c.

6) Măsurarea se efectuează la o temperatură a izolaţiei egală cu cea indicată în buletinul de fabrică ± 5º C, dar nu mai mică de +20º C.

7) Când măsurarea se face la două temperaturi, mai întâi se efectuează măsurarea la temperatura cea mai mare şi apoi la temperatura mai redusă.

8) Măsurarea se efectuează după minimum o oră de la deconectarea sursei exterioare de încălzire a bobinei.

9) Recalcularea valorii rezistenţei de izolaţie R60 măsurate pentru alte temperaturi, în scopul comparării cu valorile măsurate anterior, se face folosind coeficientul de variaţie a rezistenţei de izolaţie cu diferenţa de temperatură.

Acest coeficient se determină din diagrama rezultată, efectuând măsurarea rezistenţei de izolaţie la două temperaturi diferite [dreapta RIZ = f (T)].

10) Temperatura bobinei este considerată temperatura uleiului la partea superioară a cuvei bobinei.

11) Recalcularea nu se ia în considerare dacă diferenţa de temperatură (la efectuarea măsurătorilor în momente diferite) este mai mare de 5º C.

Indicaţiile şi valorile de control

1) La PIF rezistenţa de izolaţie R60 nu trebuie să scadă sub 70% din valoarea măsurată în fabrică, raportată la aceeaşi temperatură.

2) În perioada de exploatare rezultatele măsurătorii rezistenţei de izolaţie şi a coeficientului de absorbţie R60/R15 se va analiza în complexul rezultatelor tuturor verificărilor izolaţiei solide şi, respectiv, uleiului.

3) O urmărire specială a caracteristicilor izolaţiei solide, şi respectiv, a uleiului se va face din momentul în care în timpul exploatării rezistenţa de izolaţie a scăzut la 70% din valoarea măsurată în fabrică, raportată la aceeaşi temperatură.

Momentul efectuării probei

- PIF

- RT, RC, RK

6.3. Măsurarea tangentei unghiului de pierderi dielectrice a izolaţiei înfăşurării AX şi a ecranelor

Condiţiile de execuţie a probei

1) Metoda de măsurare – conform STAS 1703/7-1980

2) Măsurarea se efectuează la o umiditate a mediului ambiant de maximum 80%.

3) Măsurarea se efectuează numai după ce sunt curăţate cu tetraclorură de carbon sau alcool de 90º, în mod corespunzător, izolatoarele de porţelan aferente înfăşurării, ecranelor şi bornei de măsură a trecerii izolate de IT.

4) Se măsoară tgd a izolaţiei în combinaţiile:

AX – (E1 + E2 + [image])

AX – E1 ; (E2 + [image])

AX – E2 ; (E1 + [image])

dacă nu sunt indicate alte combinaţii în buletinul de fabrică.

5) Măsurătorile se efectuează cu puntea Schering.

6) Tensiunea de măsură este de 10 kV c.a. la ecranele E1 şi E2.

7) Măsurarea se efectuează la o temperatură a izolaţiei egală cu cea indicată în buletinul de fabrică ± 5º C, dar nu mai mică de + 20º C.

8) Când măsurarea se face la două temperaturi, mai întâi se efectuează măsurarea la temperatura cea mai mare şi apoi la temperatura mai redusă.

9) Recalcularea valorii rezistenţei de izolaţie R60, măsurate pentru alte temperaturi, în scopul comparării cu valorile măsurate anterior, se face folosind coeficientul de variaţie a tgd a izolaţiei, cu diferenţa de temperatură.

Acest coeficient se determină din diagrama rezultată, efectuând măsurarea tgd a izolaţiei la două temperaturi diferite [dreapta tgd = f (T)].

10) Temperatura bobinei este considerată temperatura uleiului la partea superioară a cuvei bobinei.

11) Recalcularea nu se ia în considerare dacă diferenţa de temperatură (la efectuarea măsurătorilor în momente diferite) este mai mare de 5º C.

Indicaţiile şi valorile de control

1) La PIF valoarea tgd a izolaţiei nu trebuie să depăşească cu mai mult de 30% valoarea măsurată în fabrică, raportată la aceeaşi temperatură.

2) În perioada de exploatare rezultatele măsurării tgd se vor analiza în complexul rezultatelor tuturor verificărilor efectuate asupra izolaţiei solide şi, respectiv, uleiului.

3) O urmărire specială a caracteristicilor izolaţiei solide şi, respectiv, a uleiului se va face din momentul în care timpul exploatării tgd a izolaţiei a crescut cu mai mult de 30% faţă de valoarea măsurată în fabrică, raportată la aceeaşi temperatură.

6.4. Verificarea trecerilor izolate tip condensator prevăzute cu bornă de măsură a capacităţii şi a tgd

Condiţiile de execuţie a probei

1) Metodele de verificare – conform 3.1. E-I 53/82 şi instrucţiunilor furnizorului

2) Temperatura uleiului la partea superioară a cuvei în timpul verificărilor: între + 15º C si + 35º C

3) Măsurarea rezistenţelor de izolaţie, a tgd c1 şi tgd c2 , respectiv a capacităţilor C1 şi C2, se efectuează la o umiditate relativă a aerului ambiant de cel mult 80% şi numai după ce s-a curăţit izolatorul (inclusiv cel aferent bornei de măsură) cu alcool de 90º sau tetraclorură de carbon.

4) Măsurarea rezistenţei de izolaţie se face cu megohmmetrul de 2500 V c.c.

5) Măsurarea capacităţii C1 şi a tgd c1 se efectuează la tensiunea de 10 kV c.a., 50 Hz, cu puntea Schering în schema directă.

6) Măsurarea capacităţii C2 şi a tgd c2 se efectuează la tensiunea de 5 kV c.a., 50 Hz, cu puntea Schering în schema inversă. Valoarea tensiunii de încercare trebuie scăzută la 1,5 kV c.a., dacă din buletinul de fabrică rezultă că C2 şi tgd c2 s-au măsurat la tensiunea de maximum 1,5 kV c.a., 50 Hz.

Indicaţiile şi valorile de control

1) Se măsoară:

1.1) Rezistenţa de izolaţie:

- RC1 – între calea de curent şi borna de măsură a trecerii izolate;

- RC2 – între borna de măsură a trecerii izolate şi flanşa trecerii izolate;

- RC1+ C2 – între calea de curent şi flanşa trecerii izolate.

1.2) Tangenta unghiului de pierderi dielectrice: tgd c1 şi tgd c2

1.3) Capacităţile C1 şi C2.

1.4) Presiunea sau nivelul uleiului în trecerea izolată.

2) Valorile măsurate ale caracteristicilor menţionate la pct. 1 nu trebuie să depăşească limitele maxime, precizate de fabrica constructoare, ale trecerii izolate respective (cap. 15).

3) Pentru trecerile izolate de 500 kV ruseşti:

- Rezistenţa de izolaţie a bornei de măsură nu trebuie să fie mai mică de 1500 MW.

- Valoarea tgd nu (tgd c1 şi tgd c2) nu trebuie să depăşească cu mai mult + 10% valoarea măsurată în fabrică.

- Valoarea capacităţilor C1 şi C2 nu trebuie să depăşească cu mai mult de + 20% valoarea măsurată în fabrică.

Momentul efectuării probei

- PIF

- RT, RC, RK

6.5 Măsurarea rezistenţei ohmice a înfăşurării

Condiţiile de execuţie a probei

1) metoda de măsurare este conform STAS 1703/80.

Se foloseşte metoda punţii.

2) Temperatura înfăşurării este considerată valoarea medie aritmetică a temperaturilor uleiului la partea superioară (Tu.s.) şi, respectiv, la partea inferioară (Tu.inf.) a cuvei:

Tinf. = (Tu.s. + Tu.inf.) / 2

3) După o perioadă mai îndelungată (circa 2 zile) de menţinere a bornei în starea deconectată de la reţea, temperatura uleiului la partea superioară şi, respectiv, la partea inferioară a cuvei este, practic, egală.

Indicaţiile şi valorile de control

Valoarea rezistenţei înfăşurării nu trebuie să difere cu mai mult de ± 2% de valoarea măsurată în fabrică, raportată la aceeaşi temperatură.

Momentul efectuării probei

- PIF

- RT, RC, RK

6.6. Verificarea trafo de curent de tip inclus

Condiţiile de execuţie a probei

1) Verificare se efectuează când umiditatea relativă a mediului ambiant este sub 80%.

2) Măsurarea rezistenţei de izolaţie se efectuează cu megohmmetrul de 500, 1000 şi 2500 V c.c.

3) Temperatura transformatorului de curent de tip inclus se consideră egală cu temperatura uleiului la partea superioară a cuvei.

4) Măsurarea rezistenţei ohmice se face prin metoda punţii, cu o precizie de cel puţin 0,2.

5) Pentru măsurarea curentului şi a tensiunii la proba cu tensiunea aplicată, precizia de măsurare va fi de cel puţin 1,5.

6) După verificarea caracteristicilor de magnetizare, în mod obligatoriu se va efectua şi operaţia de demagnetizare a trafo de curent de tip inclus, conform instrucţiunilor fabricii constructoare.

Indicaţiile şi valorile de control

Se efectuează următoarele verificări:

1) Controlul vizual exterior

Nu trebuie să existe deteriorări exterioare, scurgeri de ulei, murdărie pe placa cu bornele exterioare ale înfăşurării secundare a transformatorului de curent de tip inclus.

2) Măsurarea rezistenţei de izolaţie faţă de carcasa pusă la masă şi respectiv, faţă de celelalte trafo de curent de tip inclus din aceeaşi carcasă.

3) Valoarea rezistenţei de izolaţie nu trebuie să fie mai mică de 1000 MW la o temperatură de 20º C. Dacă măsurarea rezistenţei de izolaţie s-a făcut fără dezlegarea conexiunilor la circuitele secundare aferente, valoarea rezistenţei de izolaţie nu trebuie să fie mai mică de 2 MW la o temperatură de 20º C.

4) Încercarea izolaţiei înfăşurării secundare a trafo de curent de tip inclus cu tensiune aplicată, c.a., 50 Hz, timp de 1 min.

Se încearcă izolaţia faţă de carcasa proprie pusă la masă şi faţă de înfăşurările secundare puse la masă ale celorlalte trafo de curent de tip inclus din aceeaşi carcasă.

Conexiunile la circuitele secundare trebuie să fie dezlegate de la bornele înfăşurării trafo de curent de tip inclus.

Valoarea tensiunii de încercare este egală cu valoarea precizată în instrucţiunile fabricii constructoare a transformatorului de curent de tip inclus.

5) Verificarea polarităţii şi marcajelor corespunzătoare

6) Măsurarea rezistenţei ohmice a înfăşurării secundare a trafo de curent de tip inclus

Se măsoară rezistenţa pe toate prizele înfăşurării secundare.

Valoarea măsurată nu trebuie să difere cu mai mult de ± 2% faţă de valoarea din buletinul de fabrică pentru trafo de curent respectiv.

7) Verificarea caracteristicii de magnetizare sau a punctului de control

Se verifică caracteristica de magnetizare (curba volt-amper) a trafo de curent, pe cât posibil la valori ale curentului apropiate de valorile menţionate în buletinul de fabrică pentru aceeaşi probă.

Caracteristica de magnetizare trebuie să aibă aceeaşi alură cu cea din buletinul de fabrică.

Dacă în instrucţiunile furnizorului se solicită numai verificarea caracteristicii de magnetizare în punctul de control, atunci la valoarea indicată de furnizor pentru curentul prin înfăşurarea trafo de curent de tip inclus se măsoară tensiunea la bornele acestei înfăşurări. Valoarea acestei tensiuni nu trebuie să depăşească valoarea limită precizată în instrucţiunile furnizorului.

Momentul efectuării probei

- PIF

- RT, RC, RK

6.7. Verificarea etanşeităţii la ulei a bobinei

Condiţiile de execuţie a probei

Metoda de verificare – conform instrucţiunilor fabricii constructoare

Indicaţiile şi valorile de control

Condiţii de încercare – conform instrucţiunilor fabricii constructoare

Momentul efectuării probei

- PIF

- RC şi RK, care implică dezetanşeizarea bobinei

6.8. Verificarea etanşeităţii bobinei (cuvă) la vacuum înaintat

Condiţiile de execuţie a probei

Metode de verificare – conform instrucţiunilor fabricii constructoare

Indicaţiile şi valorile de control

Condiţii de încercare – conform instrucţiunilor fabricii constructoare

Momentul efectuării probei

RC şi RK, care implică dezetanşeizarea cuvei, tratarea izolaţiei etc.

6.9. Verificarea înclinării conductei de legătură dintre cuvă şi conservator, a conductelor de aerisire, a capacului bobinei

Condiţiile de execuţie a probei

Metode de verificare – conform instrucţiunilor fabricii constructoare

Indicaţiile şi valorile de control

1) Înclinarea conductelor în direcţia releului de gaze: 2 - 3%

2) Înclinarea capacului cuvei în direcţia releului de gaze: 1 - 1,5%

Momentul efectuării probei

- PIF

- RC şi RK, care implică demontarea conductelor sau înlocuirea bobinei

6.10. Verificarea traductoarelor de temperatură a indicatorului de nivel al uleiului în conservator, a releului de gaze, a manometrelor etc.

Condiţiile de execuţie a probei

Metode de verificare – conform instrucţiunilor fabricii constructoare

Indicaţiile şi valorile de control

Condiţii de încercare – conform instrucţiunilor fabricii constructoare

Momentul efectuării probei

- PIF

- RT, RC, RK

6.11. Verificarea instalaţiilor auxiliare (baterii de răcire, electropompe, electroventilatoare etc.)

Condiţiile de execuţie a probei

Metoda de verificare – conform instrucţiunilor fabricii constructoare

Indicaţiile şi valorile de control

Condiţii de încercare – conform instrucţiunilor fabricii constructoare

Momentul efectuării probei

- PIF

- RT, RC, RK

6.12. Verificarea dulapurilor cu elemente de comandă, control, protecţie, semnalizare, precum şi a cablajelor aferente acestora

Condiţiile de execuţie a probei

Metode de verificare – conform instrucţiunilor din cartea tehnică a bobinei

Indicaţiile şi valorile de control

Condiţii de încercare – conform instrucţiunilor fabricii constructoare

Momentul efectuării probei

- PIF

- RT, RC, RK

ANEXA 6.1

VALORI LIMITA ADMISIBILE ALE CARACTERISTICILOR ULEIULUI ELECTROIZOLANT RUSESC PENTRU BOBINELE DE REACTANTA CARE SUNT IN FUNTIONARE IN INSTALATIILE RENEL

Nr. crt. | Parametrii calitativi ai uleiului | Tipul uleiului
 |  | TKP |  |  |  | GK
 |  | Înainte de umplere | După umplere | La PIF | În exploatare | Înainte de umplere | După umplere | La PIF | În exploatare
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | Tensiunea de străpungere | 60 | 55 | 55 | 35 pentru 110 kV 45 pentru 400 kV | 70 | 55 | 65 | 65
2 | Tangenta unghiului de pierderi dielectrice la 90ºC (%), maximum | 1,5 | 2,0 | 2,0 | 7 pentru 110 kV 5 pentru 400 kV | 0,5 | 0,9 | 0,7 | 0,7
3 | Indicele de aciditate (mg KOH/g), maximum | 0,02 | 0,02 | 0,02 | 0,25 | 0,01 | 0,01 | 0,01 | 0,1
4 | Conţinutul de acizi şi baze solubile în apă | lipsă | lipsă | lipsă | lipsă | lipsă | lipsă | lipsă | lipsă
5 | Conţinutul de impurităţi mecanice (% masă), maximum | lipsă | lipsă | lipsă | lipsă | 0,001 | 0,001 | 0,001 | 0,001
6 | Punctul de inflamabilitate (ºC), minimum | 135 | 135 | 135 | 134 | 135 | 135 | 135 | 134
7 | Conţinutul de apă (%), maximum | 0,001 | 0,0025*) 0,001**) | 0,0025*) 0,001**) | 0,002**) | 0,001 | 0,001 | 0,001 | 0,002*)
8 | Conţinutul total de gaze dizolvate în ulei (%) | 0,1 | 0,1 | 0,1 | 1**) | 0,1 | 0,1 | 0,5 | 2
9 | Punctul de completare | 45 | - | - | 45 | 45 | - | - | 45
10 | Proba natron | 0,4 | - | - | - | - | - | - | -
11 | Viscozitate cinematică (%), maximum |  |  |  |  |  |  |  |
 | la +50ºC | 9 | - | - | - | 9 | - | - | 9
 | la -30ºC | 1500 | - | - | - | 1800 | - | - | -
12 | Stabilitatea la oxidare: |  |  |  |  |  |  |  |
 | - depuneri (% masă), maximum | 0,01 | - | - | - | 0,01 | - | - | -
 | - indicele de aciditate şi uleiului oxidant (mg KOH/g), maximum | 0,10 | - | - | - | 0,10 | - | - | -
13 | Conţinutul de aditiv antioxidant (% masă) | 0,2 | - | - | - | 0,2 | - | - | -

*) Cazul bobinelor cu conservator care permite contactul direct al uleiului cu aerul din atmosfera exterioară

**) Cazul bobinelor cu conservator cu membrană de protecţie

[top]

7. TRANSFORMATOARE DE TENSIUNE

Standarde de referinţă

STAS 11612/2 - 89 | Transformatoare de măsură
3.1. RE-I 53-91 | Instrucţiuni tehnologice de verificare a transformatoarelor de măsură (vol. II)

7.1. Încercarea uleiului din cuvă

Condiţiile de execuţia a probei

Proba se ia numai de la busonul de golire al cuvei, pe timp uscat, la temperaturi ambiante cuprinse între 10º si 30º C, de regulã în sezonul cald (perioada martie - octombrie, cu condiţia ca umiditatea relativă să fie de maximum 60%).

Proba de ulei se ia, de preferinţă, la transformatoarele de măsură în stare caldă (imediat după deconectare).

Încercarea uleiului se execută numai la transformatoarele de măsură de 110 kV de tip inductiv, precum şi la partea inductivă a transformatoarelor capacitive.

Luarea probelor din condensatoarele transformatoarelor de 110-400 kV de tip capacitiv este interzisă.

Indicaţiile şi valorile de control

Conform cap. 21 şi anexelor 21.1 şi 21.2

Momentul efectuării probei

Control cu curent

- PIF

- Intervenţii accidentale sau recondiţionări

- RT1), RC, RK

- Anual, la transformatoarele la care s-a constatat o înrăutăţire a izolaţiei principale sau în cazul unor valori la limită

Analiză redusă

Numai în cazul în care rezultatele nu sunt corespunzătoare.

Observaţii

a) La transformatoarele de fabricaţie străină, pentru care nu există ulei de rezervă pentru completări, proba nu este obligatorie la punerea în funcţiune.

b) La transformatoarele de 6-60 kV proba este facultativă. În loc de efectuare probei, se va înlocui uleiul la 6-10 ani, conform ITI.

c) La transformatoarele fabricate în România buletinele de fabrică sunt valabile la PIF dacă nu s-au depăşit 6 luni de la data emiterii lor.

7.2. Măsurarea rezistenţei de izolaţie a înfăşurărilor

Condiţiile de execuţia a probei

Măsurarea se execută cu megohmmetrul de 2500 V, la temperaturi ale mediului ambiant cuprinse între 10º si 30ºC, de regulã în sezonul cald (aprilie-septembrie).

Măsurarea se execută odată cu probele 7.1 şi 7.3.

Înainte de măsurare se curăţă carcasa de porţelan a transformatorului şi bornele de joasă tensiune.

Se măsoară succesiv rezistenţa de izolaţie între fiecare înfăşurare şi corpul metalic, precum şi între înfăşurări luate două câte două.

La transformatoarele inductive cu izolaţie degresivă şi bornă de legare la pământ inaccesibilă, precum şi la cele capacitive, măsurarea se execută numai între înfăşurările de joasă tensiune şi corpul electric, precum şi între ele.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor se compară cu datele de referinţă, faţă de care nu se admit scăderi sub:

- 50% la transformatoarele cu Un £ 110 kV;

- 70% la transformatoarele cu Un > 110 kV.

În lipsa unor valori de referinţă iniţiale, valoarea măsurată la transformatoarele din exploatare trebuie să fie mai mare decât:

- 2000 MW pentru înfăşurarea de înaltă tensiune;

- 50 MW pentru înfăşurarea de joasă tensiune (inclusiv pentru borna de nul a înfăşurării de înaltă tensiune a transformatorului de tensiune cu izolaţia degresivă).

Momentul efectuării probei

- PIF

- După intervenţii şi reparaţii accidentale

- RT1), RC, RK

- Anual la transformatoarele la care s-a constat o înrăutăţire a uleiului sau care prezintă valori ale parametrilor de izolaţie la limită

Observaţii

Buletinele de fabrică sunt valabile dacă nu s-au depăşit 6 luni de la date emiterii lor.

7.3. Măsurarea tangentei unghiului de pierderi dielectrice (tgd) la izolaţia principală

Condiţiile de execuţia a probei

Măsurarea se execută cu puntea Schering, la transformatoarele inductive de 110 kV şi la cele capacitive de 110-400 kV fabricate în România, de preferinţă la tensiunea nominală a transformatorului, dar nu mai puţin de 10 kV. Măsurarea tgd se execută, de obicei, în perioada aprilie-septembrie, la temperaturi ambiante cuprinse între 10º ºi 30º C. Pentru a se trage concluzii adecvate asupra stãrii izolaţiei transformatorului, măsurarea tgd trebuie asociată cu măsurarea rezistenţei de izolaţie şi analiza redusă a uleiului. Schemele de măsură utilizate sunt date în instrucţiunile de exploatare.

Indicaţiile şi valorile de control

Rezultatele se compară cu valorile de referinţă, faţă de care se admite o dublare a valorilor.

În cazul în care aceste valori lipsesc, se pot lua următoarele valori limită orientative pentru transformatorului TEMU-110 kV şi elementul capacitiv TECU 110 kV:

Ocazia verificării | tgd
 | Etanş | Respiraţie liberă | TECU
PIF | 1,2 | 1,8% | 0,37%
Exploatare | 3 | 5% | 0,37%
După recondiţionare | 1,2 | 1,8% | 0,37%

Momentul efectuării probei

a) PIF

- Intervenţii, reparaţii accidentale şi recondiţionări

- RT, RC, RK

- Anual, la transformatoarele la care s-a constat înrăutăţirea uleiului sau care prezintă valori limită ale tgd.

b) La TECU 110-400 kV, care au montate contoare în secundar, în puncte de schimb de energie, măsurătoarea se execută la PIF şi o dată la 4 ani.

Observaţii

a) Buletinele de fabrică sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor.

b) În exploatare, măsurările se vor executa numai în cazul când există utilajul adecvat pentru execuţia măsurării (fără erori datorate influenţelor exterioare) sau când se pot deconecta celulele vecine sau sistemul de bare vecin. La depăşirea valorii # din tabel, acestea se înlocuiesc putând fi montate în alt punct al schemei, acesta nefiind punct de schimb de energie.

7.4. Încercarea izolaţiei înfăşurărilor secundare cu tensiunea alternativă mărită

Condiţiile de execuţia a probei

Încercarea se execută cu 2 kV timp de 1 min.

Tensiunea se aplică succesiv între fiecare înfăşurare secundară şi celelalte legate la soclul (cuva) transformatorului.

Indicaţiile şi valorile de control

În timpul încercării nu trebuie să apară străpungeri sau conturnări.

Momentul efectuării probei

- PIF

- Intervenţii, reparaţii accidentale şi recondiţionări

- RK

Observaţii

Buletinele de fabrică sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor.

7.5. Încercarea izolaţiei înfăşurărilor primare cu tensiune alternativă mărită

Condiţiile de execuţia a probei

Valorile tensiunilor de încercare pentru transformatoarele fabricate în ţară sunt:

Um (kV) | 7,2 | 12 | (17,5) | 25 | (36) | (42) | (72) | 123 | 245 | 420
Uînc. (kV) | 18 | 25,2 | 34,2 | 45 | 63 | 72 | 126 | 207 166*) | 414 | 610

*) Cele cu nivel de izolaţie redus

Transformatoarele de import se vor încerca cu 90% din tensiunea de încercare din fabrică.

1) Transformatorul cu izolaţie plină

a) Încercarea izolaţiei exterioare şi a înfăşurării primare faţă de soclu (cuvă) se face aplicând tensiunea de încercare de la o sursă separată, între bornele înfăşurării primare legate între ele şi bornele înfăşurării (înfăşurărilor) secundare scurtcircuitate şi legate la corpul metalic al transformatorului şi la pământ.

Durata încercării este 1 min.

b) Încercarea izolaţiei între spire se face aplicând înfăşurării secundare o tensiune corespunzătoare suficientă pentru a induce în înfăşurarea primară tensiunea primară prevăzută sau aplicând direct tensiunea de încercare pe înfăşurarea primară. În ambele cazuri tensiunea trebuie măsurată pe partea de înaltă tensiune. În timpul încercării, soclul (cuva), câte o bornă a fiecărei înfăşurări secundare, precum şi una din bornele înfăşurării primare trebuie legate între ele şi la pământ.

Frecvenţa tensiunii de încercare trebuie mărită (100-200 Hz) pentru evitarea creşterii excesive a curentului de magnetizare (de mers în gol).

Pentru o frecvenţă de 100 Hz sau mai mult, durata încercării cu tensiune indusă este dată de formula:

în care:

fn = 50 Hz;

ft este frecvenţa tensiunii de încercare (100-200 Hz).

2) Transformatoarele cu izolaţie degresivă

a) Încercarea izolaţiei externe şi interne (izolaţia înfăşurării primare faţă de masă şi între spire) se face ca la pct. 1.b, cu diferenţa că borna înfăşurării primare, destinată a fi pusă la pământ în exploatare, trebuie pusă la soclu (cuvă) şi la pământ (în cazul în care legătura nu este realizată constructiv).

b) Încercarea bornei de legare la pământ a înfăşurării primare (în cazul în care ambele capete ale acestei înfăşurări sunt accesibile) se face cu o tensiune alternativă de 2 kV timp de 1 min.

3) Transformatorul de tensiune capacitiv

a) Încercare pe elemente componente

Condensatorul se încearcă la 0,85 din tensiunea de încercare prevăzută în tabel pentru transformatoarele cu izolaţie plină. Partea inductivă se încearcă cu tensiune indusă de frecvenţă mărită, cu valoarea de 40 kV. În serie cu transformatorul se încearcă şi bobina Lo. Capătul de izolaţie degresivă al înfăşurării transformatorului se va lega la masă.

b) Încercarea pe ansamblu

Încercarea se execută în condiţiile prevăzute la pct. 2.a, utilizându-se o tensiune de frecvenţă mărită (100-200 Hz).

Indicaţiile şi valorile de control

În timpul încercării nu este permis să apară străpungeri, conturnări, efluvii pe suprafaţa carcasei izolante sau zgomote neobişnuite în interiorul transformatorului.

Momentul efectuării probei

1) - PIF (numai transformatoarele inductive până la 35 kV inclusiv)

- Intervenţii şi recondiţionări

2) - PIF (numai transformatoarele inductive până la 35 kV inclusiv)

- Intervenţii şi recondiţionări

3.a) - RK şi IA sau după reparaţii în atelier, când elementele principale (condensatorul şi partea inductivă) sunt separate prin decuvare

b) - RK şi IA sau după reparaţii în atelier, când există instalaţii de încercare cu înaltă tensiune adecvate.

7.6. Măsurarea rezistenţei ohmice a înfăşurărilor (facultativ în exploatare)

Condiţiile de execuţia a probei

Măsurarea se execută la transformatoarele (elementele) inductive, în curent continuu, cu puntea Wheatstone sau cu metoda voltmetru-ampermetru. Măsurarea se execută pentru fiecare înfăşurare în parte.

Indicaţiile şi valorile de control

Rezultatul măsurării raportat la aceeaşi temperatură nu trebuie să difere cu mai mult de 2% faţă de valorile de referinţă.

Momentul efectuării probei

- PIF

- Intervenţii şi reparaţii accidentale la înfăşurări

- RK

7.7. Verificarea polarităţii înfăşurărilor

Condiţiile de execuţia a probei

Verificarea se face în curent continuu, conform metodelor indicate în instrucţiunile de exploatare.

Indicaţiile şi valorile de control

Polaritatea trebuie să corespundă cu notaţia bornelor.

Momentul efectuării probei

- PIF

- Intervenţii şi reparaţii accidentale la înfăşurări

7.8. Verificarea raportului de transformare

Condiţiile de execuţia a probei

Măsurarea se execută, de preferinţă, la tensiunea nominală, utilizând aparate de măsură şi transformatoare etalon de clasă 0,2 sau 0,5.

Verificarea se face pentru toate înfăşurările secundare.

Indicaţiile şi valorile de control

Rezultatele se compară cu datele din buletinul de fabrică sau datele înscrise pe eticheta transformatorului.

Momentul efectuării probei

- PIF

- Reparaţii accidentale

- RK

7.9. Determinarea erorilor de unghi şi de raport

Condiţiile de execuţia a probei

Verificarea se face cu instalaţii special destinate acestui scop.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor trebuie să se încadreze în limitele de erori prevăzute de STAS 11612/3,4 în vigoare.

Momentul efectuării probei

- Intervenţii şi reparaţii accidentale la înfăşurări

- Conform normativelor metrologice

7.10. Ridicarea caracteristicii de mers în gol

Condiţiile de execuţia a probei

Ridicarea caracteristicii se execută la transformatoarele inductive, pentru fiecare înfăşurare secundară în parte, prin alimentarea lor cu o tensiune până la 1,3 Un. În timpul verificării, atât înfăşurarea primară, cât şi celelalte înfăşurări sunt deschise.

Indicaţiile şi valorile de control

Curentul de mers în gol la Un nu a depăşi valorile de referinţă.

Momentul efect uării probei

- PIF

- Intervenţii şi reparaţii accidentale la înfăşurări

- RK

7.11. Măsurarea sarcinii secundare

Condiţiile de execuţia a probei

Măsurarea se execută după montajul definitiv al circuitului alimentat de transformatorul de tensiune, cu toate aparatele şi releele conectate.

Indicaţiile şi valorile de control

Sarcina măsurată nu trebuie să depăşească sarcina nominală a secundarului respectiv, pentru clasa de precizie dată.

Momentul efectuării probei

- PIF

- Modificări în circuitul de tensiune

- RK

7.12. Verificarea integrităţii circuitului antiferorezonant la trafo capacitive TECU 110-400 kV

Condiţiile de execuţia a probei

Proba constă în măsurarea căderii de tensiune pe rezistenţa cu silit (UR1) din circuitul antiferorezonant, conform metodologiei i) din circuitul antiferorezonant, conform metodologiei indicate în instrucţiunile de exploatare. În caz de dublu se măsoară prin rezistenţă (IR1).

1) Pentru transformatoarele conectate direct la bare (linte)

Proba se face prin alimentarea transformatorului dintr-o sursă independentă, cu ajutorul unei instalaţii de încercare mobilă. În cazul în care nu se dispune de o sursă mobilă de înaltă tensiune şi de mare putere, verificarea se poate face la o tensiune redusă (30 kV), aplicată direct pe unitatea de bază a ansamblului de condensatoare de înaltă tensiune, fixată pe capacul cuvei inductive.

Indicaţiile şi valorile de control

1) Pentru transformatoarele noi, valorile măsurate se compară cu valorile din buletinul de fabrică, faţă e care nu vor diferi cu mai mult de 20%.

2) Pentru transformatoarele din exploatare, se pot lua în considerare următoarele valori orientative pentru UR1 şi IR1:

- în cazul alimentării transformatorului la tensiunea nominală:

 | UR1 (V) | IR1 (A)
Trafo normal | 30-60 | 0,04-0,1
Trafo defect | < 30 > 60 | < 0,04 > 0,1

- în cazul alimentării unităţii de bază la 30 kV:

 | UR1 (V) | IR1 (A)
Trafo normal | 20-45 | 0,02-0,05
Trafo defect | < 20 > 45 | < 0,02 > 0,05

Momentul efectuării probei

- PIF

- La funcţionări intempestive ale protecţiilor

În cazul unor erori mari la măsurarea tensiunii

- RT1), RC, RK

1) Proba se execută la minimum 2 ani pentru transformatoarele fabricate în România şi la minimum 6 ani pentru transformatoarele de fabricaţie străină.

[top]

8. TRANSFORMATOARE DE CURENT

Standarde de referinţă

STAS 11612/1 - 88 | Transformatoare de măsură
3.1. RE-I 53-91 | Instrucţiuni tehnologice de verificare a transformatoarelor de măsură (vol. II)

8.1. Încercarea uleiului în cuvă

Condiţiile de execuţie a probei

Proba se ia numai de la buşonul de golire a cuvei, pe timp uscat, la temperaturi ale mediului ambiant cuprinse între 10º C si 30º C, de regulã în sezonul cald (perioada aprilie-septembrie), cu condiţia ca umiditatea relativă să fie mai mică de 80%.

Proba de ulei se ia, de preferinţă, la transformatoarele de măsură în stare caldă (imediat după deconectare). Încercările uleiului se execută numai la transformatoarele de măsură din reţelele de 110-400 kV.

Indicaţiile şi valorile de control

Conform cap. 21 şi anexelor 21.1 şi 21.2.

Momentul efectuării probei

Control curent

- PIF

- Intervenţii, reparaţii accidentale sau recondiţionări

- RT1), RC, RK

- Anual, la transformatoarele la care s-a constat o înrăutăţire a izolaţiei principale sau în cazul unor valori la limită

1) Proba se execută la minimum 2 ani pentru transformatoarele fabricate în România şi la minimum 6 ani pentru transformatoarele de fabricaţie străină.

Analiză redusă

Numai în cazul în care rezultatele controlului curent nu sunt corespunzătoare.

Observaţii

a) La transformatoarele de fabricaţie străină proba nu este obligatorie la punerea în funcţiune.

b) La transformatoarele de 6-10 kV, proba este facultativă. În loc de efectuarea probei, se va în locui uleiului la 6-10 ani, conform ITI.

c) La transformatoarele fabricate în România, buletinele de fabrică sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor.

8.2. Măsurarea rezistenţei de izolaţie a înfăşurărilor

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul de 2500 V, la temperaturi ale mediului ambiant cuprinse între 10º C si 30º C, de regulã în sezonul cald (aprilie-septembrie). În timpul măsurării, temperatura uleiului din transformatorul de curent verificat va fi aproximativ aceeaşi cu mediul ambiant.

Măsurarea se execută odată cu probele 8.1 şi 8.3. Înainte de măsurare se curăţă carcasa de porţelan a transformatorului şi bornele de j.t. Se măsoară succesiv rezistenţa de izolaţie între fiecare înfăşurare şi corpul metalic, precum şi între înfăşurări luate două câte două.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor se compară cu cele obţinute la PIF, faţă de care nu se admit scăderi sub:

  • 50% la transformatoarele cu Un £ 110 kV;
  • 70% la transformatoarele cu Un > 100 kV.

În lipsa unor valori de referinţă iniţiale, valoarea măsurată la transformatoarele din exploatare trebuie să fie mai mare decât:

  • 5000 MW pentru înfăşurări de înaltă tensiune (la transformatoarele de 110-400 kV);
  • 2000 MW pentru înfăşurarea de înaltă tensiune a transformatoarelor de 6-35 kV;
  • 10 MW pentru înfăşurarea de joasă tensiune.

Momentul efectuării probei

- PIF

- Dipă intervenţii şi reparaţii accidentale

- RT1), RC, RK

- Anual, la transformatoarele la care s-a constat o înrăutăţire a uleiului sau care prezintă valori ale parametrilor de izolaţie la limită

1) Proba se execută la minimum 2 ani pentru transformatoarele fabricate în România şi la minimum 6 ani pentru transformatoarele de fabricaţie străină.

8.3. Măsurarea tangentei unghiului de pierderi dielectrice (tgd) al izolaţiei principale

Condiţiile de execuţie a probei

Măsurarea se execută cu puntea Schering, la transformatoarele de 110-400 kV, de preferinţă la tensiunea nominală a transformatorului, dar nu la mai puţin de 10 kV.

Măsurarea tgd se execută, de obicei, în perioada aprilie-septembrie, la temperaturi ambiante cuprinse între 10º si 30º C. În timpul mãsurării, temperatura uleiului din transformatorul verificat va fi aproximativ aceeaşi cu a mediului ambiant. Schemele de măsură utilizate sunt date de instrucţiunile de exploatare.

Indicaţiile şi valorile de control

Rezultatele se compară cu valorile de referinţă.

Se consideră normală dublarea valorii iniţiale la 5 ani, indiferent dacă transformatorul este sau nu sub sarcină.

În cazul în care valorile de referinţă lipsesc, se pot lua următoarele valori limită orientative:

a) Pentru transformatoarele de curent de 110 kV:

Ocazia verificării | tgd a izolaţiei principale măsurată cu puntea de 10 kV
 | Etanş | Respiraţie liberă
PIF | 1,2% | 1,5%
În exploatare | 3% | 5%
Recondiţionare | 1,2% | 1,5%

b) Pentru transformatoarele de curent de 220-400 kV:

Ocazia verificării | tgd a izolaţiei principale măsurată cu puntea de 10 kV
PIF | 1%
În exploatare | 2,5%

Momentul efectuării probei

- PIF

- Intervenţii, reparaţii accidentale şi recondiţionări

- RT, RC, RK

- Anual, la transformatoarele la care s-a constat o înrăutăţire a uleiului sau care prezintă valori ale parametrilor de izolaţie la limită

Observaţii

Buletinele de fabrică sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor. În exploatare, măsurările la transformatoarele de 110-400 kV se vor executa numai în cazul când există utilajul de măsură adecvat pentru executarea măsurării (fără erori datorate influenţelor exterioare) sau când se pot deconecta celulele sau sistemul de bare din apropiere.

8.4. Încercarea izolaţiei înfăşurării secundare cu tensiune alternativă mărită

Condiţiile de execuţie a probei

Încercarea se execută cu:

- 2 kV – 1 min., pentru înfăşurările având un curent nominal de 5A;

- 4 kV – 1 min, pentru înfăşurările având un curent nominal de 1 A şi o putere nominală egală sau mai mare de 30 kV, în cazul în care furnizorul nu indică alte tensiuni de încercare. Tensiunea se aplică succesiv între fiecare înfăşurare secundară şi celelalte legate la soclul /cuva) transformatorului.

Indicaţiile şi valorile de control

În timpul încercării nu trebuie să apară străpungeri sau conturnări.

Momentul efectuării probei

- PIF

- Intervenţii accidentale şi recondiţionări

- RK

8.5. Încercarea izolaţiei înfăşurării primare cu tensiune alternativă mărită aplicată

Condiţiile de execuţie a probei

a) Izolaţia principală

Tensiunea se aplică timp de 1 min între bornele înfăşurării primare legate între ele şi soclul (cuva) plus bornele înfăşurării secundare legate la pământ. Pentru transformatoarele fabricate în ţară, tensiunea de încercare este:

Um (kV) | 7,2 | 12 | (17,5) | 24 | (36) | (42) | (72) | 123 | 245 | 420
Uînc (kV) | 18 | 26,2 | 34,2 | 45 | 63 | 72 | 126 | 207 | 414 | 610

Transformatoarele din import se vor încerca cu 90% din tensiunea de încercare în fabrică.

b) Secţiunile înfăşurărilor primare comutabile

Izolaţia între înfăşurările primare comutabile se încearcă cu megohmmetrul de 2500 V.

Indicaţiile şi valorile de control

În timpul încercării nu este permis să apară străpungeri, conturnări, efluvii pe suprafaţa carcasei izolante sau zgomote neobişnuite în interiorul transformatorului.

Momentul efectuării probei

- PIF (numai pentru transformatoarele până la 35 kV inclusiv)

- Intervenţii, reparaţii accidentale şi recondiţionări

- RK (pentru transformatoarele până la 35 kV inclusiv)

8.6. Măsurarea rezistenţei ohmice a înfăşurărilor (facultativ în exploatare)

Condiţiile de execuţie a probei

Verificarea se execută în curent continuu, cu puntea Wheatstone sau prin metoda voltmetru-ampermetru.

Indicaţiile şi valorile de control

Rezultatul măsurătorilor, raportat la aceeaşi temperatură, nu trebuie să difere mai mult de 2% faţă de valorile de referinţă.

Momentul efectuării probei

- PIF

- Intervenţii li reparaţii accidentale la înfăşurări

- RK

8.7. Verificarea polarităţii

Condiţiile de execuţie a probei

Verificarea se face în curent continuu, conform metodelor indicate în instrucţiunile de exploatare.

Indicaţiile şi valorile de control

Polaritatea trebuie să corespundă cu schema şi notaţiile bornelor.

Momentul efectuării probei

- PIF

- Intervenţii şi reparaţii accidentale la înfăşurări.

8.8. Verificarea raportului de transformare

Condiţiile de execuţie a probei

Măsurarea se execută, de preferinţă, la curentul nominal, utilizând aparate de măsură şi, transformatoare etalon de cl. 0,2 sau 0,5.

În cazul în care transformatorul are mai multe secţiuni primare, verificarea se execută pentru conexiunea necesară funcţionării transformatorului, specificându-se raportul de transformare pe care a rămas conectat transformatorul.

Indicaţiile şi valorile de control

Rezultatele se compară cu datele din buletinul de fabrică sau cu datele înscrise pe eticheta transformatorului.

Momentul efectuării probei

- PIF

- Reparaţii accidentale

- La schimbarea raportului de transformare al transformatorului

- RK

8.9. Determinarea erorilor de raport şi unghi

Condiţiile de execuţie a probei

Verificarea se face cu instalaţii special destinate acestui scop, conform normativelor metrologice.

Indicaţiile şi valorile de control

Rezultatele trebuie să se încadreze în limitele de erori prevăzute de STAS 11612/2 în vigoare.

Mom entul efectuării probei

- Reparaţii accidentale

- Conform normativelor metrologice

8.10. Ridicarea curbei volt-amperi (facultativ în exploatare)

Condiţiile de execuţie a probei

Curba se ridică pentru fiecare din înfăşurările secundare ale transformatorului în parte. În timpul verificării, atât înfăşurările primare, cât şi celelalte înfăşurări secundare sunt deschise.

Indicaţiile şi valorile de control

Curbele se compară cu cele iniţiale sau cu cele ridicate de transformatoare de acelaşi tip.

Momentul efectuării probei

- PIF

- Intervenţii, reparaţii accidentale la înfăşurări

- RK

8.11. Măsurarea sarcinii secundare

Condiţiile de execuţie a probei

Proba se execută după montajul definitiv al circuitului de curent, cu toate aparatele şi releele incluse.

Indicaţiile şi valorile de control

Sarcina măsurată nu trebuie să depăşească sarcina nominală a secundarului, respectiv pentru clasa de precizie dată.

Momentul efectuării probei

- PIF

- Modificări în circuitele de curent (introduceri sau modificări de aparate)

- RK

[top]

9. ECHIPAMENTE PENTRU TRATAREA NEUTRULUI REŢELELOR DE MEDIE TENSIUNE

A. TRANSFORMATOARE DE CREARE A NEUTRULUI (TSP). BOBINĂ SPECIALĂ DE PUNCT NEUTRU (BPN)

B. BOBINĂ DE STINGERE

C. REZISTENŢĂ DE LIMITARE (BN)

D. TRANSFORMATOR SPECIAL DE MĂSURĂ (TSMP)

Standarde şi norme de referinţă

STAS 12604/5-90 | Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare
STAS 11612/81 | Transformatoare de măsură
STR. NO. MIET. 395/87 | Rezistenţe pentru tratarea neutrului – RN-3,5/1000 5NP pentru CNE
1-E-ip 35-2,2-92 | Îndrumar de proiectare pentru reţele de medie tensiune cu neutrul tratat prin rezistenţă

A. TRANSFORMATOR DE CREARE A PUNCTULUI NEUTRU (TSP). BOBINĂ SPECIALĂ DE PUNCT NEUTRU (BPN)

9.1. a) Verificarea etanşeităţii cu-velor şi a stării garniturilor

Conditiile de executie

Vizual

Indicatiile si valorile de control

Să nu piardă ulei şi garniturile să fie integre.

Momentul efectuarii probei

PIF, RT, RC, RK

Obeservatii

Vezi şi cap. 5 (transformatoare de putere)

b) Verificarea funcţionării releelor de gaze aferente BPN sau TSP

Conditiile de executie

Verificarea funcţionării releului şi a semnalizărilor aferente

Indicatiile si valorile de control

Să semnalizeze în toate cazurile impuse şi să declanşeze când este cazul

Momentul efectuarii probei

PIF, RK

c) Verificarea uleiului electroizolant

Conditiile de executie

Conform cap. 21

Indicatiile si valorile de control

Rigiditate dielectrică etc.

Momentul efectuarii probei

PIF, RK

Obsevatii

Vezi cap. 21 (ulei electroizolant)

d) Verificarea izolaţiei între spire

Conditiile de executie

Alimentare 1,3 UN, 50Hz, 1min.

Indicatiile si valorile de control

Să nu se producă străpungeri.

Momentul efectuarii probei

PIF

9.2. a) Măsurarea rezistenţei de izolaţie şi a coeficientului de absorbţie R60/R15 la medie tensiune

Conditiile de executie

Megohmmetrul de 2500 V

La q = 20 ± 10oC

Aparate clasa 2,5 sau mai bune

Indicatiile si valorile de control

R60 ³ 0,6 RF (din buletinul de fabrică)

Momentul efectuarii probei

PIF, RT, RK

b) Măsurarea rezistenţei de izolaţie a înfă-şurărilor de j.t. şi a circuitelor secundare

Conditiile de executie

Megohmmetrul de 1000 V

q = 20 ± 10oC

Aparate de clasa 2,5

Indicatiile si valorile de control

R'iz ³ 0,6RF (din buletinul de fabrică)

Momentul efectuarii probei

PIF, RT

c) Măsurarea impedanţei homopolare

Conditiile de executie

Metodă V = A la j.t.

Alimentarea UFN între bornele RST legate împreună şi nulul BPN sau TSP

Zo = 3UFN / IT

IT este curentul dat de sursă.

Indicatiile si valorile de control

Se compară cu datele de catalog

Abateri sub 10%

Impedanţa totală BPN (TSP) înseriată cu ZN (impedanţa de tratare) să fie sub 1,1 ZN

Momentul efectuarii probei

PIF, RK

Observatii

Suplimentar faţă de cap. 5 trafo putere

d) Verificarea încălzirii

Conditiile de executie

d1) 1,1 UN, t = 1 h

d2) 6% din curentul nominal al rezistenţei RN, t = 10 min

d3) curentul nominal al bobinei la tratarea cu BS, t = 2 h

Indicatiile si valorile de control

d1) Temperatura uleiului: sub 50ºC

d2) Temperatura uleiului: sub 55ºC

Momentul efectuarii probei

d1) PIF, RK

d2) PIF, RK

B. BOBINĂ DE STINGERE (BS)

9.3. Măsurarea reactanţei pe toate ploturile de funcţionare

Conditiile de executie

1) Se ridică tensiunea de deplasare a neutrului în funcţie de reactanţa bobinei XB.

2) Metoda V-A, folosind transformatorul de tensiune şi transformatorul de curent ale BS şi alimentând la tensiunea nominală bobina.

Indicatiile si valorile de control

1) Se verifică curentul capacitiv al reţelei şi se acordează bobina pentru IC = IB

2) Se compară indicaţiile de pe placa bobinei ce indică valorile IB cu valorile măsurate.

Abaterile vor fi sub 10%.

Momentul efectuarii probei

1) - PIF

- Modificări în configuraţia reţelei

2) - PIF

- RK

Observatii

1) Se acordează XB cu XC

unde:

XC este capacitatea homopolară a reţelei.

9.4. Măsurarea rezistenţei de izolaţie faţă de pământ a înfăşurării, precum şi a coeficientului de absorbţie (R60/R15)

Conditiile de executie

Se execută cu megohmmetrul de 2500 V la temperatura de 20 ± 10º C.

Indicatiile si valorile de control

Se folosesc aparate de clasa 1,5 (sau mai bună).

Se compară cu valorile din buletinul de fabrică.

Pentru bobine noi:

Kab ³ 1,3

Pentru cele din exploatare:

Kab ³ 1,2 şi R60 ³ 0,6 RF

(va fi peste 60% faţă de cea din fabrică).

Momentul efectuarii probei

- PIF

- RT

- RK

9.5. Încercarea uleiului

Conditiile de executie

Ca şi la pct. 5.1 pentru trafo cu UN £ 35 kV

Indicatiile si valorile de control

Conform cap. 21

Momentul efectuarii probei

- Conform cap.21

9.6. Verificarea trafo de măsură de curent şi tensiune din bobină

Conditiile de executie

a) Verificarea polarităţii

b) Rezistenţa de izolaţie

c) Raportul de transformare

d) Încercarea cu Umărit a înfăşurărilor

e) Rezistenţa de izolaţie a circuitelor secundare

Indicatiile si valorile de control

Conform cap. Trafo măsură

Momentul efectuarii probei

- PIF, RT, RC, RK

C. REZISTENŢA DE LIMITARE (RN)

9.7. Măsurarea rezistenţei de izolaţie faţă de masă

Conditiile de executie

Se execută cu megohmmetrul de 2500 V la temperatura de 20 ± 10º C

Rezistenţa se deconectează de la priza de pământ a staţiei.

Indicatiile si valorile de control

Rezultatele măsurătorilor se compară cu valorile de referinţă (catalog).

R60 la cald ³ 500 MW

Momentul efectuarii probei

PIF, RT, RC, RK

Observatii

Se admite la PIF scăderea R60 cu 30%, iar în exploatare, scăderea R60 cu 50% faţă de valorile de catalog.

9.8. Măsurarea rezistenţei ohmice

Conditiile de executie

Se execută prin metoda voltampermetrului sau punţii.

Indicatiile si valorile de control

Rezultatele măsurătorilor se compară cu valorile de referinţă. Valorile măsurate nu trebuie să difere faţă de datele de fabrică cu mai mult de 5%.

Momentul efectuarii probei

PIF, RC, RK

9.9. Verificarea continuităţii legăturilor între pachetele de rezistenţe până la priza de pământ

Conditiile de executie

Se execută odată cu proba 9.8 cu un curent minim de 10 A.

Indicatiile si valorile de control

Se compară cu valorile anterioare sau cu datele de catalog.

Momentul efectuarii probei

PIF, RT, RC, RK

9.10. Verificarea de curent aferent rezistenţei

Conditiile de executie

a) Verificarea polarităţii

b) Rezistenţa de izolaţie

c) Raportul de transformare

d) Încercarea cu Umărit a înfăşurărilor.

Indicatiile si valorile de control

Conform cap. 8

Momentul efectuarii probei

PIF, RT, RC, RK

9.11. Măsurarea rezistenţei de izolaţie a circuitelor de j.t. din cutia rezistorului

Conditiile de executie

Megohmmetrul de 100 V la temperatura mediului ambiant

Indicatiile si valorile de control

Rezistenţa de izolaţie în stare uscată Riz > 2 MW

Momentul efectuarii probei

PIF, RT, RC, RK

9.12. Verificarea funcţionalităţii termostatării şi a iluminatului interior

Conditiile de executie

Prin punerea în funcţiune şi reglarea temperaturii de acţionare

Indicatiile si valorile de control

Să se producă luminarea corectă a incintei şi să acţioneze comanda încălzirii.

Momentul efectuarii probei

PIF, RT

D. TRANSFORMATOR SPECIAL DE MĂSURĂ (TSMP)

9.13. Verificarea încălzirii:

a) La supratensiune de durată

b) La sarcina secundara maxima

c) La supratensiune intre spire in primar

Conditiile de executie

Metoda alimentării directe la tensiune pentru a obţine:

a) [image] fără defect, t = 30 min

b) Corespunzător curentului secundar 1,1·IN, t = 5 s

c) [image] fără defect, t = 1 min

Indicatiile si valorile de control

a) Temperatura miezului şi a răşinii exterioare nu va depăşi 60º C.

b) Temperatura miezului şi a răşinii exterioare nu va depăşi 85º C.

c) Idem 90º C

Momentul efectuarii probei

a) PIF, RK

b) PIF, RK

c) PIF

Observatii

Probe suplimentare faţă de cele din cap. 7 cu caracter preliminar, până la definitivarea soluţiei

[top]

10. APARATE DE COMUTAŢIE DE ÎNALTĂ TENSIUNE

A. ÎNTRERUPTOARE CU ULEI, AER COMPRIMAT ŞI SF 6

B. CELULE CAPSULATE ÎN SF 6

C. SEPARATOARE ŞI SEPARATOARE DE SARCINĂ

D. CONTACTOARE DE 6 kV CU STINGEREA ARCULUI IN AER

Standarde de referinţă

CEI-56/87 Părţile I şi II | Întreruptoare pentru tensiuni alternative peste 1 kV. Condiţii tehnice de calitate şi metode de verificare
STAS 3686/1-74 | Întreruptoare pentru tensiuni alternative peste 1 kV. Condiţii tehnice generale de calitate
STAS 3686/2-74 | Idem. Metode de încercare la funcţionarea în gol
STAS 3686/3-74 | Idem. Metode de încercare a izolaţiei
STAS 3686/4-74 | Idem. Metode de încercare la încălzire în regim normal de funcţionare în sarcină
STAS 4195/70 | Dispozitive pentru acţionarea întreruptoarelor peste 1 kV. Condiţii generale
STAS 1564/1,2-85 | Separatoare de curent alternativ pentru tensiuni peste 1 kV
STAS 8087/86 | Separatoare de sarcină
S.P.28/1-91(I.C.P.E.) | Contactoare de medie tensiune cu stingerea arcului electric la presiunea atmosferică
NI-6321/77(I.C.P.E.) | Contactoare de medie tensiune cu stingerea arcului electric la presiunea atmosferică

A. ÎNTRERUPTOARE CU ULEI, AER COMPRIMAT ŞI SF 6

10.1. Măsurarea rezistenţei de izolaţie a pieselor sau subansamblelor mobile şi fixe, confecţionate din materiale izolante organice sau combinate, făcând parte din circuitul primar (principal) de înaltă tensiune

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul la 2500 V (cel puţin)

Indicaţiile şi valorile de control

Valori minime (MW) orientative pentru echipamentul de exploatare (II):

Clasa de izolaţie: | I | II
3,6-12 kV | 1000 | 300
17-42 kV | 3000 | 1000
67-123 kV | 5000 | 3000
245-420 kV | 10000 | 5000

Momentul efectuării probei

- PIF

- RT

- RC

Observaţii

Buletinele de fabrică referitoare la parametrii izolaţiei sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor şi nu au fost condiţii pentru efectuarea probelor la PIF.

10.2. Măsurarea rezistenţei de izolaţie a circuitelor secundare şi/sau auxiliare de joasă tensiune

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul de 1000 V.

Indicaţiile şi valorile de control

Valori minime ale rezistenţei de izolaţie:

- 5 MW la punerea în funcţiune;

- 1 MW în exploatare.

Momentul efectuării probei

- PIF

- RT

- RC

- După IA accidentale

10.3. Măsurarea curentului de fugă pe coloanele izolante ale întreruptoarelor tip IO-123-245-420 kV

Condiţiile de execuţie a probei

Măsurarea se face după curăţirea coloanelor cu laboratorul LM3*), la o tensiune redresată de 50 kV, folosind schema de încercare a izolaţiei cablurilor.

*) LM3 – Laboratorul mobil pentru încercări cu tensiune mărită

Indicaţiile şi valorile de control

Curenţii maximi admişi în stare “întreruptor deconectat”:

100 mA la IO – 123 kV;

60 mA la IO – 245 kV;

40 mA la IO – 420 kV.

Momentul efectuării probei

- PIF

- RC

- O dată la trei RT

10.4. Încercarea izolaţiei căilor de curent primare la tensiune de frecvenţă industrială în poziţiile închis şi deschis ale întreruptoarelor.

Condiţiile de execuţie a probei

Încercare se execută conform prevederilor STAS 3686/3 şi STAS 6669 la tensiunile de mai jos:

UN | (3,8) | 7,2 | 12 | (17,5) | 24 | (30) | (36) | (42)
Uînc | 19 | 24 | 31 | 40 | 50 | 58 | 67 | 76 kV
50 Hz |  |  |  |  |  |  |  |

Indicaţiile şi valorile de control

Izolaţia trebuie să suporte încercarea fără conturnări şi/sau străpungeri ale izolaţiei.

Momentul efectuării probei

- PIF

- RC, dar nu mai rar de 6 ani în staţii şi o dată la 3 ani în centrale

Observaţii

Încercarea este obligatorie pentru întreruptoare până la 35 kV inclusiv.

10.5. Încercarea izolaţiei căilor de curent secundare şi/sau auxiliare cu tensiune alternativă sau continuă

Condiţiile de execuţie a probei

Proba se execută conform celor specificate la cap.18, pct. 18.6.

Indicaţiile şi valorile de control

Izolaţia trebuie să suporte încercarea, fără conturnări sau străpungeri ale izolaţiei.

Momentul efectuării probei

- PIF

- RC, dar nu mai rar de 6 ani în staţii şi o dată la 3 ani în centrale.

10.6. Măsurarea rezistenţei ohmice a căii de curent primare pe porţiuni de contact în curent continuu

Condiţiile de execuţie a probei

Măsurarea se face prin metoda milivoltmetru-ampermetru cu un curent continuu de 100 A (se măsoară căderea de tensiune), din trei citiri.

Indicaţiile şi valorile de control

Dacă rezistenţa de trecere corespunzătoare depăşeşte cu mai mult de 10% valorile de referinţă (de ordinul 10-4 W ), contactele respective se recondiţionează sau se schimbă. Pentru indicaţii mai exacte referitor la diferite tipuri de întreruptoare se va consulta instrucţiunea 3.1. E-I 128-91.

Momentul efectuării probei

- PIF

- RC

- RT

- După IA accidentale

Observaţii

În cazul celulelor cu echipamente debroşabile, rezistenţa de contact se va măsura şi pe fiecare broşă în parte, cu scoaterea de sub tensiune a cuţitelor fixe ale broşelor şi nu trebuie să depăşească valoarea de 10-4 W.

10.7. Măsurarea forţei de extracţie a cuţitelor din broşe la echipamentele debroşabile

Condiţiile de execuţie a probei

Proba se execută cu ajutorul unui contact fix, utilizat ca şablon martor şi folosind un dinamometru (0 la 50 daN).

Indicaţiile şi valorile de control

Forţa de extracţie va fi cea indicată e furnizor. Pentru celulele de MT fabricate de I.C.P. Băileşti, forţa de extracţie în funcţie de valoarea curentului nominal al celulei (broşei) va fi de:

- 3,5 daN pentru broşa de 630 A;

- 6,0 daN pentru broşa de 1250 A;

- 12,0 daN pentru broşa de 2500 A;

- 18,0 daN pentru broşa de 3150 A;

- 45,0 daN pentru broşa de 4000 A.

Momentul efectuării probei

- PIF

- RC

- RK

- RT

Observaţii

Verificarea se face numai dacă proba de la pct. 10.6 nu este corespunzătoare.

10.8. Măsurarea rezistenţei ohmice a rezistenţelor şi a capacităţii condensatoarelor de şuntare a camerelor de stingere a întreruptoarelor

Condiţiile de execuţie a probei

Măsurarea se execută prin metoda punţii întreruptorului (contactele principale) deschis sau cu rezistoarele şi condensatoarele demontate din cel puţin trei citiri.

Indicaţiile şi valorile de control

Valoarea măsurată nu trebuie să depăşească pe cea de referinţă cu mai mult de 5%.

Momentul efectuării probei

- PIF

- RC

- Reparaţii accidentale

Observaţii

La rezistenţa camerelor de stingere se determină numai continuitatea.

La condensatoare se măsoară capacitatea cu puntea de curent alternativ (Schering).

10.9. Măsurarea rezistenţei ohmice a bobinelor, a supapelor electromagnetice sau a electrovalvelor de deschidere sau de închidere

Condiţiile de execuţie a probei

Măsurarea se execută prin metoda punţii sau a voltmetrului şi ampermetrului, din cel puţin trei citiri.

Indicaţiile şi valorile de control

Valoarea măsurată nu trebuie să depăşească pe cea de referinţă cu mai mult de 10%.

Momentul efectuării probei

- PIF

După IA accidentale ale bobinei

10.10. Măsurarea timpilor de acţionare şi a nesimultaneităţii atingerii şi separării contactelor fazelor diferite şi a contactelor înseriate ale aceleiaşi faze

Condiţiile de execuţie a probei

Măsurarea se execută cu secundometre electronice (de exemplu, tip MINUT) sau cu oscilografe din cel puţin teri citiri.

Indicaţiile şi valorile de control

Valoarea măsurată nu trebuie să depăşească pe cea de referinţă cu mai mult de 10%.

Valoarea maximă a nesimultaneităţii între faze nu va depăşi 5 ms la D şi I, la întreruptoarele de la generatoare şi transformatoare şi 10 ms la I şi 5 ms la D, la întreruptoarele de la linii.

Conform camerelor aceleiaşi faze: 2 ms la D şi 5 ms la I.

Momentul efectuării probei

- PIF

- RC

- RT

- După IA accidentale

Observaţii

Timpii de nesimultaneitate sunt de ordinul:

- pentru medie tensiune: 3 ms;

- pentru înaltă tensiune: 5 ms.

10.11. Verificarea transformatoarelor de curent înglobate

Condiţiile de execuţie a probei

Probele se execută conform celor specificate la cap. 8.

Indicaţiile şi valorile de control

Vezi cap. 8.

Momentul efectuării probei

Conform cap. 8

10.12. Încercarea uleiului din camera de stingere, coloane izolante şi cuvă.

Condiţiile de execuţie a probei

Probele se execută conform celor specificate la cap. 21.

Indicaţiile şi valorile de control

Conform cap. 21 (pct. 21.1, 21.2, 21.12, 21.13, 21.14, 21.15, şi anexei 21.2).

Se vor înlocui uleiurile ale căror caracteristici nu se încadrează în limitele prescrise la cap. 21.

Momentul efectuării probei

- PIF

- RC

- RT

- Reparaţii accidentale

Observaţii

Se exceptează coloanele izolante de la IO-110-220-400 kV, la care se va încerca uleiul numai în cazurile când apar scurgeri pe la garnituri sau vizori.

10.13. Verificări funcţionale ale întreruptoarelor la anclanşări şi declanşări

Condiţiile de execuţie a probei

Se execută:

- 5 acţionări la tensiunea şi/sau presiunea nominală;

- 5 acţionări la tensiunea şi/sau presiunea minimă;

- 5 acţionări la tensiunea şi/sau presiunea maximă.

Indicaţiile şi valorile de control

Se urmăreşte funcţionarea sigură, fără incidente, fără vreun reglaj efectuat în timpul probelor.

Momentul efectuării probei

- PIF

- RC

- După IA accidentale

10.14. Măsurarea vitezei de deplasare a contactelor mobile, a cursei totale şi a cursei în contact

Condiţiile de execuţie a probei

Măsurarea se execută cu dispozitiv tambur

Indicaţiile şi valorile de control

Valoarea măsurată trebuie să se încadreze în limitele prevăzute de furnizor.

Momentul efectuării probei

- PIF, RC

- După IA Accidentale care pot influenţa parametrii cinematici

Observaţii

Măsurarea este obligatorie pe măsura dotării întreprinderilor de exploatare cu aparatura necesară.

10.15. Verificarea etanşeităţii (la întreruptoarele cu SP6)

Condiţiile de execuţie a probei

Se foloseşte un detector de gaze halogene, având sensibilitatea minimă corespunzătoare cerinţelor prescrise în cartea tehnică a întreruptorului respectiv.

Indicaţiile şi valorile de control

Se face asupra întreruptorului montat complet şi umplut cu gaz SF6 la presiune nominală corespunzătoare la 20ºC, conform cărţii tehnice.

Verificarea este corespunzătoare dacă detectorul nu sesizează (la sensibilitatea prescrisă) nici o pierdere de gaz SF6.

Momentul efectuării probei

- PIF

- RT

- RC

- După IA accidentale

10.16. Verificarea semnalizării scăderii de presiune sub nivelul minim admis a gazului SF6 şi a funcţionării conectorului de presiune în asemenea situaţii (interblocări, comenzi, semnalizări)

Condiţiile de execuţie a probei

Se foloseşte staţia de vidare şi umplere cu gaz SF6 şi mijloace specifice verificărilor PRAM.

Indicaţiile şi valorile de control

Aceste verificări se execută conform cărţii tehnice de produs, schemei de protecţie, comenzilor, semnalizărilor şi instrucţiunilor tehnice interne aferente întreruptorului verificat la locul său din exploatare.

Momentul efectuării probei

- PIF

- La reparaţii accidentale sau planificate asupra componentelor întreruptorului care sunt izolate în SF6.

10.17. Determinarea punctului de rouă a gazului SF6

Condiţiile de execuţie a probei

Idem pct. 10.26

Indicaţiile şi valorile de control

Proba se execută după umplerea cu gaz a întreruptorului. Valoarea umidităţii nu trebuie să depăşească 15 p.p.m., la PIF şi maximum 150 p.p.m. în exploatare.

Momentul efectuării probei

- PIF

După IA planificate şi/sau accidentale ale întreruptorului

B. CELULE CU IZOLAŢIA ÎN SF6

10.18. Examinarea produsului

Condiţiile de execuţie a probei

Se folosesc mijloace specifice verificării celulelor capsulate cu izolaţie în SF6.

Indicaţiile şi valorile de control

Se examinează componenta produsului, dimensiuni de gabarit, marcaje, puneri la pământ, schemele de conexiuni, condiţiile în care au fost transportate şi depozitate produsele.

Verificările se fac după NTR a produsului şi PE a staţiei unde se montează celulele capsulate.

Momentul efectuării probei

- PIF

- După reparaţii accidentale

- PIF

- După reparaţii accidentale

10.19. Verificarea etanşeităţii

Condiţiile de execuţie a probei

Se foloseşte detector R.D.G., tip HL-4 (sau aparat echivalent).

Sensibilitate: 5·10-6 torr 1/s

Indicaţiile şi valorile de control

Verificarea se execută asupra celulelor complet montate (după execuţia probei de încercare a izolaţiei) după ce au fost cuplate transformatoarele de tensiune umplute cu gaz SF6 la presiune nominală la 20ºC.

Verificare este corespunzătoare dacă detectorul nu sesisează (la sensibilitatea prescrisă) nici o pierdere de gaz SF6.

Se verifică etanşeitate.

Momentul efectuării probei

- PIF

- RT

- Icp

- După reparaţii accidentale

- Periodic, o dată la şase luni

10.20. Verificarea funcţionării (local şi de la distanţă):

a) Întreruptor separator de bare şi linie, separatoare lente de legare la pământ

b) Separator rapid de legare la pământ

c) Verificarea interblocajelor din panoul de comandă

d) Verificarea semnalizării scăderilor de presiune în panoul de control şi supraveghere gaz SF6

e) Verificarea transformatoarelor de curent:

- polaritate

- verificarea erorilor de raport

- verificarea caracteristicii V-A

f) Verificarea transformatorului de tensiune:

- verificarea marcării bornelor

- verificarea raportului de transformare (erori)

- verificarea curentului de mers în gol

Condiţiile de execuţie a probei

a) Se folosesc surse reglabile de curent continuu şi curent alternativ

b) Se folosesc surse reglabile de curent continuu şi curent alternativ

c) Mijloace specifice

d) Se foloseşte staţia de manevrare gaz SF6 tip DI/O R.F.G. sau staţie echivalentă.

e) Se folosesc surse de curent alternativ şi truse de laborator.

f) Se folosesc surse de c.a. şi truse de laborator.

Indicaţiile şi valorile de control

Proba constă în efectuarea a 25 cicluri ID de la punctul de comandă al fiecărei celule, din care 10 cicluri la presiune şi tensiune minime (0,85%) Un ale acţionărilor şi comenzilor.

Idem, 10 cicluri ID, din care 5 cicluri la presiuni şi tensiuni minime.

Pentru fiecare panou de comandă se vor verifica blocajele electrice dintre întreruptor, separator de bare (linie) şi separator de punere la pământ.

În fiecare compartiment, cu excepţia compartimentului întreruptorului, al fiecărei celule, se va scădea presiunea gazului SF6 până la valoarea presiunii minime (1,7 bar), cu ajutorul staţiei de manevrare se va creşte până la valoarea presiunii nominale, urmărindu-se funcţionarea corectă a semnalelor optice de avertizare, corespunzătoare compartimentului încercat.

Pentru întreruptoare se vor verifica cele două trepte:

a) treapta I la p = 5,2 bar la 20ºC

- semnalizare în camera de comandă pierderi gaz SF6;

b) treapta a II p = 5,0 bar la 20ºC

- blocaj în poziţie închis sau deschis cu declanşare automată când presiunea a scăzut sub 5,0 bar.

Aceste operaţii se vor face cu ocazia umplerii cu a gaz a celulelor.

Verificarea se face conform STAS 11162/2:

- la celula cu întreruptor CHKLI, curentul alternativ se va injecta între borna separator lent de legare la pământ şi borna superioară a întreruptorului (este necesară desfacerea flanşei cu filtru);

- la celula tip CHKIS, c.a. se va injecta între borna separatorului rapid de legare la pământ şi ramificaţia RT – deasupra trafo tensiune – după probe de încercare a izolaţiei, când se va cupla în circuitul principal transformatorul de tensiune.

Verificarea se face conform STAS 11162/3 pentru celulele tip CHKPL şi CHKIS complet montate.

Momentul efectuării probei

a) - PIF

- RT

- După reparaţii accidentale şi planificate

b) Idem

c) Idem

d) Idem

e) - PIF

- RT

- După reparaţii accidentale şi planificate

f) - PIF

- După reparaţii planificate sau accidentale la trafo de tensiune

10.21. Verificarea caracteristicilor cinematice

a) Întreruptor

- verificarea timpilor de închidere şi deschidere

- verificarea nesimultaneităţilor

b) Separator

- verificarea timpilor de închidere-deschidere

Condiţiile de execuţie a probei

a) Aparat MINUT sau oscilograf

b) Secundometru

Indicaţiile şi valorile de control

a) Parametrii trebuie să corespundă valorilor din STR a produsului. Proba se face între trecerea SF6 – aer şi separatorul p.p. închis (cu gaz SF6 la presiune nominală).

b) Parametrii trebuie să corespundă valorilor din NTR şi necesită puncte accesibile pe trecerea SF6 – aer şi punerile la pământ necesare.

Momentul efectuării probei

a) - PIF, RT

- După reparaţii planificate sau accidentale la întreruptor

b) - PIF

- După reparaţii planificate sau accidentale la întreruptor

10.22. Măsurarea rezistenţei ohmice a căilor de curent

Condiţiile de execuţie a probei

Sursa de curent continuu cu 1 ³ 100 A

Indicaţiile şi valorile de control

Verificarea se face pe fiecare celulă între trecerile SF6 – aer şi punctele de punere la pământ de la separatoarele de bară şi linie, astfel încât să nu rămână nici o porţiune de conductor principal nestrăbătută de curent.

Valoarea impusă pe fiecare celulă nu trebuie să depăşească 10-3 W.

Momentul efectuării probei

- PIF, RT

- După reparaţii planificate sau accidentale la celulă

10.23. Încercarea izolaţiei

Condiţiile de execuţie a probei

Se foloseşte o instalaţie rezonant-serie sau alt transformator de încercare echivalent.

Indicaţiile şi valorile de control

Încercarea se execută faţă de masă, pe fiecare fază a staţiei formate din celule capsulate cu izolaţie în SF6, alimentând separat trecerile SF6-aer ale celulelor CHKLI având toate aparatele de comutaţie închise, iar separatoarele de punere la pământ deschise. Încercarea se execută conform STAS 6669/2 la 50 Hz şi 0,8 Uînc în fabrică, timp de 1 min (transformatoarele de tensiune de tip inductiv nefiind cuplate la celule, în cazul utilizării instalaţiei rezonant-serie 250 kV de încercare).

Momentul efectuării probei

- PIF, RT

- După IA cu înlocuiri de echipament componente ale celulei

10.24. Încercarea izolaţiei circuitelor secundare

Condiţiile de execuţie a probei

Sursa de 2 kV curent alternativ

Indicaţiile şi valorile de control

Încercarea se execută timp de 1 min, pe toate circuitele secundare ale celulelor (cabluri, dispozitive de comandă etc.).

Momentul efectuării probei

- PIF, RT

- După reparaţii planificate sau accidentale

10.25. Măsurarea rezistenţei de izolaţie a circuitelor secundare

Condiţiile de execuţie a probei

Megohmmetrul de 1000 V curent continuu

Indicaţiile şi valorile de control

Încercarea se face pe toate circuitele secundare ale celulei, valoarea rezistenţei trebuind să fie de minimum 2 MW la 20ºC.

Momentul efectuării probei

- PIF, RT

- După IA

10.26. Determinarea punctului de rouă a gazului SF6

Condiţiile de execuţie a probei

Aparat special conceput de Electroputere-Craiova

- Se recomandă totuşi a se utiliza aparat HYGROLOG WMY470, produs de firma ENDRESS + HAUSER sau similar.

Indicaţiile şi valorile de control

Proba se execută după umplerea cu gaz a celulei şi se execută pe fiecare compartiment de gaz. Valoarea umidităţii din fiecare compartiment nu trebuie să depăşească 15 p.p.m. la PIF şi maximum 150 p.p.m. în exploatare.

Momentul efectuării probei

- PIF, RT

- După IA

- Anual

C. SEPARATOARE ŞI SEPARATOARE DE SARCINĂ

10.27. Măsurarea rezistenţei de izolaţie a circuitelor secundare şi/sau auxiliare ale dispozitivului de acţionare

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul de 1000 V.

Indicaţiile şi valorile de control

Valoarea minimă:

- 5 MW la PIF;

- 1 MW exploatare.

Momentul efectuării probei

- PIF

- RC

- RT

Observaţii

Buletinele de fabrică referitoare la parametrii izolaţiei sunt valabile la PIF, dacă nu s-au depăşit 6 luni de la data emiterii lor şi nu au fost condiţii pentru efectuarea probelor la PIF.

10.28. Măsurarea rezistenţei de izolaţie a pieselor din materiale izolante organice şi combinate

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul de 2500 V (cel puţin).

Indicaţiile şi valorile de control

Valorile minime orientative conform pct. 10.1

Momentul efectuării probei

- PIF

- RC

- RT*)

*) Probele de la pct. 10.28, 10.30 şi 10.31, prevăzute a se face cu ocazia RT, se vor efectua cu o periodicitate o dată la 3 ani – în cazul separatoarelor de bară colectoare, cu excepţia separatoarelor de bară colectoare de 6-20 kV din reţele electrice, la care probele respective, inclusiv proba de la pct. 10.7, se va face o dată la 6-10 ani.

10.29. Încercarea izolaţiei căii de curent primare în tensiunea de frecvenţă industrială în poziţiile închis şi deschis ale separatorului

Condiţiile de execuţie a probei

Încercarea se execută conform celor specificate la pct. 10.4

In dicaţiile şi valorile de control

Izolaţia trebuie să suporte încercarea fără conturnări sau străpungeri ale izolaţiei.

Momentul efectuării probei

- PIF

- RC, dar nu mai rar de o dată la 3 ani în centrale

Observaţii

Încercarea este obligatorie pentru separatoare până la 35 kV inclusiv.

10.30. Verificarea rezistenţei de contact a cuţitelor principale şi c.I.p.

Condiţiile de execuţie a probei

Se execută prin metoda milivoltmetru-ampermetru, aplicând un c.c. de 100 A şi măsurând căderea de tensiune (minimum 3 citiri).

Indicaţiile şi valorile de control

Dacă valorile măsurate depăşesc cu mai mult de 10% valorile de referinţă (de ordinul 10-4 W ), se recondiţionează piesele de contact sau se schimbă, se refac reglajele şi se repetă măsurătoarea. Pentru indicaţii mai exacte referitoare la diferite tipuri de separatoare se va consulta instr. 3.1. E-I 126-91.

Momentul efectuării probei

- PIF

- RC

- RT*)

- După IA

*) Probele de la pct. 10.28, 10.30 şi 10.31, prevăzute a se face cu ocazia RT, se vor efectua cu o periodicitate o dată la 3 ani – în cazul separatoarelor de bară colectoare, cu excepţia separatoarelor de bară colectoare de 6-20 kV din reţele electrice, la care probele respective, inclusiv proba de la pct. 10.7, se va face o dată la 6-10 ani.

Observaţii

În cazul separatoarelor care au o încărcare sub 50% din curentul nominal se admit depăşiri de 20-30%.

10.31. Verificarea blocajelor electromecanice ale ansamblului dispozitiv de acţionare separator (verificarea blocajelor între cuţitele principale şi c.l.p.)

Condiţiile de execuţie a probei

- Se execută manual şi/sau cu comandă la distanţă.

- Proba manuală se execută prin acţionarea normală, lentă a separatorului.

Indicaţiile şi valorile de control

Verificarea se execută conform normei tehnice a produsului. Acţionarea separatorului de legare la pământ trebuie să fie blocată când cuţitele principale sunt închise şi acţionarea cuţitelor principale trebuie să fie blocată când c.l.p. este închis.

Momentul efectuării probei

- PIF

- RT*)

- RC

- După IA

*) Probele de la pct. 10.28, 10.30 şi 10.31, prevăzute a se face cu ocazia RT, se vor efectua cu o periodicitate o dată la 3 ani – în cazul separatoarelor de bară colectoare, cu excepţia separatoarelor de bară colectoare de 6-20 kV din reţele electrice, la care probele respective, inclusiv proba de la pct. 10.7, se va face o dată la 6-10 ani.

10.32. Verificări funcţionale la închideri şi deschideri repetate

Condiţiile de execuţie a probei

Se execută câte 3 acţionări la tensiune şi/sau presiune:

- nominală;

- maximă;

- minimă.

Indicaţiile şi valorile de control

Se urmăreşte funcţionarea sigură, fără vreun reglaj efectuat în timpul probelor.

Momentul efectuării probei

- PIF

- RT

- RC

- RK

- După IA

10.33. Măsurarea cuplului rezistent la acţionarea separatorului

Condiţiile de execuţie a probei

Conform anexei 4 la fişa tehnologică 3.2 FT 22-83

Indicaţiile şi valorile de control

Conform anexei 4 la fişa tehnologică 3.2 FT 22-83

Momentul efectuării probei

- PIF

- RT

- RC

- După IA

Observaţii

Măsurătorile sunt obligatorii pentru separatoarele având Un ³ 110 kV.

10.34. Verificarea etanşeităţii funcţionării conectorului la scăderea presiunii, punctului e rouă al SF6 (cazul separatoarelor de sarcină capsulate în SF6)

Condiţiile de execuţie a probei

Se execută în conformitate cu pct. 10.15, 10.16, 10.17.

Indicaţiile şi valorile de control

Idem pct. 10.15, 10.16, şi 10.17

Momentul efectuării probei

Idem pct. 10.15, 10.16, 10.17

10.35. Verificarea caracteristicilor cinematice (timpi de acţionare şi nesimultaneităţii la închidere şi deschidere)

Condiţiile de execuţie a probei

Se execută cu secundometrul electronic (MINUT) sau cu oscilograful.

Indicaţiile şi valorile de control

Valorile măsurate nu trebuie să le depăşească pe cele cu referinţă (din buletinul de fabrică sau norma tehnică de produs) cu mai mult de 10%.

Momentul efectuării probei

- PIF

- RT

- RC

- După IA

Observaţii

Această verificare se execută numai asupra separatoarelor de sarcină.

10.36. Măsurarea nesimultaneităţii atingerii contactelor între faze

Condiţiile de execuţie a probei

- Se leagă în paralel bornele de intrare, respectiv de ieşire ale contactorului şi se intercalează într-un circuit serie cu un bec şi o baterie sau o sursă de tensiune redresată până la 12 V c.c.

- Se închide manual contactorul până la atingerea contactelor primei faze (momentul aprinderii becului) şi se măsoară în această poziţie distanţa dintre contactele celorlalte faze.

Măsurarea se face cu o leră.

Indicaţiile şi valorile de control

Nesimultaneitatea atingerii contactelor trebuie să fie de maximum 1 mm.

Momentul efect uării probei

- PIF

- RC

- RT

- După IA

Observaţii

Alte indicaţii se pot lua din SP-28/1-91, NI-6321/77 şi cartea tehnică a furnizorului (IEPC).

10.37. Măsurarea căderii de tensiune

Condiţiile de execuţie a probei

Încercarea se poate executa în curent alternativ alimentând circuitele principale (înseriate) ale contactorului cu un curent de 100 A; în prealabil, se fac 4-5 manevre de închidere-deschidere fără sarcină (pentru o mai bună aşezare a contactelor).

Indicaţiile şi valorile de control

Măsurarea se execută pe fiecare fază în parte cu un milivoltmetru de curent alternativ. Se execută circa 3 citiri pe fiecare fază. Media citirilor pe fiecare fază nu trebuie să difere între ele cu mai mult de 30%.

Momentul efectuării probei

- PIF

- RT

- RC

- După IA

Observaţii

Se pot consulta:

SP-28/1-91;

NI-6321/77 şi cartea tehnică a furnizorului (IEPC).

10.38. Măsurarea rezistenţei de izolaţie a căilor de curent.

Condiţiile de execuţie a probei

Se execută cu megohmmetrul de 2500 V minim între fiecare fază şi masă şi între o fază şi celelalte două legate împreună la masă.

Indicaţiile şi valorile de control

Valori minime admise:

- 500 MW - PIF;

- 300 MW - în exploatare.

Momentul efectuării probei

- PIF

- RT

- RC

Observaţii

Se pot consulta:

SP-28/1-91;

NI-6321/77 şi cartea tehnică a furnizorului.

10.39. Măsurarea rezistenţei de izolaţie a circuitelor auxiliare (comandă şi semnalizare).

Condiţiile de execuţie a probei

Se execută cu megohmmetrul de 1500 V.

Elementele redresoare se vor şunta pe timpul probei.

Măsurarea se face între circuite şi masă.

Indicaţiile şi valorile de control

Valoarea minimă admisă este:

- 5 MW - PIF;

- 1 MW - în exploatare.

Momentul efectuării probei

- PIF

- RT

- RC

Observaţii

Se pot consulta:

SP-28/1-91;

NI-6321/77 şi cartea tehnică a furnizorului.

10.40. Încercarea izolaţiei căilor de curent principale cu tensiunea mărită de frecvenţă industrială în poziţiile închis şi deschis.

Condiţiile de execuţie a probei

Se execută conform pct. 10.4 la valoarea de 24 kV c.a. – 1 min.

Indicaţiile şi valorile de control

Izolaţia trebuie să suporte încercarea fără să se produce conturnări şi/sau străpungeri.

Momentul efectuării probei

- PIF

- RT

- RC

Observaţii

Se pot consulta:

SP-28/1-91;

NI-6321/77 şi cartea tehnică a furnizorului.

[top]

11. LINII ELECTRICE AERIENE

Standarde şi norme de referinţă

STAS 832-79 | Influenţe ale instalaţiilor electrice de înaltă tensiune asupra liniilor de telecomunicaţii. Prescripţii.
STAS 12604/5-90 | Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare.
STAS 6290-80 | Încrucişări între linii de energie electrică şi linii de telecomunicaţii. Prescripţii.
STAS 1566-87 | Cleme şi armături pentru linii electrice aeriene şi staţii electrice. Condiţii tehnice generale.
PE 101 A/85 | Instrucţiuni privind stabilirea distanţelor normate de amplasare a instalaţiilor electrice cu tensiune peste 1 kV în raport cu alte construcţii.
PE 104/90 | Normativ pentru construcţia liniilor electrice aeriene cu tensiuni peste 1000 V.
PE 109/92 | Normativ pentru alegerea izolaţiei, coordonarea izolaţiei şi protecţia instalaţiilor electroenergetice împotriva supratensiunilor
PE 125/89 | Instrucţiuni privind coordonarea coexistenţei instalaţiilor electrice de 1-750 kV cu liniile de telecomunicaţii.
PE 127/83 | Regulament de exploatare tehnică a liniilor electrice aeriene.
3.2. RE-I 140-84 | Instrucţiuni privind controlul şi revizia tehnică a clemelor şi armăturilor liniilor electrice aeriene
3. LI-I 179-87 | Condiţii tehnice şi prevederi de execuţie şi recepţie la LEA 110, 220 şi 400 kV
3.2. FT 37-90 | Revizia liniilor electrice aeriene de 100 kV
3.2. FT 1-90 | Revizia liniilor electrice de 220 şi 400 kV.
3.2. FT 38-88 | Revizia liniilor electrice aeriene de 6-20 kV.

11.1. Măsurarea parametrilor LEA cu U = 220 kV şi mai mare

Condiţiile de execuţie

Se măsoară parametrii R, L, C folosind metodologia de măsură dată în instrucţiuni.

Indicaţiile şi valorile de control

Valorile obţinute vor servi ca date de referinţă pentru diverse calcule electrice de sistem.

Momentul efectuării probei

- PIF

- Modificări în construcţia LEA care pot modifica valorile parametrilor.

11.2. Fazarea liniei electrice

Condiţiile de execuţie

Se verifică şi se marchează fazele R, S, T la ambele capete şi la stâlpii LEA.

Indicaţiile şi valorile de control

Se va controla fazarea totdeauna înainte de închiderea unei bucle prin LEA respectivă.

Momentul efectuării probei

- PIF

- Modificări în construcţia LEA

11.3. Verificarea gabaritului LEA

Condiţiile de execuţie

Se măsoară distanţele conductoarelor faţă de pământ, de clădirile şi obiectivele din apropierea LEA şi faţă de alte linii de energie sau telecomunicaţii.

Indicaţiile şi valorile de control

Conform normativelor PE 104, PE 106 şi STAS 6290

Momentul efectuării probei

- PIF

- Modificări în construcţia lEA

- RC, dar nu mai rar de 6 ani în porţiuni speciale de traseu, încrucişări şi apropieri

11.4. Măsurarea rezistenţei de legare la pământ a suporturilor şi a conductoarelor de protecţie

Condiţiile de execuţie

Măsurarea se face conform cap. 20

Indicaţiile şi valorile de control

- Conform cap. 20

Momentul efectuării probei

- Conform cap. 20

11.5. Verificarea condiţiilor de legare la nul de protecţie a LEA de j.t.

Condiţiile de execuţie

Se verifică condiţiile de declanşare a LEA şi cele de legare la pământ a conductorului de nul.

Indicaţiile şi valorile de control

Conform STAS 6616

Momentul efectuării probei

- PIF

- Modificări în construcţia LEA

- Instalări de cabine de secţionare pe LEA

11.6. Încercarea LEA cu tensiuni nominale de 110 kV şi mai mari, cu locatorul de defecte (numai pe LEA racordate în staţii care dispun de aparatajul necesar)

Condiţiile de execuţie

Încercare se execută numai pentru LEA fără derivaţii. Se fotografiază imaginea liniei în stare normală (fără defecte) şi în cazul unor defecte, prin punerea liniei la pământ în mai multe puncte.

Indicaţiile şi valorile de control

Imaginea LEA serveşte pentru comparaţie cu cea obţinută în caz de avarii, pentru localizarea defectului.

Momentul efectuării probei

- PIF

- Modificări în construcţia LEA

11.7. Proba de funcţionare în gol a LEA.

Condiţiile de execuţie

a) Punerea sub tensiune a LEA în gol

b) Măsurarea puterii reactive şi a tensiunii la ambele capete pentru LEA cu tensiuni nominale de 220 kV şi mai mari

Indicaţiile şi valorile de control

b) Valorile obţinute vor servi ca date de referinţă pentru stabilirea regimului de exploatare a LEA.

Momentul efectuării probei

- PIF

11.8. Măsurarea supratensiunii de comutaţie la LEA cu Un ³ 220 kV

Condiţiile de execuţie

Condiţiile de execuţie a probelor se stabilesc pentru fiecare LEA în parte.

Indicaţiile şi valorile de control

Valorile obţinute vor servi pentru stabilirea regimului de exploatare.

Momentul efectuării probei

- După avarii datorate supratensiunilor de comutaţie.

11.9. Măsurarea tensiunilor de atingere şi de pas

Condiţiile de execuţie

a) La stâlpii cu aparataj

b) În incintele consumatorilor industriali şi agricoli

c) În alte zone indicate prin proiect

Indicaţiile şi valorile de control

Valorile trebuie să se încadreze în prevederile documentaţiei de proiectare.

Momentul efectuării probei

- PIF

- Modificările în instalaţiile de legare la pământ

[top]

12. CABLURI DE ENERGIE, DE COMANDĂ-CONTROL, DE TELEMECANICĂ (PILOT) ŞI DE TELECOMUNICAŢIE

A. CABLURI DE ENERGIE DE JOASĂ TENSIUNE 0,6/1 kV

B. CABLURI DE ENERGIE DE MEDIE TENSIUNE 3,5/6…20/35 kV

C. CABLURI DE ENERGIE DE ÎNALTĂ TENSIUNE 64/10…235/400 kV

D. CABLURI DE COMANDĂ-CONTROL, DE TELEMECANICĂ (PILOT) ŞI DE TELECOMUNICAŢIE

Standarde şi norme de referinţă

STAS 4481/1-85 si STAS 4481/2-85 | Cabluri de energie cu izolaţie de hârtie impregnată, în manta de plumb
STAS 8778/1-85 şi STAS 8778/2-85 | Cabluri de energie cu izolaţie şi manta de PVC
STR 1079-88 | Cabluri de energie cu izolaţie de hârtie şi manta de PVC cu ecran armătură unică, de 3,5/6 kV
STR E 59-79 | Cabluri de energie cu izolaţie de hârtie impregnată, în mata de plumb, pentru tensiunea de 20 kV
STR E 535-87 | Cabluri de energie cu izolaţie de polietilenă termoplastică cu tensiunea nominală de 12/20 kV
STR E 3304-83 | Cabluri de energie cu izolaţie de polietilenă termoplastică în mata din PVC, pentru tensiunea nominală de 5,8/10 kV
STAS 9436/5-73 | Cabluri şi conducte electrice. Cabluri de semnalizare, comandă şi control. Clasificare şi simbolizare
STAS 9436/6-73 | Cabluri şi conducte electrice. Cabluri de telecomunicaţie. Clasificare şi simbolizare
STAS 8779-86 | Cabluri de semnalizare cu izolaţie şi manta de PVC
CEI-141 | Verificările cablurilor cu ulei fluid, cu presiune de gaze şi a accesoriilor
CEI-840 | Verificări ale cablurilor de transport a energiei electrice cu izolaţie extrudată pentru tensiuni nominale superioare de 30 kV până la 150 kV
CEI-502 | Cabluri pentru transportul energiei electrice izolate cu dielectric masiv extrudat pentru tensiuni de 1 kV la 30 kV
CEI-189/6 | Cabluri de semnalizare cu conductoare simple pentru echipamente şi instalaţii de telecomunicaţii

12.A. CABLURI DE ENERGIE DE 0,6/1 kV

12.A.1. Verificare continuitate şi identificare faze

Condiţiile de execuţie a verificării

Verificarea se execută fără tensiune, cu punte portabilă pentru măsurarea rezistenţei ohmice, cu megohmmetre de 100, 500 sau 1000 V, buzere sau lămpi de control.

In dicaţiile şi valorile de control

La continuitate sau corespondenţă a fazelor, ohmmetrul, puntea sau megohmmetrul vor indica valoarea zero, buzerul va suna şi lampa de control se va aprinde.

Momentul efectuării verificării

- PIF

- După IA

- După RM

12.A.2. Verificare rezistenţă de izolaţie

Condiţiile de execuţie a verificării

Verificarea se execută cu megohmmetrul, la tensiuni ³ 2500 V. Condiţiile de execuţie a verificării şi corectarea datelor la condiţiile de referinţă (1 km de cablu şi 2ºC) sunt conform fişei 3.2. FT 4-93.

Asimetria valorilor măsurate se determină:

Indicaţiile şi valorile de control

Valorile minime ale rezistenţei de izolaţie de 1 minut, corectate la 20ºC şi 1 km sunt:

5 MW pentru cablurile cu izolaţie de HIU;

3…100 MW·km pentru cablurile cu izolaţie de PVC

aiz £ 2

Momentul efectuării verificării

- PIF

- După IA

- După RM

12.B. CABLURI DE ENERGIE DE MEDIE TENSIUNE 3,5/6…20/35 kV

12.B.1. Verificare manta (înveliş de protecţie) din PVC sau PE

Condiţiile de execuţie a verificării

Se utilizează metoda de verificare cu tensiune înaltă continuă. Tensiune înaltă continuă: 4 kV

Durata verificării: Montaj, PIF – 5 minute

După IA sau RM şi la RT – 1 min.

Condiţiile şi schemele de execuţie a verificării sunt conform fişei 3.2. FT 4-93

Indicaţiile şi valorile de control

Nu trebuie să aibă loc străpungeri în timpul verificării.

Momentul efectuării verificării

- Montaj, înainte de executarea accesoriilor, numai pe cablu propriu-zis pozat în traseu:

- PIF

- După IA

- După RM

- RT la 5 ani

Observaţii

- Verificarea se execută numai la LEC având cabluri cu manta de protecţie din materiale extrudate (PVC, PE, XLPE, cauciuc etc.). La RT se execută numai la LEC la care s-a făcut această verificare la PIF.

12.B.2. Verificare continuitate şi identificare faze

Condiţiile de execuţie a verificării

Verificarea se execută

- LEC scoasă de sub tensiune: cu punte portabilă pentru măsurarea rezistenţei ohmice, cu megohmmetre de 100, 500 sau 1000 V, buzere sau lămpi de control:

- LEC sub tensiune: cu indicator de corespondenţa fazelor ICF 6…20 kV

Indicaţiile şi valorile de control

La continuitate sau corespondenţă a fazelor, ohmmetrul, puntea sau megohmmetrul vor indica valoarea zero, buzerul va suna, lampa de control se va aprinde, iar ICF va indica.

Momentul efectuării verificării

- PIF

- După IA

- După RM

12.B.3. Verificare rezistenţe ohmice ale conductoarelor şi ale ecranelor

Condiţiile de execuţie a verificării

Condiţiile şi schemele de măsură sunt conform fişei 3.2. FT 4-93. Verificare se execută cu voltmetre şi ampermetre de clasă £ 1 sau cu punte Wheastone de măsură rezistenţe de valori mici (£ 10 mW ), punte Thomson sau punte dublă.

Corectarea datelor la 1 km si 20ºC se face conform fisei 3.2. FT 4-93.

Indicaţiile şi valorile de control

Valorile rezistenţelor ohmice corectate la 1 km şi 20ºC trebuie să corespundă valorilor din tabelele 2 şi 3 din fişa 3.2. FT 4-93.

Momentul efectuării verificării

- PIF

- După IA

- După RM

12.B.4. Verificare rezistenţă de izolaţie

Condiţiile de execuţie a verificării

Condiţiile şi schemele de măsură sunt conform tabelului 4 din fişa 3.2. FT 4-93.

Tensiunea de verificare:

³ 2500 V pentru LEC

£ 5,8/10 kV

³ 5000 V pentru LEC

³ 12/20 kV

Asimetria

Indicaţiile şi valorile de control

Valorile rezistenţelor de izolaţie corectate la 1 km şi 20º C, măsurate la PIF, sunt valori de referinţă.

Valorile rezistenţelor de izolaţie determinate în exploatare (la revizii sau reparaţii) trebuie să se situeze în zona A din diagrama dată în fişa 3.2. FT 4-93.

Momentul efectuării verificării

- PIF

- După IA

- RT la 5 ani

12.B.5. Verificare coeficient de absorbţie şi indice de polarizare

Condiţiile de execuţie a verificării

Condiţiile şi schemele de măsurare sunt conform tabelului 4 din fişa 3.2. FT 4-93.

Tensiunea de verificare:

³ 2500 V – LEC £ 5,8/10 kV.

³ 5000 V – LEC ³ 12/20 kV.

Coeficient absorbţie:

Indice de polarizare:

Indicaţiile şi valorile de control

KA ³ 1,3

Ip ³ 2

Momentul efectuării verificării

- PIF

- După IA numai când verificarea rezistenţei de izolaţie este necorespunzătoare

Observaţii

Verificare se execută numai la LEC având cabluri cu izolaţie de HIU.

12.B.6. Verificare izolaţie cu tensiune înaltă continuă

Condiţiile şi schemele de măsură sunt conform tabelului 4 din fişa 3.2. FT 4-93.

Valoarea tensiunii de verificare este de 6·Uo.

LEC 3,5/6 kV la 21 kV c.c.

LEC 5,8/10 kV la 35 kV c.c.

LEC 12/20 kV la 72 kV c.c.

LEC 20/35 kV la 120 kV c.c.

Durata: 15 minute.

Corectarea datelor la 1 km se face conform fişei 3.2. FT 4-93.

Asimetria curenţilor:

Indicaţiile şi valorile de control

Nu trebuie să aibă loc străpungeri. Curentul de conducţie trebuie să fie mai mic de:

- 200 mA la LEC 3,5/6 şi 5,8/10 kV;

- 600 mA la LEC 12/20 kV;

- 1000 mA la LEC 20/35 kV.

Aj £ 2

Momentul efectuării verificării

- PIF

- După IA sau RM

OPŢIONAL după verificarea rezistenţei de izolaţie.

OBLIGATORIU numai atunci când nu sunt corespunzătoare verificările de rezistenţă de izolaţie şi coeficient de absorbţie.

12.C. NOMENCLATORUL VERIFICĂRILOR SPECIALE PENTRU CABLURI DE ENERGIE DE ÎNALTĂ TENSIUNE 64/110…235/400 kV

12.C.1. Verificare manta (înveliş de protecţie) din PVC şi PE

Condiţiile de execuţie a verificării

Se utilizează metoda de verificare cu tensiune înaltă continuă.

Montaj, PIF:

Tensiune înaltă continuă: 10 kV.

Durata verificării: 5 min.

După IA sau RM şi la RT:

Tensiune înaltă continuă. 5 kV

Durata verificării: 1 min.

Indicaţiile şi valorile de control

Nu trebuie să aibă loc străpungeri în timpul verificării.

Momentul efectuării verificării

- Montaj, înainte de executarea accesoriilor, numai pe cablul propriu-zis pozat în traseu;

- PIF

- După IA

- După RM

- RT la 5 ani

Observaţii

- Verificarea se execută numai la LEC având cabluri cu manta de protecţie din materiale extrudate (PVC, PE, XLPE, cauciuc etc.). La RT se execută numai la LEC la care s-a făcut această verificare la PIF.

12.C.2. Verificare continuitate şi identificare faze

Condiţiile de execuţie a verificării

Verificarea se execută cu LEC scoasă de sub tensiune, cu punte portabilă pentru măsurarea rezistenţei ohmice, cu megohmmetre de 100, 500 sau 1000 V, buzere sau lămpi de control.

Indicaţiile şi valorile de control

La continuitate sau corespondenţă a fazelor, ohmmetrul, puntea sau megohmmetrul vor indica valoarea zero, buzerul va suna, lampa de control se va aprinde.

Momentul efectuării verificării

- PIF

- După IA

- După RM în instalaţii

12.C.3. Verificare rezistenţe ohmice ale conductoarelor

Condiţiile de execuţie a verificării

Verificarea se execută cu voltmetre şi ampermetre de clasa £ 1 sau cu punte de măsură a rezistenţei Wheatstone pentru valori mici (£ 10W ), punte Thomsin sau punte dublă. Se face corectarea datelor la 1 km şi 20ºC.

Indicaţiile şi valorile de control

Valorile rezistenţelor ohmice corectate la 1 km şi 20ºC trebuie să corespundă valorilor impuse de furnizorul de cablu.

Momentul efectuării verificării

- PIF

- După IA

- După RM în instalaţii

12.C.4. Verificare izolaţie cu tensiune înaltă continuă

Condiţiile de execuţie a verificării

Valoarea tensiunii de verificare este conform specificaţiei furnizorului de cablu sau, în lipsa acesteia, valorile orientative pentru tensiunea de verificare sunt:

- pentru cablurile cu izolaţie extrudată: 3 Uo – 15 min. 30 £ Uo £ 150 kV

- pentru cablurile cu izolaţie în ulei: 4,5 Uo pentru Uo £ 64 kV

4 Uo pentru 64 £ Uo £ 130 kV

4,5 Uo pentru Uo > 130 kV

Durata: 15 min.

Se face corectarea datelor la 1 km. Asimetria curenţilor:

Indicaţiile şi valorile de control

Nu trebuie să aibă loc străpungeri. Curentul de conducţie trebuie să fie mai mic decât valoarea specificată de furnizorul de cablu.

Aj £ 2

Momentul efectu ării verificării

- PIF

- După IA sau RM

Observaţii

ATENŢIE!

Nu vor fi depăşite valorile de verificare impuse de furnizorul de cablu

12.C.5. Verificare sistem hidraulic cu ulei sub presiune

Condiţiile de execuţie a verificării

Recoltarea probelor, precum şi metodologia de încercare vor respecta prevederile furnizorului de cablu.

Se va verifica:

- conţinutul de gaze;

- rigiditatea dielectrică;

- circulaţia uleiului în sistem;

- semnalizarea manometrelor;

- încadrarea presiunii în limite;

- debitul de curgere.

Indicaţiile şi valorile de control

Caracteristicile tehnice impuse pentru sistemul hidraulic cu ulei sunt conform prescripţiilor furnizorului de cablu.

Momentul efectuării verificării

- PIF

- După IA

Observaţii

Se execută numai la LEC având cabluri cu izolaţie de HIU şi răcire cu ulei sub presiune.

12.C.6. Verificare rezistenţă de legare la pământ a ecranelor

Condiţiile de execuţie a verificării

Cu aparat măsură prize de pământ APP-2, MC-08 sau cu metoda voltmetrului şi ampermetrului

Indicaţiile şi valorile de control

Valoarea rezistenţei de legare la pământ: maximum 2W sau conform valorilor din proiect ale furnizorului de cablu.

Momentul efectuării verificării

- PIF

- După IA

12.C.7. Verificare curenţi şi tensiunii induse la manta

Condiţiile de execuţie a verificării

Cu voltmetre şi ampermetre, folosind o sursă trifazată de circa 100 A.

Indicaţiile şi valorile de control

Conform datelor de proiectare ale furnizorului de cablu

Momentul efectuării verificării

- PIF

- Facultativă

12.D. CABLURI DE COMANDĂ-CONTROL, TELEME-CANICĂ (PILOT) ŞI DE TELECOMUNICAŢII

12.D.1. Verificare continuitate şi identificare fire

Condiţiile de execuţie a verificării

Verificarea se execută fără tensiune, cu ohmmetre, cu punţi portabile, buzere sau lămpi de semnalizare.

Indicaţiile şi valorile de control

La continuitate sau corespondenţă a firelor sau ecranelor, ohmmetrul, puntea sau megohmmetrul vor indica valoarea zero, buzerul va suna, lampa de control se va aprinde.

Momentul efectuării verificării

- PIF

- După IA

- După RM

12.D.2. Verificarea rezistenţei de izolaţie

Condiţiile de execuţie a verificării

Verificarea se execută cu megohmmetre, la tensiuni ³ de 100 V şi £ 2500 V.

Se face corectarea datelor la 1 km şi 20oC.

Indicaţiile şi valorile de control

Valorile minime ale rezistenţei de izolaţie corectată la 1 km şi 20ºC trebuie să fie de minimum 5 MW km. Valorile rezistenţelor de izolaţie ale firelor nu trebuie să depăşească valoarea medie cu mai mult de 50%.

Momentul efectuării verificării

- PIF

- După IA

- După RM în instalaţii

Observaţii

Verificarea este condiţionată în exploatare de realizarea condiţiei de la pct. 18.5

12.D.3. Măsurarea tensiunii induse de linii de înaltă tensiune

Condiţiile de execuţie a verificării

Măsurarea se execută în curent alternativ prin provocarea de scurtcircuit pe linia inductoare.

Indicaţiile şi valorile de control

Valorile măsurate trebuie să fie mai mici sau cel mult egale cu valorile admise în STAS 832-79.

Momentul efectuării verificării

- PIF

Obse rvaţii

Această probă se execută numai atunci când valorile calculate depăşesc pe cele din STAS 832-79.

[top]

13. BARE COLECTOARE DE MEDIE TENSIUNE

Standarde şi norme de referinţă

STAS 6390-55 | Suporturi izolante pentru instalaţii electrice. Condiţii generale.
STAS 6391/1;2-86 | Treceri pentru tensiuni alternative peste 100 V
PE 101/85 | Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformare cu tensiuni pentru 1 kV

13.1. Măsurarea rezistenţei de izolaţie

Condiţiile de execuţie a probei

Măsurarea se face cu megohmmetrul de cel puţin 2500 V, după curăţirea izolaţiei.

Indicaţiile şi valorile de control

Valoarea minimă a rezistenţei de izolaţie este 100 MW

Momentul efectuării verificării

- PIF

- RC celule

- RK celule

13.2. Încercarea izolaţiei cu tensiune de frecvenţă industrială timp de 1 min.

Condiţiile de execuţie a probei

Trecerile izolate tip condensator se încearcă conform prevederilor cap. 15, pct. 3.

Celelalte izolatoare curate nu trebuie să conturneze la valori de tensiune mai mici sau egale cu cele înscrise în tabelul a, pentru cele din material organic şi cu cele înscrise în tabelul b, pentru cele din material anorganic (ceramică).

Indicaţiile şi valorile de control

Izolatoarele nu trebuie să conturneze la valori ale tensiunii mai mici decât:

Tabelul a

Um (kV) | (3,3) | (7,2) | 12 | (17,5) | 24 | 42
Uînc (kV) | 10 | 20 | 28 | 38 | 50 | 70

Tabelul b

Um (kV) | (3,3) | (7,2) | 12 | (17,5) | 24 | 42
Uînc (kV) | 21 | 27 | 35 | 45 | 55 | 85

13.3. Verificarea distanţelor minime de izolaţie şi de protecţie

Condiţiile de execuţie a probei

Măsurarea se efectuează cu rigle gradate sau cu alte instrumente de măsurat lungimi.

Indicaţiile şi valorile de control

Conform prevederilor normativului PE 101

Momentul efectuării verificării

- PIF

- Modificări în instalaţii

13.4. Încercarea etanşeităţii barelor capsulate

Condiţiile de execuţie a probei

Se verifică starea garniturilor de etanşare

Indicaţiile şi valorile de control

Garniturile nu trebuie să fie rupte şi nu trebuie să-şi fi pierdut elasticitatea.

Momentul efectuării verificării

- PIF

- RC

- RK

13.5. Verificarea îmbinărilor prin şuruburi a căilor de curent şi a legăturilor de legare la pământ a carcaselor barelor capsulate

Condiţiile de execuţie a probei

Verificarea se efectuează cu cheie fixă sau dinamometrică, dacă există în dotare, şi eventual cu instalaţii de termoviziune în timpul funcţionării.

Indicaţiile şi valorile de control

Se verifică strângerea corectă şi se elimină jocurile la îmbinări.

Momentul efectuării verificării

- PIF

- RC

- RT

13.6. Verificarea trecerilor izolate tip condensator

Condiţiile de execuţie a probei

Verificările se efectuează conform prevederilor cap. 15. pct. 3.

Indicaţiile şi valorile de control

Valorile de control sunt cele prevăzute la cap. 15, pct. E.

Momentul efectuării verificării

- PIF

- RC

- RK

13.7. Măsurarea rezistenţei ohmice de contact la îmbinările barelor colectoare şi a derivaţiilor de la barele colectoare

Condiţiile de execuţie a probei

Măsurarea se efectuează prin milivoltmetru la un curent continuu de 100 A.

Indicaţiile şi valorile de control

Rezistenţa ohmică de contact trebuie să nu depăşească cu 20% rezistenţa ohmică a unei porţiuni continue de aceeaşi lungime.

Momentul efectuării verificării

- PIF

- RC

- RT

13.8. Verificarea inexistenţei unor contururi metalice închise formate din carcasele barelor colectoare capsulate împreună cu stelajul de susţinere.

Condiţiile de execuţie a probei

Verificarea se realizează vizual şi se anulează prin introducerea de plăci sau garnituri izolante suplimentare, dacă este necesar.

Indicaţiile şi valorile de control

Se verifică lipsa încălzirilor locale, dacă se realizează proba de scurtcircuit.

Momentul efectuării verificării

- PIF

- RC

- RT

Observaţii

Se recomandă, dacă este posibil, să se realizeze proba de scurtcircuit a întregii coloane de bare, probă ce se realizează în trepte până la curentul nominal. Se atenţionează că cel mai vulnerabil punct este stelajul metalic al trecerilor izolante.

[top]

14. DESCĂRCĂTOARE

A. DESCĂRCĂTOARE CU REZISTENŢĂ VARIABILĂ (DRV)

B. DESCĂRCĂTOARE CU COARNE (DC)

C. DESCĂRCĂTOARE CU OXIZI METALICI (ÎN PREGĂTIRE)

Standarde de referinţă

STAS 7377-73 | Descărcătoare cu rezistenţă variabilă. Condiţii tehnice generale de calitate
STAS 3999-75 | Aparate de protecţie contra supratensiunilor. Clasificare şi terminologie
3.2. RE-I 71-88 | Instrucţiuni pentru montare, exploatarea şi încercarea mijloacelor de protecţie contra supratensiunilor

A. DESCĂRCĂTOARE CU REZISTENŢĂ VARIABILĂ

14.1. Măsurarea curentului de conducţie

14.1.1. Cu scoatere de sub tensiune

Condiţiile de execuţie a probei

Măsurarea se execută cu tensiune alternativă sau redresată, în funcţie de tipul descărcătorului, conform art. 14.3.

- Schema de încercare se va realiza conform instrucţiunilor de exploatare

Indicaţiile şi valorile de control

Valorile de încercare şi ale curenţilor admisibili pentru diverse tipuri de descărcătoare sunt indicate în anexa 14.3

Momentul efectuării probei

- PIF

- RC

- 3RT*) (cu excepţia GZ şi DRVS montate în staţiile de transformare, care se vor măsura anual înainte de începerea sezonului de descărcări)

- RC

14.1.2. Măsurarea sub tensiune

Condiţiile de execuţie a probei

Măsurarea se execută la locul de montaj, cu descărcătorul aflat la tensiunea reţelei.

Descărcătorul trebuie să fie prevăzut cu contor de impedanţă mare (ASEA, VA, ICEMENERG).

Schema de încercare se va realiza conform instrucţiunilor de exploatare (3.2. RE-I 71-88).

Indicaţiile şi valorile de control

Valorile orientative ale curenţilor de conducţie pentru tipurile uzuale de descărcare sunt indicate în anexa 14.3.

Interpretarea rezultatelor se execută conform instrucţiunii 3.2. RE-I 71-88.

Momentul efectuării probei

- PIF

- O dată pe an

Observaţii

Măsurarea anuală a curentului sub tensiune şi urmărirea numărului de funcţionări exclude obligativitatea măsurării curentului de scoatere de sub tensiune a DRV. Descărcătorul va fi tras în exploatare pentru măsurători complete, în cazul în care curentul nu se încadrează în limitele admise sau în cazul depăşirii numărului admis de funcţionări prevăzut în anexa 14.2

*) La celelalte descărcătoare de MT şi la cele cu Un ³ 110 kV, la 3 ani

14.2. Măsurarea tensiunii de amorsare la frecvenţă industrială

Condiţiile de execuţie a probei

Tensiunea de amorsare se determină ca o medie a 5 încercări efectuate la interval de cel puţin 10 s. Nici una din cele 5 valori nu trebuie să fie mai mică decât valoarea minimă din anexa 14.3. Se consideră admisibile abaterile mai mici de 5% faţă de medie. Perioada de timp în care tensiunea aplicată depăşeşte tensiunea nominală a DRV trebuie să fie de 0,4-0,5 s. Schema de încercare se va realiza conform instrucţiunilor de exploatare.

Indicaţiile şi valorile de control

Valorile minime ale tensiunilor de amorsare pentru diverse tipuri de descărcătoare sunt indicate în anexa 14.3

Momentul efectuării probei

- PIF, dacă buletinele de fabrică au o vechime mai mare de 1 an

- RC (2RT)

- La descărcătoarele de MT şi la cele cu Un ³ 110 kV, la 6 ani

14.3. Măsurarea tensiunii de amorsare 100% la impuls

Condiţiile de execuţie a probei

Încercarea se execută cu ajutorul unui generator de impuls reglat să dea o undă 1,2/50 ms când descărcătorul nu amorsează. Se aplică pe DRV impulsuri cu amplitudinea din ce în ce mai mare, până se obţine amorsarea consecutivă a DRV pentru 5 impulsuri la polaritate care prezintă nivel de amorsare mai ridicat.

Indicaţiile şi valorile de control

Valorile maxime ale tensiunii de amorsare pentru tipurile uzuale de descărcătoare sunt date în anexa 14.1

Momentul efectuării probei

- PIF, dacă nu există buletin de încercare în fabrică

- După reparaţii

14.4. Verificarea etanşeităţii

Condiţiile de execuţie a probei

Încercarea se efectuează prin realizarea în interiorul DRV a unui vid înaintat cu ajutorul unei instalaţii de vidare.

Indicaţiile şi valorile de control

După întreruperea comunicaţiei cu instalaţia de vidare, presiunea în interiorul DRV nu trebuie să crească timp de 2 ore (practic, manometrul nu trebuie să-şi modifice indicaţia).

14.5. Verificarea contorului

Condiţiile de execuţie a probei

Verificarea se execută conform instrucţiunilor de măsurare sub tensiune a curentului de conducţie. Dispozitivul utilizat pentru verificare se leagă mai întâi la pământ aval de contor şi apoi se încarcă şi se descarcă cu ajutorul unei ştăngi izolate pe borna contorului. Eclatoarele martor se verifică scoase de sub tensiune şi demontate din schemă. Înainte de scoaterea de sub tensiune, se leagă la pământ cu un scurtcircuitor bară de conexiune dintre descărcător şi eclatorul martor, până la remontarea acestuia în schemă.

a) Se verifică funcţionarea numărătorului prin descărcarea pe contor a unui condensator de circa 2 mF încărcat cu inductorul la 2500 V sau folosind dispozitivul de verificare şi măsurare a contoarelor şi descărcătoarelor tip DIVEMCOD.

b) La eclatorul martor tip VA:

- se citeşte numărul de urme;

- se curăţă eclatorul martor cu pastă de lustruit.

Indicaţiile şi valorile de control

Contorul trebuie să înregistreze toate impulsurile aplicate.

Momentul efectuării probei

- PIF

- Înainte de măsurarea sub tensiune a curentului de conductivitate.

B. DESCĂRCĂTOARE CU COARNE (DC)

14.6. Măsurarea spaţiului disruptiv „d”

Indicaţiile şi valorile de control

Valoarea măsurată trebuie să corespundă valorilor din anexa 14.1

Momentul efectuării probei

- PIF

- După incidente la PT urmate de deteriorarea trafo având prilej DA

- RT la PTA sau LEA

Anexa 14.1.

DESCARCATOARE CU COARNE

a) Descărcătoare de medie tensiune

Un (kV) | Descărcătorul montat la postul de transformare |  | Descărcătorul montat pe linie sau în celula de linie
 | Tipul d1 + d2 (cm)*) | Tipul d (cm)**) | Tipul d1 + d2 (cm)*) | Tipul d (cm)**)
6 | 1,0+1,0 | 1,0 | 2,0+2,0 | 2,0
10 | 1,8+1,8 | 2,0 | 2,5+2,5 | 3,0
15 | 2,3+2,3 | 3,0 | 3,0+3,0 | 4,0
20 | 3,0+3,0 | 4,0 | 4,0+4,0 | 5,5
25 | 4,0+4,0 | 6,5 | 5,5+5,5 | 8,5
30 | 5,0+5,0 | 8,0 | 6,0+6,0 | 11,0

*) Descărcătoare cu coarne cu două intervale disruptive cu electrod antipasăre

**) Descărcătoare cu coarne cu un singur interval disruptiv

b) Descărcătoare de înaltă tensiune

Un (kV) | Tipul descărcătorului | Condiţii impuse de linia pe care se montează |  |  | Mărimea intervalului de amorsare (cm) | Tensiunea de amorsare 100% (kV) la:
 |  | Tipul întreruptorului | Lungimea (km) | Indice keraunic, ore furtună/an |  | Impuls 1,2/50 ms |  | Impuls 250/2500 ms
110 | DCL-110 | IUP-110 | < 85 | ³ 160 | 30 | 276 | 297 | 230 | 300
 |  |  |  | £ 160 | 38 | - | - | - | -
 |  |  | 85-110 | - | 40 | 305 | 337 | 315 | 431
 |  | IO-110 | - | - | 30 | 276 | 297 | 230 | 300
220 | DCL-220 | - | - | - | 120 | 821 | 850 | 900 | 900

Anexa 14.2

NUMĂRUL ADMIS DE FUNCŢIONĂRI ANUALE ALE DRV

Nr. crt. | Tipul DRV | Numărul de funcţionări
1 | VA-100 | 10
2 | RVMG-110 M | 10
3 | RVS-110 | (3)
4 | XAD-104 (108) | (5)
5 | XAF-108 | (5)
6 | HKF-104 | (3)
7 | VA-102/10.2 | (10)
8 | XAE-198 A sau B | 10
9 | XAD-199 | 3
10 | RVMG-220 M | 10
11 | HKFp-199 | (3)
12 | VA-198/10.3 | (10)
13 | AVS-180 | (3)
14 | XAE-360 | 10
15 | XAL-360 | 10
16 | XAL-390 | (10)
17 | VA-360/10.3 | (10)

Dacă se constată depăşirea numărului admis de funcţionări într-un interval de timp mai mic de un an, descărcătorul se va demonta şi se va verifica în laborator.

Numărul prevăzut în paranteze este orientativ, stabilit pe baza statisticii pe 5 ani întocmite de unităţile de exploatare.

Anexa 14.3

DESCARCATOARE CU REZISTENTA VARIABILA

Nr. crt. | Tipul DRV | Valorile admisibile ale curentului de conductivitate |  |  |  |  | Tensiunea de amorsare la frecventa industriala (kV) | Tensiunea de amorsare 100% la impuls (kV) | Numarul de elemente componente
 |  | Masurat cu scoaterea de sub tensiune |  |  | Masurat sub tensiune
 |  | Tensiunea de incercare |  | Limitele curentului de conductivitate (mA) | Tensiunea de incercare (tensiunea de serviciu pe faza a retelei) (kV) | Limitele curentului de conductivitate (mA)
 |  | c.c. (kV) | c.a. (kV)
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | DRVS-6 | 6 | - | 400-580 | - | - | ³ 16 | £ 30 | 1
2 | DRVS-10 | 10 | - | 400-580 | - | - | ³ 26 | £ 50 | 1
3 | DRVS-20 | 20 | - | 400-580 | - | - | ³ 48 | £ 85 | 1
4 | DRVL-7,5 | 6 | - | £ 50 | - | - | ³ 13 | £ 27 | 1
5 | DRVL-12 | 10 | - | 300-500 | - | - | ³ 25 | £ 43 | 1
6 | DRVL-18 | 15 | - | 300-500 | - | - | ³ 32 | £ 65 | 1
7 | DRVL-24 | 20 | - | 300-500 | - | - | ³ 42 | £ 87 | 1
8 | RVS-6 | 6 | - | 400-620 | - | - | ³ 16 | £ 35 | 1
9 | RVS-10 | 10 | - | 400-620 | - | - | ³ 25 | £ 50 | 1
10 | RVS-15 | 16 | - | 400-620 | - | - | ³ 38 | £ 70 | 1
11 | RVS-20 | 20 | - | 400-620 | - | - | ³ 49 | £ 85 | 1
12 | RVS-30 | 24 | - | 400-620 | - | - | ³ 50 | £ 100 | 1
13 | RVS-33 | 32 | - | 400-620 | - | - | ³ 66 | £ 112 | 1
14 | RVS-35 | 32 | - | 400-620 | - | - | ³ 78 | £ 125 | 1
15 | rvs-110 | Se măsoară pe elemente |  |  | 71 | 200-250 | ³ 200 | £ 285 | 3x33 sau 4x30
16 | RVMG-30 | 30 | - | 900-1300 | - | - | ³ 59 | £ 85 | 1
17 | RVMG-110 | Se măsoară pe elemente. |  |  | 71 | 600-960 | ³ 170 | £ 65 | 30x30
18 | RMVG-220 | Se măsoară pe elemente |  |  | 141 | 600-960 | ³ 340 | £ 515 | 6X30
19 | RVP-6 | 6 | - | £ 10 | - | - | ³ 16 | £ 35 | 1
20 | RVP-10 | 10 | - | £ 10 | - | - | ³ 25 | £ 50 | 1
21 | GZ-25 | 16,7 | - | £ 2 | - | - | ³ 46 | £ 82 | 1
22 | Gza-18 | 16,7 | - | £ 2 | - | - | ³ 40 | £ 85 | 1
23 | GZs-18 | - | 18 | 50-425 | - | - | ³ 36 | £ 58 | 1
24 | GZs-40 | - | 40 | 50-425 | - | - | ³ 80 | £ 125 | 1
25 | GZs-97 | Se măsoară pe elemente. |  |  | - | - | ³ 200 | £ 285 | 1x18+40
26 | VA-7,2 | - | 7,2 | £ 50 | - | - | ³ 12 | £ 26 | 1
27 | VA-12 | - | 12 | £ 50 | - | - | ³ 20 | £ 40 |
28 | VA-24 | - | 24 | £ 50 | - | - | ³ 40 | £ 80 | 1
29 | VA-48/10,2 | - | 48 | 70-650 | - | - | ³ 75 | £ 130 | 1
30 | VA-60/10,2 | - | 60 | 70-650 | - | - | ³ 95 | £ 160 | 1
31 | VA-72,5/10,2 | - | 72,5 | 70-650 | - | - | ³ 115 | £ 180 | 1
32 | VA-100/10,2 | Se măsoară pe elemente. |  |  | 71 | 12-100 | ³ 160 | £ 270 | 1x48+60
33 | VA-96/10,3 | - | 96 | 400-1500 | - | - | ³ 144 | £ 230 | 1
34 | VA-102/10,3 | - | 102 | 400-1500 | - | - | ³ 156 | £ 244 | 1
35 | VA-120/10,3 | - | 120 | 400-1500 | - | - | ³ 180 | £ 288 | 1
36 | VA-198/10,3 | Se măsoară pe elemente. |  |  | 141 | 300-800 | ³ 297 | £ 475 | 1x96+1x102
37 | VA-360/10,3 | Se măsoară pe elemente. |  |  | 242 | 300-800 | ³ 540 | £ 865 | 3x120
38 | XAE-75 | - | 75 | 1000-2200 | - | - | ³ 112 | £ 179 | 1
39 | XAE-120 | - | 120 | 1000-2200 | - | - | ³ 180 | £ 285 | 1
40 | XAE-195 (198) | Se măsoară pe elemente. |  |  | 141 | 200-500 | ³ 260 | £ 450 | 1x75+1x120
41 | XAE-360 | Se măsoară pe elemente. |  |  | 242 | 170-300 | ³ 575 | £ 865 | 3x120
42 | XAL-120 | - | 120 | 700-2800 | - | - | ³ 162 | £ 275 | 1
43 | XAL-360 | Se măsoară pe elemente. |  |  | 242 | 530-380*) 700-7200 | ³ 485 | £ 830 | 3x120
44 | XAL-390 | - | - | - | 242 | 450-780 | ³ 525 | £ 895 | 3x120
45 | XAD-42 | - | 42 | 250-1500 | - | - | ³ 69 | £ 101 | 1
46 | XAD-57s | - | 57 | 150-300 | - | - | ³ 85 | £ 120 | 1
47 | XAD-60 | - | 60 | 250-1500 | - | - | ³ 96 | £ 156 | 1
48 | XAD-73 | - | 73 | 250-1500 | - | - | ³ 117 | £ 190 | 1
49 | XAD-104 (108) | Se măsoară pe elemente. |  |  | 71 | 48-120 | ³ 170 | £ 260 | 1x42+1x60
50 | XAD-199 | Se măsoară pe elemente. |  |  | 141 | 100-220 | ³ 315 | £ 520 | 1x73+2x60
51 | XAD-37s | - | 37 | 200-400 | - | - | ³ 59 | £ 100 | 1
52 | XAF-52 | - | 52 | 250-1500 | - | - | ³ 85 | £ 127 | 1
53 | XAF-58 | - | 58 | 250-1500 | - | - | ³ 96 | £ 145 | 1
54 | XAF-108 | Se măsoară pe elemente. |  |  | 71 | 47-170 | ³ 170 | £ 260 | 1x52+1x58
55 | XCA-6 | - | 6 | £ 100 | - | - | ³ 9,5 | £ 26 | 1
56 | XCA-12 | - | 12 | £ 100 | - | - | ³ 19 | £ 47 | 1
57 | XCA-24 | - | 24 | £ 100 | - | - | ³ 38 | £ 90 | 1
58 | XAA-66s | - | 66 | £ 400 | - | - | ³ 106 | £ 172 | 1
59 | HKF-104 | - | 69 | £ 200 | 71 | 160-200 | ³ 206 | £ 260 | 1
60 | HKFp-199 | - | - | - | 141 | 160-250 | - | - | -

[top]

15. IZOLATOARE PENTRU TENSIUNE PESTE 1 kV

A. IZOLATOARE CAPĂ-TIJĂ DIN PORŢELAN ŞI TIP TIJĂ

B. IZOLATOARE CAPĂ-TIJĂ DIN STICLĂ CĂLITĂ

C. IZOLATOARE SUPORT

D. TRECERI IZOLATE DE MEDIE TENSIUNE

E. TRECERI IZOLATE TIP CONDENSATOR ÎN IZOLAŢII COMBINATE

Standarde de referinţă

STAS 6272-82 | Izolatoare de porţelan pentru linii aeriene de energie electrică. Condiţii generale.
STAS 6390-69 | Suporturi izolante pentru instalaţii electrice. Condiţii generale
STAS 6391/1,2-86 | Treceri izolate pentru tensiuni alternative peste 1000 V
STAS 6489/1-80 | Coordonarea izolaţiei în instalaţiile electrice cu tensiuni peste 1 kV. Prescripţii
STAS 6669/1,2-86 | Încercări de înaltă tensiune. Prescripţii generale. Metode de încercare
NID 6690-78 | Izolatoare capă-tijă din sticlă călită, pentru linii aeriene de energie electrică
NID 8718-80 | Izolatoare capă-tijă din sticlă călită pentru linii aeriene de energie electrică ce funcţionează în zone cu atmosfera poluată

A. IZOLATOARE CAPĂ-TIJĂ DIN PORŢELAN ŞI TIP TIJĂ

15.1. Verificarea aspectului exterior

Condiţiile de execuţie a probei

Verificarea se execută prin control vizual al izolatoarelor.

Indicaţiile şi valorile de control

Nu trebuie să existe corpuri izolante cu ciobituri, fisuri sau cu urme de arc electric; armăturile metalice nu trebuie să prezinte deformări, fisuri sau pete de rugină; agrafele nedeformate trebuie să fie în poziţia de zăvorâre.

Momentul efectuării probei

- RC

- RK

Observaţii

- Izolatoare necorespunzătoare se înlocuiesc.

- Dacă se evidenţiază un mare număr de izolatoare necorespunzătoare, se face o analiză specială a stării izolaţiei.

- Defectele de glazură se analizează conform prevederilor STAS 6390-89, pct. 2.3.

B. IZOLATOARE CAP-TIJĂ DIN STICLĂ CĂLITĂ

15.2. Verificarea aspectului exterior

Condiţiile de execuţie a probei

Verificarea se efectuează prin controlul vizual al izolatoarelor.

Indicaţiile şi valorile de control

Nu trebuie să existe: corpuri izolante sparte, armături metalice deformate, fisurate sau ruginite, agrafe deformate sau care să nu fie în poziţie de zăvorâre.

Momentul efectuării probei

- Înainte de montaj

- PIF

- RC

- RK

Observaţii

Lanţurile de izolatoare incomplete, ca urmare a spargerii corpului de sticlă se completează cu izolatoare de acelaşi tip.

C. IZOLATOARE SUPORT

15.3. Verificarea aspectului exterior

Condiţiile de execuţie a probei

Verificarea se efectuează prin controlul vizual al izolatoarelor

Indicaţiile şi valorile de control

Nu trebuie să existe izolatoare cu fisuri, ciobituri, urme de arc electric sau cu armături metalice deformate, fisurate sau cu pete de rugină.

Momentul efectuării probei

- Înainte de montaj

- RC

- RK

Observaţii

Idem

15.4. Verificarea asamblării corpului izolant cu armătura(-rile) metalică(-ce)

Condiţiile de execuţie a probei

Verificarea se efectuează prin controlul manual al jocului dintre armătura metalică şi corpul izolant.

Indicaţiile şi valorile de control

Izolatoarele nu trebuie să prezinte joc axial sau lateral între corpul izolant şi armătura(-rile) metalică(-ce).

Momentul efectuării probei

- PIF

- RC

- RK

Observaţii

Idem

D. TRECERI IZOLATE DE MEDIE TENSIUNE

15.5. Verificarea aspectului exterior

Condiţiile de execuţie a probei

Verificarea se efectuează prin controlul vizual al izolatoarelor

Indicaţiile şi valorile de control

Nu trebuie să existe izolatoare cu fisuri, ciobituri, urme de arc electric sau cu armături metalice deformate, fisurate sau cu pete de rugină.

Momentul efectuării probei

- Înainte de montaj

- PIF

- RC

- RK

Observaţii

- Izolatoarele necorespunzătoare se înlocuiesc.

- Dacă se evidenţiază un număr mare de izolatoare necorespunzătoare, se face o analiză specială a stării izolaţiei.

15.6. Măsurarea rezistenţei de izolaţie

Condiţiile de execuţie a probei

Verificarea se efectuează la trecerile izolate incluse în aparataj: se încearcă conform instrucţiunilor furnizorului.

Indicaţiile şi valorile de control

Conform prevederilor de la punctul E.

Momentul efectuării probei

- Înainte de montaj

- PIF

- RC

- RK

Observaţii

Idem

E. TRECERI IZOLATE TIP CONDENSATOR ÎN IZOLAŢII COMBINATE

15.7. Încercarea cu tensiune mărită alternativă 50 Hz a trecerilor izolate realizate din izolaţii combinate hârtie-ulei, hârtie cu răşină etc.

Condiţiile de execuţie a probei

a) Trecerile izolate pentru traversări prin pereţi se vor încerca demontate de la bare.

b) Trecerile izolate de pe transformator se vor încerca demontate de pe transformator cu partea inferioară cufundată în ulei.

Încercarea trecerilor izolate va dura 1 min.

Indicaţiile şi valorile de control

Nu trebuie să apară străpungeri sau conturnări ale materialelor izolante în aer sau în ulei, precum şi încălzirea sensibilă a părţilor izolante organice.

Tensiunile de încercare pentru treceri izolate noi sunt conform STAS 6391:

Um (kV) | 123 | 145 | 170 | 205 | 245 | 420
Uînc (kV) | 185 | 230 | 275 | 325 | 395 | 630

Trecerile izolate din exploatare se vor încerca la 0,8 din valoarea de încercare din fabrică din tabelul de mai sus.

Momentul efectuării probei

La PIF se pot lua în consideraţie buletinele de fabrică, dar nu mai vechi de 1 an. Se încearcă ori de câte ori se efectuează reparaţii la înfăşurări intr-un atelier de transformatoare.

15.8. Măsurarea rezistenţei de izolaţie a trecerilor izolate pentru trafo realizate din izolaţii combinate

Condiţiile de execuţie a probei

Măsurarea se execută cu megohmmetrul de 2500 V, de preferinţă în perioada aprilie-septembrie, dar nu la temperaturi mai mici de +10ºC.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor se vor compara cu datele de fabrică; în lipsa acestora: Riz ³ 2500 MW .

Valorile rezistenţei se vor aduce la valoarea corespunzătoare rezistenţei la 20ºC cu relaţia:

R20 = KR · RT.

Pentru trecerile izolate prevăzute cu priză de măsură, se va măsura şi valoarea rezistenţei prizei de măsură faţă de masă, iar pentru cele prevăzute şi cu priză de tensiune, se va măsura şi rezistenţa de izolaţie dintre acestea două.

Pentru ambele:

Riz ³ 100 MW

tºC | 10 | 15 | 20 | 25 | 30 | 35 | 40
KR | 0,67 | 0,82 | 1,0 | 1,25 | 1,31 | 1,82 | 2,45

Momentul efectuării probei

a) La trecerile izolate prevăzute cu priză de măsură sau montate izolat faţă de cuvă

- PIF

- Cu ocazia măsurătorilor de izolaţie cu trafo

b) La trecerile izolate fără priză de măsură

- PIF

- Înainte de montare pe trafo

- RC sau RK la trafo la care se coboară nivelul uleiului în cuva trafo

15.9. Măsurarea tgd şi a capacităţii trecerii izolate realizate din izolaţii combinate (hârtie-ulei, hârtie cu răşină etc.)

Condiţiile de execuţie a probei

Pierderile dielectrice ale trecerilor izolate se măsoară cu punţi MD16, R595, R5026, PSBI-INMB sau similare, la 10 kV. Măsurătorile se efectuează, de preferinţă, în perioada aprilie-septembrie, dar nu la temperaturi mai mici de +10ºC. Trecerile izolate se măsoară demontate de la bare.

Indicaţiile şi valorile de control

Rezultatele măsurătorilor având în vedere tipul constructiv al trecerii izolare nu trebuie să depăşească valorile din tabelul de mai jos.

- Valorile măsurate se vor raporta la temperatura de 20ºC folosind relaţia: tgd20 = Kd tgd t

Valoarea maximă admisibilă a tgd:

Tipul constructiv fabricant**) | Tensiunea cea mai ridicată, kV
 | 123 |  | 145-240 |  | 400-500
 | PIF | Expl | PIF | Expl | PIF | Expl
Trecerile cu hârtie în ulei | 0,8 | 1,5 | 0,6 | 1,2 | 0,6 | 1
Trecerile cu hârtie bachelizată umplută cu mastic (U.R.S.S.; R.S.C.) | *) | 2 | - | - | - | -
Treceri din hârtie cu răşină | *) 1 | 2,5 | *) 1 | 2,5 | 0,7 | 1,5

*) La PIF se vor lua în considerare buletinele de fabrică, faţă de care se admite o creştere de 35%.

**) A se vedea tabelul de la sfârşitul capitolului pentru tipul constructiv şi capacităţii.

Valorile coeficientului de corecţie Kd cu temperatura:

Tip constructiv | 8-12 | 13-17 | 18-22 | 23-27 | 28-32 | 33-37 | 38-42
Treceri din hârtie ulei | 1,2 | 1,1 | 1,0 | 0,92 | 0,85 | 0,82 | 0,8
Treceri din hârtie bachelizată umplută cu mastic (U.R.S.S.; R.S.C.) | 1,2 | 1,1 | 1,0 | 0,93 | 0,85 | - | -
Treceri din hârtie cu răşină | 0,67 | 0,83 | 1,0 | 1,15 | 1,33 | 1,41 | 1,50

Momentul efectuării probei

a) La trecerile izolate prevăzute cu priză de măsură sau montate izolat faţă de cuvă

- PIF

- Cu ocazia măsurătorilor de izolaţie la trafo

b) La trecerile izolate fără priză de măsură

- PIF

- Înainte de montare pe trafo

- RC sau RK la care se coboară nivelul de ulei din cuva trafo

15.10. Verificarea uleiului din zăvorul hidraulic

Condiţiile de execuţie a probei

Uleiul care nu corespunde valorilor sin coloana 3 se va înlocui.

Înlocuirea se va efectua pe timp frumos şi uscat, de preferinţă în perioada aprilie-septembrie, dar la temperaturi mai mari de 10ºC, conform instrucţiunilor fabricantului.

Indicaţiile şi valorile de control

Valorile caracteristicilor electroizolante pentru uleiul de înlocuire:

Tensiunea trecerii izolate | Estr kV/cm |  | tgd % | la:
 | la valoarea minimă |  | 20ºC | 70ºC
110-220 kV | PIF | 180 | 0,4 | 3,5
110-220 kV | Expl. | 150 | 2 | 7
330-500 kV | PIF | 200 | 0,4 | 3,5
330-500 kV | Expl. | 180 | 1,5 | 5

Momentul efectuării probei

- La PIF

- Anual

[top]

16. CONDENSATOARE CU HÂRTIE ÎN ULEI

A. CONDENSATOARE DE CUPLAJ

B. CONDENSATOARE PENTRU ÎMBUNĂTĂŢIREA FACTORULUI DE PUTERE

Standarde de referinţă

STAS 7083-80 | Condensatoare pentru îmbunătăţirea factorului de putere la instalaţiile electrice de curent alternativ. Condiţii generale
CEI 70-75 | Condensatoare shunt pentru îmbunătăţirea factorului de putere

A. CONDENSATOARE DE CUPLAJ

16.1. Măsurarea rezistenţei de izolaţie

Condiţiile de execuţie probei

Se măsoară cu megohmmetrul de 2500 V rezistenţa de izolaţie dintre armături.

Indicaţiile şi valorile de control

Rezultatele se compară cu datele din buletinele de fabrică. În lipsa acestora, se vor considera valorile de mai jos:

Un (kV) | 110 | 220 | 400
PIF (MW) | 5000 | 5000 | 5000
Expl (MW) | 3000 | 3000 | 3000

Momentul efectuării probei

- PIF

- RT, RC, RK

Observaţii

Momentele efectuării probelor de la cap. 16 coincid cu periodicităţile de verificare a celulelor de IT.

16.2. Măsurarea capacităţii la:

Condiţiile de execuţie probei

Măsurarea se face cu puntea Shering la tensiunea de 10 kV.

Indicaţiile şi valorile de control

Valorile nu trebuie să difere faţă de valorile din buletin sau catalog. În lipsa acestora, valorile nu trebuie să difere cu mai mult de 10% faţă de valoarea înscrisă pe etichetă. La refacerea măsurătorilor după proba de la pct. 16.4, valorile nu trebuie să difere cu mai mult de 2% faţă de valorile măsurate anterior probei e tensiune.

Momentul efectuării probei

- PIF

- RT, RC sau RK

Observaţii

Măsurarea se face după proba de la pct. 16.4

16.3. Măsurarea tangentei unghiului de pierderi dielectrice la

Condiţiile de execuţie probei

Idem, pct. 16.2

Indicaţiile şi valorile de control

Valorile nu trebuie să difere faţă de valorile din buletin sau de cele măsurate la PIF cu mai mult de 5% pentru condensatoarele cu Un = 110 kV şi cu mai mult de 2,5% pentru cele cu Un = 220 - 400 kV.

În lipsa valorilor de fabrică, se pot considera următoarele limite:

Ocazia verificării | Un 100 kV | Un 220-400 kV
PIF | 0,5% | 0,3%
În expl. | 1,0% | 0,7%

Momentul efectuării probei

- PIF

- RT, RC sau RK

16.4. Încercarea cu tensiune mărită 50 Hz

Condiţiile de execuţie probei

Tensiunea de încercare va fi 0,85 din cea de încercare în fabrică timp de 1 min.

Indicaţiile şi valorile de control

Nu trebuie să apară străpungeri, conturnări, efluvii.

Momentul efectuării probei

- PIF

- RC sau RK

Observaţii

Încercarea nu este obligatorie la condensatoarele sau tronsoanele de condensare având Un > 100 kV.

B. CONDENSATOARE PENTRU ÎMBUNĂTĂŢIREA FACTORULUI DE PUTERE

16.5. Măsurarea rezistenţei de izolaţie între bone (legate între ele) şi carcasă

Condiţiile de execuţie probei

Se măsoară cu megohmmetrul, având următoarele tensiuni de măsură:

Tensiune de condensator (V) | Tensiune de măsură (V)
£ 1000 | 1000
> 1000 | 2500

Indicaţiile şi valorile de control

a) Pentru condensatoarele ISOKOND se admit următoarele valori (limită) minime:

Un cond. (kV) | PIF | Expl.
 | Riz (MW) | Riz (MW)
3,64 | 5000 | 2500
6,3 | 8000 | 4000

b) Pentru condensatoarele de MT şi JT, valorile măsurate se compară cu cele de la PIF, faţă de care se admite o scădere de 40%.

Momentul efectuării probei

a) - PIF

- RT, RC sau RK

b) - PIF

- RT, RC sau RK

16.6. Măsurarea capacităţii condensatorului la

Condiţiile de execuţie probei

Măsurarea se execută atât la condensatoarele de MT, cât şi la cele de JT cu punţi Schering (MD16, R595, R5026, PSBI-INMB), utilizând schema de JT.

Indicaţiile şi valorile de control

Abaterile maxime admise pentru capacitatea condensatorului separat sunt:

La PIF | În exploatare
2% faţă de valoarea înscrisă în buletinul de fabrică sau de valoarea efectivă înscrisă pe plăcuţă | 5% faţă de valoarea de PIF sau de valoarea efectivă înscrisă pe plăcuţă

16.7. Măsurarea tangentei unghiului de pierderi dielectrice la

Condiţiile de execuţie probei

Măsurarea se face odată cu cea menţionată la pct. 16.6 numai pentru condensatoare de MT cu punţi Schering (MD16, R595, R5026, PSBI-INMB), în schema de JT.

Indicaţiile şi valorile de control

Valorile măsurate nu trebuie să depăşească valorile de mai jos.

Momentul efectuării probei | Valoarea tgd
PIF | 0,4%
Expl. | 0,8%

Momentul efectuării probei

- PIF

- RT, RC sau RK

16.8. Încercarea cu tensiune mărită continuă între armături

Condiţiile de execuţie probei

Încercarea se execută în conformitate cu instrucţiunile furnizorului. În lipsa acestora, se pot lua în considerare următoarele valori orientative:

Momentul efectuării probei | Tensiunea de încercare, în c.c.
PIF | 3,2 Un
În expl. | 3,0 Un

Probele se execută cu tensiune progresivă pentru fiecare element în parte.

Indicaţiile şi valorile de control

Izolaţia dinte armături trebuie să reziste la 10 s de la atingerea tensiunii de încercare.

Momentul efectuării probei

- PIF

- RK

- RC

- Ori de câte ori bateria declanşează prin protecţie, iar în interiorul ei se găseşte un element defect.

Observa ţii

Proba se execută atât la condensatoarele cu 2 borne izolate, cât şi la cele cu o bornă legată la carcasă.

16.9. Încercarea izolaţiei cu tensiune alternativă (50 Hz) mărită, faţă e cuvă

Condiţiile de execuţie probei

Încercarea condensatoarelor se efectuează conform indicaţiilor furnizorului. În lipsă, se pot lua în consideraţie următoarele valori:

Momentul efectuării probei | Um cond. (kV) | Uînc (kV)
PIF | 0,66 | 2,7
 | 3,6 | 9
 | 6,3 | 15,5
 | 7,2 | 18
 | 12,0 | 25
 | 17,5 | 34
 | 24,0 | 45
Exploatare | 0,66 | 2,5
 | 3,6 | 0,5
 | 6,3 | 14,5
 | 7,2 | 17
 | 12,0 | 23,5
 | 17,5 | 37
 | 24,0 | 42

Indicaţiile şi valorile de control

Izolaţia între bornele legate între ele şi carcasă trebuie să reziste la tensiunea de încercare (50 Hz) 10 s.

Momentul efectuării probei

- PIF

- RC

- RK

Observaţii

Proba nu se execută la condensatoarele cu o bornă legată la carcasă.

16.10. Controlul conectării la tensiunea nominală

Condiţiile de execuţie probei

Bateria, complet montată, se cuplează la reţea de 3 ori consecutiv.

Indicaţiile şi valorile de control

Curenţii pe fază nu trebuie să difere între ei cu mai mult de 2%. În caz contrar, se reechilibrează fazele, redistribuind condensatoarele.

Momentul efectuării probei

- PIF

- De fiecare dată când se efectuează măsurători şi înlocuiri de condensatoare în baterie

16.11. Verificarea regimului deformat al bateriei

Condiţiile de execuţie probei

Verificarea se execută cu aparatură specializată şi prin măsurarea curentului efectiv pe fiecare fază.

Indicaţiile şi valorile de control

Reziduul deformat nu trebuie să depăşească valorile admise în normativele în vigoare sau curentul absorbit de fiecare fază nu trebuie să depăşească 1,1 curentul efectiv calculat.

Acesta se calculează cu valoarea efectivă a capacităţilor pe fază, cu tensiunea efectivă şi cu frecvenţa reţelei în momentul măsurătorilor:

I = 2p·f·UC

Momentul efectuării probei

- PIF, RK, dar nu mai rar de 4 ani sau ori de câte ori se racordează noi consumatori.

[top]

17. ECHIPAMENTE PRIMARE PENTRU INSTALAŢII PÂNĂ LA 1 kV

A. ECHIPAMENTE ŞI TABLOURI DE DISTRIBUŢIE DE 0,4 kV

Standarde de referinţă

CEI 947 | Aparataj de joasă tensiune (înlocuieşte STAS 553-80)
STAS 4479-82 A | Contactoare şi ruptoare de joasă tensiune. Condiţiile tehnice de calitate
STAS 4480-77 A | Întreruptoare automate de joasă tensiune pentru uz general
PE 016-84 | Normativ tehnic de reparaţii la echipamentele şi instalaţiile energetice
3.1.RE-I 191-88 | Instrucţiune tehnologică de exploatare a întreruptoarelor automate de joasă tensiune tip USOL
3. RI 175-87 | Tehnologie de întreţinere, verificare şi reglare în exploatare a întreruptoarelor automate de joasă tensiune tip OROMAX

17.1. ÎNTRERUPTOARE AUTOMATE

17.1.1. Verificarea funcţionării întreruptorului

Condiţii de execuţie a probei

Se execută un ciclu de 3 anclanşări – declanşări mecanice, respectiv, electrice.

Indicaţii şi valori de control

Proba este satisfăcătoare, dacă aparatul nu se blochează; tensiunea minimă de anclanşare este 85% Un şi tensiunea minimă de declanşare 70% Un.

Momentul efectuării

- PIF

- RC

- RK

17.1.2. Verificarea dispozitivelor de siguranţă împotriva extragerii accidentale sau alte blocaje

Indicaţii şi valori de control

Vor corespunde conform proiectului de execuţie.

Momentul efectuării

- PIF

- RT

- RC

17.1.3. Verificarea camerelor de stingere şi a contactelor

Condiţii de execuţie a probei

Vizual

Indicaţii şi valori de control

Conform cărţii tehnice; în lipsa acesteia, camerele de stingere să nu prezinte zone carbonizate, depuneri metalice sau plăcuţe topite.

Momentul efectuării

- RT, RC

- RK

- Deconectare la scurtcircuit

17.1.4. Verificarea funcţionării declanşatoarelor în la tensiune minimă (DTM)

Indicaţii şi valori de control

Conform cărţii tehnice; în lipsa acesteia, aparatul deconectează la 0,35 Un c.a. şi 0,15 Un c.c. şi se menţine închis la 0,7 Un.

Moment ul efectuării

- PIF

- RC

- RK

17.1.5. Verificarea căderilor de tensiune pe contactele principale

Indicaţii şi valori de control

Valoarea medie să nu depăşească valoarea din cartea tehnică. Când nu se cunoaşte această valoare, valoarea medie măsurată să nu fie cu mai mult de 50% mai mare decât valoarea măsurată la PIF.

Momentul efectuării

- PIF

- RT

- RK

Facultativ pentru fn < 200 A

17.1.6. Măsurarea rezistenţei de izolaţie

Condiţii de execuţie a probei

Se măsoară cu megohmmetrul timp de 1 min. conform tabelului de mai jos:

Tensiunea nominală (V) | Tensiunea de măsură (V)
curent continuu
24, 48, 60, ... | 500
110, 220, (250)... | 500
440, 600, | 1000
800 | 1000
1200 | 2500
curent alternativ
24, 36, 48 | 500
110, 220 | 500
380, 660 | 1000
1000 | 2500

Indicaţii şi valori de control

Tensiunea de încercare se va aplica după cum urmează:

- între bornele de intrare şi ieşire ale aceluiaşi pol (aparatele având contactele deschise);

- între poli;

- între părţi sub tensiune şi masă. Rezistenţa de izolaţia va trebuie să fie cea indicată în norma internă de produs. În cazul în care nu se cunosc valorile, valoarea minimă va fi următoare:

Un (V) aparat | Starea aparatului | Valoarea minimă a rez. de izolaţie (MW)
< 110 | Uscată | 2
 | Caldă şi umedă | 0,25
110-440 | Uscată | 6
 | Caldă şi umedă | 0,5
500-1200 | Uscată | 10
 | Caldă şi umedă | 1

Momentul efectuării

- PIF

- RC

- RK

17.1.7. Încercarea izolaţiei cu tensiune alternativă mărită

Condiţii de execuţie a probei

Valorile tensiunilor de izolare şi ale tensiunilor de încercare a rigidităţii dielectrice sunt:

c.a. | cc. | Uînc
Un (V) ap. | Un (V) ap. | V c.a.
24, 36, 48, | 24, 48, 60, | 1000
110-220 | 110-115 | 2000
 | 220-225 |
380-660 | 440, 680 | 2500
(500) |  |
- | 800, 750 | 3000
1000 | 1200 | 3500

Indicaţii şi valori de control

Rigiditatea dielectrică se consideră satisfăcătoare, dacă la aplicarea tensiunilor de încercare timp de 1 min nu apar străpungeri prin piese izolante prin aer sau conturnări pe suprafaţa pieselor izolante.

Momentul efectuării

- PIF

Observaţii

Şi după intervenţii asupra izolaţiei

17.1.8. Reglarea şi verificarea declanşatoarelor indicate în proiect

Condiţii de execuţie a probei

Conform fişei tehnologice

Indicaţii şi valori de control

Conform proiectului şi instrucţiunilor de reglaj

Momentul efectuării

- PIF

- RC

- RT

- RK

17.2. CONTACTOARE

17.2.1. Verificarea funcţionării corecte a echipajului mobil

Condiţii de execuţie a probei

Acţionare manuală şi electrică

Indicaţii şi valori de control

Să nu existe frecări, vibraţii.

Momentul efectuării

- RT

Observaţii

Proba electrică se face la U = 0,85 Un c.a.

17.2.2. Verificarea integrităţii camerelor de stingere a contactelor

Condiţii de execuţie a probei

Vizual

Indicaţii şi valori de control

Conform cărţii tehnice. În lipsa acesteia, camerele de stingere să nu prezinte zone carbonizate sau plăcuţe topite.

Momentul efectuării

- RC

- RT

- RK

17.2.3. Verificarea căderii de tensiune pe contacte

Condiţii de execuţie a probei

Aparatul în poziţie de funcţionare. Măsurătorile se fac la fn sau cel puţin la 10% In.

Indicaţii şi valori de control

Valoarea medie să nu depăşească valoarea din cartea tehnică. Când nu se cunoaşte aceasta, valoarea medie măsurată să nu fie mai mult 50% peste valoarea măsurată la PIF.

Momentul efectuării

- PIF

- RT

- RK

Observaţii

Facultativ pentru In < 200 A

17.2.4. Verificarea funcţionării la tensiunea minimă de alimentare

Condiţii de execuţie a probei

Se execută 5 acţionări pentru fiecare operaţie de anclanşare şi declanşare.

Indicaţii şi valori de control

Conform cărţii tehnice; în lipsa acesteia, se consideră satisfăcătoare acţionarea dispozitivelor la tensiune minimă de 85% Un la anclanşare şi 70% Un la declanşare.

Momentul efectuării

- PIF

- RC

17.2.5. Măsurarea rezistenţei de izolaţie

Condiţii de execuţie a probei

Conform punctului 17.1.6

Indicaţii şi valori de control

Conform puntului 17.1.6

Momentul efectuării

- PIF

- RC

- RT

17.2.6. Încercarea cu tensiune mărită

Condiţii de execuţie a probei

Conform punctului 17.1.7

Indicaţii şi valori de control

Conform puntului 17.1.7

Momentul efectuării

- PIF

17.3. RELEE TERMICE

17.3.1. Verificarea reglării releului termic la valoarea din proiect

Condiţii de execuţie a probei

Conform fişei tehnologice

Indicaţii şi valori de control

Releul trebuie să se încadreze în clasa de precizie prevăzută de furnizor.

Momentul efectuării

- PIF

- RC

- RK

17.3.2. Măsurarea rezistenţei de izolaţie

Condiţii de execuţie a probei

Cu megohmmetrul timp de 1 min la 1000 V c.c.

Indicaţii şi valori de control

Valoarea minimă a rezistenţei între faze > 10 MW

Momentul efectuării

- PIF

- RC

- RK

- RT

17.3.3. Încercarea cu tensiune mărită

Condiţii de execuţie a probei

Se încearcă cu 2000 V c.a.

Indicaţii şi valori de control

La aplicarea tensiunii timp de 1 min nu apar străpungeri, conturnări pe suprafaţa aparatului.

Momentul efectuării

- PIF

17.4. SIGURANŢE FUZIBILE

17.4.1. Verificarea continuităţii fuzibilului

Condiţii de execuţie a probei

Se execută cu un aparat destinat verificării continuităţii electrice.

Indicaţii şi valori de control

Proba se consideră satisfăcătoare dacă s-a constatat continuitatea fuzibilului.

Momentul efectuării

- PIF

- Înlocuiri cu ocazia RT a instalaţiilor protejate

17.4.2. Măsurarea rezistenţei de izolaţie a soclului

Condiţii de execuţie a probei

Se face împreună cu circuitul aferent, conform punctului 17.5.4.

Indicaţii şi valori de control

Conform punctului 17.5.4

Momentul efectuării

- PIF

- RK

17.4.3. Verificarea rigidităţii dielectrice a soclului

Condiţii de execuţie a probei

Se face împreună cu circuitul aferent, conform punctului 17.5.5.

Indicaţii şi valori de control

Conform punctului 17.5.5.

Momentul efectuării

- PIF

- RK

17.5. TABLOURI ŞI PANOURI DE DISTRIBUŢIE

17.5.1. Verificarea aparatelor din componenţa echipamentului

Condiţii de execuţie a probei

Se execută conform prevederilor specifice fiecărui tip de aparat.

Momentul efectuării

- PIF

- RC

- Modificări în instalaţii şi la periodicităţile specificate în celelalte capitole.

17.5.2. Verificarea realizării corecte, conform proiectului circuitelor secundare

Condiţii de execuţie a probei

Prin identificarea individuală a circuitelor

Indicaţii şi valori de control

Să corespundă schemelor de principiu şi schemelor desfăşurate din proiect.

Momentul efectuării

- PIF

- Modificări în instalaţii

17.5.3. Verificarea corespondenţei fazelor circuitelor primare cu cele secundare ale instalaţiei

Condiţii de execuţie a probei

Prin identificarea individuală a circuitelor (se va ţine cont şi de grupa de conexiuni).

Indicaţii şi valori de control

Conform proiectului

Momentul efectuării

- PIF

- Modificări în instalaţii

17.5.4. Măsurarea rezistenţei de izolaţie a circuitelor primare şi a barelor colectoare

Condiţii de execuţie a probei

Măsurarea se execută conform tabelului de la pct. 17.1.6.

Pe timpul probei, aparatele vor fi deconectate.

Indicaţii şi valori de control

Conform tabelului de la pct. 17.1.6

Momentul efectuării

- PIF, RC

- RT

Observaţii

Nu mai rar de 5 ani

17.5.5. Încercarea cu tensiune mărită a circuitelor primare şi a barelor colectoare

Condiţii de execuţie a probei

Încercarea se execută conform tabelului de la pct. 17.1.7.

Indicaţii şi valori de control

Rigiditatea dielectrică se consideră satisfăcătoare dacă la aplicarea tensiunilor de încercare timp de 1 min nu apar străpungeri prin piese izolante prin aer sau conturnări pe suprafaţa pieselor izolante.

Momentul efectuării

- PIF

- Reparaţii

17.5.6. Măsurarea rezistenţei de izolaţie a tuturor aparatelor şi circuitelor secundare

Condiţii de execuţie a probei

Se măsoară cu megohmmetrul de 500 V c.c. – circuit şi aparataj ce funcţionează la < 380 V c.a. Se vor deconecta aparatele care au tensiunea de încercare inferioară celei utilizate.

Indicaţii şi valori de control

Rezistenţa de izolaţie să fie:

> 6 MW pentru fiecare circuit;

< 2 MW pe ansamblu circuite legate galvanic.

Momentul efectuării

- PIF

- Modificări în instalaţii

17.5.7. Încercarea cu tensiune mărită a izolaţiei circuitelor secundare

Condiţii de execuţie a probei

Cu megohmmetrul de 2500 V sau cu tensiune de 2 kV c.a. timp de 1 min se vor deconecta din circuite aparatele care au tensiunea de încercare inferioară celei utilizate.

Indicaţii şi valori de control

Nu trebuie să apară străpungeri prin piesele izolante şi conturnări pe suprafaţa pieselor izolante.

Mo mentul efectuării

- PIF

- Modificări în instalaţii

17.5.8. Verificarea conexiunilor

Indicaţii şi valori de control

Conexiunile să nu fie slăbite.

Momentul efectuării

- PIF

- RC

- RT

- Modificări în instalaţii

17.5.9. Probe funcţionale:

- comandă

- protecţie

- semnalizare

- blocaje

Condiţii de execuţie a probei

Fără tensiune pe bare

Indicaţii şi valori de control

Se controlează acţionarea corectă.

Momentul efectuării

- PIF

[top]

18. INSTALAŢII DE COMANDĂ-CONTROL

Standarde şi norme de referinţă

STAS 12027/1...8 | Reţele electrice
STAS 553/1...4 | Aparate de comutaţie până la 1000 V c.a.; 1200 V c.c. şi până la 3500 c.a. şi c.c.

18.1. Verificarea corespondenţei dintre datele aparatajului de protecţie automatizări şi auxiliar instalat şi datele respective din proiect.

Condiţiile de execuţie a probei

Verificarea se face vizual

Indicaţiile şi valorile de control

Datele nominale (curent, tensiune, frecvenţă, curent operativ etc.) trebuie să corespundă cu datele instalaţiei primare. Domeniile de funcţionare trebuie să corespundă cu datele din proiect.

Momentul efectuării probei

- PIF

- RK

18.2. Verificarea corespondenţei dintre tipurile şi secţiunile cablurilor instalate utilizate pentru circuitele secundare şi prevederile din proiect.

Condiţiile de execuţie a probei

Verificarea se face vizual

Indicaţiile şi valorile de control

Datele cablelor pozate în instalaţie trebuie să corespundă şi să fie marcate conform datelor din proiect.

Momentul efectuării probei

- PIF

- RK

18.2.1. Verificarea corectitudinii conexiunilor

Condiţiile de execuţie a probei

Verificarea se face prin identificarea individuală.

Indicaţiile şi valorile de control

Conexiunile dintre elementele instalaţiei să fie executate conform proiectului.

Momentul efectuării probei

- PIF

- RK

18.3. Verificarea marcajelor şi panourilor cu relee de protecţie şi de automatizare a aparatelor de protecţie, de automatizare şi a aparatajului aferent

Condiţiile de execuţie a probei

Verificarea se face vizual.

Indicaţiile şi valorile de control

Dulapurile, panourile, aparatajul de protecţie, de automatizare şi aparatajul aferent trebuie să fie marcate corect şi vizibil.

Momentul efectuării probei

- PIF

- RK

18.4. Verificarea concordanţei între circuitele primare şi secundare ale instalaţiei

Condiţiile de execuţie a probei

Se vor verifica schemele de conectare a trafo de curent (stea-triunghi, filtru homopolar) şi ale trafo de tensiune (stea-triunghi deschis).

Se va ţine seama de verificările efectuate la trafo (polaritate, raport de transformare curbe VA etc.).

Se va urmări compatibilitatea între caracteristicile secundarului trafo şi echipamentul extern (măsură sau protecţie).

Indicaţiile şi valorile de control

Conform proiectului de execuţie.

Momentul efectuării probei

- PIF

- Modificări în instalaţii.

- RT, RC, RK la echipamentele electrice de bază

- RC, RK la echipamentele termomecanice şi hidromecanice

18.5. Măsurarea rezistenţei de izolaţie a tuturor aparatelor şi circuitelor secundare

Condiţiile de execuţie a probei

Se măsoară cu megohmmetrul de 100 V şi se vor deconecta aparatele şi circuitele care au tensiunea de încercare inferioară celei utilizate.

Indicaţiile şi valorile de control

Rezistenţa minimă de izolaţie este:

- 2 MW pentru fiecare circuit;

- 0,5 MW pe ansamblul de circuite legate galvanic.

Proba se repetă la încheierea verificărilor din acest capitol.

Momentul efectuării probei

- PIF

- Modificări în instalaţii

- Funcţionare incorectă a aparatului

- RT, RC la echipamentele electrice de bază

- RK la echipamentele termomecanice şi hidromecanice de bază (numai circuitele de alimentare cu tensiune).

18.6. Încercarea cu tensiune mărită a izolaţiei secundare

Condiţiile de execuţie a probei

Încercarea se execută cu tensiune alternativă de 2,5 kV, 50 Hz sau cu megohmmetrul de 2500 V. Durata încercării va fi de 1 min. Se vor deconecta aparatele şi circuitele care au tensiune de încercare inferioară celei utilizate.

Indicaţiile şi valorile de control

Nu trebuie să apară străpungeri prin piesele izolante şi prin aer, conturnări sau efluvii pe suprafaţa pieselor izolante.

Momentul efectuării probei

- PIF

- Modificări şi reparaţii în instalaţiile de circuite secundare

18.7. Verificarea funcţionării corecte a caracteristicilor şi reglarea releelor (cu elemente de măsură sau reglabile)

Condiţiile de execuţie a probei

Verificările se efectuează conform instrucţiunilor de fabrică şi a instrucţiunilor de încercări şi măsurători de tip de releu prevăzute în PE 116-2/92.

Indicaţiile şi valorile de control

Rezultatele obţinute trebuie să corespundă cu cele date de fabrică şi cu abaterile admisibile specificate în cărţile tehnice.

Reglajele trebuie să corespundă proiectului sau cu cele impuse de exploatare.

Momentul efectuării probei

- PIF

- modificări în instalaţii după o funcţionare incorectă a releului respectiv.

- RT, RC, RK la echipamentele electrice de bază

- RC, RK la echipamentele termomecanice şi hidromecanice de bază (numai circuitele cu alimentare cu tensiune)

18.8. Verificarea valorilor siguranţelor sau a curentului de acţionare a întreruptoarelor automate din circuitele secundare de c.c. sau c.a.

Condiţiile de execuţie a probei

Control vizual prin citire

Indicaţiile şi valorile de control

Valorile nominale ale curenţilor fuzibilelor sau întreruptoarelor automate trebuie să corespundă celor prevăzute în proiect.

Momentul efectuării probei

- PIF

- RT

- Modificări în instalaţii

- Întreţinere curentă planificată

18.9. Verificarea cu tensiune şi curent a circuitelor de curent şi tensiune (măsură, protecţie, automatizarea şi măsurarea sarcinilor secundare)

Condiţiile de execuţie a probei

Verificarea se execută după montajul definitiv al circuitelor secundare şi al aparatelor conectate şi verificate.

Indicaţiile şi valorile de control

Se verifică:

a) Circuitele de c.a.

Verificarea se face prin injectarea de curent monofazat la clemele delimitatoare, înserierea sursei şi şuntarea secundarului la bornele trafo de curent. Se urmăreşte înserierea corectă a înfăşurărilor de curent ale diferitelor protecţii alimentate de la acelaşi trafo de curent.

Se măsoară sarcina secundară la curent nominal.

b) Circuitele de tensiune alternativă

Se urmăreşte prezenţa tensiunii injectate la bornele protecţiilor aparatelor de măsură şi înregistratoarelor.

Se verifică calibrarea corectă şi buna funcţionare a întreruptoarelor automate din circuitele de tensiune c.a.

Se măsoară sarcina secundară la tensiune nominală.

Trebuie să se constate corespondenţa cu proiectul.

Momentul efectuării probei

- PIF

- RK

- RC

- Modificări în instalaţii

- Înlocuiri de echipamente

18.10. Verificarea circuitelor operative

Condiţiile de execuţie a probei

Verificarea se execută după montajul definitiv al circuitelor secundare şi al aparatajelor.

Indicaţiile şi valorile de control

a) Circuitele de curent operativ

Se controlează valoarea şi polaritatea alimentării cu tensiune c.c. la clemele de intrare ale fiecărei protecţii.

Se verifică prezenţa şi bun calibrare a siguranţelor şi cea a întreruptoarelor automate în circuitele de alimentare.

Se controlează existenţa şi valoarea corectă a rezistenţelor exterioare din circuitele de alimentare ale proiecţiilor (când este cazul, de exemplu, la 220 V c.c.).

Se verifică funcţionarea convertoarelor c.a./c.c. şi se măsoară consumul la ieşirea acestora. Trebuie să existe concordanţă cu proiectul.

b) Se verifică interacţiunea proiecţiilor constituite din relee distincte.

Pentru aceasta se provoacă acţionarea releelor de măsură prin alimentarea acestora cu mărimile specifice la valorile de acţionare (se admite şi provocarea acţionării din buletinele de test) şi se urmăreşte funcţionarea părţii logice a protecţiei în ansamblu.

Funcţionarea combinată a releelor componente ale aceleiaşi protecţii trebuie să se desfăşoare conform schemei logice a protecţiei verificate.

c) Se verifică funcţionarea interblocajelor şi interacţiunilor dintre diferitele protecţii.

d) Verificările ce se efectuează la valorile tensiunii operative c.c.: 0,8·Unom; Unom; 1,1·Unom respectiv.

Trebuie să se constate funcţionarea corectă a protecţiei, efectuarea comenzii (comenzilor) de declanşare.

e) Se verifică instalaţiile de supraveghere a circuitelor de declanşare.

Instalaţiile de supraveghere trebuie să funcţioneze conform schemei de principiu: 0,8·Unom; Unom; 1,1·Unom respectiv.

f) Se verifică instalaţiile specifice sistemului modular de protecţie, supraveghere, posibilităţile de a trece în poziţiile de test o parte a protecţiilor, celelalte rămânând în poziţia operaţională, facilităţile de testare cu dispozitive auxiliare. Instalaţiile şi facilităţile sistemului trebuie să funcţioneze conform schemei declarate de fabrica producătoare.

Trebuie să se constate conformitatea cu proiectul.

Momentul efectuării probei

a) - PIF

- RK

- Modificări în instalaţii

b) - PIF

- RK

- RC

- RT

- Modificări în instalaţii

- Înlocuiri de echipamente

c), d) - PIF

- RK

- RC

- Modificări în instalaţii

- Înlocuiri de echipamente

e) - PIF

- RT

- Modificări în instalaţii

f) - PIF

- RK

- RT

- Modificări în instalaţii

- Schimbări echipamente protecţie şi automatizare

18.11. Măsurarea sarcinii secundare a trafo de curent şi tensiune

Condiţiile de execuţie a probei

Idem pct. 18.9.

Măsurarea se face prin metoda V-A.

Indicaţiile şi valorile de control

Sarcina secundară măsurată nu trebuie să o depăşească pe cea nominală a trafo de măsură.

Momentul efectuării probei

- PIF

- Modificări în instalaţii

18.12. Probe funcţionale

Condiţiile de execuţie a probei

- La punere în funcţiune, conform unui program aprobat e comisia PIF

- În exploatare, conform instrucţiunilor tehnice interne

- Se va ţine cont de încercările şi măsurătorile pe tip de echipament, prevăzute în PE 116-2/92.

Indicaţiile şi valorile de control

Se controlează:

- acţionarea corectă a comenzilor, blocajelor, semnalizărilor, protecţiilor şi automatizărilor;

- fixarea reglajelor;

- interacţiunea elementelor de protecţie asupra dispozitivelor de acţionare şi semnalizărilor respective;

- indicaţiile instrumentelor de măsură şi sincronizare (inclusiv diagramele şi sincronizările vectoriale pentru măsură şi protecţie;

- funcţionarea corectă a instalaţiilor anexă;

- verificarea pe viu a protecţiilor (prin ITI se vor preciza şi justifica verificările care nu pot fi făcute pe viu, precizându-se însă modul de verificare a protecţiilor respective);

- oscilografierea diferitelor mărimi (stingerea câmpului, curenţi de autopornire, curent de dezechilibru etc.), dacă sunt cuprinse în programele din col. 2.

Momentul efectuării probei

- PIF

- RK

- Modificări în instalaţii

- Funcţionări incorecte

- RT, RC, RK la echipamentele electrice de bază

- RC, RK la echipamentele termomecanice şi hidromecanice de bază

[top]

19. BATERII DE ACUMULATOARE

Standarde de referinţă

STAS 164-75 (M-SR 5/83) | Acid sulfuric pentru acumulatoare
STAS 445/1-75 | Acumulatoare acide cu plumb cu plăci pozitive de mare suprafaţă. Condiţii tehnice generale de calitate
PE 112/83 | Normativ pentru proiectarea instalaţiilor de curent continuu din centrale şi staţii electrice
PE 114/83 | Regulament de exploatare tehnică a surselor de curent continuu

19.1. Măsurarea rezistenţei de izolaţie a bateriei de acumulatoare formate (cu electrolit), precum şi a barelor de curent continuu din camera acumulatoarelor

Condiţiile de execuţiei a probei

Se măsoară cu megohmmetrul, conform tabelului următor:

Tensiunea bateriei (V) | Tensiunea megohmmetrelor (V)
< 110 | 500
³ 100 | 1000

Indicaţiile şi valorile de control

Valorile minime orientative pentru rezistenţa de izolaţie a fiecărui pol:

Tensiunea bateriei (V) | Rezistenţa de izolaţie (MW )
< 110 | 0,5
³ 110 | 1,0

Momentul efectuării probei

- PIF, RT, RC, RK

- Modificări în instalaţii

19.2. Încercarea izolaţiei barelor de curent continuu, cu tensiune mărită (exclusiv derivaţiile spre consumator)

Condiţiile de execuţiei a probei

Se execută numai pentru instalaţii cu tensiune de 110 V.

Se poate încerca cu:

- tensiune mărită alternativă 2 kV - 50 Hz – 1 min;

- megohmmetrul de 2500 V – 1 min.

Indicaţiile şi valorile de control

Nu trebuie să apară străpungeri, efluvii.

Momentul efectuării probei

- PIF

- Modificări în instalaţii

- RC

19.3. Verificarea capacităţii bateriei

Condiţiile de execuţiei a probei

Se face conform STAS 445.

Indicaţiile şi valorile de control

Valorile obţinute trebuie să corespundă cu datele indicate de furnizor.

Momentul efectuării probei

- La formare

- RC, RK

19.4. Verificarea densităţii temperaturii şi a purităţii electronului

Condiţiile de execuţiei a probei

Se face conform instrucţiunilor producătorului.

Indicaţiile şi valorile de control

Valorile obţinute trebuie să corespundă cu datele indicate de furnizor.

Valori orientative în regim de funcţionare:

Densitatea electrolitului: 120 g/cm3.

Temperatura electrolitului: 20-25º C

Momentul efectuării probei

- La formare

- La încărcare-descărcare

- La descărcarea bateriei

- O dată pe lună

Observaţii

Dacă furnizorul nu precizează altă periodicitate

19.5. Măsurarea tensiunii la bornele elementelor

Condiţiile de execuţiei a probei

Se va măsura cu voltmetrul de 0,5 cu scala de 0-3 V.

Indicaţiile şi valorile de control

Tensiunea nominală pe element se consideră 2 V.

Valorile măsurate vor fi cele din PE 112, în funcţie de regimul de funcţionare a bateriei.

19.6. Controlul nivelului electrolitului

Condiţiile de execuţiei a probei

Control vizual

Indicaţiile şi valorile de control

La bateriile PAS 68270 se face la minimum 20% din numărul elementelor şi se controlează cu un tub de sticlă cu f 5 mm şi L = 30 cm.

Momentul efectuării probei

Nivelul trebuie să corespundă indicaţiilor producătorului.

În lipsa acestora, nivelul normal de funcţionare se consideră 15-20 mm deasupra separatoarelor dintre plăci.

Observaţii

- O dată în 24 de ore, în staţii cu personal permanent

- O dată pe lună, în staţii fără personal permanent

19.7. Controlul nivelului depunerilor din electrolit

Condiţiile de execuţiei a probei

Control vizual

Indicaţiile şi valorile de control

La bateriile de tip PAS 68270 nu se face

Nivelul să corespundă indicaţiilor producătorului.

Momentul efectuării probei

- RT

19.8. Analiza chimică a electrolitului

Condiţiile de execuţiei a probei

Analiza se face la cel puţin 5% din numărul elementelor unei baterii (sau minimum trei elemente la bateriile cu Un sub 220 V).

Indicaţiile şi valorile de control

Trebuie să corespundă compoziţiei chimice indicate de fabrică.

Momentul efectuării probei

- Înainte de umplerea vaselor, când nu există buletin de la furnizor

- După RT

- Anual, conform PE 114

19.9. Verificarea elementelor redresoare

Condiţiile de execuţiei a probei

Conform instrucţiunilor fabricilor furnizoare

Momentul efectuării probei

- PIF

- RT

- RK

- RC

[top]

20. INSTALAŢII DE LEGARE LA PĂMÂNT

Standarde şi norme de referinţă

STAS 12604/4-89 | Protecţia împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii.
STAS 12604/5-90 | Protecţie împotriva electrocutărilor. Instalaţii electrice fixe. Prescripţii de proiectare, execuţie şi verificare
STAS 2612-87 | Protecţia împotriva electrocutărilor. Limite admisibile
STAS 8275-87 | Protecţia împotriva electrocutărilor. Terminologie
1 RE-Ip 30-90 | Îndrumar de proiectare şi execuţie a instalaţiilor de legare la pământ
3 RE-I 23-90 | Instrucţiuni de exploatare şi întreţinere a instalaţiilor de legare la pământ
1 RE-Ip 35/2-92 | Îndreptar de proiectare pentru reţele de MT cu neutrul tratat prin rezistenţă. Instalaţii de legare la pământ pentru linii aeriene, cabluri subterane, staţii şi posturi de transformare

20.1. Măsurarea rezistenţei de dispersie

Condiţii de execuţie a probei

Metoda voltmetrului şi ampermetrului sau cu aparate speciale. Verificarea va fi efectuată numai de către personal instruit pentru astfel de măsurări.

Valoarea măsurată se înmulţeşte cu y determinat conform STAS 12604/5-90 sau 1 RE-Ip 30-90, în funcţie de starea de umiditate a solului în timpul măsurării.

Indicaţiile şi valorile probei

Rezultatele măsurării trebuie să corespundă cu valorile specifice fiecărui tip de instalaţie (echipament), conform documentaţiei de proiectare sau prevederilor din prescripţiile în vigoare (reglementările de referinţă menţionate).

Momentul efectuării probei

- PIF

- După modificări sau reparaţii ale instalaţiilor de legare la pământ

- Dacă există indicii cu privire la deteriorări în instalaţia de legare la pământ (descărcări în sol, deteriorări datorate STA)

Periodic:

A. Instalaţiile de înaltă tensiune:

Centrale, staţii, stâlpi LEA, PT,

PA: o dată la 5 ani,

B. Instalaţii de joasă tensiune, cu excepţia stâlpilor, o dată la 2 ani, iar în exploatările subterane, de două ori pe an pentru cele locale şi o dată pe an pentru reţeaua generală.

La Stâlpii LEA de JT – o dată la 5 ani. La instalaţiile folosite în comun pentru IT şi JT, o dată la 5 ani.

În medii foarte periculoase – o dată pe an

20.2. Verificarea gradului de corodare a instalaţiilor de legare la pământ

Condiţii de execuţie a probei (metoda de analiză)

Se execută prin dezgropare în porţiunea de intrare în sol a legăturilor la priză pe o adâncime de 0,3-0,76 m la priza de pământ (artificială sau naturală).

Indicaţiile şi valorile de control

Verificarea se face:

- la stâlpii LEA cu aparataj, PT şi PA, prin sondaj la 2% din numărul acestora din linia respectivă;

- la centrale şi staţii la circa 2% din numărul de legături la priza de pământ;

- la stâlpi lEA fără aparataj din zone cu circulaţie frecventă din localităţi, prin sondaj la circa 2% din numărul acestora din localitatea respectivă.

Dacă se constată o corodare mai accentuată, se înlocuiesc electrozii corodaţi al prozelor şi legăturile la acestea.

Momentul efectuării probelor

- După 10 ani de la îngropare şi ulterior cel puţin o dată la 5 ani

Pentru prizele din sol cu coroziune puternică (pH < 6), periodicitatea se stabileşte prin ITI.

20.3. Verificarea continuităţii legăturilor de ramificaţie la instalaţia de legare la pământ

Condiţii de execuţie a probei (metoda de analiză)

Se face verificarea individuală în curent alternativ a continuităţii ramificaţiei la instalaţia de legare la pământ.

Valoarea minimă a curentului va fi e 50 A.

Indicaţiile şi valorile de control

Diferenţele dintre valorile Z ale impedanţelor măsurate la diferite ramificaţii nu trebuie să fie mai mari de ± 10%.

Impedanţa legării de ramificaţie trebuie să fie Z £ 0,1 Rp (rezistenţa de dispersie echivalentă a instalaţiei de legare la pământ).

Momentul efectuării probelor

- PIF

- Modificări ale instalaţiei de legare la pământ

- Înlocuirea echipamentului

- Periodic, o dată la 5 ani

Observaţii

Verificarea legăturii se efectuează între elementul protejat şi conductorul principal de legare la pământ, inclusiv îmbinarea prin înşurubare (dacă există).

20.4. Măsurarea rezistivităţii solului

Condiţii de execuţie a probei (metoda de analiză)

Se utilizează metoda celor 4 electrozi sau a electrodului de control.

Se va determina rezistivitatea de calcul în funcţie de coeficientul y de multiplicare, în funcţie de starea de umiditate a solului de măsurare.

Indicaţiile şi valorile de control

Se verifică valorile rezistenţelor de dispersie şi condiţiile de stabilitate termică a prizei de pământ.

Momentul efectuării probelor

- PIF, dacă nu s-a măsurat în faza de proiectare

- Deteriorări ale instalaţiei de legare la pământ

Observaţii

Rezultatele măsurării se interpretează conform indicaţiilor din 3.RE-I 23/90.

20.5. Măsurarea tensiunilor de atingere şi de pas

Condiţii de execuţie a probei (metoda de analiză)

Se determină distribuţia potenţialului, coeficienţii de atingere, de pas (ka; kpas; kpas) şi a celor de amplasament (aa şi apas) la instalaţiile delegare la pământ din:

- centrale şi staţii electrice şi incinte industriale sau agricole;

- stâlpi cu aparataj;

- stâlpi fără aparataj din incinte industriale sau agricole şi din zone cu circulaţie frecventă din localităţi.

Se va simula omul cu o rezistenţă Rh = 3000 W, iar tălpile acestuia – cu două discuri metalice, având un diametru f = 160 mm şi o apăsare de 40 daN (kgf) pe fiecare.

Măsurarea va fi efectuată pe de personal instruit pentru astfel de determinări.

Se vor respecta prevederile din RE-Ip 30-90.

Indicaţiile şi valorile de control

Valorile trebuie să se încadreze în prevederile documentaţiei de proiectare sau prevederile din prescripţiile în vigoare (reglementările de referinţă menţionate). Nu se execută măsurări la instalaţiile de legare la pământ la care tensiunea totală Up = Rp x Ip = Rp x Ip determinată din Rp măsurat şi Ip de calcul, este de calcul, este mai mică decât valorile admise pentru tensiunile de atingere şi de pas.

Momentul efectuării probelor

- PIF

- Modificări în instalaţiile de legare la pământ

- Periodic, o dată la 5 ani.

20.6. Verificarea transmiterii tensiunilor periculoase prin obiecte metalice lungi

Condiţii de execuţie a probei (metoda de analiză)

Se face măsurarea tensiunilor de atingere şi de pas în zona obiectelor de acest tip ce ies de pe teritoriul staţiilor şi centralelor electrice conform punctului 20.5

Indicaţiile şi valorile de control

Valorile trebuie să se încadreze în prevederile documentaţiei de proiectare sau în prevederile din prescripţiile în vigoare (reglementările de referinţă), conform punctului 20.5.

Momentul efectuării probelor

- PIF

- Noi construcţii ce conţin obiecte metalice lungi

20.7. Măsurarea rezistenţei de dispersare a conductorului de nul împreună cu prizele de pământ legate la acesta

Condiţii de execuţie a probei (metoda de analiză)

A se vedea punctul 20.1

Indicaţiile şi valorile de control

A se vedea punctul 20.1

În cazul reţelelor de JT influenţate de reţelele de IT, valorile rezistenţelor de dispersare se determină în funcţie de tipul reţelei de IT care poate influenţa reţeaua de JT (prin cuplaj) rezistiv, inductiv sau prin deteriorări ale izolaţiei.

Momentul efectuării probelor

- PIF

- Modificări în linia de JT sau în reţeaua de IT care constituie sursa de influenţă

Observaţii

În cazul în care tensiunea pe conductoarele de nul depăşeşte valoarea de 0,5 V, măsurarea se va efectua numai cu scoaterea de sub tensiune a reţelei de JT.

20.8. Verificarea izolaţiei între conductorul de nul şi confecţiile metalice de JT legate la priza de IT a PT

Condiţii de execuţie a probei (metoda de analiză)

Se măsoară cu megohmmetrul de 2500 V la PT cu prize separate PT-Nul. Conductoarele LEA JT, inclusiv nulul, se deconectează de la reţea şi de la aparatele din cutia postului.

Indicaţiile şi valorile de control

Riz ³ 5 MW

Momentul efectuării probelor

- PIF

- Modificări sau reparaţii în PT

Observaţii

Proba se execută numai la posturi IT/JT, la care priza nulului de JT este separată de priza de IT a postului la care se leagă confecţiile metalice ale PT.

[top]

21. ULEIURI MINERALE ELECTROIZOLANTE ŞI DE ACŢIONARE

Standarde şi norme de referinţă

STAS 23-75 | Produse petroliere. Determinarea indicelui de neutralizare
STAS 33-84 | Ţiţei, produse petroliere lichide şi aditivi. Determinarea conţinutului de substanţe insolubile în solvenţi organici
STAS 33-81 | Ţiţei şi produse petroliere lichide, semisolide şi solide. Determinarea densităţii
STAS 39-80 | Produse petroliere lichide. Determinarea punctului de congelare
STAS 41-78 | Ţiţei şi produse petroliere. Prelevarea probelor
STAS 117-86 | Produse petroliere lichide. Determinarea viscozităţii
STAS 286-81 | Uleiuri minerale electroizolante. Determinarea rigidităţii dielectrice
STAS 811-83 | Uleiuri electroizolante. Ulei neaditivat pentru transformatoare şi întreruptoare electrice
STAS 5488-80 | Produse petroliere. Determinarea punctului de inflamabilitate cu aparatul Pensky-Martens
STAS 5489-80 | Produse petroliere. Determinare punctului de inflamabilitate cu aparatul de creuzat deschis (Marcusson)
STAS 6799-81 | Uleiuri electroizolante. Determinarea permitivităţii şi a tangentei unghiului de pierderi dielectrice
STAS 7041-70 | Produse chimice şi petroliere. Determinarea apei prin metoda Karl-Fisher
STAS 9654-74 | Uleiuri minerale. Determinarea tensiunii interfaciale faţă de apă
STAS 10130-75 | Uleiuri electroizolante. Ulei ET 10
STAS 10632-76 | Uleiuri lubrifiante uzate. Determinarea conţinutului de substanţe insolubile în solvenţii organici
STAS 11605-81 | Uleiuri minerale electroizolante. Determinarea compatibilităţii
STAS 11606-81 | Uleiuri electroizolante. Identificarea sulfului corosiv pe lamela de argint
STAS 11426-89 | Transformatoare de putere cu ulei. Luarea probelor de gaze şi ulei pentru analiza gazelor libere şi dizolvate a conţinutului de apă
PE 206-81 | Instrucţiuni de proiectare şi execuţie a gospodăriilor de ulei din centrale electrice
C.G.-I 30-81 | Instrucţiuni pentru dotarea laboratoarelor de analiză a uleiurilor
3.1.E-I 98-82 | Instrucţiuni pentru urmărirea transformatoarelor de mare putere din exploatare, prin analiza gazelor dizolvate în ulei electroizolant
SF-ASTRA ROMÂNĂ-2 PV nr. 435/2.12.1993 | Uleiuri minerale electroizolante aditivate Tr25A
STAS 8930-71 | Uleiuri minerale. Determinare stabilităţii la oxidare cu bomba rotativă
PE 129/1991 | Regulament de exploatare tehnică a uleiurilor electroizolante

A. ULEIURI MINERALE ELECTROIZOLANTE

21.1. Aspect

Condiţii de execuţie a probei (metoda de analiză)

Vizual

Indicaţiile şi valorile de control
  • ulei nou

- conform specificaţiilor

  • ulei nou recondiţionat fizic

- limpede

  • ulei din exploatare

- limpede

Mom entul efectuării probelor

- CC

- AR

- AC

Observaţii

În cazul în care uleiul nou nu corespunde condiţiilor de calitate, se va recondiţiona fizic.

În cazul în care uleiul prezintă opalescenţă, se va supune AR, după care se va lua hotărârea corespunzătoare.

21.2. Impurităţi mecanice

Condiţii de execuţie a probei (metoda de analiză)

Vizual

Indicaţiile şi valorile de control
  • ulei nou

- lipsa

  • ulei nou reconditionat

- lipsa

  • ulei din exploatare

- lipsa

Momentul efectuării probelor

- CC

- AR

- AC

Obs ervaţii

Se referă şi la cărbune în suspensie.

În cazul în care uleiul prezintă o tentă fumurie sau prezintă suspensii, va fi supus AR, după care se va lua decizia corespunzătoare.

21.3. Rigiditatea dielectrică

Condiţii de execuţie a probei (metoda de analiză)

STAS 286

Indicaţiile şi valorile de control

 a) Transformatoare de putere
 | Tensiunea nominală, kV
 | 6-35 | 60-110 | 220 | 400
 | kV/cm | kV/cm | kV/cm | kV/cm
- ulei nou | conform specificaţiilor
- ulei nou recondiţionat fizic | min. 180 | min. 220 | min. 220 | min. 240
- ulei la 72 ore de la umplere | min. 160 | min. 200 | min. 220 | min. 240
- ulei din exploatare | min. 120 | min. 160 | min. 180 | min. 200

- Uleiul din ruptorul comutatorului de reglaj sub sarcină va corespunde valorii indicate de furnizor, şi anume: 125 kV/cm pentru trafo de 110 kV, respectiv 150 kV/cm trafo de 220 kV şi 400 kV.

b) Transformatoare de măsură

 | Tensiunea nominală, kV
 | 6-35 | 60-110 | 220-400
 | kV/cm | kV/cm | kV/cm
- ulei nou | conform specificaţiilor
- ulei nou recondiţionat fizic | min. 180 | min. 220*) | min. 240*)
- ulei după umplere (numai în cazul unei reparaţii sau recondiţionări a transformatorului) | min. 180 | min. 200*) | min. 200*)
- ulei la PIF | min. 140 | min. 160*) | min. 160*)
- ulei din exploatare | min. 120 | min. 140*) | min. 160*)

c) Întreruptoare

 | Tensiunea, kV
 | 6-35 | 110-400
 | kV/cm | kV/cm
- ulei nou | conform specificaţiilor
- ulei recondiţionat fizic | min. 200 | min. 220
- ulei la PIF: |  |
camera de stingere | min. 140 | min. 60
izolator suport | - | min. 160*)
- ulei din exploatare: |  |
camera de stingere | min. 60 | min. 90
izolator suport | - | min. 160*)

Momentul efectuării probelor

 a) - CC

b) - CC

- AR

- AC

c) - CC

Observaţii

 a) Incercarea se executa la toate transformatoarele de putere de 6-400 kV, in conditiile prevazute la pct. 5.1.

La transformatoarele etanse de fabricatie sttraina, incercarea se executa o data la 6 ani

b) Incercarea se executa obligatoriu numai la transformatoarele de masura de 110-400 kV, in conditiile prevazute la pct. 7.1. si 8.1.

Pentru transformatoarele de 6-400 kV incercarea este facultativa

*) Valorile de control indicate se refera si la partea inductiva a transformatoarelor capacitive de 110-400 kV

c) *) La intrerupatoarele IO 110-400 kV probele din izolatoarele suport se vor efectua numai in cazuri speciale, cand este necesara reetansarea coloanei.

Lucrarea se va executa conform tehnologiei aprobate de IEP Craiova

21.4. Tangenta unghiului de pierderi dielectrice la 90ºC

Indicatiile si valorile de control

a) Transformatoare de putere

 | Tensiunea, kV
 | 6-35 | 60-110 | 220 | 400
- ulei înainte de umplere | max. 0,005 | max. 0,005 | max. 0,005 | max. 0,005
- ulei la 72 de ore după umplere | max. 0,02 | max. 0,02 | max. 0,015 | max. 0,015
- ulei la PIF şi după reparaţii în atelierele specializate | max. 0,03 | max. 0,025 | max. 0,02 | max. 0,02
- ulei din exploatare | max. 0,02 | max. 0,15 | max. 0,10 | max. 0,07

b) Transformatoare de masura

 | Tensiunea, kV
 | 6-35 | 60-110 | 220-400
- ulei nou | conform specificaţiilor
- ulei noi recondiţionat fizic | max. 0,005 | max. 0,005 | max. 0,005
- ulei după umplere (numai în cazul unei reparaţii sau recondiţionări a transformatorului) | max. 0,030 | max. 0,025 | max. 0,020
- ulei la PIF | max. 0,035 | max. 0,035 | max. 0,025
- ulei din exploatare | max. 0,15 | max. 0,10 | max. 0,10*)

Momentul efectuarii probelor

 a) - CC

- AR

- AC

b) - CC

- AR

- AC

Observatii

a) Determinarea se execută în condiţiile prevăzute la pct. 5.1.

La valorile ce depăşesc pe cele indicate, uleiul nou nu se poate folosi la umplere, iar cel din exploatare se supuse AC şi AS, după care se va lua decizia corespunzătoare.

b) Determinarea se execută în condiţiile prevăzute la pct. 7.1 şi 8.1.

Pentru transformatoarele de 6-60 kV determinarea este facultativă.

*) Valorile de control ale tgd se referă şi la partea inductivă a transformatoarelor capacitive de 110-400 kV.

Până la punerea la punct a tehnologiei de recondiţionare a uleiului la locul de montaj, pentru transformatoarele CESU-220 kV este admisă în exploatare valoarea de 0,15.

La depăşirea valorilor limită, uleiul este supus AS, după care se va lua decizia corespunzătoare.

21.5. Prezenţa apei crepitare

Indicatiile si valorile de control
  • ulei nou

- lipsă

  • ulei nou recondiţionat fizic

- lipsă

  • ulei din exploatare

- lipsă

Momentul efectuarii probelor

- CC

Observatii

În cazul prezenţei apei, uleiul va fi recondiţionat fizic.

21.6. Punctul de inflamabilitate

Conditii de executie a probei (metoda de analiza)

a) STAS 5488

b) STAS 5489

Indicatiile si valorile de control

a)

  • ulei nou

- conform specificaţiilor

  • ulei nou recondiţionat fizic

- min. 140ºC

  • ulei la PIF

- min. 140ºC

  • ulei din exploatare

- min. 135ºC

b)

  • ulei nou

- conform specificaţiilor

  • ulei nou recondiţionat fizic

- min. 145ºC

  • ulei din exploatare

- min. 140ºC

Momentul efectuarii probelor

- AR

- AC

Observatii

La valorile sub cele indicate, uleiul nou nu va fi folosit la umplerea/completarea echipamentului, iar uleiul din exploatare va fi schimbat.

21.7. Indicele de neutralizare (aciditate organică)

Conditii de executie a probei (metoda de analiza)

STAS 23

Indicatiile si valorile de control
  • ulei nou

- conform specificaţiilor

  • ulei recondiţionat fizic

- max. 0,03 mg KOH/g

  • ulei la PIF

- max. 0,03 mg KOH/g

  • ulei din exploatare:

- din echipamentul de 20 kV

- max. 0,5 mg KOH/g

- din echipamentul de 35-100 kV

- max. 0,3 mg KOH/g

- din echipamentul de 220-400 kV

- max. 0,2 mg KOH/g

Momentul efectuarii probelor

- AR

- AC

Observatii

La depăşirea valorilor indicate, uleiul nou nu se foloseşte, iar cel din exploatare va fi schimbat.

21.8. Conţinut de apă

Conditii de executie a probei (metoda de analiza)

STAS 7041

Indicatiile si valorile de control

  • ulei nou recondiţionat fizic

- max. 10 ppm

  • ulei după PIF

- max. 20 ppm

Momentul efectuarii probelor

- AC

Observatii

Determinarea se efectuează numai dacă uleiul nu corespunde la încărcările electrice.

21.9. Conţinutul de substanţe insolubile în solvenţi organici (impurităţi mecanice, gravimetrice)

Conditii de executie a probei (metoda de analiza)

STAS 33/I

Indicatiile si valorile de control

  • ulei nou

- lipsa

  • ulei nou recondiţionat fizic

- lipsa

  • ulei după exploatare

- lipsa

Momentul efectuarii probelor

- AC

Observatii

Un conţinut sub 0,005% se consideră lipsă.

Dacă sunt prezente impurităţi mecanice, uleiul va fi recondiţionat fizic.

21.10. Viscozitate chimică STAS 117 la 20ºC

Conditii de executie a probei (metoda de analiza)

STAS 117

Indicatiile si valorile de control

  • ulei nou

- conform specificatiilor

  • ulei nou recondiţionat fizic

- max. 30 cSt

  • ulei la PIF

- max. 30 cSt

  • ulei din exploatare

- conform observatiei

Momentul efectuarii probelor

- AC

Observatii

La valorile peste valoarea indicată, uleiul nou nu se foloseşte.

O variaţie cu 25% faţă de valoarea iniţială a uleiului impune schimbarea acestuia.

21.11. Tensiunea interfacială ulei-apă

Conditii de executie a probei (metoda de analiza)

STAS 9654

Indicatiile si valorile de control

  • ulei nou recondiţionat fizic

- min. 40 dyn/cm

  • ulei din exploatare

- min. 20 dyn/cm

Momentul efectuarii probelor

- AC

Observatii

La depăşirea valorii limită, uleiul se schimbă.

21.12. Punctul de congelare

Conditii de executie a probei (metoda de analiza)

STAS 39

Indicatiile si valorile de control

  • ulei nou

- conform specificatiilor

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută la sosirea uleiului nou (recepţie sumară).

21.13. Densitate relativă

Conditii de executie a probei (metoda de analiza)

STAS 35

Indicatiile si valorile de control

  • ulei nou

- conform specificatiilor

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută la sosirea uleiului nou (recepţie sumară).

21.14. Coroziunea pe argint

Conditii de executie a probei (metoda de analiza)

STAS 11606

Indicatiile si valorile de control

  • ulei din exploatare

- absent

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută când se observă înnegrirea pieselor argintate care sunt în contact cu uleiul.

La apariţia coroziunii pe lama de argint, uleiul se schimbă.

21.15. Conţinutul de substanţe insolubile în normal heptan (sau benzină normală)

Conditii de executie a probei (metoda de analiza)

STAS 10632/III

Indicatiile si valorile de control

  • ulei din exploatare

- max. 0,1%

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută atunci când rezultatele AC nu sunt concludente.

21.16. Compatibilitatea la amestecare

Conditii de executie a probei (metoda de analiza)

STAS 11605

Indicatiile si valorile de control

- compatibil

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută atunci când completarea urmează a fi executată cu alt tip de ulei.

21.17. Stabilitatea la oxidare cu bomba rotativă

Conditii de executie a probei (metoda de analiza)

STAS 8930

Indicatiile si valorile de control

  • ulei aditiv nou

- conform specificatiilor

Momentul efectuarii probelor

- AS

Observatii

Determinarea de execută la recepţia uleiului nou în laboratoarele specializate.

21.18. Compoziţia gazelor dizolvate în ulei

Conditii de executie a probei (metoda de analiza)

3.1.E-I 98-82

Indicatiile si valorile de control

  • ulei din exploatare

- interpretare conform 3.1.E-I 98-82

Momentul efectuarii probelor

- AS

Observatii

Determinarea se execută în laboratoarele specializate, pentru uleiul din trafo de mare putere (220-400 MVA) şi înaltă tensiune (220-400 kV) astfel:

- PIF şi la 3 luni de la PIF, în primul an, apoi la RT conform programării anuale;

- în caz de semnalizare sau declanşare a releului Bucholz.

B. ULEI DE ACTIONARE (ET 10)

21.1. Aspect

Conditii de executie a probei (metoda de analiza)

Vizual

Indicatiile si valorile de control

  • ulei nou

- limpede de culoare rosie

  • ulei la PIF

- Idem

  • ulei din exploatare

- Idem

Momentul efectuarii probelor

- CC

Observatii

Dacă uleiul nou este colorat în roşu, nu se utilizează.

21.2. Impurităţi mecanice

Conditii de executie a probei (metoda de analiza)

Vizual

Indicatiile si valorile de control

  • ulei nou

- lipsa

  • ulei la PIF

- lipsa

  • ulei din exploatare

- lipsa

Momentul efectuarii probelor

- CC

Observatii

Dacă conţine suspensii uleiul va fi recondiţionat fizic.

21.3. Rigiditate dielectrică

Conditii de executie a probei (metoda de analiza)

STAS 286

Indicatiile si valorile de control

Intrerupatoare oleopneumatice IO 110-400 kv

  • ulei nou

- min. 140 kV/cm

  • ulei la PIF (din circuitele de comanda)

- min. 120 kV/cm

  • ulei din exploatare (din circuitele de comanda)

- min. 75 kV/cm

Momentul efectuarii probelor

- CC

21.4. Tangenta unghiului de pierderi dielectrice la 70ºC

Indicatiile si valorile de control

  • ulei la PIF

- dublul valorii masurate in fabrica, dar nu mai mult de 0,04

  • ulei din exploatare

- max. 0,25

Momentul efectuarii probelor

- CC

Observatii

La depăşirea limită, uleiul se schimbă.

21.5. Punct de inflamabilitate

Conditii de executie a probei (metoda de analiza)

STAS 5489

Indicatiile si valorile de control

  • ulei nou

- min. 93oC

  • ulei nou reconditionat fizic (la PIF)

- min. 93oC

  • ulei din exploatare

- min. 90oC

Momentul efectuarii probelor

- AR

Observatii

La valori sub cele indicate, uleiul nou nu se foloseşte, iar cel din exploatare se schimbă.

21.6. Viscozitate cinematică la 50ºC

Conditii de executie a probei (metoda de analiza)

STAS 117

Indicatiile si valorile de control

  • ulei nou

- min. 10 cSt

  • ulei nou reconditionat fizic (la PIF)

- min. 10 cSt

  • ulei din exploatare

- min. 8 cSt

Momentul efectuarii probelor

- AR

Observatii

La valori sub cele indicate, uleiul nou nu se foloseşte, iar cel din exploatare se schimbă.

Anexa 21.1

PERIODICITATEA ANALIZELOR DE ULEIURI ELECTROIZOLANTE

a) TRANSFORMATOARE (DE PUTERE ŞI DE MĂSURĂ), BOBINE DE REACTANŢĂ AVÂND TENSIUNEA NOMINALĂ (kV) DE:
Felul analizei | 6-35 din reţea | 6-35 din centrale | 60-110 | 220-400 | Observaţii
CC (control curent) | PIF | RT | RT | la 10 zile | - Numai în primul an de la PIF
 | RT |  |  | la 1 lună
 | RC |  |  | la 3 luni
 | RK |  |  | la 6 luni
 |  |  |  | de la PIF | - La oricare reparaţie accidentală şi capitală care necesită scoatere de ulei
AN (analiză redusă) |  | PIF |  | RT |
 |  | RC |  |
 |  | RK |  |
AC (analiză completă) |  |  | PIF | PIF |
 |  |  | RC | RC
 |  |  | RK | RK
AS (analize speciale) | Când celelalte rezultate privitoare la stare izolaţiei nu sunt corespunzătoare punctelor 21.12-21.18 cap. A “Uleiuri electroizolante” |  |  |  |
b) ÎNTRERUPTOARE OLEOPNEUMATICE (INDIFERENT DE TENSIUNE)
CC (control curent) |  |  | PIF |  |
 |  |  | RT |
 |  |  | RC |
 |  |  | RK |
Punctul de inflamabilitate |  |  | PIF |  |
Viscozitate cinematică |  |  | PIF |  |
 |  |  | RC |
 |  |  | RK |

Anexa 21.2

CONŢINUTUL ANALIZELOR PENTRU ULEIURI ELECTROIZOLANTE

Nr. crt. | Caracteristici | Metode de analiză | CC | AR | AC | AS
21.1 | Aspectul | vizual | x | x | x | -
21.2 | Impurităţi mecanice (inclusiv cărbune în suspensie) | vizual | x | x | x | -
21.3 | Rigiditate dielectrică | STAS 286 | x | x | x | -
21.4 | Tangenta unghiului de pierderi | STAS 6799 | x | x | x | -
21.5 | Prezenţa apei | crepitare | x | - | - | -
21.6 | Punctul de inflamabilitate | STAS 5488 (STAS 5489) | - | x | x | -
21.7 | indicele de neutralizare (aciditate organică) | STAS 23 | - | x | x | -
21.8 | Conţinut de apă | STAS 7041 | - | - | x | -
21.9 | Conţinutul de substanţe insolubile în solvenţi organici (gravimetric) | STAS 33 | - | - | x | -
21.10 | Viscozitate cinematică | STAS 117 | - | - | x | -
21.11 | Tensiune interfacială ulei-apă | STAS 9654 | - | - | x | -
21.12 | Punctul de congelare | STAS 39 | - | - | - | x
21.13 | Densitate relativă | STAS 35 | - | - | - | x
21.14 | Coroziunea pe lama de argint | STAS 11606 | - | - | - | x
21.15 | Conţinutul de substanţe insolubile în normal heptan (sau benzină normală) | STAS 10632/III | - | - | - | x
21.16 | Compatibilitate la amestecare | STAS 11605 | - | - | - | x
21.17 | Stabilitate la oxidare cu bomba rotativă, la 140º C | STAS 8930 | - | - | - | x
21.18 | Compoziţia gazelor dizolvate în ulei | 3.1.E-I 92-82 | - | - | - | x

[top]

22. BOBINE DE BLOCAJ PENTRU TELECOMUNICAŢII PE LEA DE ÎNALTĂ TENSIUNE

Norme de referinţă
PE 602/80 Regulament de exploatare tehnică a instalaţiilor de telecomunicaţii

22.1. Verificarea modului de instalare a bobinei de linie, a filtrului de acord şi a descărcătorului de protecţie a legăturilor electrice dintre aceste subansambluri, precum şi a integrităţii tuturor părţilor componente

Condiţii de execuţie a probei

Control vizual

Indicaţiile şi valorile de control

Conform proiectului de instalare

Momentul efectuării probei

- PIF

- Modificări în instalaţii

- RT

- După fiecare scurtcircuit periculos

22.2. Verificarea corectitudinii racordurilor la linie

Condiţii de execuţie a probei

Control vizual

Indicaţiile şi valorile de control

Conform proiectului de instalare

Momentul efectuării probei

- PIF

- Modificări în instalaţie

- RT

22.3. Măsurarea atenuării de serviciu AS

Condiţii de execuţie a probei

a) - Bobina decuplată din linie cu filtrul de acord montat pe bobină

b) - În banda de acord

Indicaţiile şi valorile de control

a) Max. 0,3 Np

b) (Max. 2,6 dB)

Momentul efectuării probei

- PIF

- RT

22.4. Măsurarea atenuării de blocare

Condiţii de execuţie a probei

a) - Bobina decuplată din linie cu filtrul de acord montat pe bobină

b) - În bandă de acord

Indicaţiile şi valorile de control

a) Min. 0,9 Np

b) (Min. 7,8 dB)

Momentul efectuării probei

- PIF

- RT

22.5. Verificarea descărcătorului de protecţie

Condiţii de execuţie a probei

Bobina decuplată din linie conform prevederilor cap. 14 aferente descărcătoarelor

Indicaţiile şi valorile de control

Ua 50 Hz

Ua 1,2/50 microsec

Momentul efectuării probei

- PIF

- RT

[top]

23. SISTEME DE EXCITAŢIE ALE GENERATOARELOR SINCRONE

Standarde şi prescripţii de referinţă

PE 509 | Instrucţiuni privind probele funcţionale ale sistemelor de reglare automată a tensiunii şi vitezei grupurilor energetice
PE 851 | Condiţii tehnice pentru sisteme noi de excitaţie pentru generatoare sincrone
xxx | Condiţii tehnice generale pentru echipamentele de excitaţie ce urmează a se instala în RENEL, la generatoarele sincrone cu puteri nominale mai mari de 1 MW
 | Prescripţie energetică. Redactarea a II-a. Lucrarea ICEMENERG nr. 9076/1993
PE 822 | Condiţii tehnice generale pentru hidrogeneratoare sincrone
PE 832 | Condiţii tehnice generale pentru generatoare

23.1. Verificarea rezistenţei de izolaţie a echipamentului faţă de masă:

a) Circuitele de forţă cu tensiune de lucru de min. 220 V c.a. şi c.c.

b) Circuitele electrice care prezintă tensiuni de lucru mai mici de 220 V c.a. şi c.c.

Condiţiile de execuţie a probei

Măsurătoarea se face la pct. 23.1.a, cu megohmmetrul de 2500 V şi la pct. 23.1.b, cu megohmmetrul de 1000 V.

Înaintea încercării, se scurtcircuitează tiristoare, diode, condensatoare şi se scot plăcile electronice din sertare.

Tensiunea se aplică între borna globală, obţinută prin scurtcircuitarea elementelor menţionate şi borna de masă.

Indicaţiile şi valorile de control

Circuitele de la pct. 23.1.a trebuie să prezinte o rezistenţă de izolaţie mai mare de 10 MW.

Circuitele de la pct. 23.1.b trebuie să prezinte o rezistenţă de izolaţie mai mare de 2 MW.

Momentul efectuării probei

- PIF

- RK

23.2. Verificarea rigidităţii dielectrice a izolaţiei. Circuitele de la pct. 23.1.a se încearcă cu 2500 V, iar cele de la pct. 23.1.b cu 1000 V.

Condiţiile de execuţie a probei

Măsurarea se face în condiţiile de la proba 23.1

Proba se face cu o instalaţie de străpungere cu tensiunea sinusoidală de 50 Hz.

Indicaţiile şi valorile de control

Circuitele de la pct. 23.1.a trebuie să suporte o tensiune de 2500 V timp de 1 minut, fără a prezenta străpungeri.

Circuitele de la pct. 23.1.b trebuie să suporte o tensiune de 100 V timp de 1 minut faţă de masă, fără a prezenta străpungeri.

Momentul efectuării probei

- PIF

- RK

23.3. Verificarea circuitului de protecţie la supratensiuni a echipamentului de excitaţie

Condiţiile de execuţie a probei

Verificarea se efectuează cu generatorul oprit.

Se aplică între polarităţile “+” şi “-“ ale excitaţiei o sursă de curent continuu sau curent alternativ (în funcţie de tipul protecţiei) variabilă până la valori de circa 2000 V.

Indicaţiile şi valorile de control

Circuitul de protecţie trebuie să intre în funcţie la valorile de tensiune indicate în documentaţia tehnică sau NTR a echipamentului respectiv.

Momentul efectuării probei

- PIF

- RK

- RC

23.4. Verificarea ADR sau a contactorului static de dezexcitare

Condiţiile de execuţie a probei

Verificarea se efectuează cu generatorul oprit.

La ADR se verifică starea contactelor, precum şi simultaneitatea închiderii contactelor principale şi auxiliare.

La contactorul static se verifică amorsarea tiristoarelor.

Indicaţiile şi valorile de control

Rezultatele verificării trebuie să corespundă datelor din documentaţia tehnică sau NTR a echipamentului.

Momentul efectuării probei

- PIF

- RK

- RC

Observaţii

Contactorul static se verifică automat la fiecare pornire.

23.5. Verificarea circuitelor de declanşare a ADR sau de intrare în funcţiune a contactorului static de dezexcitare

Condiţiile de execuţie a probei

Verificarea se efectuează cu generatorul oprit.

Se simulează toate condiţiile de acţionare a ADR sau contactor static.

Indicaţiile şi valorile de control

Se verifică acţiunea corectă a ADR la toate condiţiile de declanşare.

Momentul efectuării probei

- PIF

- RK

- RC

23.6. Verificarea semnalizărilor locale şi la distanţă aferente echipamentului de excitaţie

Condiţiile de execuţie a probei

Verificarea se efectuează cu generatorul oprit.

Se verifică integritatea tuturor lămpilor de semnalizare şi acţiunea lor corectă la simularea condiţiilor de aprindere a acestora.

Indicaţiile şi valorile de control

Semnalizările trebuie să corespundă documentaţiei tehnice a echipamentului de excitaţie.

Momentul efectuării probei

- PIF

- RK

- RC

23.7. Verificarea protecţiilor sistemului de excitaţie

Condiţiile de execuţie a probei

Verificarea se face cu generatorul oprit.

Se simulează defectele din echipamentele de excitaţie.

Indicaţiile şi valorile de control

Se constată acţionarea corectă a protecţiilor corespunzătoare defectelor simulate.

Momentul efectuării probei

- PIF

- RK

- RC

23.8. Verificarea circuitelor de comandă ale sistemului de excitaţie

Condiţiile de execuţie a probei

Se verifică corectitudinea comenzilor locale şi din camera de comandă asupra echipamentului de excitaţie cu generatorul oprit.

Indicaţiile şi valorile de control

Se constată acţionarea elementelor din echipamentul de excitaţie corespunzătoare comenzilor date.

Momentul efectuării probei

- PIF

- RK

23.9. Verificare reglajului manual şi a regulatorului automat de tensiune

Condiţiile de execuţie a probei

Verificarea se face cu generatorul oprit.

Se alimentează echipamentul cu tensiunile operative necesare.

Se verifică acţiunea corectă a reglajului manual şi a reglajului automat, precum şi a limitărilor din cadrul acestora.

Indicaţiile şi valorile de control

Funcţionarea acestor subansamble trebuie să corespundă prescripţiilor din documentaţia tehnică de însoţire sau NTR.

Momentul efectuării probei

- PIF

- RK

23.10. Verificarea convertizorului cu tiristoare

Condiţiile de execuţie a probei

Verificarea se face cu generatorul oprit, la echipamentele de excitaţie cu punţi cu tiristoare. Se verifică integritatea tiristoarelor, a siguranţelor ultrarapide, a sincronizării impulsurilor cu faza şi a formei de undă a tensiunii de excitaţie furnizate (la diverse tensiuni de comandă).

Indicaţiile şi valorile de control

Starea convertizorului cu tiristoare şi a circuitelor de comandă ale acestuia trebuie să corespundă documentaţiei tehnice sau NTR a echipamentului.

Momentul efectuării probei

- PIF

- RK

- RC

23.11. Verificarea circuitelor agentului de răcire a echipamentului de excitaţie

Condiţiile de execuţie a probei

Se verifică integritatea circuitelor de aer sau de răcire, etanşeitatea acestora, precum şi funcţionarea ventilatoarelor (acolo unde este cazul).

Indicaţiile şi valorile de control

Rezultatele trebuie să corespundă valorilor indicate în documentaţia tehnică respectivă.

Momentul efectuării probei

- PIF

- RC

- RK

23.12. Verificarea circuitelor de amorsare a excitaţiei

Condiţiile de execuţie a probei

Se verifică cu generatorul în scurtcircuit. Se constată existenţa tensiunilor de alimentare în forţă a echipamentului de excitaţie la efectuarea manevrei de pornire a excitaţiei.

Indicaţiile şi valorile de control

Se verifică ca valorile tensiunilor de alimentare în forţă să corespundă indicaţiilor din documentaţia tehnică. La cuplarea excitaţiei (închidere ADR sau deblocare impulsuri pe tiristoare) tensiunea de excitaţie trebuie să fie zero.

Momentul efectuării probei

- PIF

- RK

23.13. Verificarea gamei de variaţie a curentului de excitaţie a generatorului. Verificare traductoarelor de măsură şi tensiune de excitaţie.

Condiţiile de execuţie a probei

Se verifică cu generatorul în scurtcircuit.

Sistemul de excitaţie va fi pe reglajul manual.

Indicaţiile şi valorile de control

Se verifică creşterea curentului de excitaţie la comandă voită din camera de comandă. Creşterea trebuie să fie lentă, continuă şi fără şocuri. Se reglează şi se etalonează traductoarele şi reacţiile de curent de excitaţie pentru reglajul excitaţiei.

Momentul efectuării probei

- PIF

- RK

23.14. Verificarea regimului de dezexcitaţie a generatorului, prin deschiderea ADR (sau comanda contactorului static) şi comanda de mers în ondulor a punţii cu tiristoare (unde este cazul)

Condiţiile de execuţie a probei

Verificarea se face cu generatorul în scurtcircuit excitat la curentul nominal static.

Indicaţiile şi valorile de control

Se oscilografiază regimul tranzitoriu al fenomenului. Se va constata stingerea câmpului de excitaţie şi dispariţia curentului la bornele generatorului.

Momentul efectuării probei

- PIF

- RK

23.15. Verificarea gamei de variaţie a tensiunii şi curentului de excitaţie până la tensiunea nominală a bornelor generatorului

Condiţiile de execuţie a probei

Verificarea se face cu generatorul în gol, cu excitaţie pe reglaj manual.

Indicaţiile şi valorile de control

Se constată creşterea lentă, fără şocuri a curentului de excitaţie la comanda voită din camera de comandă.

Momentul efectuării probei

- PIF

- RC

- RK

23.16. Verificarea trecerii excitaţiei de pe reglaj manual pe reglaj automat şi invers

Condiţiile de execuţie a probei

Verificarea se face cu generatorul în gol, excitat la tensiune nominală la borne.

Indicaţiile şi valorile de control

Se urmăreşte ca la trecerea de pe un mod de reglaj pe celălalt, variaţia tensiunii la bornele generatorului să nu depăşească ecartul admis în documentaţia tehnică a echipamentului.

Mome ntul efectuării probei

- RK

- RC

- PIF

23.17. Verificarea regimului e dezexcitare a generatorului, prin deschiderea ADR (sau comanda contactorului static) şi comanda de mers în ondulor a punţii cu tiristoare (unde este cazul)

Condiţiile de execuţie a probei

Verificarea se face cu generatorul în gol, excitat la tensiune nominală la borne.

Indicaţiile şi valorile de control

Se oscilografiază regimul tranzitoriu al fenomenului. Se va constata stingerea câmpului de excitaţie şi aducerea la zero a tensiunii de la bornele generatorului.

Momentul efectuării probei

- PIF

- RK

23.18. Verificarea procesului de excitare iniţială cu excitaţia pe reglaj automat

Condiţiile de execuţie a probei

Se închide circuitul de excitaţie, generatorul fiind în gol cu excitaţia pe reglaj automat.

Indicaţiile şi valorile de control

Generatorul se va excita automat până la 0,8 - 0,9 din tensiunea nominală la borne. Se oscilografiază fenomenul urmărindu-se valoarea suprareglajului maxim ce apare la bornele generatorului.

Momen tul efectuării probei

- PIF

- RK

- RC

23.19. Verificare constantei reglajului tensiunii la bornele generatorului, excitaţia fiind pe reglaj automat

Condiţiile de execuţie a probei

Generatorul se află la mers în gol, cu excitaţia pe reglaj automat, excitat la tensiunea nominală la borne.

Indicaţiile şi valorile de control

Se urmăreşte ca tensiunea la borne să fie constantă, să nu prezinte fenomene de instabilitate sau să varieze lent în timp.

Momentul efectuării probei

- PIF

- RK

23.20. Verificarea comenzilor de “creşte, scade” pe reglaj automat şi manual şi verificarea urmăririi celor două moduri de reglaj

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul la o sarcină oarecare. Excitaţia se află alternativ pe reglaj manual sau automat.

Indicaţiile şi valorile de control

Excitaţia trebuie să răspundă corect la comenzile din camera de comandă. Se va măsura egalitatea tensiunilor de comandă pe modul de reglaj manual şi automat, ceea ce atestă funcţionarea corectă a sistemului de urmărire.

Momentul efectuării probei

- PIF

- RK

- RC

23.21. Verificarea statismului ansamblului generator-sistem de excitaţie

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul de reglaj automat al excitaţiei. Se modifică tensiunea la borne a generatorului cu ajutorul sistemului. Excitaţia se va modifica automat în funcţie de sistemul reglat.

Indicaţiile şi valorile de control

Se calculează statismul cu relaţia:

s = (Ub / Ubn) / (Qb / Qbn) 100

unde:

Ub = variaţia tensiunii la borne

Ubn = tensiunea nominală la borne

Qb = variaţia puterii reactive la borne

Qbn = puterea reactivă nominală la borne

Momentul efectuării probei

- PIF

- RK

23.22. Verificarea limitatorului de subexcitare

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul, pe reglaj manual şi pe urmă pe reglaj automat al excitaţiei.

Indicaţiile şi valorile de control

Se verifică fazarea corectă a mărimilor la intrarea în limitator. Se dezexcită, controlat, din cheie, generatorul până la stingerea pragului de intrare în funcţiune a limitatorului. Limitarea trebuie să se facă lin, fără oscilaţii. La această probă, protecţia de pierdere a excitaţiei se va pune pe semnalizare.

Momentul efectuării probei

- PIF

- RK

23.23. Comportarea sistemului de excitaţie şi RAT la regimuri subexcitate ale generatorului

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul. Excitaţia se află pe reglaj automat.

Indicaţiile şi valorile de control

Se dezexcită din cheie generatorul până la limita admisă de încălzirile din zona frontală a generatorului. Regimul trebuie să fie stabil. Pe perioada probei, protecţia de pierdere a excitaţiei se va pune pe semnalizare.

Momentul efectuării probei

- PIF

- RK

23.24. Verificarea regimului termic al echipamentului

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul, la o sarcină cât mai apropiată de cea nominală. Excitaţia va fi ori pe reglaj manual, ori pe reglaj automat.

Indicaţiile şi valorile de control

Se va urmări pe aparatele de măsură corespunzătoare şi prin control la faţa locului starea termică a echipamentului. Nu sunt permise încălziri locale excesive în dulapurile de excitaţie.

Momentul efectuării probei

- PIF

- RK

23.25. Verificarea plafonului de forţare a excitaţiei

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul la o sarcină oarecare. Se simulează la intrarea în RAT scăderea tensiunii la bornele generatorului.

Indicaţiile şi valorile de control

Se oscilografiază fenomenul tranzitoriu de forţare a excitaţiei. Se va urmări atingerea plafonului de excitaţie, precum şi intrarea în funcţiune a limitării acestuia după un timp de 1-2 s.

Momentul efectuării probei

- PIF

23.26. Verificarea comportării sistemului de excitaţie + RAT la trecerea pe alimentarea de rezervă (prin AAR)

Condiţiile de execuţie a probei

Se efectuează la echipamentele de excitaţie alimentate prin trafo din serviciile interne.

Generatorul se află în paralel cu sistemul. Se face trecerea cu pauză AAR, a alimentării SI de la borne pe cele generale.

Indicaţiile şi valorile de control

Se oscilografiază fenomenul. Mărimile electrice ale generatorului trebuie să rămână neschimbate după amortizarea regimului tranzitoriu al trecerii.

Momentul efectuării probei

- PIF

23.27. Verificarea comportării sistemului de excitaţie şi RAT la aruncarea de sarcină activă şi reactivă, fără deconectarea excitaţiei

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul la o sarcină cât mai apropiată de cea nominală.

Excitaţia se află pe reglaj automat. Se deconectează întreruptorul de bloc fără a declanşa şi excitaţia.

Indicaţiile şi valorile de control

Se oscilografiază fenomenul. După amortizarea regimului tranzitoriu, generatorul trebuie să rămână în gol, excitat la tensiunea nominală la bornele generatorului.

Momentul efectuării probei

- PIF

23.28. Idem, proba 23.27, cu deconectarea excitaţiei

Condiţiile de execuţie a probei

Generatorul se află în paralel cu sistemul la o sarcină cât mai apropiată de cea nominală.

Excitaţia se va afla pe reglaj automat. Se deconectează întreruptorul de bloc concomitent cu excitaţia.

Indicaţiile şi valorile de control

Se oscilografiază fenomenul de stingere a câmpului de excitaţie şi a scăderii tensiunii la bornele generatorului.

Momentul efectuării probei

- PIF


PE 134-2/96

NORMATIV PRIVIND METODOLOGIA DE CALCUL A CURENŢILOR DE SCURTCIRCUIT ÎN REŢELE ELECTRICE CU TENSIUNEA SUB 1 kV

Indicativ: PE 134/2-1996

Cuprins

* DOMENIUL DE APLICARE
* OBIECTUL NORMATIVULUI
* METODE GENERALE SI IPOTEZE DE CALCUL
* DEFINITII
* SIMBOLURI, INDICI SI EXPONENTI
* TIPURI DE SCURTCIRCUITE
* METODE DE CALCUL SI IPOTEZE
* IMPEDANTE DE SCURTCIRCUIT
* CALCULUL CURENTILOR DE SCURTCIRCUIT
* ANEXA 1: Exemple de calcul
* ANEXA 2: Relatii de calcul pentru rezistentele si reactantele elementelor de retea
* ANEXA 3: Date caracteristice pentru transformatoare MT/JT [kV]
* ANEXA 4: Determinarea impedantei homopolare la transformatoarele MT/JT si retea
* ANEXA 5: Valoarea rezistentei R si a reactantei X L, pentru conductoare de Al neizolate, la f = 50 Hz
* ANEXA 6: Caracteristicile cablurilor de JT si ale cablurilor cu conductoare izolate
* ANEXA 7: Raportul dintre componenta homopolara si cea directa ale rezistentei inductive pentru cablurile CYY si ACYY, in functie de calea de intoarcere, la f = 50 Hz
* ANEXA 8: Raportul dintre componenta homopolara si cea directa a rezistentei si a reactantei inductive pentru cablurile CHPAbI, ACHPAbY, ACHPAbI si ACPAbY, in functie de calea de intoarcere, la f = 50 Hz
* ANEXA 9: Impedanta unor elemente din circuitele electrice de joasa tensiune

1. DOMENIUL DE APLICARE

Prezentul normativ se referă la calculul curenţilor de scurtcircuit în reţelele de joasă tensiune de curent alternativ, cu frecvenţa nominală – 50 Hz. Ţinând seama de practica mondială de exploatare în regim normal a acestor reţele, normativul se va referi numai la reţelele radiale de joasă tensiune (1).

Acest normativ are la bază Normativul privind metodologia de calcul al curenţilor de scurtcircuit în reţele electrice cu tensiune peste 1 kV (PE 134). El este aplicat dacă condiţile simplificatoare de la punctul 3 sunt îndeplinite.

[top]

2. OBIECTUL NORMATIVULUI

Obiectul normativului este prezentarea unei metode practice de calcul al curenţilor de scurtcircuit, într-o reţea de joasă tensiune. Această metodă corespunde riguros PE 134/1995 şi conduce la rezultate prudente şi suficient de exacte.

Sunt luaţi în considerare doi curenţi, care diferă în amplitudine:

  • curentul de scurtcircuit maxim, care provoacă cele mai mari efecte termice şi electromagnetice şi care determină caracteristicile necesare ale echipamentului electric;
  • curentul de scurtcircuit minim, care poate servi la reglajul dispozitivelor de protecţie, la verificarea condiţiilor de pornire a motoarelor ş.a.

[top]

3. METODE GENERALE ŞI IPOTEZE DE CALCUL

Conform prezentului normativ, calculul curenţilor de scurtcircuit are în vedere următoarele condiţii:

- scurtcircuit este departe de generator şi este alimentat într-un singur punct al reţelei de alimentare cu energie electrică;

- reţeaua de joasă tensiune luată în considerare nu este buclată (chiar dacă d.p.d.v. constructiv este buclabilă, funcţionarea ei este radială);

- valorile tensiunii de alimentare şi impedanţa elementelor componente ale reţelei sunt considerate constante;

- nu sunt luate în considerare rezistenţele de contact şi impedanţele de defect;

- un scurtcircuit polifazat este simultan pe toate fazele;

- curenţii de scurtcircuit nu sunt calculaţi pentru defectele interne ale unui cablu dintr-un ansamblu de cabluri în paralal;

- configuraţia reţelei nu se modifică pe durata scurtcircuitului. Numărul fazelor implicate în defect rămâne acelaşi (de ex.: un scurtcircuit trifazat rămâne trifazat pe toată durata scurtcircuitului);

- capacităţile liniilor şi admitanţele în paralel cu elementele pasive (sarcini) sunt neglijate;

- nu sunt luate în considerare dublele puneri la pământ în puncte diferite;

- condiţiile pentru neglijarea influenţei motoarelor sunt date în paragraful 7.3. Dacă nu sunt îndeplinite, se va apela la PE 134, paragraful 3.4;

- comutatoarele de prize ale transformatoarelor se consideră pe poziţia principală;

- se consideră impedanţa directă egală cu cea inversă

Alte amănunte pot fi obţinute prin consultarea PE 134/1995.

[top]

4. DEFINIŢII

Aceste definiţii sunt în concordanţă cu normele CEI şi concordă cu cele din PE 134 pentru instalaţii electrice cu tensiunea nominală peste 1 kV.

4.1. Defect – modificarea locală a unui circuit electric (de exemplu ruperea unui conductor, slăbirea izolaţiei).

4.2. Scurtcircuit – legătura galvanică – accidentală sau voită, printr-o impedanţă de valoare relativ redusă – între două sau mai multe puncte ale unui circuit care, în regim normal, au tensiuni diferite.

4.3. Scurtcircuit departe de generator – un scurtcircuit în timpul căruia valoarea componentei simetrice de c.a. rămâne practic constantă.

4.4. Curent de scurcircuit – curentul care se închide la locul de scurtcircuit, produs de un defect sau de o manevră incorectă într-o reţea electrică.

Notă. Se evidenţiază diferenţa dintre curentul la locul de defect şi curenţii care circulă în ramurile reţelei după producerea scurtcircuitului.

Curentul de scurtcircuit este iniţial asimetric în raport cu axa de timp şi poate fi descompus într-o componentă de curent periodică (simetrică) şi o componentă aperiodică (vezi fig. 1).

4.5. Curentul aport la scurtcircuit – curentul care parcurge laturile reţelei în condiţiile existenţei unui scurtcircuit, într-un punct al acesteia.

4.6. Curent de scurtcircuit (prezumat) – curentul care ar circula dacă scurtcircuitul ar fi înlocuit cu unul ideal, printr-o impedanţă nulă (care ar scoate din circuit aparatul), fără nici o modificare a alimentării.

4.7. Curentul de scurtcircuit simetric – valoarea efectivă a componentei simetrice (a curentului alternativ c.a.) la o frecvenţă egală cu cea de exploatare, componenta aperiodică a curentului fiind neglijată. Se determină pentru o întreagă perioadă, dacă valoarea componentei alternative variază.

4.8. Curentul iniţial de scurtcircuit I''k - valoarea efectivă a componentei simetrice a c.a. de sucrtcircuit în momentul producerii scurtcircuitului, dacă impedanţa rămâne constantă (fig. 1).

4.9. Puterea de scurtcircuit iniţială S''k

unde UN – tensiunea nominală a reţelei.

4.10. Curentul de scurtcircuit de şoc Isoc - valoarea maximă posibilă a unui curent de scurtcircuit.

Această valoare depinde de momentul apariţiei scurtcircuitului (valoarea şi faza tensiunii electromotoare). Calculul se face luându-se în considerare condiţiile de fază şi de moment în care se produc curenţii maximi posibili.

4.11. Curentul de trecere ID - valoarea maximă instantanee a curentului care parcurge o siguranţă fuzibilă sau releul de declanşare a unui aparat de deconectare rapidă, în timpul funcţionării acesteia.

4.12. Curentul de rupere Ir - valoarea efectivă a unei perioade complete a componentei simetrice de c.a. la un scurtcircuit net, în momentul separării primului pol al unui aparat de comutaţie.

4.13. Curentul permanent de scurtcircuit Ik – valoarea efectivă a curentului de scurtcircuit, care rămâne după trecerea fenomenelor tranzitorii (fig. 1). Această valoare depinde de caracteristicile reţelei şi ale celor de reglaj al generatoarelor.

4.14. Curentul motorului asincron cu rotorul în scurtcircuit IRS – cea mai mare valoare efectivă a curentului unui motor asincron cu rotorul în scurtcircuit, alimentat la tensiunea nominală UNM şi la frecvenţa nominală.

4.15. Circuit electric echivalent – un model de descriere a funcţionării unui circuit printr-o reţea de elemente ideale.

4.16. Sursă de tensiune – un element activ, care poate fi reprezentat printr-o sursă de tensiune ideală, independentă de toţi curenţii şi toate tensiunile din circuit, în serie cu un element pasiv.

4.17. Tensiunea nominală a sistemului UN este tensiunea prin care este denumită o reţea şi la care se face referire pentru anumite caracteristici de funcţionare a reţelei. Ea reprezintă tensiunea între faze standardizată, la care o reţea este proiectată să funcţioneze şi în raport cu care se asigură funcţionare optimă a sistemului. Tensiunile nominale sunt standardizate.

4.18. Tensiunea de exploatare U – valoarea medie a tensiunii la care este exploatată o reţea în regim normal. Valoarea acesteia este, de regulă, raportată la tensiunea nominală (U/UN - c). Se consideră a fi tensiunea în punctul de scurtcircuit, înainte de apariţia acestuia.

4.19. Sursa echivalentă de tensiune [image] - tensiunea sursei ideale, care se aplică în punctul unde se produce scurtcircuitul, în reţea de secvenţă directă, ca singura tensiune activă a sistemului (modul de calcul al scurtcircuitului se prezintă în paragraful 7.2).

4.20. Factorul de tensiune c – raportul dintre tensiunea sursei echivalente de tensiune şi tensiunea [image].

Introducerea factorului c este necesară deoarece, pe de o parte, tensiunea variază în timp şi spaţiu, datorită schimbării ploturilor la transformatoare, iar pe de altă parte, în cazul adoptării unor metode simplificate (în care se neglijează sarcinile şi capacităţile), el are rolul unui factor de corecţie.

Valorile c sunt prezentate în tabelul 1.

Tabelul 1

Valorile factorului de tensiune c.

Tensiuni nominale UN | Factorul de tensiune c pentru
 | Calculul curentului de scurtcircuit maxim | Calculul curentului de scurtcircuit minim
joasă tensiune: 100 V – 1000 V |  |
a) 230/400 V | 1,00 | 1,05
b) alte valori | 0,95 | 1,00
medie tensiune: 1 – 20(35) kV | 1,10 | 1,00

4.21. Impedanţa de scurtcircuit la locul de defect k (2, anexa 3).

4.21.1. Impedanţa directă (Zd) a unui sistem trifazat c.a. – impedanţa pe fază într-un sistem de succesiune directă, văzută de la locul de defect k.

4.21.2. Impedanţa inversă (Zi) a unui sistem trifazat de c.a. – impedanţa pe fază într-un sistem de succesiune inversă, văzută de la locul de defect k.

Notă. În prezenta instrucţiune, care se referă la scurtcircuite departe de un generator, se admite, în toate cazurile

4.21.3. Impedanţa homopolară (Zh) a unui sistem trifazat de c.a. – impedanţa pe fază într-un sistem de succesiune homopolară, văzută de la locul de defect k, se include şi impedanţa dintre neutru şi pământ 3 ZN.

4.21.4. Impedanţa de scurtcircuit a unui sistem trifazat (Zk) – formă prescurtată de exprimare pentru impedanţa directă, în cazul calculelor curenţilor de scurtcircuit trifazaţi.

4.22. Impedanţa de scurtcircuit ale echipamentului electric

4.22.1. Impedanţa directă de scurtcircuit (Zd) a unui echipament electric – raportul dintre tensiunea fază-neutru şi curentul de scurtcircuit corespunzător fazei unui echipament alimentat de un sistem de tensiuni de succesiune directă (fig. 2).

4.22.2 Impedanţa inversă de scurtcircuit (Zi) a unui echipament electric – raportul dintre tensiunea fază-neutru şi curentul de scurtcircuit corespunzător fazei unui echipament alimentat de un sistem de tensiuni de succesiune inversă (fig. 2).

4.22.3. Impedanţa homopolară de scurtcircuit (Zh) a unui echipament electric – raportul dintre tensiunea pe fază (fază – pământ) şi curentul de scurtcircuit al unei faze a echipamentului electric, când acesta este alimentat de la o sursă de tensiune de c.a., dacă cei trei conductori de fază paraleli sunt utilizaţi pentru alimentare iar un al patrulea conductor şi pământul, drept conductor de întoarcere (fig. 2).

4.23. Timp minim de deconectare – tmin – cel mai scurt timp ce se desfăşoară între înceuputul unui curent de scurtcircuit şi prima separare a contactelor unui pol al aparatului de deconectare, respectiv timpul de ardere al unei siguranţe.

Timpul tmin (în afara protecţiilor prin siguranţe) este suma dintre timpul cel mai scurt de acţionare a releului de declanşare şi cel mai scurt timp de deschidere a întreruptorului.

[top]

5. SIMBOLURI, INDICI ŞI EXPONENŢI

Simbolurile reprezintă mărimi care, într-un sistem coerent de unităţi de măsură ca Sistemul Internaţional (SI), au valori numerice şi dimensiuni diferite

5.1. Simboluri

I"k – curent iniţial de scurtcircuit (valoare efectivă);

IN – curentul nominal al unui echipament electri (valoare efectivă);

işoc – curent de scurtcircuit de şoc;

ID – curent de trecere;

Ir – curent de rupere (valoare efectivă);

Ik – curent permanent de scurtcircuit;

IRS – curentul motorului asincron cu rotorul în scurtcircuit;

S"k – puterea de scurtcircuit iniţială;

SN – puterea aparentă nominală a unui echipament electric;

DPT – pierderile totale în înfăşurările unui transformator la curentul nominal;

UN – tensiunea nominală, dintre faze, a unei reţele (valoare eficace);

U – tensiunea de exploatare;

c – factorul de tensiune;

– sursa echivalentă de tensiune;

Zd – impedanţa de scurtcircuit directă;

Zi – impedanţa de scurtcircuit inversă;

Zh – impedanţa de scurtcircuit homopolară;

R sau r – rezistenţa;

r0 – rezistenţa lineică (pe unitatea de lungime);

X sau x – reactanţa;

X0 – reactanţa lineică (pe unitatea de lungime);

UkN – tensiunea de scurtcircuit nominală, procente;

URN – căderea de tensiune rezistivă nominală, procente;

l – lungimea unei linii;

tmin – timp minim de deconectare;

tr – raportul de transformare nominal t ≥ 1;

h – randamentul motorului asincron;

c – factor de şoc;

cosf – factor de putere;

r – restivitate;

qn - secţiunea nominală.

5.2 Indici

d – componenta directă;

h – componenta homopolară;

N – valoare nominală;

k, k3 – scurtcircuit trifazat (fig. 3a);

k2 – scurtcircuit bifazat (fig. 3b);

k1 – scurtcircuit monofazat, fază – neutru sau fază – pământ (fig.3c);

r – valoare raportată la o tensiune aleasă;

k – defect; locul de scurtcircuit (defect);

MT – medie tensiune;

JT – joasă tensiune;

L – linie;

M – motor;

S – sursă;

T – transformator.

5.3 Exponenţi

“ - valoare iniţială (supratranzitorie).

[top]

6. TIPURI DE SCURTCIRCUITE

Tipurile de scurtcircuite tratate sunt prezentate în figura 3.

[top]

7. METODE DE CALCUL ŞI IPOTEZE

7.1. Componente simetrice

Calculul curenţilor de scurtcircuit nesimetric este uşurat de utilizarea metodei componentelor simetrice (2, anexa 3).

Pentru reţelele de joasă tensiune, depărtate de generator, analizate în prezentul normativ, sunt considerate impedanţele de scurtcircuit directă Zd şi homopolară Zh (deoarece se admite Zi = Zd).

Impedanţa de scurtcircuit directă Zd, la locul de scurtcircuit k, se obţine, cum rezultă din fig. 2a, aplicând în k un sistem simetric direct de tensiuni. Toate maşinile turnante sunt scurtcircuitate în amonte de impedanţele lor interne.

Impedanţa de scurtcircuit homopolară Zh, la locul de scurtcircuit k, se obţine, cum rezultă din fig. 2b, aplicând o tensiune alternativă între fazele scurtcircuitate şi întoarcerea comună.

În afara unor cazuri particulare, Zh = Zd.

7.2. Sursă de tensiune echivalentă în punctul de scurtcircuit

Curentul de scurtcircuit în punctul de scurtcircuit k este obţinut cu ajutorul unei surse de tensiune echivalentă, aplicată în reţeaua directă, în acest punct k.

Tensiunea acestei surse este [image] şi este singura tensiune activă din reţea. Toate celelalte tensiuni active (ale reţelelor de alimentare, maşinilor sincrone şi asincrone) sunt anulate, adică sunt scurtcircuitate în amonte de impedanţele lor interne. Conform paragrafului 3, toate capacităţile liniilor şi admitanţele paralele (sarcinile) sunt neglijate.

Factorul c depinde de tensiunea reţelei şi diferă după modul cum se efectuează calculul pentru curentul de scurtcircuit minim sau maxim. Valorile factorului c vor fi luate conform tabelului 1.

7.3. Condiţii pentru neglijarea influenţei motoarelor

Contribuţia motoarelor asincrone la scurtcircuit la curentul de scurtcircuit I"k se neglijează dacă

(1)

unde: SINM - suma curenţilor nominali ai motoarelor racordate direct (nu prin intermediul transformatoarelor) la reţeaua unde se produce scurtcircuitul:

La bara la care sunt racordate (UNM considerat U = 0,4kV)

iar

în care:

INM - curentul nominal al motorului;

SNM - puterea aparentă a motorului;

PNM - puterea activă nominală a motorului;

hN - randamentul nominal;

cosfN - factorul de putere nominal;

I"k - curentul de scurtcircuit simetric iniţial în lipsa motoarelor.

Evident, dacă aportul motoarelor asincroane poate fi neglijat la bara la care sunt racordate, el va putea fi neglijat şi la celelalte bare, mai departe de locul de conectare directă a motoarelor.

Dacă sunt motoare la mai multe niveluri de tensiune şi în alte cazuri, se vor folosi indicaţiile din PE134/paragraful 3.4.

[top]

8. IMPEDANŢE DE SCURTCIRCUIT

8.1. Reţeaua de alimentare cu UN > 1kV

În figura 4 este reprezentat un scurtcircuit pe partea de joasă tensiune a unui transformator alimentat dintr-o reţea de medie tensiune.

Pentru reţeaua de medie tensiune se cunoaşte curentul de scurtcircuit simetric iniţial I”ks la nivelul barelor colectoare şi implicit - [image]. Cu aceste date poate fi determinată valoarea absolută a impedanţei de scurtcircuit:

(2)

unde ck - factorul de tensiune relativ la bara sursei, conform tabelului 1 utilizat la determinarea lui I"ks.

Pentru calculul curenţilor maximi şi minimi de scurtcircuit se vor utiliza diferitele valori I"ksmax şi I"ksmin.

Dacă nu se cunoaşte I"ksmin se poate utiliza Zk calculat pentru curentul maxim.

Curenţii I"ks minimi şi maximi vor fi calculaţi conform PE 134 şi pot include şi aportul motoarelor la tensiunea respectivă.

Dacă nu se cunosc cu exactitate R şi X ale sursei se poate considera că

RS = 0,1 XS (3a)

XS = 0,995 ZS (3b)

În general nu este necesară cunoaşterea impedanţei homopolare a reţelei de alimentare, deoarece cea mai mare parte a transformatoarelor (prin conexiunea lor) decuplează sistemele homopolare ale sursei şi ale reţelei de joasă tensiune.

Rs, Xs, Zs va trebui să fie raportate la tensiunea punctului k de scurtcircuit.

8.2. Transformatoare

Impedanţa de scurtcircuit directă a transformatoarelor cu două înfăşurări

Zd = ZT = RT + jXT unde: (4a)

(4b)

(4c)

(4d)

unde:

UN - tensiunea nominală (kV);

SNT - puterea nominală a transformatorului (kVA);

uk - tensiunea de scurtcircuit (%);

DPT - pierderile totale în înfăşurare la curentul nominal (kW);

uR - căderea de tensiune rezistivă (%):

IN.jt - curentul nominal de j.t. (A)

Impedanţa de scurtcircuit homopolară a transformatoarelor pe partea de joasă tensiune este obţinută de la constructorul acestuia sau utilizând rapoartele XhT/XTjt şi RhT/RTjt din anexa 4.

Pentru alte tipuri de transformatoare, în afara celor cu două înfăşurări, vor fi utilizate indicaţiile din PE 134.

8.3. Linii aeriene şi cabluri

Impedanţele ZdL şi ZhL ale liniilor aeriene şi ale cablurilor, depind de tipul constructiv şi sunt date de proiect.

Impedanţa directă de scurtcircuit:

şi ZdL = ZL = RL + jXL (5)

Rezistenţa RL = I ro ; l - lungimea liniei şi r0 - rezistenţa specifică; valoarea efectivă a rezistenţei r0 este funcţie de temperatură. Pentru calculul curentului maxim temperatura conductorului va fi considerată egală cu 20oC.

La 20oC rezistenţa unui conductor cu secţiunea qn şi rezistivitatea r va fi:

(6)

r este:

- pentru cupru

- pentru aluminiu

- pentru aliaje de aluminiu

Pentru calculul curentului minim trebuie luată în considerare temperatura la sfârşitul scurtcircuitului (qe). Rezistenţa va fi:

RL = [1 + 0,004(qe - 20o)]RL20 (7)

Reactanţa XL = I xo unde xo este reactanţa specifică W/km.

Impedanţa homopolară de scurtcircuit ZhL depinde de calea de întoarcere a curentului. Ea este determinată cu ajutorul rapoartelor RhL/RL şi XhL/XL prin măsurători sau calcul (anexa 6, 7).

8.4. Motoare asincrone

Reactanţa unui motor asincron se determină cu relaţia:

(8)

în care: Ip - curentul de pornire

În lipsa altor date, raportul IP/IN se poate lua egal cu 6.

UN, IN - tensiunea nominală - respectiv curentul nominal al motorului.

Dacă sunt mai multe motoare identice (n), reactanţa echivalentă va fi:

Se menţionează faptul că se neglijează impedanţele de legătură ale motoarelor, la bara la care se produce scurtcircuitul.

8.5. Motoare asincrone

Motoarele sincrone se consideră în calculul curenţilor de scurtcircuit, modelate prin reactanţa supratranzitorie (X”d) - pentru calcul curentului I"k şi, respectiv, prin reactanţa tranzitorie (X’d), pentru calculul cuentului de rupere.

8.6. Impedanţa altor elemente

Pentru calculul curentului minim de scurtcircuit, poate fi necesar să se ţină seama de impedanţa altor elemente, ca barele colectoare, transformatoare de curent ş.a. (vezi anexa 1).

8.7. Raportarea impedanţelor

Pentru calculul curentului de scurtcircuit la joasă tensiune, toate impedanţele de pe partea de înaltă (medie) tensiune a reţelei trebuie aduse la acest nivel de tensiune. Aceasta se face cu ajutorul raportului de transformare tP conform relaţiei (9): raport care poate fi cel nominal sau cel uzual:

(9)

Impedanţa de pe partea de MT sunt raportate astfel:

(10)

Indicele r a fost introdus pentru a indica faptul că este valoarea raportată la joasă tensiune.

[top]

9. CALCULUL CURENŢILOR DE SCURTCIRCUIT (vezi tabel 2)

9.1. Calculul curenţilor de scurtcircuit trifazat simetric

În fig. 5 sunt prezentate etapele de calcul al unui scurtcircuit trifazat simetric, într-o reţea radială alimentată printr-un transformator. Tensiunea sursei echivalente din punctul k de scurtcircuit este singura sursă activă a reţelei. Toate celelalte tensiuni sunt anulate. Toate impedanţele sunt luate în considerare în impedanţa echivalentă Zk.

9.1.1. Curentul iniţial de scurtcircuit – I''k

Cu tensiunea sursei echivalente, [image] în k, punctul de scurtcircuit (paragraful 7.2) şi impedanţa Zk (Zk = Zd) curentul de scurtcircuit simetric iniţial se determină cu relaţia:

(11)

9.1.2. Curentul de scurtcircuit de şoc = işoc

Curentul de scurtcircuit de şoc este dat de relaţia:

(12)

Factorul c în funcţie de raportul R/X sau X/R se obţine din figura 6. R respectiv X reprezintă valorile echivalente ale acestora, de la sursă la punctul de scurtcircuit (pentru exemplificare vezi figura 5).

Factorul poate fi şi calculat, cu ecuaţia aproximativă:

c = 1,02 + 0,98e-3R/X (13)

9.1.3. Curenţii de scurtcircuit simetric de rupere lr şi permanent lk

Pentru un scurtcircuit departe de generator, curentul de scurtcircuit simetric de rupere Ir şi curentul de scurtcircuit permanent l k sunt egali cu curentul de scurtcircuit iniţial I”k:

Ir = Ik = I"k (14)

Tabelul 2

Calculul curentilor de scurtcircuit cu componente simetrice

Defectul | Relatii intre marimi la locul de defect |  | Schema echivalenta | Relatii de calcul ale marimilor la locul de defect
 | Marimi de faza | Componente simetrice | Impedanta echivalenta introdusa in reteaua de succesiune directa | Componente simetrice | Marime de faza | Tensiune intre faze
 | UR = US = UT | Ui = Uh = 0 |  | Ud = Id . Z Ui = Uh = 0 |  |
 | IR + IS + IT = 0 | Ii = Ih = 0 | Ze = Z |  |
 | US - UT = Z . IS | Ud = Ui + Z . Id = = Id . (Zi + Z) Uh = 0 |  | Ud =(Z + Zi) . Id Ui = Zi . Id Uh = 0 |  |
 | IR = 0 IS = - IT | Id = Ii Ih = 0 | Ze = Zi + Z |  |
 | US = UT = = Z . (IS + IT) | Ui = Ud Uh - Ui = 3 . Z . Ih |  |  |  |
 | IR = 0 IS + IT = IR | Ii + Ih = - Id |  |  |
 | UR = Z . IR | Ud = Uh = Ui = = 3 . Z . Id |  | Ud = ( Zi + Zh + 3 . Z) . Id Ui = - Zi . Id Uh = - Zh . Id |  |
 | IS = IT = 0 | Ii = Ih = Id | Ze = Zi + Zh + 3 . Z |  |

9.2. Curentul de scurtcircuit bifazat

La tensiunea sursei echivalente [image], aplicată în punctul de scurtcircuit k şi cu impedanţa de scurtcircuit directă Zd = Zk = Zh curentul iniţial de scurtcircuit bifazat este dat de relaţia:

(15) unde Ik este dat de relaţia (11)

Curentul de scurtcircuit de şoc işoc2:

(16) unde işoc este dat de relaţia (12)

Pentru un scurtcircuit bifazat (izolat de pământ) factorul c este acelaşi ca pentru un scurtcircuit trifazat, cu ipotezele acceptate în acest normativ.

9.3. Curent de scurtcircuit monofazat 1) (fază-pământ)

Cu tensiunea sursei echivalente [image], aplicată în punctul de scurtcircuit k, cu impedanţa directă Zd şi impedanţa homopolară Zh curentul de scurtcircuit iniţial este dat de relaţia:

(17)

sau curentul de şoc işoc1:

(18)

Pentru simplificare, c poate fi luat cu aceeaşi valoare ca în cazul scurtcircuitului trifazat.

1) Notă. Pentru calculul curenţilor de punere la pământ, în reţelele de joasă tensiune cu neutrul izolat, vor fi folosite indicaţiile din PE 134/95, paragraful 3.5.

9.4. Aportul motoarelor asincrone la curentul de scurtcircuit

Dacă condiţia din relaţia (1), paragraful 7.3, nu este realizată, se determină aportul motoarelor asincrone:

- la scurtcircuit trifazat

I''kM3 = UN / XM

(19)

IkM3 = I"kM3

IkM3 = 0

- la scurtcircuit bifazat

(20)

IkM2 = 1/2 I''kM3

- la scurtcircuit monofazat

I"kM1 = 0 (21)

BIBLIOGRAFIE

1. Normativ privind metodologia de calcul al curenţilor de scurtcircuit în reţelele electrice cu tensiunea peste 1 kV (PE 134)/1995.

2. Guide d'application pour le calcul des courants de court-circuit dans les réseaux á basee tension radiaux - CEI - 781/1989.

3. Switchgear Manual - ABB, 8th edition.

4. Vaghin, G., Cecikov, V.A. - Calculul curenţilor de scurtcircuit în reţelele de distribuţie sub 1000 V (lb. rusă), Promâşiennaia energheti k a, 12/1985.

[top]

ANEXA 1

EXEMPLE DE CALCUL

Exemplul I. Calculul curenţilor de scurtcircuit într-o reţea de JT

* Schema reţelei (fig. 7)

  • Parametrii reţelei

- Reţeaua de alimentare: UNS = 20kV

I"ksmax = 14,43 kA | cs = cmax = 1,1
I"ksmin = 11,55 kA | cs = cmax = 1,0
  • Cablul L1
3 x (1 x 150)mm2 | ro = 212 mW/km
 | xo = 197 mW/km
 | I = 1,7 km
  • Transformatoare

SNT = 0,4 MVA

T1, T2

UNMt = 20 kV

UNst = 0,4 kV

UkN = 4%

DPT = 4,6 kW

Rh/RTst = 1

xh/xTst = 0,96

  • Cablul L2
2 x (4 x 240)mm2 | ro = 77,5 mW/km
 | xo = 79 mW/km
 | l = 5m
 | Rh/R = 3,55
 | Xh/X = 3,10
  • Cablul L3
4 x 70 mm2 | ro = 268,6 mW/km
 | xo = 82 mW/km
 | l = 20m
 | Rh/R = 4,0
 | Xh/X = 3,66
  • Cablul L4
5 x 6 mm2 | ro = 3030 mW/km
 | xo = 100 mW/km
 | l = 10m
 | Rh/R = 40
 | Xh/X = 4,03
  • Motoare
M1 | PNM = 0,02 MW
 | cosFN = 0,85
 | hN = 0,93
M2 | PNM = 0,04 MW
 | cosFN = 0,85
 | hN = 0,93

Se precizează că neutrul transformatorului pe partea de JT este direct legat la pământ iar întoarcerea comună se face printr-un al patrulea conductor, care are aceeaşi secţiune ca şi conductorul de fază. Schema de conexiune a transformatoarelor fiind D/Y , reţeaua homopolară de joasă tensiune este decuplată de cea de înaltă tensiune.

În acest exemplu, pentru calculul curenţilor minimi se consideră temperatura maximă qe = 145o = 145oC, egală pentru toate cablurile, conform ecuaţiei (7): RL = 1,5 RL20.

Tabelul A 1

Calculul impedantelor directe (curenti de scurtcircuit maximi)

Elementul | Relaţia de calcul | Calcul | R [mW] | X [mW] | Z [mW]
Reţeaua de alimentare |  |  |  |  | 880
 | Xs = 0,995·Zs | Xs = 0,995·880 mW |  | 875,6 |
 | Rs = 0,1·Xs | Rs = 0,1·875,6 mW | 87,56 |  |
Cablul L1 | RL = I·ro |  | 360,4 |  |
 | XL = I·xo |  |  | 334,9 |
SZMT alimentare | SRMT |  | 447,96 |  |
 | SXMT |  |  | 1210,5 |
Raport de transformare |  |  |  |  |
(S ZMT), alimentare |  | 1 / t2r = 1 / 502 = 0,0004 | 0,179 |  |
 |  |  |  | 0,484 |
Transformator T1 |  |  |  |  | 16,0
 |  |  | 4,6 |  |
 |  |  |  | 15,32 |
Cablul L2 |  |  | 0,194 |  |
 |  |  |  | 0,198 |
Cablul L3 | RL = ro·I |  | 5,372 |  |
 | XL = xo·I |  |  | 1,64 |
Cablul L4 | RL = ro·I |  | 30,3 |  |
 | XL = xo·I |  |  | 1,00 |

Tabelul A 2

Calculul curentilor maximi de scurtcircuit trifazat si bifazat

UN = 400 V c = cmax = 1,0

Nr crt | Element | Impedanţa de scurtcircuit |  |  | Curenţii maximi de scurtcircuit trifazat |  |  |  | Elemenţi maximi de scc bifazat |  | Locul de scurtcircuit
 |  | Rk | Xk |  |  | Rk/Xk | c |  |  |
 |  | (mW) | (mW) | (mW) | (kA) | - | - | (kA) | (kA) | (kA) |
1 | Alimentare (S ZMT)r | 0,179 | 0,484 |  |  |  |  |  |  |  |
2 | T1 | 4,6 | 15,32 |  |  |  |  |  |  |  |
3 | 1+2 | 4,779 | 15,804 | 16,511 | 13,99 | 0,302 | 1,416 | 28,02 | 12,12 | 24,27 | k1
4 | L2 | 0,194 | 0,198 |  |  |  |  |  |  |  |
5 | 3+4 | 4,973 | 16,002 | 16,757 | 13,78 | 0,311 | 1,406 | 27,40 | 11,93 | 23,73 | k2
6 | L3 | 5,372 | 1,640 |  |  |  |  |  |  |  |
7 | 5+6 | 10,345 | 17,642 | 20,451 | 11,29 | 0,586 | 1,189 | 18,96 | 9,78 | 16,44 | k3
8 | L4 | 30,3 | 1,00 |  |  |  |  |  |  |  |
9 | 7+8 | 40,645 | 18,642 | 44,716 | 5,16 | 2,180 | 1.021 | 7,45 | 4,47 | 6,45 | k4

Tabelul A 3

Calculul impedanţelor homopolare

Element | Relaţia de calcul | Calcul | Rh (mW) | Xh (mW)
T1 |  | Rh = 1·4,6 mW | 4,6 |
 |  | Xh = 0,96·15,32 mW |  | 14,71
Cablul L2 |  | Rh = 3,55·0,194 mW | 0,689 |
 |  | Xh = 3,1·0,198 mW |  | 0,614
Cablul L3 |  | Rh = 4,00·5,372 mW | 21,488 |
 |  | Xh = 3,66·1,640 mW |  | 6,002
Cablul L4 |  | Rh = 4,0·30,300 mW | 121,200 |
 |  | Xh = 4,03·1,00 mW |  | 4,03

Rd* - este rezistenţa la 20oC

Tabelul A 4

Calculul curentilor maximi de scurtcircuit monofazat

UN = 400 V c = cmax = 0,95

Nr. crt. | Elementul | Impedante directe |  | Impedanţe homopolare |  | Impedanţa echivalentă la locul de scurtcircuit |  |  | Curenţii monofazaţi maximi |  |  | Locul de scurtcircuit
 |  | Rd | Xd | Rh | Xh |  |  |  |  | c |
 |  | mW | mW | mW | mW | mW | mW | mW | kA |  | kA |
1 | (S ZMT)r | 0,179 | 0,484 | - | - |  |  |  |  |  |  |
2 | T1 | 4,60 | 15,32 | 4,6 | 14,71 |  |  |  |  |  |  |
3 | 1+2 | 4,779 | 15,804 | 4,6 | 14,71 | 14,158 | 46,318 | 48,434 | 14,30 | 1,416 | 28,64 | k1
4 | L2 | 0,194 | 0,198 | 0,689 | 0,614 |  |  |  |  |  |  |
5 | 3+4 | 4,973 | 16,002 | 5,289 | 15,324 | 15,235 | 47,328 | 49,720 | 13,93 | 1,406 | 27,70 | k2
6 | L3 | 5,372 | 1,640 | 21,488 | 6,002 |  |  |  |  |  |  |
7 | 5+6 | 10,345 | 17,642 | 26,777 | 21,326 | 47,467 | 56,610 | 73,877 | 9,38 | 1,189 | 15,77 | k3
8 | L4 | 30,300 | 1,00 | 121,200 | 4,030 |  |  |  |  |  |  |
9 | 7+8 | 40,645 | 18,642 | 147,977 | 25,356 | 229,267 | 62,64 | 237,670 | 2,92 | 1,021 | 4,22 | k4

Tabelul A 5

Estimarea influenţei motoarelor

Va trebui verificată condiţia (1)

Motor |  | SINM | 0,01 I"k (din tabel A2) | Locul de scurtcircuit
 | MVA | kA | kA
M1 | 0,0253 |  |  |
M2 | 0,0506 |  |  |
SMi | SSNM = 0,0759 | 0,110 | 0,138 | k2

Deoarece 0,01·I''k ≥ SINM, contribuţia motoarelor va fi neglijată atât pentru scurtcircuit în k2 cât şi în k1, k3 şi k4.

Tabelul A 6

Calculul impedantelor directe (curenti de scurtcircuit minimi)

Se vor avea in vedere parametrii retelei enumerati anterior

Elementul | Relaţia de calcul | Calcul | R | X | Z
 |  |  | mW | mW | mW
Reţeaua de alimentare |  |  |  |  | 1000
 | Xs = 0,995·Zs | Xs = 0,995·1000 mW |  | 995 |
 | Rs = 0,1·Xs | Rs = 0,1·995 mW | 99,5 |  |
Cablul L1 | RL conform relaţiei (7) RL = (1+0,004125)·RL20 | RL = 1,5·360,4 mW | 540,6 |  |
 | XL = I·x0 | Tabel A 1 |  | 334,9 |
S ZMT alimentare | SRNT |  | 640,1 |  |
 | SXNT |  |  | 1329,9 |
Raport de transformare |  |  |  |  |
(S ZMT)r alimentare |  |  | 0,256 |  |
 |  |  |  | 0,532 |
Transformator T1 | Dacă nu există alte indicaţii, rămân valabile valorile din A1 |  |  |  | 16,0
 |  |  | 4,6 |  |
 |  |  |  | 15,32 |
Cablul L2 | RL conf. (7) RL = 1,5·RL20 | RL = 1,5·0,194 mW | 0,291 |  |
 | XL = I·x0 | tabel A1 |  | 0,198 |
Cablul L3 | RL conf. (7) RL = 1,5·RL20 | RL = 1,5·5,372 mW | 8,058 |  |
 | XL = I·x0 | tabel A1 |  | 1,640 |
Cablul L4 | RL conf. (7) RL = 1,5·RL20 | RL = 1,5·30,300 mW | 45,45 |  |
 | XL = I·x0 | tabel A1 |  | 1,00 |

Tabelul A 7

Calculul curentilor minimi de scurtcircuit trifazat si bifazat

UN = 400 V c = cmin = 0,95

Nr crt | Element | Impedanţa de scurtcircuit |  |  | Curenţii maximi de scurtcircuit trifazat |  |  |  | Elemenţi maximi de scc bifazat |  | Locul de scurtcircuit
 |  | Rk | Xk |  |  | Rk/Xk | c |  |  |
 |  | (mW) | (mW) | (mW) | (kA) | - | - | (kA) | (kA) | (kA) |
1 | Alimentare (S ZMT)r | 0,179 | 0,484 |  |  |  |  |  |  |  |
2 | T1 | 4,6 | 15,320 |  |  |  |  |  |  |  |
3 | 1+2 | 4,856 | 15,852 | 16,579 | 13,23 | 0,306 | 1,411 | 26,40 | 11,46 | 22,86 | k1
4 | L2 | 0,291 | 0,198 |  |  |  |  |  |  |  |
5 | 3+4 | 5,147 | 16,050 | 16,855 | 13,02 | 0,321 | 1,394 | 25,67 | 11,28 | 22,23 | k2
6 | L3 | 8,058 | 1,640 |  |  |  |  |  |  |  |
7 | 5+6 | 13,205 | 17,690 | 22,075 | 9,94 | 0,746 | 1,125 | 15,81 | 8,61 | 13,69 | k3
8 | L4 | 45,45 | 1,000 |  |  |  |  |  |  |  |
9 | 7+8 | 58,655 | 18,690 | 61,561 | 3,56 | 3,138 | 1.020 | 5,14 | 3,08 | 4,45 | k4

Tabelul A 8

Calculul impedanţelor homopolare (curenţi minimi de scurtcircuit)

Valorile pentru impedanţele directe din tabel A 6

Element | Relaţia de calcul | Calcul | Rh | Xh
T1 | Rh / Rd = 1 | Rh = 1·46 mW | 4,6 |
 | Xh / Xd = 0,96 | Xh = 0,96·15,32 mW |  | 14,71
Cablul L2 | Rh / Rd = 3,55 | Rh = 3,55·0,291 mW | 1,033 |
 | Xh / Xd = 3,1 | Xh = 3,1·0,198 mW |  | 0,614
Cablul L3 | Rh / Rd = 4,00 | Rh = 4,00·8,058 mW | 32,232 |
 | Xh / Xd = 3,66 | Xh = 3,66·1,640 mW |  | 6,002
Cablul L4 | Rh / Rd = 4,00 | Rh = 4,00·45,45 mW | 181,8 |
 | Xh / Xd = 4,03 | Xh = 4,03·1,00 mW |  | 4,03

Tabelul A 9

Calculul curentilor minimi la scurtcircuit monofazat

UN = 400 V c = cmin = 0,95

Nr. crt. | Elementul | Impedante directe |  | Impedanţe homopolare |  | Impedanţa echivalentă la locul de scurtcircuit |  |  | Curenţii maximi de scurtcircuit monofazaţi |  |  | Locul de scurtcircuit
 |  | Rd | Xd | Rh | Xh |  |  |  |  | c din A 4 |
 |  | mW | mW | mW | mW | mW | mW | mW | kA |  | kA |
1 | (S ZMT)r | 0,256 | 0,532 |  |  |  |  |  |  |  |  |
2 | T1 | 4,60 | 15,32 | 4,6 | 14,71 |  |  |  |  |  |  |
3 | 1+2 | 4,856 | 15,852 | 4,6 | 14,71 | 14,312 | 46,414 | 48,570 | 13,55 | 1,411 | 27,04 | k1
4 | L2 | 0,291 | 0,198 | 1,033 | 0,614 |  |  |  |  |  |  |
5 | 3+4 | 5,147 | 16,050 | 5,633 | 15,324 | 15,927 | 47,424 | 50,027 | 13,16 | 1,394 | 25,94 | k2
6 | L3 | 8,058 | 1,64 | 32,232 | 6,502 |  |  |  |  |  |  |
7 | 5+6 | 13,205 | 17,69 | 37,865 | 21,326 | 64,275 | 56,706 | 85,714 | 7,68 | 1,125 | 12,22 | k3
8 | L4 | 45,450 | 1,000 | 181,8 | 4,03 |  |  |  |  |  |  |
9 | 7+8 | 58,655 | 18,690 | 219,665 | 25,356 | 336,975 | 62,736 | 342,765 | 1,920 | 1,020 | 2,77 | k4

Estimarea influenţei motoarelor.

La calculul curenţilor minimi de scurtcircuit nu se ia în considerare influenţa motoarelor asincrone.

Exemplul II. Determinarea influenţei puterii de scurtcircuit a reţelei de alimentare pe partea de MT şi a puterii trafo MT/JT asupra curentului de scurtcircuit I''K în reţeaua de joasă tensiune

Se determină variaţia funcţiei [image], în care:

I"k - curentul real de scurtcircuit;

I"k¥ - curentul de scurtcircuit în cazul neglijării impedanţei reţelei de MT (puterea infinită a sursei de MT);

S"k - puterea de scurtcircuit a sursei de MT;

S"k = (100 ¸ 750) MVA

SNT - puterea nominală a transformatorului:

SNT = (160 ¸ 2500) kVA

Fig. 8

Mod de calcul (exemplu pentru S''k = 250 MVA, SNT = 400kVA)

Elementul | Relaţia de calcul | Calcul | R | X | Z
 |  |  | mW | mW | mW
1.Reţeaua de alimentare (raportare la MT) |  |  |  |  | 1760
 | Xs = 0,995·Zs | Xs = 0,995·1760 |  | 1751 |
 | Rs = 0,1·Xs | Rs = 0,1·1760 | 176 |  |
2. Raport de transformare |  |  |  |  |
3. Reţeaua de alimentare (raportare la j.t.) |  |  | 0,070 |  |
 |  |  |  | 0,7 |
4. Transformator |  |  |  |  | 24
 |  |  | 3,8 |  |
 |  |  |  | 24,3 |
5. 3+4 |  |  | 3,87 | 25 |

Cu aceste date:

În figura 9 este prezentată variaţia raportului dintre I”k, luându-se în considerare puterea de scurtcircuit reală a reţelelor de MT, şi I”k¥ pentru cazul unei surse MT de putere infinite (Zs=0). În acest din urmă caz:

De exemplu, în cazul precedent:

şi raportul:

[top]

ANEXA 2

Relatii de calcul pentru rezistentele si reactantele elementelor de retea

(Rapoartele Rh / Rd si Xh / Xd orientative)

Elementul | Rd(W) | Xd(W) | Rh(W)(*) | Xh(W)(*) | Observaţii
Reţea | Rd = 0,1·Xd |  | Rh = Rd | Xh = 1÷1,5·Xd |
Transformator |  |  | Rh = Rd*) | Xh = 0,96·XT | Conexiune trafo DY
 |  |  | Rh = 0,5·Rd**) | Xh = 0,1·Xd | Conexiune trafo Yz sau Dz
Bobină de reactanţă | R = 0 |  | Rh = 0 | Xh = Xd |
Cablu | R = ro×l | X = xo×l | Rh = 4×Rd | Xh = 3,8×Xd |
Linie aeriană | R = ro×l | X = xo×l | Rh = 2×Rd | Xh = 3×Xd |
Bare | R = ro×l | X = xo×l | Rh = 2×Rd | Xh = 4×Xd |
Motor asincron |  |  |  |  |

Notaţii:

DPSCT - pierderile de scurtcircuit ale transformatoarelor (kW);

l - lungimea liniei, a cablului şi a barei (km);

e - căderea de tensiune pe bobină (%);

lp - curentul de pornire al motorului (A);

ro - rezistenţa lineică indicată de fabrica constructoare (W/km);

UN - tensiunea nominală (V);

xo - reactanţa lineică indicată de fabrica constructoare (W/km);

IN - curent nominal (A);

*),**) - aceste relaţii vor fi utilizate dacă nu se dispune de alte informaţii de la furnizor;

SN - puterea nominală (KVA).

[top]

ANEXA 3

Date caracteristice pentru transformatoare MT/JT [kV]

Denumirea transformatorului | SN (kVA) | Tipul constructiv | Tensiunea nominală [kV] |  | Reglaj (%) | Grupa de conexiuni | Pierderi nominale (kW) |  | Uk (%) | Io (%)
 |  |  | IT | JT |  |  | DP0 (Cu) | DPk (Cu)
TTU NL | 100 | 110/10 | 6 | 4 | ± 5 | Yzn 5 | 0,35 | 2,3 | 4 | 3
 |  |  | 10
 |  | 110/20 | 20 | 4 |  |  | 0,365
TTU NL | 160 | 160/20 | 6 | 0,4 | ± 5 | Yzn 5 | 0,5 | 3,1 | 4 | 2,9
 |  |  | 10
 |  | 160/20 | 20 |  |  |  | 0,525
TTU NL | 250 | 250/10 | 6 | 4 | ± 5 | Dyn 5 | 0,66 | 4,4 | 6 | 2,9
 |  |  | 6 | 525 |  | Yyn 0
 |  |  | 10 | 0,4
 |  |  | 10(5) |  |  | Dyn 5
 |  | 250/20 | 20 | 525 |  | Yyn 0 | 0,68
 |  |  | 20(15) | 4 |  | Dyn 5
 |  |  | 20(15) | 525 |  | Yyn 0
TTU NL | 400 | 400/10 | 6 | 0,4 | ± 5 | Dyn 5 | 0,94 | 6 | 6 | 2,8
 |  |  | 6 | 525 |  | Yyn 0
 |  |  | 10 | 0,4 |  | Dyn 5
 |  |  | 10(5)
 |  | 400/20 | 20 | 525 | ± 5 | Yyn 0 | 0,98 | 6 | 6 | 2,8
 |  |  | 20(15) | 0,4 |  | Dyn 5
 |  |  | 20(15) | 525 |  | Yyn 0
TTU NL | 630 | 630/10 | 6 | 0,4 | ± 5 | Dyn 5 | 1,2 | 8,2 | 6 | 2,4
 |  |  | 6 | 525 |  | Yyn 0
 |  |  | 10 | 0,4 |  | Dun 5
 |  | 630/20 | 15 | 0,525 |  | Yyn 0 Dyn 5 | 1,25
 |  |  | 20
 |  |  | 20 (15) | 0,4
TTU NL | 1000 | 1000/10 | 6 | 4 | ± 5 | Dyn 5 | 1,85 | 12 | 6 | 2
 |  |  | 6 | 525 |  | Yyn 0
 |  |  | 10 | 0,4
 |  |  | 10 (5) |  |  | Dyn 5
 |  | 1000/20 | 15 | 0,525 |  | Yyn 0 | 1,95
 |  |  | 20
 |  |  | 20(15) | 0,4
 |  |  | 20 |  |  | Dyn 5
 |  |  | 20(15) | 6,3 |  | Yyn 0
TTU NL | 1600 | 1600/10 | 6 | 0,4 | ± 5 | Dyn 5 | 2,6 | 18 | 6 | 1,7
 |  |  | 6 | 525 |  | Yyn 0
 |  |  | 10 | 0,4
 |  |  | 10(5) |  |  | Dyn 5
 |  | 1630/20 | 15 | 0,525 |  | Yyn 0 | 2,7
 |  |  | 20
 |  |  | 20(15) | 4 |  | Dyn 5
 |  |  | 20 | 6,3 |  | Yyn 0
 |  |  | 20(15)

Transformatoare in curs de asimilare la Fabrica de transformatoare Filiasi

Denumirea transformatorului | SN (kVA) | Tipul constructiv | Tensiunea nominală [kV] |  | Reglaj (%) | Grupa de conexiuni | Pierderi nominale (kW) |  | Uk (%) | Io (%)
 |  |  | IT | JT |  |  | DP0 (Fe) | DP0 (Cu)
TTU | 5 | 1/0,4 | 1 | 0,4 |  | Ynyn 0 | 60 | 360 | 4 | 3
TTU | 10 | 20/0,4 | 20 | 0,4 |  | Yzn 5 | 70 | 300 | 4 | 3
TTU | 10 | 1/0,4 | 1 | 0,4 |  | Ynyn 0 | 60 | 360 | 4 | 3
TTU | 16 | 20/1 | 20 | 1 |  | Yzn 5 | 85 | 465 | 4 | 3
TTU | 25 | 20/1 | 20 | 1 |  | Yzn 5 | 110 | 700 | 4 | 3

[top]

ANEXA 4

Determinarea impedantei homopolare la transformatoarele MT/JT si retea

Figura - Determinarea impedantei homopolare la transformatoarele MT/JT si retea

[top]

ANEXA 5

Valoarea rezistentei R si a reactantei XL, pentru conductoare de Al neizolate, la f = 50 Hz

Secţiunea nominală mm2 | Rezistenţa* W/km | Reactanţa inductivă XL, în W/km
 |  | Distanţa medie între conductoare d (cm)
 |  | 50 | 60 | 70 | 80 | 90 | 100
16 | 1,802 | 0,36 | 0,37 | 0,38 | 0,39 | 0,4 | 0,4
25 | 1,181 | 0,34 | 0,35 | 0,37 | 0,37 | 0,38 | 0,39
35 | 0,833 | 0,33 | 0,34 | 0,35 | 0,36 | 0,37 | 0,38
50 | 0,595 | 0,32 | 0,33 | 0,34 | 0,35 | 0,36 | 0,37
70 | 0,437 | 0,31 | 0,32 | 0,33 | 0,34 | 0,35 | 0,36
95 | 0,303 | 0,23 | 0,31 | 0,32 | 0,33 | 0,34 | 0,34
120 | 0,246 | 0,29 | 0,3 | 0,31 | 0,32 | 0,33 | 0,34

* Conform STAS 3032-80

[top]

ANEXA 6

Caracteristicile cablurilor de JT si ale cablurilor cu conductoare izolate

a) Caracteristicile cablurilor de joasa tensiune

Rezistenţa în curent continuu a conductoare de cupru şi aluminiu, în W/km, în funcţie de temperatura conductorului |  |  | Reactanţa inductivă a cablurilor cu izolaţie de hârtie (f = 50Hz) în manta cu 3 1/2 conductoare |  | Reactanţa inductivă a cablurilor cu izolaţie de hârtie (f = 50Hz) în manta cu 4 conductoare |  | Reactanţa inductivă a cablurilor în manta cu 3 conductoare
Sect. mm2 | Temp. conduct. 20oC |  | Numărul si secţ. cond. mm2 | XL W/km | Numărul şi secţ. cond. mm2 | XL W /km | Numărul şi secţ. cond. mm2 | XL W/km
 | Cu Rcc W /km | Al Rcc W /km
16 | 1,12 | 1,89 | - | - | 4x16 | 0,099 | 3x16 | 0,099
25 | 0,71 | 1,21 | 3x25/16 | 0,092 | 4x25 | 0,094 | 3x25 | 0,086
35 | 0,51 | 0,866 | 3x35/16 | 0,09 | 4x35 | 0,092 | 3x35 | 0,083
50 | 0,36 | 0,606 | 3x50/25 | 0,087 | 4x50 | 0,09 | 3x50 | 0,081
70 | 0,25 | 0,433 | 3x70/35 | 0,085 | 4x70 | 0,087 | 3x70 | 0,079
95 | 0,19 | 0,313 | 3x35/50 | 0,084 | 4x95 | 0,088 | 3x95 | 0,077
120 | 0,14 | 0,253 | 3x120/70 | 0,083 | 4x120 | 0,086 | 3x120 | 0,077
155 | 0,12 | 0,202 | 3x150/70 | 0,084 | 4x150 | 0,086 | 3x150 | 0,077
185 | 0,1 | 0,164 | 3x185/35 | 0,083 | 4x185 | 0,085 | 3x185 | 0,076
240 | 0,07 | 0,126 | 3x240/120 | 0,082 | 4x240 | 0,084 | 3x240 | 0,076

b) Caracteristicile conductoarelor izolate torsadate

Secţiunea mm2 | Rezistenţa W/km | Reactanţa W/km
16 | 1,802 | 0,098
25 | 1,181 | 0,097
35 | 0,833 | 0,89
50 | 0,579 | 0,86
70 | 0,437 | 0,084

[top]

ANEXA 7

Raportul dintre componenta homopolara si cea directa ale rezistentei inductive pentru cablurile CYY si ACYY, in functie de calea de intoarcere, la f = 50 Hz

Număr de conductoare şi secţiunea nominală |  |  |  |  |
 | Cupru |  | Aluminiu |  | Cupru |  | Aluminiu
 | a | b | a | b | a | b | a | b
4x1,5 | 40 | 1,03 | - | - | 3,99 | 21,28 | - | -
4x2,5 |  | 1,05 | - | - | 4,01 | 21,62 | - | -
4x4 | 4 | 1,11 | - | - | 3,98 | 23,36 | - | -
4x6 | 4 | 1,21 | - | - | 4,03 | 21,62 | - | -
4x10 | 4 | 1,47 | - | - | 4,02 | 20,22 | - | -
4x16 | 4 | 1,86 | - | - | 3,98 | 17,09 | - | -
4x25 | 4 | 2,35 | - | - | 4,13 | 12,97 | - | -
4x35 | 4 | 2,71 | 4 | 2,12 | 3,78 | 10,02 | 4,13 | 15,47
4x50 | 4 | 2,95 | 4 | 2,48 | 3,76 | 7,61 | 3,76 | 11,99
4x70 | 4 | 3,18 | 4 | 2,84 | 3,66 | 5,68 | 3,66 | 8,63
4x95 | 4 | 3,29 | 4 | 3,07 | 3,65 | 4,63 | 3,65 | 6,51
4x120 | 4 | 3,35 | 4 | 3,19 | 3,65 | 4,21 | 3,65 | 5,53
4x150 | 4 | 3,38 | 4 | 3,26 | 3,65 | 3,94 | 3,65 | 4,86
4x185 | 4 | 3,41 | 4 | 3,32 | 3,65 | 3,74 | 3,65 | 4,35
4x240 | 4 | 3,42 | - | - | 3,67 | 3,62 | - | -
4x300 | 4 | 3,44 | - | - | 3,66 | 3,52 | - | -

a. Intoarcerea prin conductorul de nul

b. Intoarcerea prin conductorul de nul si pamant

[top]

ANEXA 8

Raportul dintre componenta homopolara si cea directa a rezistentei si a reactantei inductive pentru cablurile CHPAbI, ACHPAbY, ACHPAbI si ACPAbY, in functie de calea de intoarcere, la f = 50 Hz

Numărul şi secţiunea nominală mm2 |  |  |  |  |  |  |  |  |
 | Cupru |  |  |  | Aluminiu |  |  |  | Cupru |  |  |  | Aluminiu
 | a | b | c | d | a | b | c | d | a | b | c | d | a | b | c | d
4x16 | 4 | 3,17 | 1,84 | 1,92 | 4 | 2,8 | 1,4 | 1,6 | 4 | 2,4 | 15,5 | 12 | 4,05 | 1,73 | 19,1 | 15
4x25 | 4 | 3,35 | 2,33 | 2,32 | 4 | 3 | 1,8 | 1,9 | 3,9 | 2,6 | 11,9 | 9,3 | 3,89 | 2,07 | 16,7 | 13
4x35 | 4 | 3,46 | 2,67 | 2,59 | 4 | 3,2 | 2,1 | 2,1 | 3,8 | 2,7 | 9,94 | 7,2 | 3,78 | 2,24 | 14 | 10
4x50 | 4 | 3,51 | 2,92 | 2,8 | 4 | 3,3 | 2,5 | 2,4 | 3,7 | 2,8 | 7,19 | 5,7 | 3,69 | 2,32 | 11,2 | 8,1
4x70 | 4 | 3,6 | 3,14 | 3 | 4 | 3,4 | 2,8 | 2,7 | 3,7 | 2,9 | 5,52 | 4,5 | 3,66 | 2,47 | 8,3 | 6
4x95 | 4 | 3,69 | 3,27 | 3,14 | 4 | 3,5 | 3 | 2,9 | 3,6 | 2,9 | 4,52 | 3,8 | 3,57 | 2,58 | 6,3 | 4,8
4x120 | 4 | 3,73 | 3,33 | 3,22 | 4 | 3,5 | 3,2 | 3 | 3,5 | 2,9 | 4,06 | 3,4 | 3,52 | 2,6 | 5,31 | 4,1
4x150 | 4 | 3,78 | 3,36 | 3,27 | 4 | 3,5 | 3,2 | 3 | 3,5 | 2,9 | 3,81 | 3,2 | 3,55 | 2,63 | 4,67 | 3,6
4x185 | 4 | 3,83 | 3,39 | 3,95 | 4 | 3,6 | 3,3 | 3,1 | 3,5 | 2,9 | 3,61 | 3,1 | 3,51 | 3,65 | 4,19 | 3,3
4x240 | 4 | 3,92 | 3,41 | 3,45 | 4 | 3,6 | 3,4 | 3,2 | 3,5 | 2,9 | 3,48 | 3 | 3,51 | 2,63 | 3,83 | 3

a. Intoarcerea prin conductorul de nul

b. Intoarcerea prin conductorul de nul si manta

c. Intoarcerea prin conductorul de nul si pamant

d. Intoarcerea prin conductorul de nul, manta si pamant

[top]

ANEXA 9

Impedanţa unor elemente din circuitele electrice de joasă tensiune

În ultimele materiale CEI şi VDE (respectiv (3)), în calculul curenţilor de scurtcircuit de joasă tensiune, nu sunt luate în considerare impedanţele unor elemente ca: bare colectoare, transformatoare de curent, contact etc.

De altfel şi în literatura sovietică (4) se arată că "scăderea curenţilor de scurtcircuit poate conduce la erori în alegerea elementelor din sistemul de electroalimentare şi a aparatajului de protecţie", cu toate că în articol se dau valori pentru impedanţe suplimentare, de introdus în circuit.

Deşi în normele actuale (2) nu este indicată considerarea unor impedanţe suplimentare, în cele ce urmează vor fi date indicaţii pentru determinarea acestora. Rămâne ca utilizarea lor să se facă în anumite situaţii, pentru verificarea şi reglarea de precizie a aparatelor speciale de protecţie.

  • Rezistenţele de contact, în cazul în care nu se cunosc alte valori, pot fi considerate (ca valori limită maxime, după relaţia lui Holm) egale cu:

(1)

  • Aparate de comutaţie şi protecţie. Valoarea reactanţei este neglijabilă. Valoarea rezistenţelor interne proprii se poate deduce din valoarea pierderilor active de putere pe fază, care sunt precizate în cataloagele produselor:

(2)

în care:

Pfază - puterea disipată pe fază;

IN - curentul nominal al aparatului.

Se menţionează că valoarea pentru puterea disipată este dată în general între borna de intrare şi ieşire a aparatului, excluzând pierderile de putere în rezistenţele de contact la bornele de racord. La aparatele debroşabile însă sunt incluse şi disipările în rezistenţele de contact ale bornelor de intrare şi ieşire (fără rezistenţele în punctele de racord exterioare).

Spre exemplu, pentru întreruptoarele USOL, fabricaţie ELECTROAPARATAJ, aceste valori sunt

USOL | Puterea disipată pe fază (W)
 | montaj fix | debroşabile
250 | 15 | 21
630 | 35 | 50
800 | 35 | 52

Este interesant de observat (4) că pentru transformatoarele de curent IN > 500A, impedanţa este neglijabilă.

  • Siguranţe fuzibile. În cataloagele de produs este indicată puterea activă disipată de fază, care permite determinarea Rfază. Pentru calculul total al rezistenţei Rtfază trebuie adăugate şi cele două rezistenţe de contact în broşele de legătură ale patronului calculate ca mai sus.

Deci:

Rtfaza = Rfaza + 2Rc

  • Impedanţa barelor colectoare.

(3)

în care:

r - rezistivitatea barei;

l - lungimea barei;

s - secţiunea barei;

d - media geometrică a distanţelor între bare (pentru dispoziţie orizontală la distanţa d între axele barelor):

s - raza medie echivalentă a secţiunii dreptunghiulare de dimensiuni a x b

s = 0,224·(a + b)

  • Rezistenţa arcului la locul de producere a scurtcircuitului (4)

(4)

în care:

Ea - intensitatea câmpului electric. Se poate considera Ea = 1,5V/mm;

Is - lungimea arcului, mm (egală cu dublul distanţei dintre fazele reţelei în punctul de scurtcircuit).;

Se menţionează că rezistenţa arcului este cu mult mai mare decât suma celorlalte rezistenţe de pe circuit pentru un scurtcircuit la bornele transformatoarelor MT/JT (96% din valoarea totală: 8,84mW total). Pentru transformatoarele de 400, 630 kVA importanţa impedanţei arcului se reduce la barele 2, 3 etc., dar pentru transformatoarele de 1600, 2500 kVA rezistenţa arcului rămâne predominantă până la bara 3 (de exemplu pentru transformatorul 1600kVA: Rarc = 10,3mW faţă de 12,01mW total).

În (4) se propune o formulă aproximativă:

(5)

în care:

St - puterea nominală a transformatorului (kVA);

a - distanţa dintre fazele reţelei în punctul de scurtcircuit (mm);

k - coeficientul dependent de locul de scurtcircuit:

k = 2 - pentru primul nivel al reţelei de distribuţie (tablou de distribuţie, aparate alimentate radial din tabloul principal de distribuţie sau magistrate principale);

k = 3 - pentru nivelul doi al reţelei (puncte de distribuţie şi aparate alimentate din primul nivel);

k = 4 - pentru aparate şi receptoare alimentate din nivelul 2.

Pentru schemele magistrale se determină rezistenţa de trecere cu (5), iar petnru schemele radiale:

Rtrecere rad ≈ 1,5·Rtrecere (5a)

Fig. 9.1.:Retea de joasa tensiune


INSTRUCŢIUNI PRIVIND DETERMINAREA SECŢIUNII ECONOMICE A CONDUCTOARELOR ÎN INSTALAŢIILE ELECTRICE DE DISTRIBUŢIE

INSTRUCŢIUNI PRIVIND DETERMINAREA SECŢIUNII ECONOMICE A CONDUCTOARELOR ÎN INSTALAŢIILE ELECTRICE DE DISTRIBUŢIE DE 1-110 kV

Indicativ : PE 135-1991

Cuprins

* GENERALITĂŢI
* CONDIŢIILE DE DETERMINARE A SECŢIUNII CONDUCTOARELOR
* MODUL DE DETERMINARE A SECŢIUNII ECONOMICE PENTRU LINII NOI
* STABILIREA SARCINII MAXIME DE CALCUL
* LIMITELE ECONOMICE DE FOLOSIRE INTENSIVĂ A LINIILOR ELECTRICE DE DISTRIBUŢIE EXISTENTE ÎN EXPLOATARE
* Anexa 1: VALORI ALE PARAMETRILOR UTILIZAŢI PENTRU STABILIREA DENSITĂŢILOR ECONOMICE DE CURENT
* Anexa 2: PREŢURILE FOLOSITE PENTRU DETERMINAREA DENSITĂŢILOR ECONOMICE DE CURENT
* Anexa 3: DOMENIILE DE SARCINI MAXIME ANUALE ŞI SECŢIUNILE ECONOMICE CARE LE CORESPUND ÎN CAZUL CONSTRUIRII UNOR LINII AERIENE NOI DE JOASĂ TENSIUNE
* Anexa 4: EXEMPLE DE CALCUL PRIVIND DETERMINAREA SOLUŢIILOR ECONOMICE PENTRU NUMĂRUL CONDUCTOARELOR UNEI FAZE AL CIRCUITELOR UNEI LINII, PRECUM ŞI PENTRU SECŢIUNEA ACESTORA
* Anexa 5: LISTA PRESCRIPŢIILOR CONEXE ÎN VIGOARE
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1. Domeniul de aplicare

1.1.1 Prevederile prezentelor instrucţiuni se aplică la liniile de distribuţie aeriene (LEA) cu tensiuni până la 110 kV inclusiv şi la liniile de distribuţie în cabluri (LEC) cu tensiuni până la 20 kV inclusiv.

1.1.2 Instrucţiunile se referă la condiţiile privind folosirea economică a secţiunilor conductoarelor active în următoarele două cazuri distincte:

  • la dimensionarea secţiunilor economice pentru liniile noi care urmează să fie construite (cap. 3 şi 4);
  • la verificarea gradului de utilizare economică a secţiunilor existente la liniile care sunt deja în exploatare, cu prilejul unor astfel de verificări, linii suplimentare - deci eforturi suplimentare cu investiţii - pot fi puse în discuţie numai în cazurile în care sunt depăşite sistematic limitele de folosire intensivă a liniilor existente, prezentate în cap. 5 pentru diferite tipuri constructive de linii şi pentru diferitele intensităţi ale tranzitului anual de sarcină.

1.1.3 Se exceptează de la prevederile prezentei instrucţiuni următoarele categorii de instalaţii:

a) legăturile scurte pentru alimentarea directă a unor receptoare din tablourile de joasă tensiune sau din celule de medie tensiune în general, sub 20 m la joasă tensiune şi sub 100 m la medie tensiune);

b) barele şi derivaţiile scurte din cadrul staţiilor şi posturilor de transformare;

c) circuitele trifazate prin care se alimentează rezistenţe, reostate de pornire etc.;

d) reţelele provizorii şi cu durată mică de serviciu (maximum trei ani).

1.2. Noţiuni şi definiţii

În sensul prezentelor instrucţiuni, noţiunile de mai jos au următoarele semnificaţii:

1.2.1 Linie electrică este un sistem tehnic destinat distribuţiei trifazate a energiei electrice, putând avea un circuit sau mai multe circuite pozate pe acelaşi suport (în cazul LEA) sau în aceeaşi canalizare (în cazul LEC).

1.2.2 Circuit electric este partea componentă a unei linii electrice de distribuţie care poate fi separată, manual şi (sau) automat, prin aparate proprii de conectare, de alte circuite.

Note.

  • în cadrul instrucţiunilor, pentru simplificare, referirile s-au făcut la noţiunea de linie ori de câte ori era necesar a se specifica dacă ea are unul sau mai multe circuite.
  • În cazul în care fiecare fază a liniei este realizată din mai multe conductoare legate în paralel, trebuie făcută distincţie între secţiunea conductorului şi secţiunea (pe fază) a liniei, care este egală cu suma secţiunilor conductoarelor de fază.

1.2.3 Secţiune tehnică (St) este secţiunea liniei, obţinută prin calcul pe baza condiţiilor tehnice de dimensionare (încălzire în regim de durată, stabilitate termică la scurtcircuit, cădere de tensiune, rezistenţă mecanică etc.), prevăzute de prescripţiile tehnice în vigoare.

1.2.4 Secţiune economică (Sec) este secţiunea liniei pentru care se realizează un regim de funcţionare optim economic, corespunzător unor cheltuieli totale minime pentru linia respectivă, într-o perioadă de funcţionare dată.

1.2.5. Sarcină maximă de calcul (IM) este un curent maxim de durată, corespunzător regimului normal de funcţionare, care se stabileşte în vederea determinării secţiunii economice (pct. 4.1).

1.2.6. Sarcină maximă echivalentă de calcul (IMe) este o sarcină echivalentă care se stabileşte pentru calculul secţiunii economice constante în cazul liniilor cu derivaţii (pct. 4.2).

1.2.7. Densitatea economică de curent (Jec), în conformitate cu metologia pe care se bazează această prescripţie, reprezintă o mărime de calcul se normează în scopul determinării numărului economic de conductoare identice ale fiecărei faze şi, în continuare, a secţiunii economice pentru aceste conductoare.

1.3 Semnificaţia principalelor simboluri utilizate în instrucţiuni (în ordine alfabetică)

A - componenta investiţiei specifice în linie, care este independentă de secţiunea acesteia, în $/km;

a - rata de actualizare, în ani -1;

CTA - cheltuielile totale actualizate, corespunzătoare unităţii de lungime a liniei, în $/km;

Ccel - costul pe care îl implică prevederea unui întreruptor de joasă tensiune sau a unei celule cu întreruptor de înaltă tensiune, în $;

Cex - cheltuielile anuale de exploatare (întreţinere), în $/km;

Cp - costul kWh instalat în centrale etalon, în $/kW;

CN - costul kWh corespunzător treptelor de tensiune la care se face distribuţia, în $/kWh;

Cpw - costul pe durata unui an actualizat al pierderilor de putere şi de energie, corespunzătoare unui consum tehnologic de 1 kW la sarcina maximă, în $/kWM;

IM, SM - sarcina maximă de calcul a liniei, în A sau kVA;

Jec - densitatea economică de curent normată, în A/mm2;

K - panta de creştere a costului unui km de linie cu secţiunea conductorului de fază, în $/km . mm2;

Kjnc - coeficientul de creştere a jec, folosit pentru determinarea numărului economic de conductoare sau de circuite;

Kd - coeficientul pentru stabilirea sarcinii maxime echivalente de calcul în cazul liniilor cu derivaţii;

Kr, Krs - coeficienţii pentru stabilirea sarcinilor maxime de calcul care ţin seama de dinamica în timp a sarcinii;

L - lungimea de traseu a liniei, în km;1

N - numărul economic de conductoare pe fiecare fază a liniei sau de circuite

n - numărul de celule cu care se echipează un circuit;

r - rata medie de creştere a sarcinilor maxime anuale, în an -1;

s - secţiunea conductorului activ al unei faze, în mm2;

Se - secţiunea unei linii existente în exploatare, în mm2;

Sec - secţiunea economică pe fază a liniei, în mm2;

SM - secţiunea constructivă maximă a conductorului utilizat la un tip constructiv de linie, în mm2;

Tt - mărimea actualizată a duratei calendaristice t, în ani act;

TIM, TSM - durate de utilizare anuală a sarcinii maxime, în ore/an;

tst - durata de studiu a structurii reţelei şi a circulaţiei de curenţi, în ni;

t - durata de calcul al consumurilor proprii anuale de energiei în ore/an.

[top]

2. CONDIŢIILE DE DETERMINARE A SECŢIUNII CONDUCTOARELOR

2.1. Secţiunea tehnică a conductoarelor instalaţiilor electrice specificate la pct. 1.1.1, determinată conform normativelor PE 103...PE107, trebuie verificată şi din punctul de vedere al condiţiilor economice de funcţionare.

2.2. Verificarea condiţiilor economice de funcţionare a instalaţiilor specificate la pct. 1.1.1 se va face prin determinarea secţiunii economice a conductoarelor, în conformitate cu prevederile din cap. 3.

2.3. Secţiunea care se va adopta în final trebuie să fie cea mai mare dintre valorile rezultate pentru secţiunea tehnică şi secţiunea economică:

2.4. În cazurile în care instalaţiile de cabluri de 6-20 kV secţiunea tehnică impusă de condiţiile de stabilitate termică la scurtcircuit depăşeşte secţiunea economică, se vor lua măsuri pentru limitarea acţiunii curenţilor de scurtcircuit prin:

- instalarea de siguranţe limitatoare de curent cu acţiune instantanee;

- prevederea de instalaţii de protecţie cu eliminarea rapidă a scurtcircuitului.

2.5. În cazurile în care se depăşesc limitele de folosire intensivă a liniilor existente în exploatare (limite prezentate în cap. 5), se va analiza oportunitatea realizării unor linii suplimentare. Pentru aceasta, se va efectua un calcul tehnico-economic complet, ţinând seama pe de o parte de investiţiile suplimentare, iar pe de altă parte de valoarea economiilor realizate prin reducerea consumurilor proprii tehnologice.

[top]

3. MODUL DE DETERMINARE A SECŢIUNII ECONOMICE PENTRU LINII NOI

3.1. Soluţia economică pentru numărul conductoarelor unei faze sau al circuitelor unei linii de distribuţie, precum şi pentru secţiunea acestora corespunde minimului cheltuielilor totale actualizate, exprimate prin relaţia 3.1. În această relaţie sunt însumate valorile actualizate (la anul punerii în funcţiune a liniei) ale cheltuielilor de investiţii Ci ale cheltuielilor de exploatare Cex , care nu depind de consumurile proprii tehnologice, şi cheltuielilor de exploatare, CPW, datorate consumurilor proprii tehnologice de putere şi energie. Raportând toate aceste cheltuieli la lungimea L a liniei, se obţine următoarea expresie a cheltuielilor totale actualizate specifice:

(3.1)

Semnificaţiile simbolurilor utilizate sunt indicate la pct. 1.3, iar valorile de calcul ale parametrilor respectivi sunt prezentate în anexele 1 şi 2.

3.2. Expresia de calcul a densităţii economice de curent se obţine prin determinarea minimului funcţiei CTA = f(N,s) din relaţia 3.1, şi anume:

(3.2)

în care:

Cpw reprezintă costul pe durata unui an actualizat al pierderilor de putere şi de energie, corespunzătoare unui consum propriu tehnologic de 1 kW, şi se determină cu relaţia:

(3.3)

3.3. Duratele care intervin în expresia cheltuielilor actualizate specifice (3.1) şi la determinarea numărului şi secţiunii economice a conductoarelor sunt enumerate în cele ce urmează:

3.3.1. Durata de serviciu a centralei etalon care – conform PE 011 – va produce energia ce urmează a fi pierdută în linia proiectată, se consideră tSCE = 30 ani;

3.3.2. Durata de serviciu a liniei proiectate se consideră tSL = 30 ani;

3.3.3. Durata în lungul căreia - conform PE 022-3/87 - se studiază structura în perspectivă a reţelei, totodată se consideră egală cu durata pentru care mai poate fi estimat tranzitul de sarcină prin linia care se proiectează. În această accepţiune şi conform PE 022, durata tST de studiu a structurii reţelei şi a circulaţiei de curenţi va cuprinde cel mult primii zece ani de exploatare a liniei (cu condiţia de a nu fi depăşit curentul frontieră termic It admisibil în regim de durată);

3.4 Secţiunea economică de calcul a liniilor electrice se va determina cu relaţia:

(3.4)

în care:

IM este sarcina maximă de calcul în regim normal de funcţionare, determinată conform indicaţiilor de la cap. 4;

Jex - valoarea normată a densităţii economice de curent pentru linia respectivă, determinată conform tabelului 1; valorile medii indicate în tabelul 1 se vor folosi în studii de soluţii şi pentru estimări.

3.5. Densitatea economică de curent jecN, normată pentru determinarea numărului economic de conductoare sau circuite, este întotdeauna mai mare decât jec, şi anume:

jecN = jec Kjnc (3.5)

Valoarea coeficientului Kjnc - de creştere a lui jec - se determină utilizând următoarele relaţii:

a) la mărirea numărului de conductoare pe fază (fără a prevedea aparate de conectare suplimentare):

(3.6.a)

b) la mărirea numărului de circuite ale unei linii:

(3.6.b)

în care:

n reprezintă numărul de celule cu cost Ccel, cu care se intenţionează a fi echipat fiecare circuit al liniei proiectate.

În tabelul 2 sunt prezentate valorile coeficienţilor de creştere Kj şi Kjnc pentru cazurile mai frecvent întâlnite în practică, precum şi secţiunile maxime SM, utilizate în prezent la diferitele tipuri de linii.

Numărul economic N de conducere al unei faze sau de circuite al unei linii şi apoi secţiunea economică normalizată, s, a fiecăruia dintre aceste conductoare, se determină în două etape succesive, prezentate în continuare:

3.6.1 Numărul optim de calcul Nc al conductoarelor unei faze sau al circuitelor unei linii se determină cu relaţia:

(3.7)

Soluţia constructivă privind numărul economic N de conductoare al fiecărei faze sau de circuite al liniei se determină prin rotunjirea în plus sau în minus la cel mai apropiat număr întreg a numărului de calcul Nc, cu excepţia următoarelor cazuri:

a) se alege N = 1, dacă Nc ? 1,41 ;

b) se alege N = 2, dacă 1,41 < Nc ? 2,5.

Notă. Având în vedere precizarea de la pct. a), precum şi relaţia (3.7), se poate alege direct N = 1, în toate cazurile când secţiunea economică de calcul [image], determinată cu relaţia (3.6), satisface condiţia:

(3.8.a)

şi cu atât mai mult dacă:

(3.8.b)

3.6.2. Secţiunea economică totală pentru o fază a liniei va fi realizată din "N" conductoare identice, de secţiune normalizată "s", astfel aleasă încât valoarea:

sec = Ns (3.9)

să fie cât mai apropiată de valoarea [image], determinată cu relaţia 3.4.

În marea majoritate a cazurilor în care numărul N este mai mare decât unitatea, rezultă sec = NsM form.

3.7. Domeniile de servicii maxime anuale, care corespunde liniilor noastre cu conductoare de aluminiu, sunt prezentate în anexa 3.

Tabelul 1

Densităţile economice de curent normate pentru dimensionarea numărului de circuite şi a secţiunii liniilor electrice de distribuţie

- Valori în A/mm2 -

Tipul liniei |  |  |  | TSM, ore/an
 |  |  |  | 1000 | 2000 |  | 3000 | 4000 |  | 5000 | 6000 |  | 7000 | 8000
1 | 2 | 3 | 4 | 5 | 6 |  | 7 | 8 |  | 9 | 10 |  | 11 | 12
LEA | Al | j.t. | valori medii pentru estimări | 0,85 |  | 0,65 |  |  | 0,55 |  |  | 0,45
 |  |  | condiţii neizolate | 0,86 | 0,76 |  | 0,67 | 0,60 |  | 0,54 | 0,49 |  | 0,44 | 0,40
 |  |  | condiţii neizolate torsadate | 0,83 | 0,73 |  | 0,65 | 0,58 |  | 0,52 | 0,47 |  | 0,42 | 0,38
 |  | 20 şi 110 kV | valori medii pentru estimări | 1,00 |  | 0,85 |  |  | 0,70 |  |  | 0,55
 |  | 20 kV | conductoare OL-Al | 1,07 | 0,97 |  | 0,88 | 0,80 |  | 0,72 | 0,66 |  | 0,60 | 0,55
 |  | 110 kV | conductoare OL-Al | 0,92 | 0,84 |  | 0,77 | 0,70 |  | 0,64 | 0,58 |  | 0,53 | 0,48
 | Cu | j.t. | valori medii pentru estimări | 1,35 |  | 1,05 |  |  | 0,85 |  |  | 0,70
 |  |  | condiţii neizolate | 1,35 | 1,20 |  | 1,06 | 0,95 |  | 0,85 | 0,77 |  | 0,69 | 0,63
 |  | 20 şi 110 kV | valori medii pentru estimări | 1,85 |  | 1,55 |  |  | 1,30 |  |  | 1,05
 |  | 20 kV | condiţii neizolate | 1,91 | 1,73 |  | 1,57 | 1,42 |  | 1,30 | 1,17 |  | 1,07 | 0,97
 |  | 110 kV | condiţii neizolate | 1,79 | 1,64 |  | 1,50 | 1,36 |  | 1,24 | 1,13 |  | 1,03 | 0,94
LEC | Al | j.t. | valori medii pentru estimări | 0,90 |  | 0,70 |  |  | 0,55 |  |  | 0,45
 |  |  | izolaţia PVC | 0,87 | 0,77 |  | 0,68 | 0,61 |  | 0,55 | 0,49 |  | 0,44 | 0,40
 |  |  | izolaţia polietilenă | 0,89 | 0,78 |  | 0,70 | 0,62 |  | 0,56 | 0,50 |  | 0,45 | 0,41
 |  | 6-20 kV | valori medii pentru estimări | 1,00 |  | 0,80 |  |  | 0,65 |  |  | 0,55
 |  | 6 kV | izolaţia PVC | 0,95 | 0,86 |  | 0,78 | 0,71 |  | 0,64 | 0,58 |  | 0,53 | 0,48
 |  | 10 kV | izolaţie PVC | 1,06 | 0,97 |  | 0,98 | 0,79 |  | 0,72 | 0,65 |  | 0,60 | 0,54
 |  |  | izolaţia polietilenă | 0,94 | 0,86 |  | 0,78 | 0,70 |  | 0,64 | 0,58 |  | 0,53 | 0,48
 |  | 20 kV | izolaţie polietilenă | 1,03 | 0,94 |  | 0,85 | 0,77 |  | 0,70 | 0,63 |  | 0,58 | 0,53
 |  | 10-20 kV | valori medii pentru estimări | 1,65 |  | 1,40 |  |  | 1,10 |  |  | 0,90
 |  | 10 kV | izolaţie hârtie | 1,60 | 1,45 |  | 1,32 | 1,20 |  | 1,09 | 0,99 |  | 0,90 | 0,82
 |  | 20 kV |  | 1,68 | 1,53 |  | 1,39 | 1,26 |  | 1,14 | 1,04 |  | 0,94 | 0,86
 | Cu | j.t. | valori medii pentru estimări | 1,20 |  | 1,00 |  |  | 0,80 |  |  | 0,60
 |  |  | izolaţia PVC | 1,20 | 1,06 |  | 0,95 | 0,84 |  | 0,76 | 0,68 |  | 0,61 | 0,55
 |  |  | izolaţia polietilenă | 1,27 | 1,12 |  | 1,00 | 0,89 |  | 0,80 | 0,72 |  | 0,65 | 0,59
 |  | 6-20 kV | valori medii pentru estimări | 1,65 |  | 1,35 |  |  | 1,10 |  |  | 0,95
 |  | 6 kv | izolaţia PVC | 1,56 | 1,42 |  | 1,28 | 1,16 |  | 1,06 | 0,96 |  | 0,87 | 0,80
 |  | 10 kV | izolaţia PVC | 1,75 | 1,59 |  | 1,44 | 1,31 |  | 1,19 | 1,08 |  | 0,98 | 0,89
 |  |  | izolaţia polietilenă | 1,54 | 1,40 |  | 1,27 | 1,15 |  | 1,05 | 0,95 |  | 0,86 | 0,79
 |  | 20 kV | izolaţia polietilenă | 1,75 | 1,59 |  | 1,44 | 1,31 |  | 1,19 | 1,08 |  | 0,98 | 0,89
 |  | 10-20 kV | valori medii pentru estimări | 2,70 |  | 2,20 |  |  | 1,80 |  |  | 1,50
 |  | 10 kV | izolaţia hârtie | 2,63 | 2,39 |  | 2,17 | 1,96 |  | 1,78 | 1,62 |  | 1,47 | 1,34
 |  | 20 kV |  | 2,76 | 2,51 |  | 2,28 | 2,06 |  | 1,87 | 1,70 |  | 1,55 | 1,41

Tabelul 2

Coeficienţii de creştere a lui jec pentru determinarea numărului economic de conductoare fazice ale unui circuit (Kj) sau a numărului economic de circuite ale unei linii, fiecare circuit fiind prevăzut cu n = 1 celule (Kj1c) sau n = 2 celule (Kj2c), câte una la fiecare capăt

Tipul liniei |  |  |  | SM mm2 | Kj | Nr. de celule ale fiecărui circuit
 |  |  |  |  |  | 1 | 2
 |  |  |  |  |  | Kj1c | Kj2c
LEA | Al | j.t. | conductoare izolate | 95 | 1,39 | 1,39(1 + 0,024/L)1/2 | 1,39(1 + 0,048/L)1/2
 |  | j.t. | conductoare neizolate torsadate | 95 | 1,37 | 1,37(1 + 0,027/L)1/2 | 1,37(1 + 0,054/L)1/2
 |  | 20 kV | conductoare Ol-Al | 120 | 1,34 | 1,34(1 + 0,560/L)1/2 | 1,34(1 + 1,120/L)1/2
 |  | 110 kV | conductoare Ol-Al | 300 | 1,28 | 1,28(1 + 1,860/L)1/2 | 1,28(1 + 3,720/L)1/2
 | Cu | j.t. | conductoare neizolate | 70 | 1,61 | 1,61(1 + 0,017/L)1/2 | 1,61(1 + 0,033/L)1/2
 |  | 20 kV | conductoare neizolate | 70 | 1,31 | 1,31(1 + 0,538/L)1/2 | 1,31(1 + 1,075/L)1/2
 |  | 110 kV | conductoare neizolate | 300 | 1,13 | 1,13(1 + 0,070/L)1/2 | 1,13(1 + 2,140/L)1/2
LEC | Al | j.t. | izolaţia PVC | 240 | 1,16 | 1,16(1 + 0,015/L)1/2 | 1,16(1 + 0,030/L)1/2
 |  |  | izolaţia polietilenă | 240 | 1,20 | 1,20(1 + 0,012/L)1/2 | 1,20(1 + 0,024/L)1/2
 |  | 6 kV | izolaţia PVC | 240 | 1,37 | 1,37(1 + 0,207/L)1/2 | 1,37(1 + 0,413/L)1/2
 |  | 10 kV | izolaţia PVC | 150 | 1,51 | 1,51(1 + 0,216/L)1/2 | 1,51(1 + 0,433/L)1/2
 |  |  | izolaţia polietilenă | 150 | 1,65 | 1,65(1 + 0,228/L)1/2 | 1,65(1 + 0,456/L)1/2
 |  | 20 kV | izolaţia polietilenă | 150 | 1,57 | 1,57(1 + 0,356/L)1/2 | 1,57(1 + 0,712/L)1/2
 |  | 10 kV | izolaţia hârtie | 185 | 1,18 | 1,18(1 + 0,125/L)1/2 | 1,18(1 + 0,250/L)1/2
 |  | 20 kV |  | 150 | 1,39 | 1,39(1 + 0,168/L)1/2 | 1,39(1 + 0,336/L)1/2
LEC | Cu | j.t. | izolaţia PVC | 240 | 1,19 | 1,19(1 + 0,011/L)1/2 | 1,19(1 + 0,022/L)1/2
 |  |  | izolaţia polietilenă | 240 | 1,27 | 1,27(1 + 0,009/L)1/2 | 1,27(1 + 0,018/L)1/2
 |  | 6 kV | izolaţia PVC | 150 | 1,53 | 1,53(1 + 0,137/L)1/2 | 1,53(1 + 0,275/L)1/2
 |  | 10 kV | izolaţia PVC | 150 | 1,48 | 1,48(1 + 0,116/L)1/2 | 1,48(1 + 0,233/L)1/2
 |  |  | izolaţia polietilenă | 150 | 1,64 | 1,64(1 + 0,122/L)1/2 | 1,64(1 + 0,244/L)1/2
 |  | 20 kV | izolaţia polietielină | 150 | 1,53 | 1,53(1 + 0,217/L)1/2 | 1,53(1 + 0,435/L)1/2
 |  | 10 kV | izolaţia hârtie | 150 | 1,21 | 1,21(1 + 0,150/L)1/2 | 1,21(1 + 0,300/L)1/2
 |  | 20 kV |  | 150 | 1,39 | 1,39(1 + 0,106/L)1/2 | 1,39(1 + 0,212/L)1/2

[top]

4. STABILIREA SARCINII MAXIME DE CALCUL

4.1. Stabilirea sarcinii maxime de calcul ţinând seama de evoluţia sa în timp

Determinarea sarcinii maxime de calcul (IM) se face în funcţie de sarcina maximă în regim normal de funcţionare, estimată pentru primul an de exploatare, şi de evoluţia acestei sarcini în următorii ani. în una din ipotezele prezentate în continuare.

4.1.1 Ipoteza 1: Sarcina maximă nu variază în decursul perioadei de analiză faţă de sarcina maximă din primul an.

Sarcina maximă de calcul, IM, se va considera însăşi valoarea sarcinii maxime din primul an.

4.1.2 Ipoteza 2: Sarcina maximă creşte cu o rată anuală, r, în perioada primilor tr ? 9 ani după primul an de exploatare, valoarea plafon atinsă în final (IMf) presupunându-se că se menţine în restul duratei de serviciu a liniei.

Sarcina maximă de calcul se determină cu relaţia:

IM = IM1 . Kr (4.1)

unde:

IM1 - este sarcina maximă din primul an de exploatare;

Kr - coeficientul în funcţie de rata "r" de creştere a sarcinii, determinat pe baza datelor din tabelul 3.

Note

Sarcina maximă de calcul (IM) este mai mică decât sarcina maximă admisă în final, care se poate determina cu formula.

(4.2)

Atunci când se cunoaşte IMf şi rata r de creştere în cei tr ani, din relaţia (4.2) se determină valoarea lui IM1 şi aceasta se introduce apoi în relaţia (4.1).

În cazul liniilor cu derivaţii, relaţia (4.1) poate fi aplicată cu suficientă exactitate, întâi fiecărui consumator sau derivaţii în parte şi apoi se stabilesc sarcinile de calcul tranzitate în lungul liniei.

4.1.3 Ipoteza 3: Idem ipoteza, cu precizarea că în unul din cei 9 ani în care are loc creşterea treptată a sarcinii cu rată r, şi anume în anul ts, mai are loc o creştere suplimentară în salt, prin suprapunerea unei sarcini planificate Ipl.

Sarcina maximă de calcul se determină cu relaţia:

IM = IM1 . Krs (4.3)

unde:

IM1 este sarcina maximă în primul an de exploatare;

Krs - coeficientul în funcţie de rata de creştere (r) şi de valoarea relativă a saltului de sarcină în anul ts, în raport cu sarcina din primul an (Ipe/IM1), determinat în tabelul 4.

4.2. Stabilirea sarcinii maxime de calcul în cazul liniilor radiale cu sarcini în derivaţie

A. Linii cu secţiunea constantă

4.2.1 În cazul unei linii de lungime Lt care alimentează n sarcini în derivaţie (figura 1), secţiunea economică constantă se calculează pentru sarcina maximă echivalentă, al cărei tranzit în lungul liniei conduce la aceleaşi pierderi ca şi sarcina reală.

(4.4)

În cazurile în care duratele de utilizare anuală a sarcinii maxime la consumatori sunt sensibil diferite, pentru dimensionarea unei secţiuni constante se mai estimează durata TSM de utilizare a sarcinii maxime tranzitate prin linie:

(4.5)

în care: WPi, WQi, Pi şi Qi sunt energiile şi puterile active şi reactive furnizate consumatorilor liniei şi reţelei aval, dacă aceasta există.

Tabelul 3

Valorile coeficientului Kr pentru stabilirea sarcinii maxime de calcul în funcţie de rata r de creştere a sarcinii maxime anuale

Rata r % | Numărul anilor de creştere tr ulteriori primului an de exploatare
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 | 1,01 | 1,02 | 1,03 | 1,03 | 1,04 | 1,05 | 1,05 | 1,06 | 1,06
2 | 1,02 | 1,04 | 1,05 | 1,07 | 1,08 | 1,09 | 1,11 | 1,12 | 1,13
3 | 1,03 | 1,05 | 10,8 | 1,10 | 1,12 | 1,15 | 1,17 | 1,19 | 1,20
4 | 1,04 | 1,07 | 1,11 | 1,14 | 1,17 | 1,20 | 1,23 | 1,26 | 1,28
5 | 1,05 | 1,09 | 1,13 | 1,18 | 1,22 | 1,26 | 1,30 | 1,33 | 1,37
6 | 1,06 | 1,11 | 1,16 | 1,21 | 1,27 | 1,32 | 1,37 | 1,42 | 1,46
7 | 1,06 | 1,13 | 1,19 | 1,25 | 1,32 | 1,38 | 1,44 | 1,50 | 1,57
8 | 1,07 | 1,15 | 1,22 | 1,29 | 1,37 | 1,44 | 1,52 | 1,60 | 1,68
9 | 1,08 | 1,17 | 1,25 | 1,34 | 1,42 | 1,51 | 1,61 | 1,70 | 1,79
10 | 1,09 | 1,19 | 1,28 | 1,38 | 1,48 | 1,59 | 1,69 | 1,81 | 1,92
11 | 1,10 | 1,21 | 1,31 | 1,43 | 1,54 | 1,66 | 1,79 | 1,92 | 2,06
12 | 1,11 | 1,23 | 1,35 | 1,47 | 1,60 | 1,74 | 1,89 | 2,04 | 2,21
13 | 1,12 | 1,25 | 1,38 | 1,52 | 1,67 | 1,83 | 2,00 | 2,18 | 2,37
14 | 1,13 | 1,27 | 1,41 | 1,57 | 1,73 | 1,91 | 2,11 | 2,31 | 2,54
15 | 1,14 | 1,29 | 1,45 | 1,62 | 1,80 | 2,01 | 2,22 | 2,46 | 2,72
16 | 1,15 | 1,31 | 1,48 | 1,67 | 1,88 | 2,10 | 2,35 | 2,62 | 2,92
17 | 1,16 | 1,33 | 1,52 | 1,72 | 1,95 | 2,20 | 2,48 | 2,79 | 3,13
18 | 1,17 | 1,35 | 1,55 | 1,78 | 2,03 | 2,31 | 2,62 | 2,97 | 3,36
19 | 1,18 | 1,37 | 1,59 | 1,83 | 2,11 | 2,41 | 2,76 | 3,16 | 3,60
20 | 1,18 | 1,39 | 1,62 | 1,98 | 2,19 | 2,53 | 2,92 | 3,36 | 3,86

Tabelul 4

Valorile coeficientului Krs pentru stabilirea sarcinii maxime de calcul în funcţie de rata r de creştere a sarcinii maxime anuale şi o creştere planificată în salt Ipl

r % | Ipl Anul creşterii în salt ts ulterior primului an de exploatare
 | IMI | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
0 | 0,0 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00
0 | 0,5 | 1,47 | 1,43 | 1,40 | 1,37 | 1,34 | 1,32 | 1,29 | 1,27 | 1,25
0 | 1,0 | 1,94 | 1,88 | 1,82 | 1,77 | 1,71 | 1,66 | 1,62 | 1,57 | 1,53
0 | 1,5 | 2,41 | 2,33 | 2,25 | 2,17 | 2,09 | 2,02 | 1,96 | 1,89 | 1,83
0 | 2,0 | 2,89 | 2,78 | 2,68 | 2,58 | 2,48 | 2,39 | 2,30 | 2,22 | 2,14
0 | 2,5 | 3,37 | 3,24 | 3,11 | 2,99 | 2,87 | 2,76 | 2,65 | 2,55 | 2,45
0 | 3,0 | 3,84 | 3,69 | 3,54 | 3,40 | 3,27 | 3,14 | 3,01 | 2,89 | 2,77
2 | 0,0 | 1,13 | 1,13 | 1,13 | 1,13 | 1,13 | 1,13 | 1,13 | 1,13 | 1,13
2 | 0,5 | 1,60 | 1,57 | 0,54 | 1,51 | 1,48 | 1,46 | 1,43 | 1,41 | 1,39
2 | 1,0 | 2,07 | 2,01 | 1,96 | 1,91 | 1,85 | 1,81 | 1,76 | 1,71 | 1,67
2 | 1,5 | 2,54 | 2,46 | 2,39 | 2,31 | 2,24 | 2,17 | 2,10 | 2,03 | 1,97
2 | 2,0 | 3,02 | 2,92 | 2,82 | 2,72 | 2,63 | 2,53 | 2,45 | 2,36 | 2,28
2 | 2,5 | 3,50 | 3,37 | 3,25 | 3,13 | 3,02 | 2,91 | 2,80 | 2,69 | 2,59
2 | 3,0 | 3,98 | 3,83 | 3,69 | 3,55 | 3,41 | 3,28 | 3,15 | 3,03 | 2,91
4 | 0,0 | 1,28 | 1,28 | 1,28 | 1,28 | 1,28 | 1,28 | 1,28 | 1,28 | 1,28
4 | 0,5 | 1,75 | 1,72 | 1,70 | 1,67 | 1,64 | 1,62 | 1,59 | 1,57 | 1,55
4 | 1,0 | 2,22 | 2,17 | 2,12 | 2,07 | 2,02 | 1,97 | 1,92 | 1,88 | 1,83
4 | 1,5 | 2,70 | 2,62 | 2,55 | 2,47 | 2,40 | 2,33 | 2,26 | 2,20 | 2,13
4 | 2,0 | 3,17 | 3,08 | 2,98 | 2,88 | 2,79 | 2,70 | 2,61 | 2,53 | 2,44
4 | 2,5 | 3,65 | 3,53 | 3,41 | 3,30 | 3,18 | 3,07 | 2,97 | 2,86 | 2,76
4 | 3,0 | 4,13 | 3,99 | 3,85 | 3,71 | 3,58 | 3,45 | 3,32 | 3,20 | 3,07
6 | 0,0 | 1,46 | 1,46 | 1,46 | 1,46 | 1,46 | 1,46 | 1,46 | 1,46 | 1,46
6 | 0,5 | 1,93 | 1,91 | 1,88 | 1,85 | 1,83 | 1,81 | 1,78 | 1,76 | 1,73
6 | 1,0 | 2,40 | 2,35 | 2,30 | 2,26 | 2,21 | 2,16 | 2,11 | 2,07 | 2,02
6 | 1,5 | 2,88 | 2,80 | 2,73 | 2,66 | 2,59 | 2,52 | 2,46 | 2,39 | 2,32
6 | 2,0 | 3,35 | 3,26 | 3,16 | 3,07 | 2,98 | 2,89 | 2,81 | 2,72 | 2,63
6 | 2,5 | 3,83 | 3,71 | 3,60 | 3,49 | 3,38 | 3,27 | 3,16 | 3,05 | 2,95
6 | 3,0 | 4,31 | 4,17 | 4,03 | 3,90 | 3,77 | 3,64 | 3,51 | 3,39 | 3,26
8 | 0,0 | 1,68 | 1,68 | 1,68 | 1,68 | 1,68 | 1,68 | 1,68 | 1,68 | 1,68
8 | 0,5 | 2,14 | 2,12 | 2,09 | 2,07 | 2,05 | 2,02 | 2,00 | 1,97 | 1,95
8 | 1,0 | 2,61 | 2,56 | 2,52 | 2,47 | 2,43 | 2,38 | 2,33 | 2,29 | 2,24
8 | 1,5 | 3,08 | 3,02 | 2,95 | 2,88 | 2,81 | 2,75 | 2,68 | 2,61 | 2,54
8 | 2,0 | 3,56 | 3,47 | 3,38 | 3,29 | 3,20 | 3,12 | 3,03 | 2,94 | 2,85
8 | 2,5 | 4,03 | 3,92 | 3,81 | 3,70 | 3,60 | 3,49 | 3,38 | 3,27 | 3,17
8 | 3,0 | 4,51 | 4,38 | 4,25 | 4,12 | 3,99 | 3,86 | 3,74 | 3,61 | 3,49
10 | 0,0 | 1,92 | 1,92 | 1,92 | 1,92 | 1,92 | 1,92 | 1,92 | 1,92 | 1,92
10 | 0,5 | 2,38 | 2,36 | 2,34 | 2,32 | 2,30 | 2,27 | 2,25 | 2,23 | 2,20
10 | 1,0 | 2,85 | 2,81 | 2,77 | 2,72 | 2,68 | 2,63 | 2,59 | 2,54 | 2,50
10 | 1,5 | 3,32 | 3,26 | 3,20 | 3,13 | 3,07 | 3,00 | 2,94 | 2,87 | 2,80
10 | 2,0 | 3,80 | 3,71 | 3,63 | 3,54 | 3,46 | 3,37 | 3,29 | 3,20 | 3,11
10 | 2,5 | 4,27 | 4,17 | 4,06 | 3,96 | 3,85 | 3,75 | 3,64 | 3,53 | 3,42
10 | 3,0 | 4,75 | 4,62 | 4,50 | 4,37 | 4,25 | 4,12 | 3,99 | 3,67 | 3,74

4.2.2 În cazul liniilor cu derivaţii, secţiunea economică a acestora va fi corespunzător sarcinilor maxime tranzitate prin ele. Se admite utilizarea pe derivaţii a aceleiaşi secţiuni ca şi a liniei, în acest caz, corespunzător fiecărei derivaţii, relaţia (4.4) completându-se astfel:

  • la numărător se adaugă produsul I2× Ld dintre pătratul sarcinii maxime tranzitate prin derivaţie şi lungimea acesteia;
  • la numitor se adaugă lungimea Ld a derivaţiei respective.

4.2.3 În cazul liniilor radiale de joasă tensiune, pentru care în momentul proiectării poate fi estimată doar sarcina maximă totală (IM), precum şi raportul dintre lungimea primului tronson (L1) şi lungimea totală (Lt) a liniei, sarcina admisă echivalentă se determină cu relaţia:

IMe = Kd × IM (4.6)

în care se consideră

(4.7)

B. Linii cu secţiune variabilă (cu tronsoane de secţiuni diferite)

4.2.4 Dimensionarea liniilor cu secţiune variabilă trebuie aplicată atunci când nu există alte condiţii restrictive care impun utilizarea unei singure secţiuni.

Secţiunea economică se va calcula pentru fiecare tronson în parte sau pe grupe de tronsoane. În cazul reţelelor distincte pentru porţiunea iniţială a liniei, în compunerea acesteia urmând a fi luate în considerate primul sau primele câteva tronsoane prin care sunt tranzitate sarcinile cu valorile cele mai ridicate atât în regim normal, cât şi în regim de scurtcircuit.

4.3. Stabilirea sarcinii maxime de calcul în cazul liniilor cu secţiunea constantă, alimentate de la două capete

În prealabil, se stabileşte circulaţia de curenţi, pe tronsoane, în regim normal de funcţionare. Pe această dată, se determină IMe şi TSMe conform pct. 4.2.1, făcându-se abstracţie de sensul fluxurilor de sarcină.

4.4. Evitarea supraestimării sarcinilor, secţiunilor şi investiţiilor ineficiente

În proiectare - în limita posibilităţilor - estimarea sarcinilor maxime de calcul va face obiectul unei temeinice justificări. Trebuie evitate supraestimările tranzitelor probabile de sarcină (SM şi TM) şi, prin aceasta, daunele pe care le-ar implica investiţiile în linii cu secţiuni conductoare nejustificat de mari.

[top]

5. LIMITELE ECONOMICE DE FOLOSIRE INTENSIVĂ A LINIILOR ELECTRICE DE DISTRIBUŢIE EXISTENTE ÎN EXPLOATARE

5.1. Aceste limite - prezentate în tabelele 5...10 - reprezintă sarcinile la depăşirea cărora se verifică oportunitatea economică a investiţiei într-un circuit suplimentar. Ele sunt astfel determinate, încât beneficiul scontat prin reducerea pierderilor de putere şi energie va depăşi investiţia suplimentară.

5.2 Ipotezele de determinare a acestor limite economice de folosire intensivă:

  • noul circuit va fi echipat cu secţiunea SM maximă utilizată la tipul respectiv de linie;
  • sarcinile prin cele două circuite - cel existent şi cel suplimentar - se consideră repartizate proporţional cu secţiunile lor;
  • noua investiţie include şi eforturile în celulele (sau întreruptoarele de joasă tensiune) de la ambele capete ale liniei suplimentare.

5.3 Curentul frontieră economică Ifec - de la care se justifică adăugarea unui circuit suplimentar cu secţiune SM - în ipotezele de mai sus, se calculează cu relaţia:

(5.1)

În relaţia (5.1) jec reprezintă densitatea economică de curent utilizată ca indicator la proiectarea tipului respectiv de linie electrică (tabelul 1), iar se este secţiunea liniei existente.

5.4 Limitele economice de folosire intensivă a liniilor existente în exploatare este necesar să fie verificate şi sub aspectul limitelor admisibile din punct de vedere tehnic. În acest sens, în tabelele 5...10 sunt prezentate limitele admisibile din punct de vedere al stabilităţii termice în regim de durată.

Totodată, instrucţiunea I.RE-I 164-86 oferă posibilitatea unor verificări operative privind regimul de scurtcircuit şi căderile de tensiune.

5.5 Datele prezentate în tabelele 5,6,7,8,9,10 se referă numai la linii cu conductoare din aluminiu.

Tabelul 5

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEA de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Ift aerul ambiant cu temperatura maximă 40° C
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
LEA de joasă tensiune cu conductori din Al sM = 95mm2 | 35 | 90 | 80 | 70 | 65 | 60 | 55 | 140
 | 50 | 110 | 100 | 90 | 80 | 75 | 65 | 175
 | 70 | 140 | 125 | 110 | 100 | 90 | 80 | 215
 | 95 | 175 | 155 | 140 | 125 | 115 | 100 | 260

Sfec - sarcină frontieră economică - valori rotunjite în KVA

SR - sarcină frontieră termică în regim de durată - valori în KVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Sft aerul ambiant cu temperatura maximă 40° C
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
LEA de joasă tensiune cu conductor din AL sM = 95mm2 | 35 | 60 | 55 | 50 | 45 | 40 | 40 | 97
 | 50 | 75 | 70 | 60 | 55 | 50 | 45 | 122
 | 70 | 95 | 85 | 75 | 70 | 60 | 55 | 150
 | 95 | 120 | 105 | 95 | 85 | 80 | 70 | 180

Tabelul 6

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEA de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime în ore/an |  |  |  |  |  | Ift aerul ambiant cu temperatura maximă 40° C
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
LEA de 20 kV cu conductori din OL-Al sM = 120mm2 | 35 | 110 | 100 | 95 | 85 | 75 | 70 | 140
 | 50 | 140 | 130 | 115 | 105 | 95 | 85 | 175
 | 70 | 175 | 160 | 145 | 130 | 120 | 110 | 225
 | 95 | 220 | 200 | 180 | 160 | 150 | 135 | 270
 | 120 | 260 | 235 | 215 | 195 | 175 | 160 | 310
LEA de 110 kV cu conductori din OL-Al sM = 300mm2 | 154 | 315 | 290 | 265 | 240 | 220 | 200 | 360
 | 185 | 365 | 335 | 305 | 275 | 250 | 230 | 420
 | 240 | 440 | 400 | 365 | 335 | 305 | 275 | 495
 | 300 | 515 | 475 | 430 | 395 | 355 | 325 | 575

Sfec - sarcină frontieră economică - valori rotunjite în MVA

Sft - sarcină frontieră termică în regim de durată - valori în MVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime în ore/an |  |  |  |  |  | Sft aerul ambiant cu temperatura maximă 40° C
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
LEA de 20 kV cu conductori din OL-Al sM = 120mm2 | 35 | 3,8 | 3,5 | 3,3 | 2,9 | 2,6 | 2,4 | 4,9
 | 50 | 4,9 | 4,5 | 4,0 | 3,6 | 3,3 | 2,9 | 6,1
 | 70 | 6,1 | 5,5 | 5,0 | 4,5 | 4,2 | 3,8 | 7,8
 | 95 | 7,6 | 6,9 | 6,2 | 5,5 | 5,2 | 4,7 | 9,4
 | 120 | 9,0 | 8,1 | 7,4 | 6,8 | 6,1 | 5,5 | 10,7
LEA de 110 kV cu conductori din Ol-Al sM = 300mm2 | 150 | 60 | 55 | 50 | 45 | 42 | 38 | 69
 | 185 | 70 | 65 | 60 | 52 | 48 | 45 | 80
 | 240 | 85 | 75 | 70 | 65 | 58 | 53 | 94
 | 300 | 100 | 90 | 82 | 75 | 68 | 62 | 110

Tabelul 7

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEA de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Ift pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de joasă tensiune cu izolaţie sintetică şi conductori din Al sM = 240mm2 | 35 | 105 | 95 | 85 | 75 | 70 | 60 | 120 | 100
 | 50 | 130 | 115 | 105 | 95 | 85 | 75 | 145 | 125
 | 70 | 160 | 145 | 125 | 115 | 100 | 90 | 175 | 155
 | 95 | 195 | 175 | 155 | 140 | 125 | 110 | 215 | 190
 | 120 | 225 | 200 | 180 | 160 | 145 | 130 | 245 | 220
 | 150 | 260 | 235 | 210 | 190 | 170 | 150 | 275 | 250
 | 185 | 305 | 270 | 240 | 220 | 195 | 175 | 310 | 285
 | 240 | 365 | 330 | 290 | 265 | 235 | 210 | 360 | 340

Sfec - sarcină frontieră economică - valori rotunjite în kVA

Sft - sarcină frontieră termică în regim de durată - valori în kVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Sft pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de joasă tensiune cu izolaţie sintetică şi conductori din Al sM = 240mm2 | 35 | 75 | 65 | 60 | 55 | 50 | 40 | 83 | 70
 | 50 | 90 | 80 | 75 | 65 | 60 | 55 | 100 | 87
 | 70 | 110 | 100 | 85 | 80 | 70 | 65 | 121 | 107
 | 95 | 135 | 120 | 105 | 95 | 85 | 75 | 149 | 132
 | 120 | 155 | 140 | 125 | 110 | 100 | 90 | 170 | 153
 | 150 | 180 | 165 | 145 | 130 | 120 | 104 | 190 | 173
 | 185 | 210 | 185 | 165 | 150 | 135 | 120 | 215 | 198
 | 240 | 255 | 230 | 200 | 185 | 165 | 145 | 250 | 235

Tabelul 8

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEC de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Ift pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 6 kV cu izolaţie din PVC şi conductori din Al sM = 240 mm2 | 50 | 160 | 145 | 135 | 120 | 110 | 100 | 135 | 130
 | 70 | 195 | 180 | 165 | 145 | 135 | 120 | 170 | 160
 | 95 | 240 | 215 | 200 | 180 | 160 | 150 | 200 | 195
 | 120 | 280 | 255 | 230 | 205 | 190 | 170 | 230 | 220
 | 150 | 325 | 295 | 265 | 240 | 220 | 200 | 260 | 250
 | 185 | 375 | 340 | 310 | 280 | 255 | 130 | 290 | 285
 | 240 | 455 | 410 | 375 | 340 | 305 | 180 | 330 | 340

Sfec - sarcină frontieră economică - valori rotunjite în MVA

Sft - sarcină frontieră termică în regim de durată - valori în MVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Sft pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 6 kV cu izolaţie din PVC şi conductori din Al sM = 240 mm2 | 50 | 1,7 | 1,5 | 1,4 | 1,3 | 1,2 | 1,1 | 1,40 | 1,35
 | 70 | 2,0 | 1,9 | 1,7 | 1,5 | 1,4 | 1,3 | 1,77 | 1,67
 | 95 | 2,5 | 2,3 | 2,1 | 1,9 | 1,7 | 1,6 | 2,08 | 2,03
 | 120 | 2,9 | 2,7 | 2,4 | 2,1 | 1,9 | 1,8 | 2,39 | 2,29
 | 150 | 3,4 | 3,1 | 2,8 | 2,5 | 2,3 | 2,1 | 2,70 | 2,60
 | 185 | 3,9 | 3,6 | 3,2 | 2,9 | 2,7 | 2,4 | 3,02 | 2,96
 | 240 | 4,7 | 4,3 | 3,9 | 3,5 | 3,2 | 2,9 | 3,43 | 3,53

Tabelul 9

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEC de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Ift pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 10 kV cu izolaţie sintetică şi conductori din Al sM = 150 mm2 | 50 | 170 | 155 | 135 | 125 | 115 | 105 | 130 | 120
 | 70 | 210 | 190 | 170 | 155 | 140 | 130 | 160 | 150
 | 95 | 255 | 235 | 210 | 190 | 170 | 160 | 190 | 185
 | 120 | 305 | 275 | 245 | 225 | 205 | 190 | 215 | 210
 | 150 | 360 | 325 | 290 | 265 | 240 | 220 | 245 | 240
LEC de 10 kV cu izolaţie din hârtie şi conductori din Al sM = 185 mm2 | 50 | 200 | 185 | 165 | 150 | 140 | 125 | 140 | 135
 | 70 | 250 | 225 | 205 | 185 | 170 | 155 | 175 | 170
 | 95 | 305 | 275 | 250 | 230 | 210 | 190 | 205 | 200
 | 120 | 355 | 325 | 295 | 270 | 245 | 220 | 235 | 230
 | 150 | 420 | 380 | 345 | 315 | 285 | 260 | 265 | 250
 | 185 | 490 | 445 | 405 | 365 | 335 | 305 | 300 | 300

Sfec - sarcină frontieră economică - valori rotunjite în MVA

Sft - sarcină frontieră termică în regim de durată - valori în MVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Sft pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 10 kV cu izolaţie sintetică şi conductori din Al sM = 150 mm2 | 50 | 2,9 | 2,7 | 2,3 | 2,2 | 2,0 | 1,8 | 2,25 | 2,08
 | 70 | 3,6 | 3,3 | 2,9 | 2,7 | 2,4 | 2,3 | 2,77 | 2,60
 | 95 | 4,4 | 4,1 | 3,6 | 3,3 | 2,9 | 2,8 | 3,29 | 3,20
 | 120 | 5,3 | 4,8 | 4,2 | 3,9 | 3,6 | 3,3 | 3,72 | 3,64
 | 150 | 6,2 | 5,6 | 5,0 | 4,6 | 4,2 | 3,8 | 4,24 | 4,16
LEC de 10 kV cu izolaţie din hârtie şi conductori din Al sM = 185 mm2 | 50 | 3,5 | 3,2 | 2,9 | 2,6 | 2,4 | 2,2 | 2,42 | 2,34
 | 70 | 4,3 | 3,9 | 3,6 | 3,2 | 2,9 | 2,7 | 3,03 | 2,95
 | 95 | 5,3 | 4,8 | 4,3 | 4,0 | 3,6 | 3,3 | 3,55 | 3,46
 | 120 | 6,1 | 5,6 | 5,1 | 4,7 | 4,2 | 3,8 | 4,07 | 3,98
 | 150 | 7,3 | 6,6 | 6,0 | 5,5 | 4,9 | 4,5 | 4,60 | 4,33
 | 185 | 8,5 | 7,7 | 7,0 | 6,3 | 5,8 | 5,3 | 5,20 | 5,20

Tabelul 10

Limitele folosirii intensive - sub aspect economic şi sub aspect termic - a unor LEA de distribuţie cu secţiuni se existente în exploatare

Ifec - curent frontieră economică - valori rotunjite în AMPERI

Ift - curent frontieră termică în regim de durată - valori în AMPERI

Tipul liniei | se mm2 | Ifec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Ift pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 20 kV cu izolaţie din polietilenă şi conductori din Al sM = 150 mm2 | 50 | 170 | 155 | 140 | 125 | 115 | 105 | 180 | 185
 | 70 | 210 | 190 | 175 | 160 | 140 | 130 | 215 | 220
 | 95 | 260 | 235 | 215 | 195 | 175 | 160 | 245 | 255
 | 120 | 305 | 275 | 255 | 230 | 205 | 190 | 275 | 295
 | 150 | 360 | 325 | 300 | 270 | 240 | 225 | 305 | 325
LEC de 20 kV cu izolaţie din hârtie şi conductori din Al sM = 150 mm2 | 50 | 235 | 215 | 195 | 175 | 160 | 145 | 150 | 150
 | 70 | 290 | 265 | 240 | 220 | 200 | 180 | 190 | 190
 | 95 | 360 | 325 | 295 | 270 | 245 | 220 | 225 | 230
 | 120 | 425 | 385 | 350 | 315 | 290 | 260 | 255 | 270
 | 150 | 500 | 455 | 410 | 375 | 340 | 305 | 290 | 310

Sfec - sarcină economică - valori rotunjite în MVA

Sft - sarcină frontieră termică în regim de durată - valori în MVA

Tipul liniei | se mm2 | Sfec pentru următoarele durate TM ale sarcinii maxime, în ore/an |  |  |  |  |  | Sft pentru pozare în:
 |  | 2000 | 3000 | 4000 | 5000 | 6000 | 7000 | sol la 20° C | aer la 30° C
LEC de 20 kV cu izolaţie din polietilenă şi conductori din Al sM = 150 mm2 | 50 | 5,9 | 5,4 | 4,8 | 4,3 | 4,0 | 3,6 | 6,24 | 6,41
 | 70 | 7,3 | 6,6 | 6,1 | 5,5 | 4,8 | 4,5 | 7,45 | 7,62
 | 95 | 9,0 | 8,1 | 7,4 | 6,8 | 6,1 | 5,5 | 8,50 | 8,83
 | 120 | 10,6 | 9,5 | 8,8 | 8,0 | 7,1 | 6,6 | 9,53 | 10,22
 | 150 | 12,6 | 11,3 | 10,4 | 9,4 | 8,3 | 7,8 | 10,57 | 11,26
LEC de 20 kV cu izolaţie din hârtie şi conductori din Al sM = 150 mm2 | 50 | 8,1 | 7,4 | 6,8 | 6,1 | 5,5 | 5,0 | 5,20 | 5,20
 | 70 | 10,0 | 9,2 | 8,3 | 7,6 | 6,9 | 6,2 | 6,58 | 6,58
 | 95 | 12,5 | 11,3 | 10,2 | 9,4 | 9,5 | 7,6 | 7,80 | 7,97
 | 120 | 14,7 | 13,3 | 12,1 | 10,9 | 10,0 | 9,0 | 8,83 | 9,35
 | 150 | 17,3 | 15,8 | 14,2 | 13,0 | 11,8 | 10,6 | 10,05 | 10,75

[top]

ANEXA 1

VALORI ALE PARAMETRILOR UTILIZAŢI PENTRU STABILIREA DENSITĂŢILOR ECONOMICE DE CURENT

1. Rata de actualizare a cheltuielilor:

a = 8%/an

2. Mărimea actualizată Tt a unei calendaristice , t.

(A.1.1)

De exemplu, pentru 10 ani calendaristici se obţin T10 = 6,71 ani actualizaţi, iar T30 = 11,25 ani actualizaţi.

3. Durata de calcul a pierderilor de energie cu relaţia românească, stabilită prin instrucţiunea M.E.E. - C.I.R.E. "tau 1989":

(A.1.2.)

Valori suficient de apropiate se mai pot obţine cu următoarele expresii.

(A.1.3.a)

relaţie din care se mai poate deduce

(A.1.3.b)

în care [image] iar TSM nu depăşeşte 8000 ore/an.

4. Rezistivitatea conductoarelor considerată la 35° C:

  • aluminiu 32,0 ohm mm2/km
  • cupru 18,9 ohm mm2/km.

5. Relaţiile de calcul ale coeficienţilor Kr şi Krs;

în care S* = Ipl/M1 reprezintă valoarea relativă a saltului de sarcină Ipl (planificat pentru anul ts după primul an de exploatare) în raport cu sarcina maximă din primul an de exploatare. Valorile calculate cu aceste două relaţii sunt prezentate în tabelele 3 şi 4 ale acestei lucrări.

[top]

ANEXA 2

PREŢURILE FOLOSITE PENTRU DETERMINAREA DENSITĂŢILOR ECONOMICE DE CURENT

1. Premisele

La dimensionarea din punct de vedere economic a secţiunilor conductoare, în principal se compară efortul de investiţii cu preţul pierderilor de energie. Costul specific al energiei pierdute este relativ ridicat, deoarece această energie se consideră a fi produsă pe bază de combustibil marginal.

În cea mai mare parte, atât materiile prime care stau la baza investiţiei (de ex. bauxita adusă din Africa sau America de Sud şi înnobilată cu energie la Tulcea şi apoi la Slatina), cât şi combustibilul marginal (păcura), ţara noastră le importă şi adeseori le prelucrează cu preţul unor substanţiale cheltuieli de valută liber convertibilă.

Ca urmare, în prima fază a studiului, în primăvara anului 1990, I.P.B. a propus ca noul PE 135/1990 să fie astfel conceput, încât liniile noastre de distribuţie să rezulte eficiente în condiţiile preţurilor de pe piaţa mondială. În acest sens, a fost făcut un prim set de estimări având ca bază datele statistice privind ultimii douăzeci de ani, precum şi unele orientări de perspectivă pe care le-a furnizat pentru acest studiu Institutul Român de Economie Mondială.

La avizarea primei faze a studiului în procesul verbal nr. 80, din 21.09.1990 s-a prevăzut următoarea hotărâre care stă la baza prezentului normativ: "Densităţile se vor stabili pe baza preţurilor în dolari rezultate din prognozele privind perspectiva pieţii mondiale”.

2. Preţurile specifice ale puterii şi energiei pierdute

S-au folosit valorile medii înregistrate în S.U.A. în anul 1987. Este un an pentru care am dispus de date statistice certe şi în care energia şi aluminiul deveniseră deja "ieftine".

  • păcura a coborât sub 100 $/t faţă de anii anteriori când cotaţiile FOB Rotterdam oscilau între 150-200 $/t;
  • cărbunele energetic, export S.U.A., 6950 kcal/kg, a înregistrat un minim de 36 $/t;
  • aluminiul cotat la bursa metalelor de la Londra a coborât la media anuală de 1150 $/t faţă de oscilaţiile dintre 1500-2500 $/t, înregistrate înainte de anul 1987.

Ca surse de informaţii, în principal s-au folosit: studiul elaborat pentru I.P.B. de către Institutul Român de Economie Mondială, revista de sinteze cu privire la energetica peste hotarele URSS - "Energohoziaistvo za rubejom" - nr. 3 şi 6/1989 şi nr. 4/1990, revista "Electrical World" 1988.

- Costul mediu al unui kilowatt instalat în anul 1987 în centralele electrice din S.U.A., cu care a fost asimilat costul specific al puterii instalate în centrala etalon:

  • Cp = 1250 $/kV

- Preţurile medii ale energiei trifazate în anul 1987 în SUA cu care au fost asimilate costurile specifice marginale ale energiei pierdute la cele trei trepte de distribuţie:

  • la IT (110 kV) …………………... 5,0 cenţi/kWh;
  • la MT (6-20 kV) ………………... 5,5 cenţi/kWh;
  • la JT (0,4 kV) …………………... 7,5 cenţi/kWh.

Notă. Menţionăm că în Franţa anului 1991, "tariful albastru" al lui EdF pentru micii consumatori până la 3 kVA ajunsese 64,5 centime/kWh, ceea ce reprezenta 13 cenţi SUA/kWh la joasă tensiune.

3. Investiţiile

La acest capitol o contribuţie majoră au avut-o Întreprinderea de Comerţ Exterior ROMELECTRO şi serviciul export-import din cadrul D.G.T.D.E.E.

Ca bază, s-au folosit cataloagele de preţuri Siemens şi oferte recente pe care le-a făcut ţara noastră pentru licitaţii internaţionale.

Intenţionat, pentru a nu supraestima secţiunile, s-au luat în considerare ofertele cel mai ridicate - la limitele de pierdere ale licitaţiilor - şi acestea, în plus, au mai fost majorate cu încă 33%.

Valorile parametrilor A şi K care definesc costul investiţiilor (Ci = A + Ks) în linii sunt prezentate în tabelul A2.

Preţurile pentru un întrerupor de joasă tensiune sau pentru celule cu hexaflorură de sulf (Ccel) din import:

Un kV | Preţuri (Ccel) dolari
j.t. | 500
10 | 10000
20 | 20000
110 | 110000

Tabelul A2

Parametrii investiţiilor în linii

Ci = A + Ks

Tipul liniei |  | Smax mm2 | Parametrii
 |  |  | A | K
 |  |  | $/km | $/km× mm2
1 | 2 | 3 | 4 | 5
LINII ELECTRICE AERIENE
Al | j.t. conductoare neizolate | 95 | 9800 | 112
 | j.t. conductoare izolate şi torsadate | 95 | 8600 | 105
 | 20 kV conductoare Ol-Al | 120 | 15900 | 165
 | 110 kV conductoare Ol-Al | 300 | 23200 | 120
Cu | j.t. conductoare neizolate | 70 | 18500 | 165
 | 20 kV simplu circuit | 70 | 15500 | 310
 | 110 kV simplu circuit | 300 | 21800 | 270
LINII ELECTRICE ÎN CABLU
Al | j.t. izolaţie PVC | 240 | 9200 | 115
 | j.t. izolaţie polietilenă | 240 | 12900 | 120
 | 6kV izolaţie PVC | 240 | 27100 | 129
 | 10kV izolaţie PVC | 150 | 31000 | 163
 | 10kV izolaţie polietilenă | 150 | 33400 | 128
 | 10 kV izolaţie hârtie | 185 | 27300 | 370
 | 20 kV izolaţie polietilenă | 150 | 33300 | 153
 | 20 kV izolaţie hârtie | 150 | 57300 | 410
Cu | j.t. izolaţie PVC | 185 | 12700 | 130
 | j.t. izolaţie polietilenă | 185 | 21500 | 145
 | 6 kV izolaţie PVC | 150 | 41700 | 207
 | 10 kV izolaţie PVC | 150 | 46600 | 262
 | 10 kV izolaţie polietilenă | 150 | 51500 | 203
 | 10 kV hârtie | 150 | 41800 | 590
 | 20 kV izolaţie polietilenă | 150 | 52700 | 262
 | 20 kV izolaţie hârtie | 150 | 90600 | 652

Sursele: Cataloage de cabluri Siemens şi oferte pe care le-a făcut ţara noastră pentru licitaţii internaţionale.

Intenţionat, s-au luat în considerare ofertele cele mai ridicate - la limitele de pierdere ale licitaţiilor - şi care, în plus, au mai fost majorate cu încă 33%.

[top]

ANEXA 3

DOMENIILE DE SARCINI MAXIME ANUALE ŞI SECŢIUNILE ECONOMICE CARE LE CORESPUND ÎN CAZUL CONSTRUIRII UNOR LINII AERIENE NOI DE JOASĂ TENSIUNE

Tabelul A3.1

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund în cazul construirii unor LINII AERIENE NOI DE JOASĂ TENSIUNE, conductoare din ALUMINIU neizolate sau izolate şi torsadate, sM = 95mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
1 | 2 | 3 | 4 | 5 | 6 | 7
35 | 32-23 | 28-20 | 25-18 | 23-16 | 21-15 | 19-13
50 | 46-32 | 40-28 | 36-25 | 32-23 | 29-21 | 26-19
70 | 63-46 | 53-40 | 50-36 | 45-32 | 40-29 | 36-26
95 | 141-63 | 124-55 | 111-50 | 100-45 | 91-40 | 82-36
2x95* | 250-141 | 220-124 | 197-111 | 177-100 | 161-91 | 144-82

* Conductoarele fazice sunt legate câte două în paralel şi alimentate printr-un întreruptor comun.

Domeniile definite în kVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 21-15 | 18-13 | 16-12 | 15-11 | 14-10 | 13-9
50 | 30-21 | 26-18 | 24-16 | 21-15 | 19-14 | 17-19
70 | 41-30 | 36-26 | 33-24 | 30-21 | 26-19 | 24-17
95 | 93-41 | 82-36 | 73-33 | 66-30 | 60-26 | 54-24
2x95 | 165-93 | 145-82 | 130-73 | 117-66 | 106-60 | 95-54

Tabelul A.3.2

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund în cazul construirii unor LINII AERIENE NOI de 20 kV, conductoare Ol-Al, sM = 120 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 41-29 | 37-26 | 34-24 | 31-22 | 28-20 | 26-18
50 | 58-41 | 53-37 | 48-34 | 43-31 | 40-28 | 36-26
70 | 80-58 | 70-53 | 66-48 | 59-43 | 54-40 | 49-36
95 | 104-80 | 95-70 | 86-66 | 77-59 | 71-54 | 65-49
120 | 250-104 | 227-95 | 206-86 | 186-77 | 170-71 | 155-65
2x120* | 442-250 | 401-227 | 365-206 | 328-186 | 301-170 | 274-155

* Două circuite de câte 4 km, fiecare cu câte două celule, câte una la fiecare capăt, respectiv:

Domeniile definite în MVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 1,4-1,0 | 1,3-0,9 | 1,2-0,8 | 1,1-0,8 | 1,0-0,7 | 0,9-0,6
50 | 2,0-1,4 | 1,8-1,3 | 1,7-1,2 | 1,5-1,1 | 1,4-1,0 | 1,2-0,9
70 | 2,8-2,0 | 2,4-1,8 | 2,3-1,7 | 2,0-1,5 | 1,9-1,4 | 1,7-1,2
95 | 3,6-2,8 | 3,3-2,4 | 3,0-2,3 | 2,7-2,0 | 2,5-1,9 | 2,3-1,7
120 | 8,7-3,6 | 7,9-3,3 | 7,1-3,0 | 6,4-2,7 | 5,9-2,5 | 5,4-2,3
2x120 | 15,3-8,7 | 13,9-7,9 | 12,6-7,1 | 11,4-6,4 | 10,4-5,9 | 9,5-5,5

Tabelul A.3.3

Domeniile de sarcini maxime anuale şi sancţiunile economice care le corespund, în cazul construirii unor LINII AERIENE NOI de 110 kV, conductoare din OL-Al, sM = 300 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
150 | 141-113 | 129-104 | 117-95 | 107-86 | 97-78 | 89-72
185 | 179-141 | 164-129 | 149-117 | 136-107 | 123-97 | 113-89
240 | 227-179 | 208-164 | 189-149 | 173-136 | 157-123 | 143-113
300 | 478-227 | 438-208 | 398-189 | 364-173 | 330-157 | 301-143
2x300* | 844-478 | 774-438 | 704-398 | 643-364 | 583-330 | 533-301

* Două circuite, fiecare cu câte două celule cu întreruptor, respectiv:

Domeniile definite în MVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
150 | 27-22 | 25-20 | 22-18 | 20-16 | 18-15 | 17-14
185 | 34-27 | 31-25 | 28-22 | 26-20 | 23-18 | 22-17
240 | 43-34 | 40-31 | 36-28 | 33-26 | 30-23 | 27-22
300 | 91-43 | 83-40 | 76-36 | 69-33 | 63-30 | 57-22
2x300 | 161-91 | 147-83 | 134-76 | 123-69 | 111-63 | 102-57

Tabelul A.3.4

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund, în cazul construirii unor LINII NOI ÎN CABLURI J.T. cu conductoare din ALUMINIU şi zolaţia din PVC sau POLIETILENĂ, sM = 240 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 33-23 | 30-21 | 26-19 | 23-17 | 21-15 | 19-13
50 | 47-33 | 42-30 | 37-26 | 33-23 | 29-21 | 24-19
70 | 64-47 | 58-42 | 51-37 | 45-33 | 40-29 | 33-24
95 | 84-64 | 75-58 | 67-51 | 59-45 | 53-40 | 47-33
120 | 105-84 | 95-75 | 84-67 | 74-59 | 66-53 | 59-47
150 | 131-105 | 117-95 | 104-84 | 92-74 | 82-66 | 74-59
185 | 166-131 | 149-117 | 132-104 | 117-92 | 104-82 | 94-74
240 | 318-166 | 285-149 | 253-132 | 224-117 | 200-104 | 179-94
2x240* | 561-318 | 504-285 | 446-253 | 396-224 | 353-200 | 317-179

* Fazele celor două cabluri sunt legate câte două în paralel şi alimentate printr-un întreruptor comun. De exemplu, în cazul polietilenei

Domeniile definite în kVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 22-15 | 20-14 | 17-13 | 15-11 | 14-10 | 13-9
50 | 31-22 | 28-20 | 24-17 | 22-15 | 19-14 | 16-13
70 | 42-31 | 38-28 | 34-24 | 30-22 | 26-19 | 22-16
95 | 55-42 | 50-38 | 44-34 | 39-30 | 35-26 | 31-22
120 | 69-55 | 62-50 | 55-44 | 49-39 | 43-35 | 40-31
150 | 86-69 | 77-62 | 68-55 | 61-49 | 54-43 | 49-40
185 | 109-86 | 98-77 | 87-68 | 77-61 | 68-54 | 62-49
240 | 209-109 | 188-98 | 167-87 | 147-77 | 132-68 | 118-62
2x240 | 370-209 | 332-188 | 294-167 | 261-147 | 232-132 | 209-118

Tabelul A3.5

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund, în cazul construirii unor LINII NOI în cabluri de 6 kV cu conductoare din ALUMINIU şi izolaţie din PVC, sM = 240 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 37-26 | 33-23 | 30-21 | 27-19 | 26-17 | 23-16
50 | 52-37 | 47-33 | 43-30 | 38-27 | 35-25 | 32-23
70 | 71-52 | 64-47 | 59-43 | 53-38 | 48-35 | 44-32
95 | 92-71 | 84-64 | 76-59 | 69-53 | 62-48 | 57-44
120 | 116-92 | 105-84 | 96-76 | 86-69 | 78-62 | 72-57
150 | 144-116 | 131-105 | 119-96 | 107-86 | 97-78 | 89-72
185 | 183-144 | 166-131 | 151-119 | 136-107 | 123-97 | 113-89
240 | 400-183 | 363-166 | 330-151 | 298-136 | 270-123 | 246-113
2x240* | 707-400 | 641-363 | 584-330 | 256-298 | 477-270 | 436-246

* Fazele celor două cabluri sunt legate câte două în paralel şi alimentarea printr-un întreruptor comun, respectiv:

Domeniile definite în MVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 0,4-0,3 | 0,3-0,2 | 0,3-0,2 | 0,3-0,2 | 0,3-0,2 | 0,2-0,1
50 | 0,5-0,4 | 0,5-0,3 | 0,4-0,3 | 0,4-0,3 | 0,4-0,3 | 0,3-0,2
70 | 0,7-0,5 | 0,7-0,5 | 0,6-0,4 | 0,6-0,4 | 0,5-0,4 | 0,5-0,3
95 | 1,0-0,7 | 0,9-,07 | 0,8-0,6 | 0,7-0,6 | 0,6-0,5 | 0,6-0,5
120 | 1,2-1,0 | 1,1-0,9 | 1,0-0,8 | 0,9-0,7 | 0,8-0,6 | 0,7-0,6
150 | 1,5-1,2 | 1,4-1,1 | 1,2-1,0 | 1,1-0,9 | 1,0-0,8 | 0,9-0,7
185 | 1,9-1,5 | 1,7-1,4 | 1,6-1,2 | 1,4-1,1 | 1,3-1,0 | 1,2-0,9
240 | 1,2-1,9 | 3,8-1,7 | 3,4-1,6 | 3,1-1,4 | 2,8-1,3 | 2,6-1,2
2x240 | 7,4-4,2 | 6,7-3,8 | 6,1-3,4 | 5,5-3,1 | 5,0-2,8 | 4,5-2,6

Tabelul A3.6

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund, în cazul construirii unor LINII NOI, în cabluri de 10 kV cu conductoare din ALUMINIU şi izolaţie din PVC, sM = 150 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 41-29 | 37-26 | 34-24 | 31-22 | 28-20 | 25-18
50 | 58-41 | 53-37 | 47-34 | 43-31 | 39-28 | 36-25
70 | 85-58 | 77-53 | 61-47 | 63-43 | 57-39 | 52-36
95 | 104-85 | 95-77 | 85-61 | 77-63 | 70-57 | 64-52
120 | 131-104 | 119-95 | 107-85 | 97-77 | 88-70 | 81-64
150 | 346-131 | 314-119 | 282-107 | 257-97 | 232-88 | 214-81
2x150* | 611-346 | 554-314 | 498-282 | 454-257 | 410-232 | 378-214

* Două circuite de câte 1,5 km, fiecare cu câte două celule cu întreruptor:

Image86.gif (1084 bytes)

Domeniile definite în MVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
35 | 0,7-0,5 | 0,6-0,5 | 0,6-04 | 0,5-04 | 0,5-0,3 | 0,4-0,3
50 | 1,0-0,7 | 0,9-0,6 | 0,8-0,6 | 0,7-0,5 | 0,7-0,5 | 0,6-0,4
70 | 1,5-1,0 | 1,3-0,9 | 1,1-0,8 | 1,1-0,7 | 1,0-0,7 | 0,9-0,6
95 | 1,8-1,5 | 1,6-1,3 | 1,5-1,1 | 1,3-1,1 | 1,2-1,0 | 1,1-0,9
120 | 2,3-1,8 | 2,1-1,6 | 1,9-1,5 | 1,7-1,3 | 1,5-1,2 | 1,4-1,1
150 | 6,0-2,3 | 5,4-2,1 | 4,9-1,9 | 4,5-1,7 | 4,0-1,5 | 3,7-1,4
2x150 | 10,6-6,0 | 9,6-5,4 | 8,6-4,9 | 7,8-4,5 | 7,1-4,0 | 6,5-3,7

Tabelul A3.7

Domeniile de sarcini maxime anuale şi secţiunile economice care le corespund, în cazul construirii unor LINII NOI în CABLURI de 20 kV cu conductor din ALUMINIU, sM = 150 mm2

Domeniile definite în AMPERI

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
Izolaţia din POLIETILENĂ
50 | 56-40 | 51-36 | 46-33 | 42-30 | 38-27 | 35-25
70 | 78-56 | 70-51 | 64-46 | 58-42 | 52-38 | 48-35
95 | 101-78 | 91-70 | 83-64 | 75-58 | 68-52 | 62-48
120 | 127-101 | 115-91 | 104-83 | 95-75 | 85-68 | 78-62
150 | 273-127 | 247-115 | 223-104 | 203-95 | 183-85 | 168-78
2x150* | 482-273 | 436-247 | 395-223 | 359-203 | 323-183 | 298-168
Izolaţie din HÂRTIE
120 | 207-165 | 188-149 | 170-135 | 154-123 | 140-112 | 127-101
150 | 470-207 | 427-188 | 387-170 | 350-154 | 319-140 | 289-187
2x150** | 830-470 | 754-427 | 683-387 | 619-350 | 564-319 | 510-289

*) Două circuite, fiecare cu câte două celule cu întreruptori:

polietilenă Image87.gif (1104 bytes)

hârtie Image88.gif (1013 bytes)

**) curentul admisibil termic pentru un cablu de 150 mm2: 270 A.

Domeniile definite în MVA (valori rotunjite)

S mm2 | TSM, în ore/an
 | 2000 | 3000 | 4000 | 5000 | 6000 | 7000
Izolaţia din POLIETILENĂ
50 | 1,9-1,4 | 1,8-1,2 | 1,6-1,1 | 1,5-1,0 | 1,3-0,9 | 1,2-0,9
70 | 2,7-1,9 | 2,4-1,8 | 2,2-1,6 | 2,0-1,5 | 1,8-1,3 | 1,7-1,2
95 | 3,5-2,7 | 3,2-2,4 | 2,9-2,2 | 2,6-2,0 | 2,4-1,8 | 2,1-1,7
120 | 4,4-3,5 | 4,0-3,2 | 3,6-2,9 | 3,3-2,6 | 2,9-2,4 | 2,7-2,1
150 | 9,5-4,4 | 8,6-4,0 | 7,7-3,6 | 7,0-3,3 | 6,3-2,9 | 5,8-2,7
2x150* | 16,7-9,46 | 15,1-8,6 | 13,7-7,7 | 12,4-7,0 | 11,2-6,3 | 10,3-5,8
Izolaţia din HÂRTIE
120 | 7,2-5,7 | 6,5-5,2 | 5,9-4,7 | 5,3-4,3 | 4,9-3,9 | 4,4-3,5
150 | 16,3-7,2 | 14,8-6,5 | 13,4-5,9 | 12,1-5,3 | 11,0-4,9 | 10,0-4,4
2x150* | 28,8-16,3 | 26,2-14,8 | 23,7-13,4 | 21,4-12,1 | 19,5-11,0 | 17,7-10,0

* Sarcina admisibilă termic pentru uncablu de 150 mm2: 7.75 MVA.

[top]

ANEXA 4

EXEMPLE DE CALCUL PRIVIND DETERMINAREA SOLUŢIILOR ECONOMICE PENTRU NUMĂRUL CONDUCTOARELOR UNEI FAZE AL CIRCUITELOR UNEI LINII, PRECUM ŞI PENTRU SECŢIUNEA ACESTORA

Exemplul 1. LINIE RADIALĂ FĂRĂ DERIVAŢII CU ÎNCĂRCĂRI MAXIME ANUALE CONSTANTE SAU ÎN CREŞTERE TREPTATĂ

Datele iniţiale

- Tipul constructiv: LEC 400 V cu izolaţie din PVC şi conductoare din aluminiu (Smax = 240 mm2).

- Sarcina maximă de durată estimată pentru primul an de exploatare:

IM1 = 250A (circa 175 kVA).

- Dimensionarea se va face în următoarele două ipoteze:

  • ipoteza 1 - sarcina maximă anuală poate fi considerată, practic, constantă în timp;

  • ipoteza 2 - în următorii nouă ani, după primul an de exploatare, este de aşteptat o nouă creştere a sarcinilor maxime anuale cu circa 30%, ceea ce corespunde unei creşteri cu o rată medie:

- Durata de utilizare a sarcinii maxime anuale se va menţine la valori de ordinul 3000 ore/an.

Dimensionarea secţiunii economice

Ipoteza 1

Sarcina maximă de calcul:

IM = 250 A

- Densitatea economică de curent şi valoarea coeficientului Kj se determină din tabelul 1 (pentru TSM ore/an) şi, respectiv, din tabelul 2:

jec = 0,68 A/mm2 ; Kj = 1,16

- Secţiunea economică de calcul, cu relaţia (3.4):

Image24.gif (845 bytes)

- Numărul economic de calcul, al conductoarelor unei faze, cu relaţia (3.7):

Image25.gif (873 bytes)

Întrucât Nc este mai mic decât 1,41, numărul economic de cabluri rezultă N = 1.

Secţiunea economică care se adoptă în prima ipoteză (conform pct. 3.6.2):

sec = Ns = 1x240 mm2

Eficienţa economică se obţine prin înlocuirea secţiunii tehnice st = 150 mm cu sec = 240 mm2. Indicatorii determinaţi în exemplul 10:

Durata de recuperare a investiţiei suplimentare trec = 3 ani.

Beneficiul specific anual în cazul duratei de serviciu normale tsn = 30 ani:

33,3 cenţi/an şi dolar investit suplimentar.

Limita de folosire intensivă a unei astfel de linii, respectiv sarcina frontieră economică peste care se poate studia oportunitatea unui cablu suplimentar este conformă tabelului 7:

Ifec = 330 A

Ipoteza 2

- Sarcina maximă de calcul:

IM = IM1 . Kr = 250 x 1,20 = 300 A

Valoarea coeficientului Kr = 1,20 este determinată din tabelul 3 pentru r = 3%/an şi tr = 9 ani.

Observaţie: Deoarece sarcinile maxime din primii 10 ani se aşteaptă a fi în creştere treptată, secţiunea liniei urmează a fi determinată pe baza unei sarcini de calcul (250 x 1,2 = 300 A) mai mică cu 8% faţă de sarcina maximă estimată pentru al zecelea an de exploatare (250 x 1,3 = 325A).

- Ca şi în ipoteza 1, conform tabelelor 1 şi 2:

Jec = 0,68; Kj = 1,16

- Secţiunea economică de calcul:

Image26.gif (844 bytes)

- Numărul economic de calcul al conductoarelor unei faze:

Image27.gif (873 bytes)

Întrucât Nc este mai mare decât 1,41, ca soluţie economică se adoptă N = 2 (respectiv două cabluri identice, având fazele de acelaşi nume legate în paralel).

- Secţiunea economică ce trebuie adoptată în a doua ipoteză:

Sec = Ns = 2 x 240 mm2

Exemplul 2. LINIE RADIALĂ CU SECŢIUNEA ECONOMICĂ CONSTANTĂ SAU CU SECŢIUNI ECONOMICE PE TRONSOANE

Datele iniţiale

- Tipul constructiv: LEC 400 V cu izolaţie din PVC şi conductoare din aluminiu (sM = 240 mm2).

- Sarcinile maxime anuale sunt indicate în figura 2 şi se apreciază că în timp valorile lor se vor menţine practic constante.

- Durata de utilizare a puterii maxime se consideră a fi practic aceeaşi la toţi consumatorii şi de ordinul:

TSM = 3500 ore/an

- Dimensionarea se va face în două ipoteze:

  • Ipoteza A - secţiune economică constantă;

  • Ipoteza B - secţiuni economice distincte pentru tronsonul 1 şi, respectiv, pentru tronsoanele 2+3, conform recomandării de la pct. 4.2.4.

Dimensionarea secţiunilor economice

- Ipoteza A

  • Sarcina maximă echivalentă de calcul:

Image28.gif (1339 bytes)

  • Densitatea economică de curent şi coeficientul de creştere Kj se determină din tabelele 1 şi, respectiv 2. Prin interpolare liniară:

Jec = 0,65 A/mm2

Kj = 1,16

  • Secţiunea economică de calcul:

Image29.gif (844 bytes)

  • Numărul economic de calcul al conductoarelor unei faze:

Image30.gif (964 bytes)

Conform relaţiei 3.9.b, la aceeaşi concluzie N = 1 se ajunge observând că Image31.gif (537 bytes) este mai mic decât sM = 240 mm2.

Secţiunea economică adoptată în ipoteza A:

Sec = 1 x 120 mm2

Ipoteza B

Tronsonul 1

  • Sarcina maximă de calcul: IM = 105 A
  • Secţiunea economică de calcul:

Image32.gif (840 bytes)

  • - Numărul economic de calcul al conductoarelor unei faze:

Image33.gif (968 bytes)

  • - Secţiunea economică adoptată:

sec = 1 x 150 mm2

Tronsoanele 2+3

  • Sarcina maximă echivalentă de calcul:

Image34.gif (1257 bytes)

  • Secţiunea economică de calcul:

Image35.gif (713 bytes)

  • Numărul economic de conductoare ale unei faze: N = 1, deoarece Image36.gif (519 bytes) este mai mic decât sM = 240 mm2.
  • Secţiunea economică adoptată:

Sec = 1 x 50 mm2

Notă. În cazurile în care se admite alegerea secţiunilor economice pe tronsoane, de obicei se pot obţine economii atât la volumul de aluminiu pentru conductoare, cât şi la consumurile proprii tehnologice de putere şi energie. Astfel, în ipoteza B din exemplul de mai sus s-ar putea obţine următoarele economii:

- circa 11% la cantitatea de aluminiu necesară pentru conductoare:

Image37.gif (1324 bytes)

- circa 9% la consumul propriu tehnologic de putere:

Image38.gif (938 bytes)

Exemplul 3. LINIE RADIALĂ CU DOI CONSUMATORI AVÂND FACTORII DE PUTERE ŞI DURATELE tsm DE UTILIZARE A SARCINII MAXIME ANUALE SENSIBIL DIFERITE. SECŢIUNEA ŞI EFICIENŢA ECONOMICĂ, LIMITA ECONOMICĂ DE FOLOSIRE INTENSIVĂ.

Datele iniţiale

Tipul constructiv: LEA 20 kV cu conductoare din OL-Al (sM = 120 mm2).

Sarcinile sunt indicate în figura 3.

PM1 = 1,6 MW; TPM1 = 5000 ore/an

QM1 = 1,25 MVAr; TQM1 = 4000 ore/an

PM2 = 1 MW; TPM2 = 3000 ore/an

QM2 = 0,4 MVAr; TQM2 = 5000 ore/an

A. Determinarea secţiunii economice

  • Tranzitul anual de sarcină:

Image39.gif (1910 bytes)

  • Puterea maximă anuală:

Image40.gif (1281 bytes)

şi deci pentru primul tronson IM1 = 90 A

  • Durata de utilizare a sarcinii maxime:

Image41.gif (920 bytes)

  • Densitatea economică de curent se apreciază din tabelul 1:

jec = 0,75 A/mm2

  • Sarcina maximă echivalentă de calcul:

Image42.gif (1719 bytes)

respectiv,

Image43.gif (913 bytes)

  • Secţiunea economică de calcul:

Image44.gif (842 bytes)

  • În ipotezele că linia ar fi prevăzută cu o singură celulă cu întreruptor (n = 1) la capătul ei de alimentare, conform tabelului 2:

Image45.gif (1014 bytes)

  • Numărul economic de calcul al circuitelor:

Image46.gif (881 bytes)

Întrucât Nc < 1,41, se adoptă N = 1:

  • Secţiunea economică adoptată:

sec = Ns = 1 x 95 mm2

B. Eficienţa economică faţă de cazul folosirii unei secţiuni tehnice st = 35 mm2 OL-Al.

Conform tabelului 6, această secţiune admite o sarcină frontieră termică de 140 A, mai mare decât estimarea IM1 = 90A.

  • - Economia anuală prin folosirea secţiunii economice de 95 mm2:

Image47.gif (2349 bytes)

  • Investiţia suplimentară pe aceeaşi unitate de lungime a traseului:

Ci = K (sec - st) = 165 (95 - 35) = 9900 $/km

  • Indicatorul "durata de recuperare a investiţiei":

Image48.gif (779 bytes)

Rata anuală a beneficiului care se obţine în paralel cu recuperarea investiţiei, în timp de treizeci de ani:

Image49.gif (761 bytes)

obţinându-se rotund rb = 0,2 $/an şi dolar iniţial investit.

Beneficiul de aşteptat pe km de linie şi pe durata primilor TSL = 30 ani de serviciu în ipoteza regimului de exploatare din primul an:

  • în valori calendaristice:

1960 x 30 = 58800 %/km;

  • în valori actualizate cu rata a ) 8% la anul de PIF şi deci contemporane cu efortul de investiţii:

1960 T30 = 1960 x 11,25 = 22000 $/km.

C. Limita de folosire intensivă a liniei în ipoteza că TSM se va menţine în domeniul 4000-4500 ore/an

Conform tabelului 6, frontiera economică superioară a încărcătorilor se situează la valori de ordinul Ifec = 175 A, respectiv Sfec = 6 MVA. Abia deasupra acestor frontiere se poate studia oportunitatea unui circuit suplimentar.

Exemplul 4. LEA DE 20 kV, CU CELULE LA AMBELE CAPETE, LA CARE ESTE PLANIFICATĂ O CREŞTERE ÎN SALT A SARCINII TRANZITATE

Datele iniţiale

  • Tipul constructiv: (LEA 20 kV având celule cu întreruptor la ambele capete, lungimea L= 2 km şi conductoarele din OL-Al (sM = 120 mm2).
  • Pentru primul an de exploatare a liniei se estimează o sarcină maximă anuală SM = 1500kVA form, respectiv IM = 43,4 A, şi o durată de utilizare a acestei sarcini de ordinul a 4500 ore/an.
  • Sarcina maximă anuală se apreciază că va fi în creştere în următoarele două moduri:

- treptat, cu o rată medie de 2% în primii nouă ani după primul an de exploatare;

- în salt, cu încă 3750 kVA, datorită punterii planificate în funcţiune a unor noi capacităţi de producţie; această creştere până la o sarcină maximă de 5250 kVA va avea loc în al treilea an de exploatare a liniei (respectiv în anul ts = 2, ulterior primului an de exploatare).

  • Durata TSM este de aşteptat că se va menţine aproximativ constantă.

Dimensionarea secţiunii economice

  • Sarcina maximă de calcul

IM = IM1 . Krs = 43,4 x 3,37 = 146 A

Din tabelul 4, pentru r = 2% /an şi o creştere în salt de 2,5 ori (3,75MVA/1,5MVA) în anul ts = 2, se deduce Krs = 3,37.

  • Densitatea economică de curent pentru TSM se determină din tabelul 1 prin interpolare:

jec = 0,75 A/mm2

  • Coeficientul de creştere al lui jec, în cazul unei linii de 20 kV cu L = 2Km şi n = 2 celule cu întreruptor, se determină cu ajutorul următoarei relaţii din tabelul 2:

sau direct

  • Secţiunea economică de calcul

  • Numărul economic de calcul al circuitelor liniei:

Întrucât Nc<1,41, se adoptă N = 1 circuit.

  • Secţiunea economică adoptată:

sec = Ns = 1x120 mm2 OLAI

Notă. Curentul tranzitat la sarcina maximă anuală din al treilea an de exploatare:

Densitatea de curent cu care se va funcţiona efectiv la această sarcină maximă:

ceea ce reprezintă o valoare de 1,7 ori mai mare faţă de jec=0,75A/mm2, densitate de calcul folosită pentru dimensionarea liniei.

Exemplul 5. LINIE RADIALĂ PENTRU EVACUAREA A 50% DIN PUTEREA UNUI PT DE 250 kV

Datele iniţiale

- Tipul constructiv: LEA de 400 V cu conductoare din Al (sM=95 mm2)

- Sarcina maximă în etapa finală:

- Rata medie de creştere a sarcinii în următorii tr = 9 ani după primul an de exploatare: r = 3%/an.

- Nu se cunoaşte repartizarea sarcinilor de-a lungul linie şi, ca urmare, se apreciază valoarea raportului dintre lungimea primului tronson şi lungimea totală a liniei L1/Lt = 0,15.

- Durata de utilizare a puterii maxime:

TSM = 3500 ore/an

Dimensionarea secţiunii economice

- Sarcina maximă în primul an de funcţionare a liniei:

- Sarcina maximă echivalentă se determină conform relaţiilor (4.1) şi (4.6), ţinând seama de:

a) evoluţia sarcinii în timp (se aplică coeficientul Kr = 1,2 din tabelul 3);

b) repartizarea sarcinilor de-a lungul liniei (se aplică coeficientul Kd = 0,6 + 0,4 x 0,15 = 0,66 )

IMe = Kr Kd IM1 = 1,2 x 0,66 x 138,5 = 110

- Densitatea economică de curent şi coeficientul Kj se determină din tabelele 1 şi 2:

jec = 0,63 A/mm2 ; Kj = 1,39

- Secţiunea economică de calcul:

- Numărul economic de conductoare pentru o fază:

Întrucât Nc<1,4, se adoptă N = 1.

- Secţiunea economică adoptată:

Sec = 1 x 95 mm2

Exemplul 6 LINIE ALIMENTATĂ DE LA DOUĂ CAPETE ŞI SECŢIUNE CONSTANTĂ

- Tipul constructiv LEC de 20 kV cu izolaţie din polietilenă şi conductoare din (sM = 150 mm2).

- Sarcinile maxime anuale sunt indicate în figura 4 şi valorile lor se consideră constante în timp.

- Durata de utilizare anuală a puterii maxime:

TSM = 400 ore/an

Dimensionarea secţiunii economice

- Pentru stabilirea circulaţiei de curenţi pe tronsoane, în prealabil se determină cu metoda momentelor curentul injectat la unul din capetele liniei:

Pornindu-se de la această valoare, se deduce circulaţia de curenţi pe tronsoane prezentată în figura 5.

- Sarcina maximă echivalentă pentru calculul unei secţiuni constante în lungul întregii linii:

- Densitatea economică de curent:

jec = 0,77 A/mm2

- Secţiunea economică de calcul:

- Numărul economic de circuite:

N = 1 deoarece

- Secţiunea economică rezultă:

Sec = 1 x 70mm2

În ipoteza în care pentru următorii nouă ani, după primul an de exploatare, se apreciază o creştere a sarcinilor maxime anuale cu o rată r = 5%, conform tabelului 3, Kr = 1,37 şi în aceste condiţii:

- secţiunea economică de calcul:

- secţiunea economică:

sec = 1 x 95 mm2

- Se adoptă totuşi secţiunea tehnică dictată la stabilitatea termică de scurtcircuit:

St = 1 x 150 mm2

- Limita economică de utilizare intensivă a acestei secţiuni - conform tabelului 10 - este mult mai ridicată 300A sau, respectiv 10,4 MVA

Exemplul 7. SARCINILE CARE POT FI TRANZITATE ÎN CONDIŢII ECONOMICE PRINTR-UN CIRCUIT DE LEA DE 110 Kv

Date iniţiale

  • Tipul constructiv: LEA cu conductoare din OL-Al (sM = 300 mm2).
  • Lungimea liniei: 25 km
  • Durata de utilizare a sarcinii maxime:

TSM = 5000 ore/an

Dimensionarea secţiunilor se va face în următoarele ipoteze:

- Ipoteza A

Sarcina maximă anuală se consideră constantă în timp şi de ordinul a 40 MVA, respectiv 210 A.

- Ipoteza B

Sarcina maximă din primul an de exploatare se consideră egală cu 210 A şi se estimează că în următorii nouă ani va creşte cu o rată medie r = 8%/an (dublare în 9 ani).

Dimensionarea secţiunilor economice

Ipoteza A

- Sarcina maximă de calcul:

IM = 210 A

- Densitatea economică de curent şi valoarea coeficientului Kj2c se determină din tabelele 1 şi 2 (sau cu relaţia 3.6.b):

jec = 0,64 A/mm2

- Secţiunea economică de calcul:

- Numărul economic de circuite: N = 1, deoarece conform relaţiei 3.8.a - [image] este mai mic decât: 1,4 sM = 420 mm2.

- Secţiunea economică adoptată:

sec = 1 x 300 mm2

Limita economică de folosire intensivă, respectiv sarcina frontieră economică superioară - conform tabelului 6, este: Ifec = 395 A sau Sfec = 75 MVA.

Ipoteza B

- Sarcina maximă de calcul:

IM = Kr . IM1 = 1,68 . 210 = 355

Valoarea coeficientului Kr = 1,68 s-a determinat din tabelul 3, pentru r = 8%/an şi tr = 9 ani.

Sarcina maximă din anul 10:

IM10 = 210 (1+0,08)9 = 420 A

respectiv:

SM10 = 80 MVA

- Densitatea economică şi coeficientul de creştere:

jec = 0,64 A/mm2

Kj2c = 1,37

- Secţiunea economică de calcul:

- Numărul economic de circuite:

Deci, se adoptă N = 1

- Secţiunea economică adoptată:

Sec = 1 x 300 mm2

Exemplul 8. LINIE RADIALĂ DE 110 kV CARE ALIMENTEAZĂ 3 STAŢII ŞI ESTE PREVĂZUTĂ CU n = 6 CELULE CU ÎNTRERUPTOR

Datele iniţiale

  • Tipul constructiv: LEA cu conductoare din OL-Al (sM = 300mm2).
  • Sarcinile maxime din primul an sunt prezentate în figura 6.

În următorii nouă ani, după primul an de exploatare, sunt de aşteptat creşteri cu o rată anuală de ordinul r = 3%.

În această ipoteză, conform tabelului 3, coeficientul Kr = 1,2.

  • Durata de utilizare anuală a sarcinilor maxime: 5500 ore/an.
  • Costul unei celule de 110 kV: 110000 $.

Dimensionarea secţiunii economice

Sarcina maximă echivalentă de calcul:

Densitatea economică se determină prin interpolare din tabelul 1:

jec = 0,61 A/mm2

Secţiunea economică de calcul:

Coeficientul pentru determinarea numărului economic de circuite în cazul studiat - în care fiecare circuit se prevede cu câte 6 celule - se determină cu relaţia (3.6.b) şi datele din tabelele anexei 2:

Numărul economic de calcul al circuitelor:

Secţiunea economică adoptată:

Sec = 1 x 300 mm2

Exemplul 9. SARCINILE MAXIME DE CALCUL SM ŞI DENSITĂŢILE MAXIME DE CURENT IM PÂNĂ LA CARE ESTE ECONOMIC SĂ SE FOLOSEASCĂ PE FIECARE FAZĂ CÂTE UN SINGUR CONDUCTOR DIN ALUMINIU AVÂND SECŢIUNEA SM

Datele privind aceste exemplu sunt sintetizate în tabelul ex. 9.

Pentru duratele TSM de utilizare anuală ale sarcinilor maxime s-au luat în considerare mărimi uzuale, iar valorile celorlalţi parametri (Jec, Kjnc şi SM) au fost preluate din tabelele 1 şi 2.

Având în vedere relaţia (3.7), pentru determinarea sarcinilor maxime de calcul IM s-a utilizat expresia:

IM = 1,41 . jec . Kjnc . sM (9.1)

Din coloana 10 a tabelului ex. 9 se observă că la sarcina maximă de calcul până la care poate fi folosit un singur circuit sau, respectiv, un singur conductor pe fază, se ajunge în funcţionare la o densitate de curent JM de la 2...2,5 ori mai mare faţă de Jec - densitatea economică normată pentru dimensionarea secţiunilor conductoare.

Trecerea la un al doilea conductor de secţiune SM pe fază - şi cu atât mai mult la un al doilea circuit - presupune şi dublarea componentei constante de investiţii "A". O astfel de creştere în salt a investiţiei se justifică numai la densităţi JM foarte mari, atunci când reducerea la jumătate a costului pierderilor ajunge să prevaleze efortul suplimentar de investiţii necesar în acest sens. Totodată, mai trebuie obţinut şi beneficiul minim corespunzător întregii investiţii suplimentare A + KsM.

Tabel la exemplul 9

Exemplul 10. ESTIMAREA BENEFICIILOR CARE SE OBŢIN PRIN ADOPTAREA SECŢIUNILOR ECONOMICE

Vom considera cazul utilizării unei secţiuni economice Sec în locul unei secţiuni tehnice mai mici st. De exemplu, destul de frecvent în practica noastră de proiectare se adoptă ca secţiune, St, secţiunea necesară pentru asigurarea stabilităţii termice în regim de durată a liniilor. Mai poate fi însă cazul unor secţiuni tehnice impuse de curenţi de scurtcircuit sau de restricţii privind căderile de tensiune.

Se va considera cazul cel mai simplu, al unui singur conductor pe fază. Estimările economice se vor referi la unitatea de lungime a circuitului.

Economia pe metru de traseu şi pe durata unui an prin micşorarea pierderilor de putere şi energie:

(10.1)

Investiţia suplimentară în cazul câte unui singur conductor pe fază:

Ci = K (sec - st) (10.2)

Indicatorul "durata calendaristică de recuperare a investiţiei suplimentare":

(10.3)

În cele ce urmează, relaţiile de mai sus se aplică la cazul liniei radiale din exemplul 1, dimensionate în ipoteza 1. Se obţine următoarele rezultate:

şi m

Ci = 0,115(240 – 150) = 10,35 $/an

Investiţia Ci trebuie privită ca un capital - odată cu amortizarea sa - în marea majoritate a cazurilor poate şi trebuie să aducă un beneficiu substanţial. În acest scop sunt însă necesare:

  • estimarea pe cât posibil mai fidelă a tranzitului de sarcină (SM, TSM, rs), cel puţin pentru primii 5-10 ani de exploatare a liniei;
  • aplicarea corectă a metodei româneşti pentru determinarea numărului şi secţiunii economice a conductoarelor.

Rata anuală a beneficiului, rb, care se poate obţine în paralel cu recuperarea investiţiei suplimentare, Ci în timpul a "t" ani de serviciu, se estimează prin rezolvarea următoarei ecuaţii:

(10.4)

Cu datele de mai sus şi în ipostaza unei durate de serviciu de 30 ani:

rezultă următorul beneficiu anual specific:

rb = 33,3 cenţi/an şi dolar investit suplimentar.

Prin urmare, pe o durată de serviciu de 30 de ani s-ar putea obţine următorul beneficiu total:

- în valori neactualizate

B = 30 rbCi = 30 x 0,0333 x 10,35 = 103 $/m

- în valori actualizate în trecut, la anul de pozare a cablului:

Bact = T 30 rbCi = 11,25 x 0,333 x 10,35 = 38,8 $/m

Aşadar, în cazul particular studiat, beneficiul - actualizat la anul efortului de investiţii Ci şi raportat la acest efort - reprezintă:

Nota 1 Cu privire la noţiunile folosite în acest exemplu, se recomandă bibliografia: Buhuş, P.ş.a. Staţii şi posturi electrice de transformare, Bucureşti, Editura Tehnică, 1988, pag. 15-26 (Noţiuni privind determinarea soluţiilor optime).

Nota 2. În practica de proiectare pot apărea cazuri în care linii dimensionate pe baza prezentei prescripţii trebuie luate în considerare într-un calcul tehnico-economic mai cuprinzător. În astfel de cazuri, preţurile în dolari ale liniilor şi celulelor - prezentate în anexa 2 - se recomandă a fi convertite în lei, la cursul oficial al dolarului din etapa respectivă.

[top]

ANEXA 5

LISTA PRESCRIPŢIILOR CONEXE ÎN VIGOARE

1. PE 011/82 - Normativ privind calculul comparativ tehnico-economic la instalaţiile de producere, transport şi distribuţie de energie electrică şi termică

2. PE 022-3/87 - Prescripţii generale de proiectare a reţelelor electrice

3. PE 103/70 - Instrucţiuni pentru dimensionarea şi verificarea instalaţiilor electromagnetice la solicitări mecanice şi termice, în condiţiile curenţilor de scurtcircuit

4. Pe 106/89 - Normativ pentru construcţia liniilor electrice aeriene de joasă tensiune

5. PE 106/89 - Normativ pentru construcţia liniilor electrice aeriene de joasă tensiune

6. PE 107/81(88) - Normativ pentru proiectarea şi execuţia reţelelor de cabluri electrice

7. PE 124/85 - Normativ privind alimentarea cu energie electrică a consumatorilor industriali şi similari

8. PE132/83(87) - Normativ pentru proiectarea reţelelor electrice de distribuţie publică

9. PE 134/84 - Normativ privind metdologia de calcul a curenţilor de scurtcircuit în reţelele electrice

[top]

BIBLIOGRAFIE

  1. Buhuş P. - O metodă cu caracter general de determinare a secţiunilor economice pentru liniile electrice trifazate. În: Energetica, nr. 11-12 nov.-dec. 1979
  2. Buhuş, P. şi Comănescu, Gh. - Stabilirea secţiunilor economice pentru liniile electrice de distribuţie în ipoteza unei creşteri în timp ale sarcinii şi ale costului specific al consumurilor tehnologice de energie. În Energetica, nr. 7 iulie 1980, pp. 277-289.
  3. Buhuş, P. şi Comănescu, Gh. - Un punct de vedere cu privire la determinarea valorilor remanente. În Energetica, nr. 8 august 1981, pp. 353-356.
  4. Buhuş, P şi Comănescu, Gh. - Cu privire la estimarea tranzitului total de sarcină Ws. În Energetica, nr. 2, 1989, p. 61-63.
  5. Buhuş, P şi Comănescu, Gh. - Instrucţiuni privind stabilirea duratelor de calcul al pierderilor de energie electrică (tau '89). Avizată de CTS-C.I.R.E. cu nr. 6319/iulie 1989.


New Page 1

Legendă:

A - Detector (oare) de incendiu;

B - Echipamentul de control şi semnalizare;

C - Dispozitiv(e) de alarmă incendiu;

D - Declanşator(oare) manual(e) de alarmă;

E - Dispozitiv de transmisie alarmă incendiu;

F - Staţie de recepţie alarmă incendiu;

G - Comanda sistemelor automate de protecţie împotriva incendiului;

H - Echipament de protecţie împotriva incendiului (exemplu instalaţie de stingere);

J - Dispozitiv de transmisie semnal de defect;

K - Staţie de recepţie semnal de defect;

L - Echipament de alimentare cu energie.


New Page 1

np-i7-2002_f3.1.jpg (55579 bytes)


New Page 1

np-i7-2002_f3.2.jpg (54365 bytes)


New Page 1

np-i7-2002_f3.3.jpg (72863 bytes)


New Page 1

np-i7-2002_f3.4.jpg (50389 bytes)


New Page 1

np-i7-2002_f3.5.jpg (52335 bytes)


New Page 1

np-i7-2002_f3.6.jpg (58213 bytes)


New Page 1

np-i7-2002_f3.7.jpg (58872 bytes)


New Page 1

np-i7-2002_f4.1.jpg (48122 bytes)


New Page 1

np-i7-2002_f4.2.jpg (84851 bytes)


New Page 1

np-i7-2002_f4.3.jpg (35686 bytes)


New Page 1

np-i7-2002_f7.2.1.jpg (108672 bytes)


New Page 1

np-i7-2002_f7.2.2.jpg (55442 bytes)